上海市建设工程交易管理中心业务纠纷裁定办法

上海市建设工程交易管理中心业务纠纷裁定办法（试行）

第一章 总 则

第一条 为及时公正处理上海市建设工程交易管理中心（以下简称交易中心）在交易业务中发生的纠纷，保护参与交易活动中各方的合法权益，维护交易中心交易的正常秩序，促进建筑市场稳步和健康的发展，根据《上海市建设工程交易管理中心暂行规定》、《上海市建设工程交易管理中心章程》和《上海市建设工程交易管理中心交易规则》的有关规定，制定本办法。

第二条 会员之间因交易过程中业务发生纠纷时， 可以提请裁定解决。

第三条 交易中心的纠纷裁定机构是交易中心会员大会下设的纠纷裁定委员会，其办事机构设在交易中心会员工作部。

裁定委员会成员由交易中心管理人员和聘请的专业技术人员组成，委员会主任由交易中心总裁兼任。

第四条 裁定委员会进行裁定， 应当遵守当事人双方自愿的原则，对任何一方少是强迫。

第五条 纠纷裁定应当在事实清楚、 责任明确的基础上依据法律、法规、规章以及本办法进行。

第二章 裁定程序

第六条 当事人向裁定委员会申请裁定应当是在春知道或者应当知道其合法权益被侵害之日起三十日内提出。

第七条 当事人申请裁定应当符合下列条件：

（一）有具体的事实、理由和请求；

（二）属于裁定委员会的受理范围。

第八条 当事人向裁定委员会申请裁定， 应当递交裁定申请书，并附有关资料。裁定申请书应当载明以下事项：

（一）当事人的名称、地址和法定代表人或者委托代理人的姓名、职务；

（二）裁定的事实、理由及要求；

（三）有关证据。

第九条 裁定委员会收到裁定申请书后， 应当在三日内作出是否受理的决定，并通知申请人。如受理，还应当在三日内通知被申请人，并要求被申请人在收到通知之日起五日内提交有关资料。

第十条 裁定委员会应当在裁定前十日将裁定时间、 地点以书面方式通知双方当事人，当事人无正当理由缺席的，视作裁定不成。

第十一条 当事人可以委托一至两名代理人参加裁定，并出具委托书。委托书必须注明委托事项和权限。

第十二条 当事人对自己的主张有举证的责任。 裁定委员会认为必要时，可调查收集证据。

第十三条 裁定委员会应当在查明事实， 分清是非的基础上进行裁定。

第十四条 裁定经过应当记录在案， 裁定书由裁定委员会主任署名，加盖交易中心印章。

第十五条 裁定书应当载明以下内容：

（一）当事人双方的名称、地址、法定代表人或者委托代理人姓名及职务；

（二）纠纷的事项和请求；

（三）裁定依据和结果。

第十六条 裁定书在双方当事人签收后，即生效，双方当事人对裁定结果应当执行。

第十七条 裁定委员会应当在受理裁定后三十日内结案，到期无法结案的视作裁定不成。

第十八条 裁定不成或者在裁定书签收前当事人反悔的，裁定委员会对于有违规行为的一方，情节严重的，应当提请交易中心按照章程予以处分或者建议建设行政主管部门依法予以行政处理。

第十九条 为了保障交易的正常运行， 在业务纠纷解决前，交易中心可以采取有利于维护交易秩序的处置措施。

第二十条 期间的计算： 期间开始之日不计入期间内；期间届满的最后一日是国家法定节假日的，则顺延至其后的第一个工作日。

第二十一条 裁定结束后， 所有材料由交易中心会员工作部按档案管理要求归档保存。

第二十二条 代理会员与被代理的非会员单位之间发生的业务纠纷，若双方自愿可参照本办法执行。

第二十三条 本办法由交易中心理事会负责解释。

第二十四条 本办法自批准之日起实施。


上海市建设工程交易管理中心会员管理办法

上海市建设工程交易管理中心会员管理办法（试行）

第一章 总 则

第一条 根据《上海市建设工程交易管理中心暂行规定》和《上海市建设工程交易管理中心章程》，制定本办法。

第二条 本办法所称会员， 是指经上海市建设工程交易管理中心（以下简称交易中心）理事会批准的在交易中心内取得会员资格的单位。

第三条 会员应当按照 《上海市建设工程交易管理中心暂行规定》活动，并遵守交易中心章程和本办法。

第二章 会 籍

第四条 申请加入交易中心的单位， 应当经工商行政管理部门注册登记，具有法人资格。勘察、设计、施工和中介机构等单位应当有建设行政主管部门颁发的资质等级证书；建设单位应当具备建设工程项目管理资格。

第五条 单位在申请加入交易中心时， 应当向交易中心递交下列文件：

（一）会员申请表一式三份；

（二）《企业法人营业执照》证明件；

（三）资质证明件；

（四）年度资产负债表和资金平衡表；

（五）交易中心认为需要提供的其他文件。

第六条 单位递交的会员申请表应当包括以下内容：

（一）经营范围、经营情况；

（二）申请加入申请中心的理由；

（三）法定代表人、交易员的简历；

（四）交易中心要求申请单位说明的其他情况。

第七条 交易中心收到申请单位加入交易中心的文件后，经审查报理事会审批。对被批准接纳为会员的，由交易中心发给《上海市建设工程交易管理中心会员证书》，并予以公告。

《上海市建设工程交易管理中心会员证书》只限会员本单位使用，不得伪造、涂改、出租、转让和出卖，如有遗失应当在报纸声明作废后，再向交易中心申请补办。

第八条 会员应当在接到批准通知书后十日内将入会费解入交易中心帐户。会员入会费为两万元，年度会费额度由理事会决定。

第九条 会员承包单位应当在银行开立帐户， 并接受交易中心的监督管理。

第十条 会员遇有下列情形之一，应当在十日内向 交易中心报送情况报告书一式两份：

（一）单位名称、法定代表人和交易员的变更；

（二）单位法定地址和营业场所的变更；

（三）单位注册资金的变更；

（四）单位经营业务范围和资质等级的变化；

（五）其他应当向交易中心报告的事项。

第十一条 会员应当接受交易中心每两年一次的资格复查。

第十二条 会员有权退出交易中心。会员退出交易中心，应当在三十天前向交易中心提出申请报告，说明退出原因，经理事会批准后退出。会员当年已交的会费不予退还。

第十三条 会员发生下列情形之一的，其会籍自然终止：

（一）申请退出交易中心被批准；

（二）未按规定交纳会费的；

（三）被建设行政主管部门吊销资质证书或者取消在沪营业资格的；

（四）被工商行政管理部门注销注册的。

第十四条 会员资格终止后， 应当在十日内办理下列手续：

（一）向交易中心退回委员证书、交易员证书等证件；

（二）会员承包单位向交易中心指定的开户银行办理销户手续。

第十五条 会员资格发生变更， 交易中心将有关资料归档，并报理事会备案。

第十六条 会员享有下列权利：

（一）有权派出交易员进场交易；

（二）有权获取建设工程交易信息；

（三）有权在场内发包或者承包建设工程项目；

（四）有权参加会员大会；

（五）享有会员理事的选举权、被选举权；

（六）交易中心的章程和会员管理办法规定的其他权利。

第十七条 会员负有下列义务：

（一）遵守交易中心的章程、会员管理办法，以及交易规则和其他规定；

（二）按时缴纳会费（建设单位临时会员除外）；

（三）交易中心的章程和会员管理办法规定的其他义务。

第三章 交 易 员

第十八条 会员最多委派两名交易员进驻交易中心交易。

第十九条 会员委派交易交易员应当填写交易中心统一印制的《法人委托书暨交易员登记表》。

第二十条 交易员在交易中心及其派出场所的一切行为，均为该会员的行为，由会员负安全责任。

第二十一条 交易员在进场前， 应当经交易中心培训，考核合格后，取得交易中心颁发的交易员证书，方可进场交易。

第二十二条 交易员应当遵守交易中心的章程、 本办法和交易规则等其他规定。

第二十三条 会员更换交易员而未及时办理登记手续的，其一切行为仍由该会员负安全责任。

第二十四条 会员终止会籍的， 其交易员的资格自行失效。

第四章 附 则

第二十五条 会员及其交易员在交易活动中发生违法违规行为和纠纷，按交易中心章程、本办法和交易规则等有关规定处理。

第二十六条 本办法的未尽事项按 《上海市建设工程交易管理中心暂行规定》和交易中心的章程办理。

第二十七条 本办法由交易中心理事会负责解释。

第二十八条 本办法自交易中心管理委员会批准之日起施行。


上海市建设工程交易管理中心服务收费的标准

一九九八年六月四日

一、信息服务费。对应当在交易中心发布和获取的项目信息，按交易项目对发包（招标）、承包（投标）单位分别收取信息服务费1000元。

二、交易服务费。项目交易后，交易中心对勘察交易的发包单位按项目总投资额（土地批租、动拆迁费及国内外成套设备生产流水线费用应扣除）的万分之零点八收取交易服务费；对设计交易的发包单位按项目总投资（土地批租、动拆迁费及国内外成套设备生产流水线费用应扣除）的万分之一点八收取交易服务费；对施工交易的发包单位按发包交易额的万分之三点六收取交易服务费；对施工交易的承包单位按承包交易额的万分之一点八收取交易服务费。凡招投标办已按规定收取招标投标管理费的，交易中心不再收取交易服务费。

三、 场地租赁费。小型会议室每半天200元；大型会议室每半天400元；租用交易席位每月1000元。

四、IC卡制作费。建设单位向交易中心报建建设项目后，需使用《上海市建设工程项目IC卡》办理有关手续，IC卡的收费标准每张为80元。

五、上述收费标准自文到之日起试行，试行期至 1999年12月31日止。

[南昌建委]


上海市建设工程交易管理中心理事会工作办法

上海市建设工程交易管理中心理事会工作办法（试行）

第一章 总 则

第一条 为了充分发挥上海市建设工程交易管理中心（以下简称交易中心）自律性管理的作用，根据《上海市建设工程交易管理中心暂行规定》的有关规定，制定本办法。

第二条 交易中心理事会成员以及理事会办公室工作人员，应当遵守本办法。

第二章 会员大会与理事会会议

第三条 会员大会每年至少召开一次。 特殊情况下，在监事会提议或者有五分之一以上会员提议时，由理事会决定，如召开会员大会特别会议。

第四条 在会员大会召开前一个月， 理事会办公室会同交易中心有关部门成立会员大会会务组，负责会员大会的筹备工作。会员大会的日期、议程和会议主要材料应当提前五天通知或者送交会员。

会员大会特别会议不受前款的限制规定。

第五条 会员大会的决议须经三分之二以上的会员出席，过半数表决通过后方可生效。

第六条 理事长代表理事会向会员大会做工作报告。

第七条 会员大会作出的决议由理事会负责组织实施。

第八条 会员大会行使下列职权：

（一）审议、通过交易中心的章程和会员管理办法；

（二）审议、通过总裁的工作报告；

（三）选举和罢免会员理事单位；

（四）决定其他需要由会员大会审议、通过的事项。

交易中心的章程和会员管理办法报管委会批准后施行。

第九条 理事会每半年召开一次工作会议， 特殊情况下理事长或者半数以上理事提议或召开理事会特别会议，必要时或者因客观原因无法召集理事会会议时，理事长可将提交理事会审议的事项通过书面方式进行表决。理事会会议的日期、议程和有关材料应当提前五天通知或者送交各位理事。

第十条 理事会成员应当准时出席理事会会议， 因故不能出席会议的，经理事长同意可委派代表出席或者出具书面意见。

第十一条 理事会会议应当有三分之二以上的理事出席方可举行，理事会决议经三分之二以上的理事通过方为有效。

第十二条 理事会会议由理事长主持， 理事长因故不能履行职责时，由其委托的副理事长代为履行。

第十三条 理事会会议应当制作会议纪要。 会议决议和纪要由理事长签发。

第十四条 根据理事会会议议题的需要，经理事长同意，有关人员可以列席理事会会议。

第三章 理事会的职责

第十五条 理事会是会员大会的常设机构， 对会员大会负责，其职责是：

（一）建议修改交易中心章程和会员管理办法，依据交易中心章程制定、修改交易规则；

（二）审查批准接受会员；

（三）决定开除会员会籍的处分；

（四）聘任交易中心总裁；

（五）决定交易中心内部的重大事项；

（六）履行会员大会授予的其他职权。

第十六条 理事会贯彻民主集中制的原则， 理事会内应当充分发扬民主，加强组织性和纪律性。

第四章 理 事 长

第十七条 理事会设理事长一人， 副理事长两人。理事长由管委会提名，理事会选举，上海市建设委员会批准。

理事长必须在非会员代表中产生，理事长是法定代表人。

会员大会召开会议时，由理事长担任会议主席。

第十八条 在会员大会和理事会休会期间， 理事长会权代表理事会行使职权，领导和参与交易中心重大问题的决策，其职责是：

（一）制订交易中心年度发展目标和工作计划；

（二）制订交易中心财务预决算方案；

（三）监督交易中心财务预决算方案的执行；

（四）审核交易中心的大额支出；

（五）交易中心会员的发展、处分及退出；

（六）交易中心主要规章制度的制定及修订；

（七）提出撤销不适当的决议，提请理事会审议；

（八）决定交易中心重大人事、机构的设置及变动；

（九）组织制订交易中心重大发展战略；

（十）交易中心其他重大决策与活动。

第五章 理事会办公室

第十九条 理事会下设办公室。 办公室是理事会的常设办事机构。在理事长领导下进行工作，其工作职责如下：

（一）负责会员大会和理事会会议的准备工作，组织起草会议有关文件；

（二）了解交易中心贯彻执行会员大会及理事会决议的情况，及时向理事长报告；

（三）负责与理事会成员的日常工作联络；

（四）听取和征集会员和理事对会员大会、理事会和交易中心工作的建议及意见，做好信息反馈工作；

（五）办理理事会、理事长交办的其他事务。

第二十条 理事会办公室主任由理事长任免。

第二十一条 凡提交理事会审议的各类事项， 均应当向理事会办公室提交议案。

第二十二条 会员大会， 理事会的重大活动形成的文件资料，应当统一归档。

第二十三条 理事会及其工作人员在履行职责时， 有责任为会员业务活动保守秘密。

第二十四条 理事在履行职责时， 凡遇与本人及本单位有利害关系的，应当回避。

第六章 附 则

第二十五条 会员大会和理事会的活动费用在交易中心收取的会费和年费中列支。

第二十六条 本办法解释权属交易中心理事会。

第二十七条 本办法经理事会通过并报管委会批准后实施。


上海市建设工程交易管理中心章程

上海市建设工程交易管理中心章程（试行）

第一章 总 则

第一条 为了加强本市建筑市场管理， 完善建筑市场机制，规范建筑市场行为，保障建筑活动当事人的合法权益，根据《上海市建设工程交易管理中心暂行规定》，成立上海市建设工程交易管理中心（以下简称交易中心），并制定本章程。

第二条 交易中心是不以盈利为目的， 为建设工程交易各方提供服务，并进行自律性管理的会员制事业法人。

第三条 建设工程交易各方在交易中心内应当依照公开、公平、公正的交易原则进行交易。

第四条 交易中心接受上海市建设工程交易管理中心管理委员会（以下简称管委会）的监督管理。

第五条 交易中心享有下列权利：

（一）制定交易规则；

（二）收取相关费用；

（三）监督场内交易；

（四）对违反交易规则的会员进行处罚；

（五）裁定会员之间的交易纠纷；

（六）其他权利。

第六条 交易中心负有下列义务：

（一）提供交易场所及必要的设备；

（二）及时、正确地发布交易信息；

（三）依法接受管理机构的监管；

（四）代为会员管理帐户和培训交易员；

（五）完好保存业务记录、帐册、文件资料五年；

（六）其他义务。

第二章 业务范围

第七条 交易中心为除法律、 法规和规章规定应当采用公开招标、邀请招标的建设工程外的议标及直接发包的建设工程交易活动提供服务。

第八条 交易中心对建设工程交易过程实施监督管理。

第九条 交易中心为会员提供建设工程各类信息和业务培训。

第三章 组织机构

第十条 交易中心设会员大会、理事会和监事会。

第十一条 会员大会是交易中心的自治权力机构。 会员大会每年至少召开一次。会员大会的决议须经三分之二以上的会员出席，过半数表决通过后方可生效。

第十二条 会员大会行使下列职权：

（一）审义、通过交易中心的章程和会员管理办法；

（二）审义、通过总裁的工作报告；

（三）选举和罢免会员理事单位；

（四）决定其他需要由会员大会审议、通过的事项。

第十三条 理事会是会员大会的常设机构， 对会员大会负责。理事会每届任期两年。

第十四条 理事会行使下列职权：

（一）建议修改交易中心章程和会员管理办法，依据交易中心章程制定、修改交易规则；

（二）审查批准接受会员；

（三）决定开除会员会籍的处分；

（四）聘任交易中心总裁；

（五）决定交易中心内部的重大事项；

（六）履行会员大会授予的其他职权。

第十五条 理事会由十一人组成。 其中会员理事五人，非会员理事五人，总裁是当然理事。

会员理事由会员大会选举产生，非会员理事由管委会委派。

理事会的决议须经理事会三分之二以上成员表决通过，方可生效。

第十六条 理事会设理事长一人， 副事事长两人。理事长由管委会提名，理事会选举，上海市建设委员会批准。

理事长必须在非会员代表中产生，理事长是法定代表人。

会员大会召开会议时，由事事长担任会议主席。

第十七条 理事会议至少每半年召开一次， 由理事长召集或者半数以上理事提议召开。

第十八条 总裁负责交易中心的日常管理工作， 由管委会提名，理事会聘任，对理事会负责。副总裁等高级职员由总裁聘任。

第十九条 总裁的职责：

（一）执行会员大会和理事会的决议；

（二）负责执行交易中心的章程和其他管理规定；

（三）主持交易中心日常工作；

（四）聘任各部门负责人；

（五）员工的调任、聘退权；

（六）定期向理事会汇报工作情况和财务状况；

（七）理事会授予的其他权力和交办的其他工作。

第二十条 交易中心监理会由政府有关管理部门派员组成。监理会由七人组成，设监事长一人，副监事长一人。

第二十一条 监事会履行下列职责：

（一）对交易中心的交易活动进行监督和检查；

（二）监察理事、总裁等高级管理人员执行会员大会、理事会决议的情况；

（三）监察理事、总裁等高级职员及其他工作人员遵守国家法律、法规、规章以及交易中心规章制度的情况；

（四）检查交易中心规章制度的执行情况和财务情况；

（五）有权对有关违法、违规、违纪事项进行调查，并依法提出处理意见和作出处理决定；

（六）有权提议召开会员大会或者理事会，监事列席理事会有关会议，对理事会决议有异议的有权提出复议；

（七）有权要求交易中心的有关部门及有关会员如实提供有关情况或者有关材料，被检查者不得拒绝或者隐瞒；有权检查交易中心的业务、帐册和文件资料；

（八）对交易中心与会员之间的纠纷进行裁定。

第二十二条 理事、 总载、监理等交易管理人员不得滥用职权、徇私舞弊，除会员理事外，不得在会员单位中兼职。

理事与监事不得互相兼职。

第二十三条 交易中心的工作人员不得参与交易中心的交易，不得利用职权谋取私利，不得以任何形式泄漏交易中心的秘密，不得以任何方式从会员或者非会员处获得非法利益。

第四章 会 员

第二十四条 交易中心实行交易会员制， 会员应当在交易中心交易。

第二十五条 会员分为长期会员和临时会员。

建设、勘察、设计、施工等单位和从事建设工程相关业务的中介服务机构（以下简称中介机构）可以为长期会员。建设单位可以为临时会员。

第二十六条 建设、 勘察、设计、施工、中介机构（招标投标代理机构除外）等会员单位（以下统称自营会员）在交易中心内只能为自己从事交易。

招标投标代理机构（以下简称代理会员）在交易中心内只能代理非会员建设单位从事交易。

自营会员不得从事代理业务。

第二十七条 会员必须具备下列条件：

（一）经工商行政管理部门注册登记，具有独立法人资格的单位；

（二）勘察、设计、施工等单位须有建设行政主管部门颁发的资质等级证书；

（三）建设单位必须具备建设工程项目管理资格；

（四）中介机构须有建设行政主管部门颁发的资格资格认定证书；

（五）交易中心认为需要具备的其他条件。

第二十八条 具备前条条件的单位， 填写《上海市建设工程交易管理中心会员申请表。，经交易中心审查批准，缴纳会费（建设单位临时会员除外）后，即为交易中心会员。

第二十九条 会员享有下列权利：

（一）有权派出交易员进场交易；

（二）有权获取建设工程交易信息；

（三）有权在场内发包或者承包建设工程项目；

（四）有权参加会员大会；

（五）享有会员理事的选举权、被选举权；

（六）交易中心的章程和会员管理办法规定的其他权利。

第三十条 会员负有下列义务：

（一）遵守交易中心的章程、会员管理办法，以及交易规则和其他规定；

（二）按时缴纳会费（建设单位临时会员除外）；

（三）交易中心的章程和会员管理办法规定的其他义务。

第三十一条 交易员是指受会员单位委派， 在交易中心向委派单位传递交易信息，进行交易联络，办理交易手续的人员。

第三十二条 交易员须经交易中心培训合格， 取得资格证书后方可进场交易。

第三十三条 会员的交易由交易员进行， 会员同时最多派出两名交易员进场交易。

进场交易的交易员必须持上岗证。

第三十四条 交易员应依照所在单位的指令进行交易，不得私自接受其他会员和非会员的指令。

第三十五条 会员和交易员资格每两年复查一次。

交易中心在必要时有权要求会员更换交易员。

第五章 交 易

第三十六条 交易时间、 场所由交易中心规定。会员应当在交易中心规定的时间和场所内进行交易。

第三十七条 会员承包单位应当在银行开立帐户， 并接受交易中心的监督管理。

第三十八条 建设工程登记报建后， 凡属交易中心交易范围内的，建设单位应当向交易中心申请发包，并提交有关建设工程的文件资料。

非会员建设单位的文件资料由代理会员提交。

第三十九条 交易中心受理建设单位的发包申请， 对有关建设工程的文件资料进行审核后，发布该建设工程交易信息。

第四十条 勘察、 设计、施工等会员根据交易中心发布的建设工程信息，按资质等级向交易中心申请参加建设工程交易。

交易中心接到会员的承包申请后，应当及时公布其信息资料。

第四十一条 建设单位可根据交易中心发布的会员承包单位信息资料，选择若干家会员承包单位签发发包联系单，并与选择的单位进行洽谈。

第四十二条 建设单位从符合条件的勘察、 设计、施工承包单位中选定承包单位签署建设工程交易单，经交易中心鉴证后发出。

交易单一经发出，建设单位不得随意变更承包单位。

第四十三条 会员承包单位收到交易单后， 成交双方应当向交易中心缴纳交易手续费。

非会员建设单位的手续费由代理会员缴纳。

交易手续费的标准按有关规定执行。

第四十四条 交易双方应当在承包单位收到交易单后三十日内签订书面建设工程承发包合同。

第四十五条 建设工程施工承包合同登记后， 施工许可证发出前，建设单位应当将年度施工用款的百分之二十五作为工程备料预付款划入施工承包单位的帐户，由施工承包单位的开户银行向交易中心开具资金入帐凭证。资金不到位的，施工单位不得开工。

第四十六条 会员应当按规定向交易中心报告其交易业务情况，交易中心有权对会员的交易情况进行检查。

第四十七条 代理会员可在场内代理非会员建设单位从事交易，代理业务成交事，由非会员建设单位承担民事责任。

第四十八条 代理会员只能代理建设单位， 不得接受非会员的勘察、设计、施工承包单位的委托。

第四十九条 非会员建设单位可自主选择代理会员代理建设工程交易。

第五十条 代理会员接受非会员建设单位委托从事代理业务时，应对非会员建设单位提供的文件资料进行核验。符合交易规则规定的，方可代理。

第五十一条 代理会员应按交易中心的规定向非会员建设单位收取代理费。

第五十二条 代理会员代理的业务必须在交易中心内进行公开交易，不得私下交易。

第七章 财务

第五十三条 交易中心的收入：

（一）会员交纳的会费；

（二）商务场地租借收入；

（三）交易手续费；

（四）其他合法收入。

第五十四条 交易中心的支出用于业务发展， 日常开支和为会员服务等。

第五十五条 按《中华人民共和国会计法》的有关规定建立财务会计制度，配备财会人员，严格财政纪律，并向有关部门报送财务报表。

第八章 争议处理和法律责任

第五十六条 会员之间在交易过程中发生业务纠纷， 交易中心有权进行裁定。

代理会员与非会员建设单位之间在交易过程中发生纠纷，按照建设工程代理合同的约定处理。

会员与交易中心在交易过程中发生业务纠纷，由监事会进行裁定。

第五十七条 交易中心违反本章程的， 管委会有权责令改正，并对交易中心的主要负责人及有关责任人员给予行政处分和经济处罚。

第五十八条 会员违反本章程的， 交易中心有权责令当事人立即停止违法违规行为，并给予警告、界停入场交易、取消会员资格等处罚。

第五十九条 交易员违反本章程的， 交易中心有权给予警告、暂停入场交易、取消交易员资格等处罚。

第六十条 交易中心工作人员违反本章程的， 由交易中心给予行政处分或者经济处罚。

第九章 附 则

第六十一条 建设工程监理的承发包活动参照建设工程勘察、设计、施工的承发包规定执行。

第六十二条 本章程的具体应用问题， 由理事会负责解释。

第六十三条 本章程自管委会批准之日起生效。


云南省计委关于制定全省建设工程交易中心服务价格的通知

法 律
行政法规
国务院行政法规
地方行政法规
部门规章
建设部
其他部委
省人民政府规章
规范性文件
建设厅
其它厅局
其他地、州、
市文件
已废止法规、
规章、文件

法规文件查询
标题:
文号:
文件颁布时间:
==返回==
云南省计委关于制定全省建设工程交易中心服务价格的通知

云计价格[2002]382号

云南省计委关于制定全省建设工程
交易中心服务价格的通知

各地、州、市物价局（计委）、省建设厅：
为规范全省建设工程交易中心服务及价格行为，加强建筑市场管理，促进建筑市场的健康发展，根据《国务院办公厅转发建设部国家计委监察部关于健全和规范有形建筑市场若干意见的通知》（国办发[2002]21号）（以下简称《通知》）的精神，我省建设工程交易收费按照建设工程招标投标体制改革的要求，转为经营服务价格。按照《通知》要求，本着进场交易、有偿服务的原则，现就我省建设工程交易中心服务及价格的有关问题通知如下：
一、建设工程交易中心提供的服务及价格标准。
（一）为建设工程招标投标活动，包括开标、评标、定标等，提供设施齐全、服务规范的场所，其服务价格按宗计费，标准为：昆明每宗不超过1200元，其它地、州、市每宗不超过800元。向招标方收取；
（二）收集、存贮和发布招标投标信息、政策法规信息、企业信息、材料设备价格信息、科技和人才信息、分包信息等，为建设工程交易各方提供信息咨询服务，其服务价格标准按以下标准及方式收取：
1、各类建设工程及材料、设备采购招标投标项目服务价格，以每宗招标项目中标价为计费基础，由建设工程项目招标单位支付50％，中标单位支付50％。
（1）建设工程项目中标价在500万元（含500万元）以下的，每宗按不超过5000元收取；
（2）建设工程项目中标价在500—1000万元（含1000万元）之间的，每宗按不超过7000元收取；
（3）建设工程项目中标价在1000—1500万元（含1500万元）之间的，每宗按不超过9000元收取；
（4）建设工程项目中标价在1500—2000万元（含2000万元）之间的，每宗按不超过11000元收取；
（5）建设工程项目中标价在2000万元以上的，每宗按不超过14000元收取。
2、勘察设计、监理招标投标项目服务价格，按每宗最高不超过4000元的标准，由工程建设项目招标单位支付50％，中标单位支付50％。
二、上述标准为全省最高标准。各地在执行过程中不得超过此标准。服务价格之外不得再收取其它费用。
三、原省物价局、省财政厅《关于制定云南省建设工程招标投标手续费收费标准的通知》（云价房发[1999]333号）已到期失效，停止执行；原《云南省物价局关于昆明建筑工程交易中心入场交易服务费的批复》（云价房发[2000]154号）同时废止。
四、此价格标准从发文之日起执行。

二00二年四月十一日

==返回==

企业宣传 | 版权声明 | 网站简介 | 技术支持 | 联系我们 | 本站logo
云南省建设厅主办　云南省招标投标管理办公室、云南省建设工程交易中心承办
设计制作：昆明市依菲特科技开发有限公司
滇ICP备05001264号
5301000252


云南省人民政府办公厅转发国务院办公厅关于健全和规范有形建筑市场若干意见文件的通知

法 律
行政法规
国务院行政法规
地方行政法规
部门规章
建设部
其他部委
省人民政府规章
规范性文件
建设厅
其它厅局
其他地、州、
市文件
已废止法规、
规章、文件

法规文件查询
标题:
文号:
文件颁布时间:

==返回==
云南省人民政府办公厅转发国务院办公厅关于健全和规范有形建筑市场若干意见文件的通知

各州、市人民政府，各地区行政公署，省直各委、办、厅、局：

现将《国务院办公厅转发建设部国家计委监察部关于健全和规范有形建筑市场若干意见的通知》（国办发【2002】21号，以下简称《通知》）转发给你们，结合我省实际，提出以下意见，请一并贯彻执行。

一、严格规范建筑工程项目招投标管理。我省行政区域内依法必须招标的各类房屋建筑（含建筑装饰装修）、市政基础设施工程项目，除采用国际招标的特大型、大型市政工程可以在政府有关部门依法监督下，由项目法人按照国家有关规定组织招标投标外，都必须进入有形建筑市场。公路、铁路、水利、民航、邮电、电力等专业工程建设项目也可进入有形建筑市场。招标人、投标人依照《中华人民共和国招标投标法》规定的权利义务在有形建筑市场内开展招标投标活动。相应的专业分包、劳务分包活动也必须进入有形建筑市场统一管理，规范工程分包活动。

国家和省重点建设项目、省属部门直接管理的建设项目以及跨地（州、市）市政基础设施工程项目，进入省有形建筑市场开展招标投标活动。各地（州、市）直接管理的建设项目和不设立有形建筑市场的县（市）管理的限额以上（限额由各地、州、市确定）建设工程项目，进入该地（州、市）有形建筑市场开展招标投标活动。批准设立了有形建筑市场的县（市）管理的建设项目，进入该县（市）有形建筑市场开展招标投标活动。不具备设立有形建筑市场条件的县（市）限额以下工程项目，应在由县（市）政府指定的地点内开展招标投标活动。

二、健全和完善有形建筑市场体制和服务功能。各有形建筑市场必须在今年11月底前与政府部门及招投标管理机构脱钩，做到机构分设、职能分离，不能与政府部门及其所属机构搞“一套班子、两块牌子”；不得与任何招标代理机构有隶属关系或者经济利益关系；不得从事工程项目招标代理活动；不得以任何方式限制和排斥本地区以外的企业参加投标，或以任何方式非法干涉招标投标活动。有形建筑市场均应具备场所服务、信息咨询服务等功能。要积极拓展分包（专业分包、劳务分包）服务。要加强计算机管理系统和相关网络建设，省、地（州、市）有形建筑市场要按照国家、省的统一要求和标准，尽快建立并完善工程建设信息数据库，实施国家、省、地（州、市）计算机联网工作。各有形建筑市场要通过“云南省工程建设信息网”（网址：WWW.ynzb.com.cn）适时发布各类应当公开发布的建设工程招标信息，积极开展网上投标报名和探索网上招标投标工作，提高建设工程交易活动操作的透明度。

三、规范有形建筑市场收费行为。有形建筑市场要严格按照《云南省计委关于制定全省建设工程交易中心服务价格的通知》（云计价格【2002】382号）规定的收费项目和标准收费，不得另立名目收取其它服务费用。政府有关部门要认真履行管理和服务职责，除国家规定的税费之外，不得收取其它费用。凡在有形建筑市场内收费的部门，必须公布收费依据、收费项目、收费标准。违反规定的，除责令及时纠正外，还要提请物价主管部门依法处罚。

四、加强有形建筑市场的监管。对进入有形建筑市场的建设工程招标投标活动，由各级建设行政主管部门的招标投标管理机构和有关部门在有形建筑市场内依法分别实施监督。监察机关依照《行政监察法》对行政监督部门履行行政职能实施监察。监察机关要在有形建筑市场建立举报制度，设立举报箱，公布举报电话，积极、认真地受理群众的检举和控告。

五、严格有形建筑市场设立审批。设立有形建筑市场必须符合《通知》规定的条件。省、地（州、市）分别只设立一个有形建筑市场，不再审批设立新的有形建筑市场。建设工程数量较多，投资规模较大的地、州、市人民政府（行政公署）所在地以外的县级城市，根据市场需求，确需建立有形建筑市场的，经省建设行政主管部门批准，可以设立一个有形建筑市场。今后，凡地级以上城市设立有形建筑市场，由省人民政府报建设部审定。已经设立有形建筑市场，但不具备《通知》规定条件的，或有违法、违规行为的，责令限期整顿或予以取缔。

六、切实加强我省有形建筑市场的领导。为搞好组织协调，及时解决有形建筑市场出现的问题，成立由省建设厅牵头，省计委、省监察厅等部门参加的省有形建筑市场协调小组，协调小组办公室设在省建设工程招标投标管理办公室。各地、州、市也要成立相应协调机构，负责本地（州、市）有形建筑市场的协调和管理。

省有关部门及各地、州、市要按照《通知》规定和本实施意见要求进行自查、自纠，省建设厅、省计委、省监察厅于11月底前组织专项检查，凡不符合国家和省有关要求的将予以取缔或令其限期整改，实施复查。今后将建立定期或不定期的检查制度，促进全省有形建筑市场的规范运行和健康发展，创造一个公开、公正、公平的建筑市场竞争环境。

二O O二年九月二十五日

==返回==

企业宣传 | 版权声明 | 网站简介 | 技术支持 | 联系我们 | 本站logo
云南省建设厅主办　云南省招标投标管理办公室、云南省建设工程交易中心承办
设计制作：昆明市依菲特科技开发有限公司
滇ICP备05001264号
5301000252


北京市有形建筑市场管理办法
颁布机关:北京市建设委员会 颁布日期:2004-6-3

第一条 为进一步健全、完善有形建筑市场，促进有形建筑市场健康发展，维护建筑市场秩序，根据国务院办公厅转发建设部国家计委监察部《关于健全和规范有形建筑市场的若干意见》(国办发[2002]21号)，结合本市实际情况，制定本办法。

第二条 本市有形建筑市场（即建设工程交易中心）设立、运行和监督管理，适用本办法。 本办法所称有形建筑市场是指经市建设委员会报建设部审定批准的为建设工程施工、监理、材料设备采购和专业劳务分包等交易活动提供服务的场所。

第三条 市建设委员会是本市有形建筑市场的主管部门，负责有形建筑市场的监督管理。

    第四条 现阶段，对于全部使用国有资金投资，以及国有资金投资占控股或者主导地位的房屋建筑工程项目和市政工程项目，必须通过有形建筑市场，依法公开招标。其他应招标的工程建设项目也可进入有形建筑市场招标、发包。

第五条 目前已经设立和运行的有形建筑市场必须与政府部门及其所属机构脱钩，做到人员、职能分离，政企分开，政事分开。

第六条 根据国务院按城市设立有形建筑市场的要求，本市统一设立一个有形建筑市场。市建委对目前已经设立并运行的北京市建设工程发包承包交易中心、北京市建设工程专业劳务发包承包交易中心、北京市建设工程建材及设备交易中心和区县交易中心、北京经济技术开发区交易中心，应通过建立健全管理机构，完善服务功能，加强设施建设，进行整合。

第七条 有形建筑市场要为建设工程招标投标活动，包括开标、评标、定标等，提供设施齐全、服务规范的场所；收集、存贮和发布招标投标信息、政策法规信息、企业信息、材料设备价格信息、科技和人才信息、分包信息等，为建设工程交易各方提供信息咨询服务；为市建委、发展改革委、监察局、工商局、税务局等政府主管部门实施监督和管理提供条件。

    第八条 有形建筑市场要加强计算机管理系统和相关网络建设，各组成单位要尽快完善计算机信息管理系统，并尽快形成全市联网和全国联网，提供信息发布、投标咨询、网上接收资料、网上公布评标结果等各种服务。

第九条 有形建筑市场发现建设工程招投标活动中的违法违规行为，应当及时向有关部门报告，并协助进行调查。有形建筑市场应当妥善保存建设工程招标投标活动中产生的有关资料、原始记录等，并制定相应的查询制度和保密措施。第十条 有形建筑市场应健全工作规则、办事程序和内部管理制度。

第十一条 有形建筑市场中的内部人员要严守纪律，不得参与评标、定标等活动；严禁向建设单位推荐投标单位；不得以任何方式泄露内部信息以谋取私利；在履行服务职责时，遇到与本人或者其直系亲属有利害关系的情形，应当回避。

第十二条 本办法自颁布之日起施行。


四川省有形建筑市场管理暂行办法

一九九九年三月十日

第一章 总 则

第一条 为了规范建筑市场行为， 加强对建设工程承发包的监督，防止腐败现象的发生，维护建设工程交易活动当事人的合法权益，保证工程建设质量，根据《中华人民共和国建筑法》和《四川省建筑管理条例》以及有关法律、法规的规定，制定本办法。

第二条 本办法所称有形建筑市场， 即建设工程交易中心。该交易中心是依照国家有关法律、法规和规定成立，为建设工程交易活动提供相关服务，具有独立法人资格的经济实体。

第三条 省建设行政主管部门负责对全省有形建筑市场的监督管理，市、州、县（市、区）人民政府、地区行政公署建设行政主管部门负责辖区内有形建筑市场的监督管理。

第四条 凡在四川省行政区域内新建、 扩建、改建的限额以上建设工程，包括各类房屋建筑、土木工程、设备安装、管道线路铺设、装饰装修和水利、交通、电力等专业工程的施工、监理、中介服务、材料设备采购，都必须在有形建筑市场进行交易。

任何从事建设工程交易的当事人，应遵守本办法。

第二章 市场建设

第五条 省辖市、 行政公署所在地和县级市，以及固定资产投资规模较大和工程数量较多的县均应建立有形建筑市场。

有形建筑市场要逐步建成包括建设项目、工程报建、招标投标、承包单位、中介机构、材料设备价格和有关法规等信息的信息中心。省有形建筑市场即省建设工程交易中心，要逐步建成全省建筑市场的信息中心。

第六条 各建设行政主管部门应扶持有形建筑市场的建设。建立有形建筑市场要根据实际情况，因地制宜、量力而行，具备满足基本功能需要的各种条件。

第七条 要坚持统一、 开放、有序的原则，建立有形建筑市场，不允许地方保护、行业垄断和同一行政单位在直接管理范围内搞“一条龙”作业。

第八条 有形建筑市场应具备以下基本服务功能：

（一）为建设工程交易活动提供服务的固定场所和设施；

（二）收集、存贮和发布建设工程交易和工程建设活动等各类信息；

（三）为建设工程发包承包等交易活动提供开标、评标、定标并办理有关手续的“一条龙”办公服务；

（四）为建设工程承发包交易和工程建设提供各类经济、技术、法律等中介咨询服务。

第三章 市场运作

第九条 各级有关主管部门应进驻有形建筑市场联合办公，依照各自的职能，按照公开、公平、公正的原则办理相关手续，并负责对工程交易活动实施监督和管理。

第十条 建设工程的交易活动应按下列基本程序运行，办理相关手续：

（一）建设工程项目报建；

（二）对建设项目管理机构进行资质审查；

（三）发布建设工程施工、监理、装饰等招标信息；

（四）履行建设工程项目招标投标各项程序；

（五）签订建设工程承发包合同、监理合同，接受合同审查、鉴证并备案；

（六）办理建设工程质量安全监督及造价管理等有关手续；

（七）领取施工许可证和开工审批报告；

（八）法律、法规和规章规定的其他手续。

第十一条 凡已建立有形建筑市场的地方， 其建设工程的交易活动，都应在有形建筑市场内依法进行，任何单位和个人不得搞场外交易。

第十二条 建设工程交易活动应当执行国家和四川省的有关法律、法规、规章。任何单位和个人不得以任何理由干扰有形建筑市场的正常秩序或者损害国家利益、社会公共利益以及其他单位和个人的合法权益。

第四章 市场管理

第十三条 各级建设行政主管部门依法对建设工程交易活动进行管理，并组织协调有关职能管理部门进驻有形建筑市场联合办公，维护交易中心正常秩序，查处建设工程交易活动中的违法违规行为。

各级建设工程招标投标监督管理机构，负责有形建筑市场的具体管理工作。

第十四条 各级监察机关按照职责对有形建筑市场运行情况进行监督检查，查处违法违纪行为。

第十五条 凡应进入有形建筑市场而在场外交易的， 建设行政主管部门不得为其办理有关工程建设手续。

第十六条 有形建筑市场的各项工作及管理人员应自觉接受社会监督、群众监督和舆论监督。在建设工程交易活动中，以权谋私、徇私舞弊、失职渎职的，由有关部门依法查处；涉嫌犯罪的，移送司法机关依法处理。

第五章 附 则

第十七条 有形建筑市场的成立应经省建设委员会批准，建筑市场服务性收费持批文到物价部门申报。

第十八条 本办法由四川省建设委员会、 四川省监察厅负责解释。

第十九条 本办法自 1999年3月10日起施行。


建设工程交易中心交易服务收费（安徽）

您的位置 >>> 政策法规

首 页 | 政策法规 | 建管动态 | 招标信息 | 安全生产 | 建设监理 | 企业信息 | 行政许可| 招标协会

建设工程交易中心交易服务收费

安徽省物价局、安徽省建设厅关于进一步规范建设工程交易

皖价房［2002］ 301号

各市物价局、建委：

    为加强建筑市场的管理,规范建设工程交易行为,促进建筑业的健康发展,根据 《中华人民共和国建筑法》、《中华人民共和国招标投标法》、《安徽省建筑工程招标投标管理办法》等有关规定和最近国务院 《转发建设部、国家计委、监察部关于健全和规范有形建筑市场若干意见的通知》（国办发 ［2002］ 21号）和国家计委、财政部 《关于整顿和规范招标投标收费的通知》（计价格 ［2002］ 520号）的要求,现就进一步规范我省建设工程交易中心交易服务收费的有关事项通知如下：

     一、凡依法取得省建设行政主管部门颁发的执业资格、省物价部门确认的收费资格,并具有法人资格的建设工程交易中心 （有形建筑市场）,对建设工程的勘察、设计、施工、装饰装修、监理进场发、承包交易提供交易服务的可收取服务费。

     二、建设工程交易服务收费标准
    建设工程交易服务收费,以每宗招标项目成交中标价为计费基础,由建设工程项目招标单位支付 40％,中标单位支付 60％。具体收费标准为：

（一）施工 （含装饰装修）工程交易服务收费标准
1、成交的中标额在 100万元 （含 100万元,下同）以下的,每宗按 1000元收取。
2、成交的中标额在 100万元以上, 200万元以下的,每宗按 2000元收取。
3、成交的中标额在 200万元以上, 500万元以下的,每宗按 3000元收取。
4、成交的中标额在 500万元以上, 1000万元以下的,每宗按 5000元收取。
5、成交的中标额在 1000万元以上, 1500万元以下的,每宗按 7500元收取。
6、成交的中标额在 1500万元以上, 2000万元以下的,每宗按 10000元收取。
7、成交的中标额在 2000万元以上, 5000万元以下的,每宗按 15000元收取。
8、成交的中标额在 5000万元以上,每宗按 20000元收取。

（二）建设工程勘察、设计、监理招投标项目,每宗按 2500元收取；

（三）经济适用住房建设工程交易免收发包单位的交易服务费。

（四）各地每年应将收取交易服务费的 5％上交安徽省建设工程招投标信息网站,专项用于信息网站建设和信息发布等工作。

三、交易服务费的服务范围和内容

1、提供建设工程承发包、洽谈、招标、开标、评标时活动场所,并提供相应的设施和服务；
2、提供建设工程报建、招标信息以及勘察、设计、施工、装饰装修、中介等有关信息服务；
3、提供建设工程管理方面的法律、法规和规章等政策咨询及建筑材料、工程设备等市场价格信息服务；
4、提供进场管理的建设工程集中统一办公条件及相应的设施；
5、提供工程招标和合同有关技术咨询及评标技术专家评委名册、专家库。

四、本通知下发后,各建设工程交易中心应及时到各级价格主管部门办理 《安徽省经营性服务收费许可证》的变更手续,使用税务部门统一印制的票据。对于服务内容不完善,服务质量达不到规定要求,没有取得省建设行政主管部门颁发执业资格的,不得收取交易服务费。

五、此项收费为省管重要的经营性服务收费,交易中心收取交易服务费后,不得以任何名目收取其他费用,要不断提高服务质量,公开收费标准。按章纳税,主动接受物价部门的监督检查。

六、本通知由省物价局负责解释,自二 O O二年十二月一日起执行,有效期五年。原我省建设工程交易服务收费的有关规定自行废止。

二 O O 二 年 十 月 三 十 日

About us | 网站介绍 | 服务报价 | 联系方式 | 相关链接 | 意见建议

建议您采用IE5.0,800×600的分辩率浏览网页
由于工作水平有限，本网站难免有不足之处,敬请您的谅解!
主管部门：安徽省建设厅 主办单位：安徽省建设厅建筑管理处，安徽省建设工程招标投标办公室 安徽省建设工程招标投标协会
感谢合肥信息港给予我们网络支持 www.online.ah.cn　皖ICP备05013431号


建设工程交易中心运行规范（试行）

关于印发《建设工程交易中心运行规范（试行）》的通知

各市建委（建设局）、监察局：

为规范建设工程交易中心运行，促进建设工程交易中心健康发展，省建设厅、监察厅联合制定了《建设工程交易中心运行规范（试行）》，现印发给你们，请认真贯彻执行。如在贯彻执行过程中遇到问题，请及时反馈我们，以便进一步完善。

二00五年二月二十五日

建设工程交易中心运行规范（试行）

l总则

1．1为规范建设工程交易中心（即有形建筑市场）服务行为，完善内部管理，全面提高服务水平，编制本规范。

1．2本规范适用于本省内各建设工程交易中心。

1．3建设工程交易中心的服务工作，必须坚持依法、透明、高效、便捷的原则。

1．4建设工程交易中心应当将服务事项、交易程序、服务承诺、收费标准等内容，在场内公示。

1．5建设工程交易中心应接受建设行政主管部门的业务指导和行政监督，受行政主管部门的授权或委托，依法对建设工程交易活动中的程序性工作实施管理。

1．6建设工程交易中心应当建立健全完善的内部管理制度，规范场内工作人员的服务行为。

1．7建设工程交易中心的服务工作，除应符合本规范外，还应符合国家现行的有关法律法规的规定。

2术语

2．l建设工程交易中心。建设工程交易中心（即有形建筑市场）是省人民政府建设行政主管部门批准设立，为建设项目发包与承包活动提供场所、信息和咨询服务的不以营利为目的的法人服务机构。

2．2建设工程。房屋工程、土木工程及其附属设施。

2．3交易活动。建设工程的招标、投标、开标、评标、定标及合同洽谈等全过程活动。

2．4评标专家。进入省建设行政主管部门所组建的建设工

程评标专家库的专业技术、经济人员。

3服务功能

3．1建设工程交易中心应为建设工程交易活动提供设施齐全、服务规范的场所。

3．2建设工程交易中心应设置信息收集、存贮和发布的平台，及时发布招标投标信息、政策法规信息、企业信息、材料设备价格信息、科技和人才信息、分包信息等，为建设工程交易活动的各方提供信息咨询服务。

3．3建设工程交易中心应为政府有关部门和相关机构设立工作平台，为其实施监督和管理提供必要的办公设施和窗口。

3．4建设工程交易中心应设置满足需要的经省建设行政主管部门认定的评标专家抽取系统，实现评标专家的随机抽取，并对专家的出勤情况进行记录。

3．5建设工程交易中心应对建设工程交易过程中产生的有关资料、原始记录等，进行妥善保存、备查。

3．6建设工程交易中心应当设立举报信箱，公布举报电话，发现招投标活动中的违法违规问题，及时向有关部门报告，并应当协助政府有关部门进行调查。

3．7建设工程交易中心应配备专职人员维护场内秩序，为建设工程交易活动的各方提供公开、公平、公正的市场竞争环境。

4服务范围和内容

4．l建设工程交易中心应当为建设工程的交易活动提供全过程、全方位的服务。

4．2建设工程交易中心应设立进场交易项目登记台帐，详细记录交易工程的基本情况，并根据工程的性质、特点和要求，做出周密细致的安排。

4．3建设工程交易中心应在场内和相关信息网络发布招标项目信息，依法实行公开招标的项目发布招标公告。

4．3．1招标公告应当包括以下内容：

1．招标人的名称和地址；

2．招标项目的内容、规模、资金来源及落实情况；

3．招标项目的实施地点和工期；

4．获取招标文件或者资格预审文件的地点和时间；

5．对招标文件或者资格预审文件收取的费用；

6．对投标人的资质等级的要求。

4．3．2招标公告发布时限：自公告发布之日起不得少于三个工作日。

4．4建设工程交易中心应为发布招标公告的项目提供与投标报名相关的服务事项，包括报名窗口、必要设施及潜在投标人资信状况等。

4．5资格预审文件或招标文件在建设工程交易中心发售的，交易中心应当提供必要的窗口和设施。通过信息网络发出资格预审文件或招标文件的，交易中心应当提供软件和网络支持。自招标文件或者资格预审文件发售之日起至停止发售之日止，最短不得少于五个工作日。

4．6建设工程交易中心应使用经省建设行政主管部门认定的评标专家计算机抽取系统，评标专家的抽取和通知应当在交易中心内进行。

4．7建设工程交易中心应为评标专家的抽取及通知提供保密环境和设施服务。

4．8在交易中心抽取评标专家一般应在开标会前24小时内进行。专家首次抽取数量不得超过评标委员会所需专家数量的1倍，如能够参加评标的专家达不到评标委员会所需数量时，可增加抽取人数。

4．9在交易中心抽取评标专家时，必须有招标人代表、招投标监管部门工作人员同时在场，由招标人代表执行抽取，招投标监管部门负责监督。

4． 10抽取评标专家后，交易如心工作人员应即时通知评标专家，告知评标的时间和地点，但不得告知拟评标工程的有关情况。评标专家的通知应按抽取顺序进行，对不能出席评标会的评标专家应在抽取通知单上注明原因。

4．11有下列情形之一的，不得担任评标委员会成员：

1．投标人或者投标人主要负责人的近亲属；

2．项目主管部门或者行政监督部门的人员；

3．与投标人有经济利益关系，可能影响对投标公正评审的；

4．曾在招标、评标以及其他与招标投标有关活动中因违法行为而受过行政处罚或刑事处罚的。

4．12评标工作结束后，交易中心应将参加评标的专家名单打印一式三份，分别由招标人、招投标监管部门、交易中心存档。

4．13交易中心应当对抽取评标专家的全部过程进行记录，并由相关人员签字确认，由交易中心存档。

4．14参与抽取、通知评标专家的有关人员负有保密义务，交易中心应当采取有效的保密措施。

4．15交易中心应当按照招标文件的要求，提供投标文件递交和开标的场所，并负责维护开标会议秩序。

4．16交易中心应提供开标所需设备和现场工作人员，做好开标会议的会务服务和协调工作。

4．17交易中心应提供满足保密要求的封闭式评标场所。交易中心工作人员要对进入评标室的评标委员会成员及相关人员进行身份核验。

4．18交易中心应当对进入评标室的人员进行监控，在评标未结束前禁止其与外界联系，所有通讯器材一律关闭，交由交易中心工作人员暂时保管，待评标活动结束后退还。

4．19评标工作结束后，交易中心应将中标结果通过信息网络、电子屏幕以及行政主管部门规定的其它信息媒介进行公示，公示时间不得少于三个工作日。

4．20工程项目交易完成后，建设工程交易中心应当按照国家规定的标准收取交易服务费。

4．21建设工程交易和心发现工程项目交易活动中的违法违规行为，应当及时向有关部门报告，并协助进行调查。

5交易中心应当设置的管理制度

5．l工作人员挂牌上岗制度。交易中心所有工作人员必须持证上岗。

5．2定期学习制度。交易中心要定期组织工作人员认真学习国家的有关法律法规和业务知识，不断提高工作人员的整体素质。

5．3首问责任制度。交易中心工作人员对进场交易各方要热情接待、热情服务，第一位受理人员即为第一责任人，对属于自己职责范围内的要认真办理；对不属于自己职责范围内的要负责引导介绍到相应窗口和相关负责人，不得推诿。

5．4工作人员回避制度。交易中心工作人员在履行服务职责时，遇到与本人或者其直系亲属有利害关系的情形，应当回避。

5．5工作人员轮岗制度。交易中心的主要业务岗位和关键岗位的工作人员应每两年进行一次轮岗。

5．6档案管理制度。交易中心应当将进场工程交易过程中形成的有关资料、原始记录等。编制成册，编号归档。

5．7保密工作制度。交易中心应对工程交易活动的服务过程制定严格的保密措施，工作人员不得以任何方式泄露内部信息。

5．8信息查询制度。交易中心应设置信息查询平台，包括电子触摸屏、查询电话、信息网络，以供社会查询使用。

5．9廉洁自律制度。交易中心应当制定廉洁自律手册，加强反腐倡廉教育，增强工作人员的法治观念和自律意识。

5．10责任追究制度。交易中心要制定严格的责任追究制度，发现工作人员有违规违纪行为，应当做出严肃处理。


山东省关于加强建设工程交易中心管理的意见

鲁建发[1998]38号 各市地建委、监察局：

现将《关于加强建设工程交易中心管理的意见》印发给你们，请遵照执行。 一九九八年四月二十八日

建设工程交易中心是在深化建筑市场管理体制改革中涌现出来的一种新的管理方式，近两年在我省发展很快。交易中心的建立和运行，使建设工程承发包交易活动改变了分散、隐蔽和无序状态，对于加强建筑市场的监督管理，实现公开、公平、公正竞争，遏制工程建设领域的腐败现象发挥了重要作用。为了进一步规范建筑市场，促进建设工程交易中心的健康发展，现提出如下意见：

一、 进一步明确交易中心的性质和职责

建设工程交易中心是建设工程交易活动及建筑市场集中统一管理的指定场所；是由各级建设行政主管部门管理的自收自支的非盈利性事业单位。

中心受建设行政主管部门委托，履行下列职责：综合管理中心的建设和日常事务；制定交易规则；监督管理交易各方的交易活动；调解交易各方的交易纠纷；协调进驻中心各职能部门管理人员的工作，规范市场动作程序；提供交易场所及必要的设备；及时准确地发布交易信息；为市场主体提供法规及技术经济等咨询和商务服务。

二、 完善交易中心的功能

要逐步发展、完善、强化中心的各项管理和服务功能，更好地发挥规范和服务市场的作用。

1、 完善信息搜集发布功能。及时、准确、全面地掌握发布信息是中心开展工作的基础。要加强工程报建管理，确保工程项目信息渠道的畅通；要不断探索新的信息渠道，逐步实现与项目立项单位的信息联网，解决工程项目信息滞后的问题。中心发布的信息要翔实、准确地反映项目的投资规模、结构特征、工艺技术，以及建设单位对工程质量、工期、承包单位的基本要求，并在工程招标发包前提供给有资格的承包单位。中心还应提供建筑业企业和监理、咨询等中介服务单位的资质、业绩和正在承建工程等资料信息。要逐步建立项目经理、评标专家人才库，建立起建筑材料、机械设备、新技术、新工艺、不断拓展新的信息内容和发布渠道，为市场主体提供全面的信息服务。

2、 强化承发包交易功能。搞好承发包交易活动，是中心的核心工作。中心要按照承发包交易活动的客观要求，设定合理的工作程序。承发包双方要贪污进行招标、投标、开标、评标、定标和签署工程承包合同。

3、 增强管理服务功能，实现优质、高效的管理服务，是保证中心健康运行的关键。可将工程报建、招标投标、合同造价、质量监督、监理委托、施工许可等有关手续在中心集中统一办理，使工程建设管理做到程序化和规范化。要提高办事效率，改善服务态度，为市场主体各方提供优质服务。

三、 确立交易中心的工作原则

1、 信息公开原则，中心对掌握的各项工程项目信息必须一公开发布，对交易各方需要的其它各类信息也要及时提供。

2、 依法管理原则。进入中心的行政管理部门，必须坚持依法行政，尊重建设单位按经批准并事先宣布的标准、原则和方法，选择投票单位和选定中标单位的权利；尊重符合资质条件的建筑企业提出的投票要求和接受邀请参加投票的权利。依法监督、依法裁定，确保各项承发包交易依法顺利进行。

3、 公平竞争原则。要把公开招标和邀请招标作为承发包交易的主要形式。反对不正当竞争，严格审查标底，监督评标和定标过程，制止不合理压价和垫资承包，工程充分利用竞争机制、价格机制，保证竞争的公平和有序，保证经营业绩良好的承包商具有相对的竞争优势。

4、 闭合管理原则。负责工程建设实施阶段管理的各职能部门在中心内实行统一管理。要密切配合，相互衔接，严格把好各种手续关。对完成承发包交易的工程项目要加强跟踪管理，及时将施工现场的有关管理情况，反馈到中心，作为下一轮投标的补充信息。

四、 规范市场主体和中心管理人员的行为

1、 在已建立交易中心的市地（县市），凡法律法规规定应当招标和直接发包的建设工程项目承发包活动，都必须进入属地建设工程交易中心交易。在中心之外自行招标、自相授受的工程，任何单位都不得给予办理与工程建设有关的手续。对违法进行承发包交易的行为，要根据《中华人民共和国建筑法》、《山东省建筑市场管理条例》、《山东省建设工程招标投标管理条例》和有关法律、法规，进行严肃查处。

2、 参与承发包交易的各方人员都必须严格遵守法律法规，严格按程序办事，如实向中心提供各种资信证明和有关情况，自觉接受有关部门的监督管理。

3、 从事中心管理和各职能部门进入中心的工作人员，要遵守各项规章制度，严格组织纪律，不得以任何形式干预依法进行的工程招标投标活动，不得以任何借口强行推荐和指定承包单位。要自觉接受社会监督、群众监督和舆论监督。

4、 各级纪检监察机关要加强对中心的监督检查，参与交易活动，发现以权谋私、弄虚作假、徇私舞弊的违法违纪行为，要依法依纪严肃处理。

五、 加强领导，确保交易中心健康发展

各级要进一步提高对交易中心重要性的认识，把搞好交易中心建设作为强化建筑市场管理，开展工程建设领反腐败的重要措施，切实加强组织领导。要加大交易中心的建设管理力度。市地和县级市都要建设交易中心，建设项目较多的县也可建立交易中心。一个中心城市原则上只建立一个统一的交易中心。

要深入调查研究，及时解决交易中心发展过程中出现的矛盾的问题，不断探索交易中心的发展路子，完善交易中心的运行机制，促进交易中心的健康发展。


济南市建设委员会济南市建筑管理局关于加强各县(市)建设工程交易中心管理的通知

济南市建设委员会 济南市建筑管理局 关于加强各县(市)

建设工程交易中心管理的通知

各县（市）建委（建设局）：

为了贯彻落实国办发[2002]21号文件精神，发挥有形建筑市场（即建设工程交易中心）的作用，增进建设工程交易透明度，加强对建设工程交易活动的监督管理，从源头上预防工程建设领域腐败行为的滋生，根据市辖各县（市）实际，决定对各县（市）交易中心实行垂直管理。各县（市）交易中心作为市建设工程交易中心的分支机构，由济南市建设工程交易中心对市辖各县（市）交易中心实行统一管理。市内各区不再设立交易中心。

济南市建设工程交易中心负责指导各县（市）交易中心的业务管理、计算机网络管理等工作。具体内容如下：

一． 按行政区划，在各县（市）设立分交易中心，并负责业务指导，规范交易行为。

二． 按照国家、省市有关规定，健全分交易中心功能，制定分交易中心的运行程序和管理规定。

三． 指导分交易中心计算机管理网络系统的建设和运行。市交易中心与各县（市）分中心联网，统一发布全市工程交易信息。

四． 加强工程交易费的统一管理工作。各分交易中心，严格按照依法核准的收费范围和标准计收工程交易费，统一使用市交易中心的收费票据。

五． 负责建设工程交易活动中的组织协调。

六． 各县（市）设立分交易中心，需经市建委、监察局、建管局联合考核批准后方能挂牌开业。

各县（市）一定要从政治的高度，充分认识加强建设工程交易中心的意义，切实把这项工作做好。具体业务请与济南市建设工程交易中心联系。

二00二年十月三十一日


中共广东省纪委广东省监察厅关于纪检监察机关派驻建设工程交易中心人员若干纪律规定（试行广州）

中共广东省纪委广东省监察厅关于纪检监察机关派驻建设工程交易中心人员若干纪律规定（试行）

颁布时间： 2001-06-01

文号：

第一条为确保纪检监察机关派驻建设工程交易中心人员（下称派驻人员）勤政廉政、正确履行职责，促进我省有形建筑市场健康有序发展，根据有关法律法规和本省实际，制定本规定。

第二条本规定适用于本省各级纪检监察机关派驻建设工程交易中。心的纪检监察干部。

第三条派驻人员依据《中华人民共和国招标投标法》、《广东省建设工程招标投标管理条例》等有关法律法规和政策规定，会同行政主管部门对本地区建设工程交易如心的招标投标工作实施现场监督检查，确保招标投标按照“公开、公平、公正和择优”原则规范运作。主要从以下方面实施监督检查并报告工作：
（一）法律法规要求必须实行招标投标的建设工程项目进场交易情况。
（二）法律法规要求必须实行公开招标投标的建设工程项目，其公开招标投标的情况。
（三）招标、投标和评标过程中，招标投标当事人及交易中心人员执行法律法规和操作程序情况，以及国家公职人员廉洁自律情况。
（四）现场受理群众对招标投标当事人及交易中心人员违法违纪问题的信访举报，参与本级机关授权查处的有关案件，依法纠正招标投标过程中明显违反规定的问题。
（五）上级及本级纪检监察机关授权、委托的其他工作
派驻人员可列席有关招标、评标工作会议；查阅招标投标文件、资料；实施现场督察。

第四条派驻人员必须坚决执行国家的法律法规和政策，坚持原则，秉公执纪，不拘私情，敢于同违反国家有关招标投标法律法规的行为作斗争；严于律己，严守秘密，忠于职干，清正廉洁，勤奋工作；熟悉业务，具有一定的工作经验。

第五条派驻人员应严格遵守工作纪律，不得有下列行为：
（一）工作失职，瞒案不报；放纵、袒护招标投标中的违法违规行为；串通招标投标当事人及交易中心人员搞违规操作，损害国家利益、社会公共利益或企业合法权益。
（二）滥用职权或利用职务便利，越权批办、裁决本应由行政主管部门处理的事务，干预交易中。心正常的招标投标业务。
（三）为应实行公开招标的建设工程项目违规、不实行公开招标，或为其规避招标出谋划策。
（四）利用职务便利或职务影响，介绍施工企业参加投标；为投标当事人登记、报名，为招标当事人办理报建等事宜出面说情、提供方便。
（五）私自与招标投标当事人场外接触一、商谈，或接受可能对正常履行公务有影响的拜访。
（六）为因建设工程招标投标中违纪违法问题而被查处的当事人说情。
（七）本人及配偶、子女接受招标投标当事人的礼金、有价证券、礼品和宴请。
（八）利用职务便利或职务影响，通过招标投标单位或交易中心为本人、亲友谋取工作安排调动、干部录用提拔、经商办企业、借用交通通讯工具、外出旅游或度假、领取报酬或报销费用等利益，或盗用领导及单位的名义做有损单位声誉的事情。
（九）监督招标投标过程中擅离岗位办理个人事务。
（十）其他违法违纪行为。

第六条派驻人员应严格遵守党和国家对党政机关工作人员的保密纪律要求，不得有下列行为：
（一）泄露需要保密的招标投标活动的有关情况和资料。
（二）探查或泄露保密标底。
（三）泄露评标专家名单。
（四）泄露有芙招标投标举报材料的内容，向被举报人透露案情。
（五）其他违反保密纪律的行为。

第七条对于违反本规定第五、六条规定的，按干部管理权限，视情节轻重作出以下处理：
（一）构成违纪违法的，依照有关规定给予党纪处分、行政处分；触犯刑律的，移送司法机关依法处理。
（二）对构成轻微违纪违法免予处分的，可以根据情况进行诫勉谈话、批评教育或采取停止执行职务、调离岗位、免职等组织处理措施。

第八条发生派驻人员违法违纪问题需要追究领导责任的，依照党风廉政建设责任制的规定追究有关领导的责任。

第九条派驻人员实行定期轮换制，最长不超过2年。

第十条本规定由省纪委、省监察厅负责解释，并自下发之日起执行。

广州建设工程交易中心 版权所有 / 清华斯维尔 提供技术支持


广东省管工程项目进省建设工程交易中心交易管理暂行办法

为加强建筑市场，规范省属投资为主和中央委托省管建设工程项目（以下简称“省管项目”）的交易行为，保护交易双方的合法权益，建立公开、公正、平等竞争的建筑市场秩序，从源头上遏制工程建设领域腐败现象的滋生和蔓延，提高工程质量和工程建设水平，根据国家、省有关法律、法规和省政府《关于建立有形建筑布场的通知》、《关于组建省建设工程交易中心的批复》等规定，特制定本办法：

一、进入省建设工程交易中心交易的工程范围、方式和条件

（一）所有新建、改建、扩建的省管项目（不含省补助投资的市以下工程项目）的总承包、勘察设计、施工、建设监理和设备采购等招标投标或发包承包活动都心须在省建设工程交易中心（以下简称“省交易中心”）进行。属于政府投资（包括政府参股投资和利用外国政府贷款、国际金融组织贷款投资）以及国有企事业单位、集体企业和公有产权占主导地位的企业投资的工程项目，符合下列条件的应公开招标：

1、 列入国家计划的中央和地方大、中型建设工程项目和省重点工程项目，实行项目总承包招标；

2、建筑面积在2000平方米以上的工业与民用建筑工程，投资额在5000万元以上的工业、交通、能源、水利、邮电通讯、市政公用、环保、仓储等工程，实行建设监理招标；

3、 城市主干线、广场、交叉路的主要建筑物，城市重要的公共建筑、超高层建筑、重要的居住小区、街景和广场的规划以及重点建设工程，实行设计招标；

4、建筑面积达3000平方米以上或工程发包价在300万元以上的工业与民用建筑工程（含总建筑面积在3000平方米以上的住宅小区工程） 以及发包价在800万元以上的工业、交通、能源、水利、邮电通讯、市政公用、环保、仓储等专业工程，实行施工招标；

5、 所需成套设备或配套机电设备、专用和非标准设备总概算在800万元以上的建设工程项目，实行设备供应招标。

（二）上款规定的工程项目，有下列特殊情况者，建设单位可提出申请，经省建委审核后，报省政府批准，可采用邀请招标、议标或直接发包的方式发包：

1、 技术性、专业性较强的建设工程项目，本省具有承包资格的单位仅有3至5家，又不宜采用国内或国际招标的，可以申请邀请招标，邀请单位不少于3家；

2、 技术性、专业性较强的建设工程项目；本省具有承包资格的单位仅有3家以下，又不宜采用国内或国际招标的，可以申请议标，议标单位不少于2家；

3、 受工程条件限制不宜公开和邀请招标的工程项目，可以申请议标，邀请参加议标单位不少于2家；

4、 抢险抗灾、支援边远地区和科研试验、保密等特殊工程项目，可以申请直接发包给符合资质的承包单位；

5、 设计、施工、监理企业自筹资金自建自用的建设工程项目，若该企业具有相应的资质条件，可以申请自行完成设计、施工、监理任务。

（三）除上述情况外，如有其他特殊原因不宜进入省交易中心进行公开招标的，建设单位应提出申请，经省建设工程交易中心初审、省建委审核后，报省政府批准。

（四）外商独资投资、境外捐资、国内私人投资的建设工程选择何种方式发包由项目法人自主决定。

（五）进入省交易中心招标投的工程应具备下列条件：

1、 实行设计招标的，其可行性研究报告已获批准，并具有设计所必需的可靠资料。

2、 实行项目总承包招标投标的，其可行性研究报告或计划文件已获批准，建设资金和地点已经落实。

3、 实行建设监理招标投标的，其可行性研究报告或初步设计已获批准，工程建设的主要技术工艺要求已确定。

4、 实行施工招标投标的，其建设工程已列入年度投资计划，已领取《固定资产投资项目投资许可证》，建设资金已有30％以上存入银行。施工前期工作已基本完成，有满足工程施工要求的施工图纸和设计文件，有规划部门批准的建设工程规划许可文件。

跨地区的大中型项目和省的重点项目包括交通、水利、电力工程，未具备施工招标条件，但已立项确定要实施，其控制性工程已有施工图纸，确需提前动工的，经省建委审核后报省政府批准，可以在省交易中心先行控制性工程施工招标。

5、 实行设备供应招标的，其建设硕目已列入年度投资计划，建设资金已按规定存入银行，具有批准的初步设计或施工图纸设计所附的设备清单，专用、非标设备应有设计图纸、技术资料。

二、省交易中心的交易服务范围、运作程序和方法

（一）省交易中心是经省政府批准成立的事业性服务单位，为省管项目的交易提供如下服务：

1、接受省管项目的报建登记；

2、发布建设工程招标投标和其他相关信息；

3、提供建设工程交易服务的活动场所；

4、指导省管项目的交易活动；

5、设立办事窗口，为进场交易的主体提供从项目报建、招标投标、合同审查鉴证，到办理工程承发包审批的“一条龙”服务。

（二）建设工程交易运作程序和办法，由省建委商有关部门根据有关规定另行规定，省交易中心和进场交易各方应严格执行。

三、进场单位的管理

（一）下列单位可在省交易中心进行工程交易：

1、省管项目的建设单位；

2、 取得国家建设部和省建委或其授权的市建委（建设局）颁发的工程总承包、勘察设计、施工、监理、中介服务等单位资质证书，已在工商行政管理部门领取了《企业法人营业执照》，并在省交易中心办理了企业状况登记的本省建设企业；

3、 经省建委同意办理了进粤承揽工程任务许可手续，并在省交易中心办理了企业状况登记的省外和中央驻粤的工程总承包、勘察设计、施工、监理、中介服务等单位。

4、 经省建委同意可参加省管项目招标投标或可承包省管项目，并在省交易中心办理了企业状况登记的外国或港、澳、台地区的工程总承包、勘察设计、施工、监理、中介服务等单位。

具备以上条件的单位，省交易中心可发给《广东省建设工程交易中心准入证》，凭证进场开展交易活动。

（二）进入省交易中心交易的单位要严格执行交易中心的有关规定，服从省交易中心的统一管理。出现下列情况之一者，由省交易中心停止其交易活动，并报省建委处理：

1、建设工程未具备招标发包条件擅自招标发包的；

2、 建设工程招标范围超出投资计划文件的建设规模或单项工程内容或建设工程规划文件批准规模的；

3、招标单位不按照招标程序进行招标的；

4、 建设单位未经批准擅自采用邀请招标、议标或直接发包的方式发包工程的；

5、 承揽工程任务的单位弄虚作假，或出卖、转借证照搞违法经营的；

6、招标单位或标底审查部门泄露工程招标标底的；

7、投标单位串标或哄抬标价的；

8、法律、法规规定的其他违法违纪行为。

四、监督省管项目进省交易中心交易的措施

（一）省建设、计划、监察、工商、审计、财政等职能部门要各负其责、形成合力，加强对省管项目交易的监督管理。省交易中心须定期向有关监督部门报告工程交易情况，以便各职能部门监督检查。

（二）建设单位违反本办法第一条（一）、（二）款的规定，该进入省交易中心交易的工程不进省交易中心交易，该招标的工程不招标或该公开招标的工程不公开招标，所确定的承包单位一律无效，建设行政主管部门不予颁发施工许可证，有关部门不予办理有关审批手续，对有关责任人员，按照干部管理权限，由监察机关或当事人所在单位或其主管部门给予行政记过至撤职处分。

负责工程承发包任务审批和负责颁发施工许可证的部门违反规定给不进省交易中心交易、该招标而不招标或该公开招标而不公开招标的工程办理工程承发包任务审批手续或颁发施工许可证的，按《建筑法》第七十九条的规定，由其上级机关责令改正，对有关主管领导和经办人员等责任人员给予行政记过至撤职处分。

（三）有关建设企业违反规定在省交易中心外擅自承接任务的，所签订的合同无效；擅自开工的，由省建委责令停止施工， 并按规定处以罚款，停止该单位6至12个月承接工程任务的资格。

本省建设企业三年内出现两次以上上述违章行为的由省建委或省建委建议颁发资质证书的部门降低其资质等级至吊销资质证书的处罚；省外、国外和港、澳、台地区的建设企业三年内出现两次以上上述违章行为的，取消其在本省承接工程任务的资格。

（四） 工程发包价超过5亿元以上（其中，财政拨款工程超过1亿元以上） 的工程项目总承包招标，其评标定标结果，需经省建委审查后，报省政府批准。

（五）省交易中心工作人员及参与招标投标工作的有关人员有下列行为之一者，由监察机关或当事人所在单位或其主管部门给予行政记过至撤职处分：

1、 招标投标不按规定程序进行，招标过程和招标结果没有在规定范围内公开的；

2、向投标单位及有关人员泄露标底的；

3、在招标投标过程中弄虚作假的；

4、在招投标过程中有玩忽职守、徇私舞弊行为的。

本办法由省建委、省监察厅负责解释，自颁布之日起执行。


关于明确建设工程招标中心、交易中心职能的通知（广州）

关于明确建设工程招标中心、交易中心职能的通知

颁布时间： 2001-03-14

文号： 穗建筑[2001]83号

  市建设工程招标中心、交易中心：

     为贯彻落实建设部关于建设工程监督管理机构与交易市场分设的精神，增强两个中心规范市场、服务市场的作用，根据市机构编制委员会《关于广州市建设工程交易中心、广州市建设工程招标中心分设的批复》（穗编字[2000]141号），现将两个中心的职能和要求明确如下：

     一、招标中心的职能和要求

     招标中心负责完成建设行政主管部门委托的审查、监督、调研、投诉处理等任务，承办上级主管部门交办的事项。招标中心应加强对财政投资项目、重点项目、大中型建设项目、有投诉项目的监督管理。具体要求如下：

     1、招标中心负责审查招标人自行招标的资格、招标文件和招标公告的合法性。招标中心每次收到送审资料，应当自收到之日起3个工作日内完成审查，将审查结果通知交易中心和招标人。招标中心逾期未提出异议的，视为审查同意，招标人可以继续实施招标活动。招标中心发现招标人不具备自行招标条件、代理机构无相应资格、招标条件不具备、招标文件或招标公告内容违反法律法规的，可以责令招标人暂时停止招标活动，并将理由通知交易中心和招标人。招标中心应当将审查同意的资料存档备案。

     2、招标中心发现投标人不具备资格条件、评标人与投标人有利害关系、招标人在确定中标人过程中有违法行为的，应当责令改正。招标中心监督人员发现招标过程有违法违纪行为的，应立即予以制止，并向上级负责人报告，提出处理意见。

     3、设置标底的，由招标中心依法组织具备资质的工程造价咨询单位审定标底；国有或集体投资工程需要编制标底的，应到造价管理机构办理《广州市建设工程类别核定书》。标底经审定后，应当交交易中心密封保存，开标前不得泄露。

     4、特殊专业招标项目由招标人推荐专家名单，经招标中心批准确定。

     5、招标中心收到中标通知书后，应书写该项目的招标监督报告，于5日内报建设行政主管部门。

     二、交易中心的职能和要求

     建设工程交易中心主要是为招标人或其委托的招标代理机构、投标人服务，即提供招标投标场所、信息、咨询服务，安排招标活动，管理评标专家库，管理和维护工程交易计算机网络系统，承办上级主管部门交办的事项。具体要求如下：

     1、交易中心负责接案登记并核实资料，资料完备的，交易中心即时完成招标登记工作。依法需要审查的资料，交易中心应在收到资料的下一工作日结束前将资料移交招标中心。

     2、进入交易中心的项目，应当在交易中心或其批准的场所进行，由交易中心统筹安排招标活动时间和场地，交易中心应当公布每项招标活动的时间和场所，并告知招标中心。收标和开标过程必须在交易中心进行，招标投标活动全过程由交易中心负责见证。

     3、公开招标的，交易中心负责发布招标公告。凡具备在本市承担建设工程条件的企业法人，均可以申请参加与其资质等级和经营范围相应的建设工程投标。

     4、招标人依法确定中标人后，交易中心应在收到确定中标人申请2个工作日内确认中标通知书，同时将中标通知书送建设行政主管部门和招标中心备案。

     5、交易中心应当为建设主管、纪检监察、合同、质量安全等管理部门和金融、担保、法律、造价咨询等服务机构驻场提供配套服务。

     三、招标登记应具备的资料：

     （1）招标申请公函；

     （2）立项批文或经年审的《固定资产投资许可证》；

     （3）用地批文或《建设用地规划许可证》；

     （4）《建设工程报建审核书》或《建设工程规划许可证》；

     （5）银行存款余额证明或银行保函（不少于发包价的30%）；

     （6）委托合同（委托招标代理机构进行招标的）；

     （7）招标代理机构资质证书和注册证书复印件（委托未经年度注册的招标代理机构进行招标的）；

     （8）《建设工程施工招标机构申请表》（自主招标的）；

     （9）机构人员的职称证书、上岗资格证书复印件及聘任证明（自主招标的）；

     （10）《邀请招标核准书》和招标邀请书（邀请招标的）；

     四、交易中心和招标中心根据本通知要求做好配合工作，完善招标投标程序，提高办事效率。在招标投标过程中，除依法必须审批或核准并经建设行政主管部门委托的事项外，不得擅自增加审批或核准环节。

     二ＯＯ一年三月十四日

广州建设工程交易中心 版权所有 / 清华斯维尔 提供技术支持


转发《关于进一步规范和完善我市有形建筑市场的意见》的通知（广州）

转发《关于进一步规范和完善我市有形建筑市场的意见》的通知

颁布时间： 2001-01-18

文号： 穗办[2001]1号

  各区、县级市党委和人民政府，市直局以上单位：

    市纪委、市监察局、市建委的《关于进一步规范和完善我市有形建筑市场的意见》，已经市委、市政府同意，现转发给你们，请认真贯彻执行。

    中共广州市委办公厅

    广州市人民政府办公厅

    2001年1月18日

    关于进一步规范和完善我市有形建筑市场的意见

    市委、市政府：

    我市自1997年5月在全省率先成立广州市建设工程交易中心（以下简称交易中心）以来，由于各级领导重视、支持和各方面共同努力，不断加大对市场规范管理和监督工作力度，推动了建设工程招标投标（以下简称招投标）制度的建立，实现了工程承发包从隐蔽到公开，从无序到有序的根本性转变，对完善社会主义市场经济体制和从源头上防治腐败发挥了重要作用，取得了明显成果。但目前仍存在管理体制未完全理顺、管理制度不够完善、监督机制不够健全、专业工程进场率低、招标面比较窄等问题。根据中央纪委四次全会和省、市有关会议精神，以及《中华人民共和国招标投标法》（以下简称《招标投标法》）和《广东省建设工程招标投标管理条例》（以下简称《条例》）的规定，结合我市的实际，现就进一步规范和完善我市有形建筑市场提出如下意见。

    一、理顺管理体制

    抓紧解决交易中心与市建设工程招标中心的“两块牌子、一套人马”问题，实行机构分设、职能分离，并按照各自的职责分工，规范市场运作，强化监督管理。同时撤消各区设立的建设工程交易机构，将区属范围内的建设工程和专业工程的招投标纳入市交易中心进行交易，统一运作。

    二、建立健全规章制度

    （一）抓紧清理现有的规章制度。建设主管部门及有关行政部门要组织力量，对有形建筑市场和招投标工作的现有法规制度进行一次全面清理。通过清理，要提出进一步建立和完善法规制度的具体意见。

    （二）抓紧修订重要的规章制度。市建设主管部门要会同有关部门，尽快修订完善广州市《建筑工程招标实施办法》、《建设工程招标投标工作细则》、《建设工程交易管理规定》、《建设工程招标投标评标办法》、《建设工程招标投标评标专家和专家库管理办法》等规章制度。

    （三）抓紧建立急需的规章制度。根据当前市场运作和招投标工作中出现的问题，要抓紧制订关于《加强有形建筑市场监督工作的措施》、《对专家实行动态管理的规定》、《对评委资格审查的规定》、《建设工程招标人交易行为的规定》等规章制度，进一步提高市场运作和招投标工作的规范化、制度化水平。

    三、管好市场重要环节

    （一）加强工程进场管理。对于应进交易中心招投标的建设工程，特别是专业工程，要研究制订相应的措施，严格招投标纪律，保证全部进场交易。对此，建设单位特别是专业工程建设单位的主管部门要高度重视，给予大力支持。政府有关行政部门要加强协调，促进上述工程进场交易。

    （二）加强投标资格管理。要改变目前采用“摇珠”选定投标队伍的做法，采用在资格预审中择优的办法确定投标队伍。要正确处理鼓励先进与遵守市场规则的关系，积极探索奖励优质工程的新办法。

    （三）加强评标工作管理。招投标管理部门要针对评标工作暴露的问题，根据各类工程的不同特点，抓紧制订几种科学合理、严密细致、切实可行的评标办法，供交易中心选用。要进一步规范招投标程序，严格招投标文件的审查，防止违规违章问题的发生。

    （四）加强评标专家管理。严格规定专家入库的条件，保证各种类型专家的素质，并做到合理配备。加强对专家的教育培训，不断提高他们的思想、业务素质。强化对专家的动态管理，建立专家评标档案和违规处罚规定，定期考核，“择优淘劣”，确保专家公正评标。

    （五）加强业主行为管理。在保证实行业主负责制的前提下，建设行政主管部门和业主单位的主管部门要规范业主的交易行为，推行项目法人责任制，严格管理，预防业主违规行为。

    四、强化市场运作监督

    （一）进一步明确监督的职责分工。各有关部门要认真贯彻执行《关于国务院有关部门实施招标投标活动行政监督的职责分工的意见》，依照职责分工，真正做到各司其职，密切配合，共同做好招投标的监督管理工作。今后，对交易中心日常性的招投标工作的监督，由建设行政主管部门负责；对重大建设工程项目的招标投标活动由纪检监察机关和有关行政部门共同监督；对违法违纪行为由纪检监察机关组织相关部门进行调查处理；对反映评标不公正的问题由有关行政部门按照各自职责分工进行调查和裁决。

    （二）进一步健全“两场”联动的监督机制。要形成有效的监督体系，发挥监督的整体活力。市建设主管部门要派员驻场监督；有关行政部门要加强职责范围内的监督工作；市监察局要有重点地开展建设工程项目专项执法检查；建立建设工程执法队伍，加大对场外违规行为的执法监督力度。驻场监督人员对工程招投标活动要进行跟踪检查。

    （三）进一步强化对违法违纪行为的惩处机制。要加强招投标中的信访举报工作，及时发现案件线索，查处违法违纪行为。要采取措施加大对非法分包或转包、搞虚假合同等问题的查处力度。特别是要坚决查处领导干部利用职权插手工程发包的问题，维护纪律的严肃性。只要发现有领导干部插手工程，不管有没有受贿，都作违反纪律处理。对严重违法违纪行为，要抓典型，进行“曝光”，接受群众监督。

    五、加强中心自身建设

    （一）规范内部管理。建立和完善交易中心内部管理制度，包括廉政规定、岗位责任制、工作人员岗位轮换制、双人操作制、内部运作会签制，以及公开办事程序、公开办事时限、公开办事结果、公开办事标准等规章。通过健全制度，建立良好的内部秩序，保证有形建筑市场的健康运作。

    （二）强化人员素质。加强对交易中心工作人员的法制教育、廉政教育和职业道德教育，增强他们依法办事和廉洁自律的意识，树立良好的职业道德，预防内部腐败。与此同时，不断加强工作人员的业务培训，提高他们的业务水平和业务能力，以适应有形建筑市场发展的需要。

    （三）完善服务功能。加快场地建设的步伐，增加经费投入，进一步完善办公设施。抓紧对招投标计算机管理系统工程进行调试和完善，全面推行计算机网络的系统运作，扩大信息服务内容。各有关部门和单位要尽快进场办公，强化“一条龙”服务功能，为交易双方提供良好的服务。

    六、加强招投标的领导

    为切实加强对招投标工作的领导，建议根据国办发[200O]34号文的精神，成立由市计委牵头，有建委、纪委、交委、农委、监察等有关行政部门参加的市招投标领导小组，负责指导和协调全市招投标工作。各级政府主管领导亲自抓，解决有形建筑市场发展中遇到的问题和矛盾，为市场运作创造良好的环境。领导干部要带头遵守工程招投标纪律，做到不干预工程招投标活动。建设行政主管部门要切实负起对建设工程招投标的监督管理职责，及时研究新情况，解决新问题，严格依法办事，保证招投标活动的正常开展。行政部门要依法行政，积极支持和配合交易中心做好招投标工作。检监察机关要加大执法监察力度，严肃查处违法违纪行为，确保有形建筑市场健康有序地运作，把我市有形建筑市场的运作和招投标工作提高到一个新的水平。

    以上意见如无不妥，请批转各有关单位贯彻执行。

    中共广州市纪委

    广州市监察局

    广州市建委

    2001年1月18日

广州建设工程交易中心 版权所有 / 清华斯维尔 提供技术支持


汕头市市区建设工程交易管理实施细则

一九九九年三月一日

第一条 为实施 《汕头市建设工程交易管理暂行规定》（以下简称《规定》），制定本细则。

第二条 凡在本市市区范围内进行一切建设工程 （含高新技术开发区、保税区等区域的建设工程，以及能源、交通、水利等专业的建设工程）交易活动，均应遵守《规定》及本细则。

第三条 建设工程招投标由建设行政主管部门下设的招标投标管理机构按下列规定实行分级管理：

（一）《规定》第七条第（二）、（三），（四）项所列的建设项目的总承包、工程设计、建设监理的招标投标，由市招投标管理机构负责管理。

（二）规定第七条第（一）项所列的建设项目的施工招标投标，按项目隶属关系和规模实行分级管理，其中市属项目（含高新技术开发区、保税区等区域的建设工程）和中央、省属单位、外地驻汕单位在汕投资的建设工程项目由市招投标管理机构负责管理；区属项目由各区招投标管理机构负责管理，市招投标管理机构监督实施。

第四条 参与建设工程交易各方应当具备以下条件， 方准进入市建设工程交易中心（以下简称布交易中心）进行交易活动：

（一）建设单位：

1．是法人或依法成立的其他组织；

2．已经依法批准立项，领取《固定资产投资许可证》；

3．已办理用地、规划手续，现场符合建设要求；

4．建设资金来源已落实，本年度建设资金已到位；

5．配有与建设工程项目相适应的工程技术、 经济管理人员，或已委托具备相应资格的招标代理机构（以下简称代理机构）；

6．具备交易所需的其他资料。

（二）承包单位：

1．持有企业法人营业执照；

2．持有建设行政主管部门核发的资质证书；

3．外来单位还须持有市建设行政主管部门批准的进汕承接工程资格证书或工程投标许可证。

（三）代理机构：

1．持有法人营业执照；

2．持有建设行政主管部门核发的造价咨询或建设监理资质证书；

3．持有建设单位招标委托书；

4．经市建设行政主管部门批准。

第五条 参与建设工程交易的承包单位， 应向市交易中心办理企业状况登记手续，经批准领取《汕头市建设工程交易进场证》（以下简称《进场证》）后，方准进场交易。未取得《进场证》的单位和个人，不得进入市交易中心参加建设工程交易活动。

《进场证》由市交易中心统一印制、发放。《进场证》不得转借和涂改，违者由市交易中心予以没收。承包单位需更换进场人员的，应向市交易中心办理《进场证》变更手续。

第六条 建设工程项目进入市交易中心进行交易时， 均应进行交易登记。建设单位或代理机构应如实填报《汕头市建设工程交易登记表》，并提交表中要求的材料。

第七条 市建设行政主管部门应依据《规定》 对进场交易的建设项目进行审核， 审定其交易方式， 并向建设单位（施工项目）发放《建设工程施工报建准备通知书》。

第八条 建设工程交易方式包括公开招标（含方案竞选）、议标和直接发包三种。

实行公开招标和议标的建设工程项目，招标单位或其代理机构应如实填报《汕头市建设工程招标申请表》，提交招标工程有关资料，并按建设工程招标类别的要求编制招标文件。

第九条 建设工程拾标文件应按国家、 省、市有关技术规范、标准、定额的规定要求进行编制，并体现奖罚对等的原则。

第十条 建设工程招标文件应分别包括以下内容：

（一）设计报标文件：

1．综合说明： 包括工程项目的概况、建设规模、总投资控制、占地面积及建筑物所处地段，供水、供电及其他动力情况以及设计所需的其他基础材料，对执行工程建设标准的要求，环境保护、消防要求，总体功能及配套要求，对投标单位的资质要求等；

2．对方案中标单位在施工图设计中的要求， 施工图设计工躬要求，设计费取费标准及付款办法，对落标单位的经济补偿；

3．投标书编制的具体要求及评标、定标办法；

4．投标须知： 包括投标有效期，投标书扮数，投标书递送时间、地点，开标时间、地点等日程安排；

5．其他有关事项。

（二）监理招标文件：

1．综合说明： 包括项目主要建设内容、规模、地点、总投资、现场条件、开竣工日期；

2．委托监理的任务范围和监理业务；

3．建设单位提供的现场办公条件（包括交通、 通讯、住宿等）；

4．拟采用的监理合同条件；

5．对监理单位和现场监理人员的素质要求；

6．监理检测手段要求，工程技术难点要求；

7．必要的设计文件、图纸和有关资料；

8．投标书的编制要求；

9．评标原则及评标所采用的办法；

10．投标须知：包括投标有效期，投标书份数，投标书递送时间、地点，开标时间、地点等日程安排；

11．其他有关事项。

（三）施工招标文件：

1．综合说明： 包括工程名称、地点、建筑物的层数、幢数，结构形式、建筑面积、投资额度，招标范围、方式、场地条件等；

2．必需的施工图纸、设计说明和勘察设计资料；

3．施工工期要求；

4．承包方式、标价编制及工程结算方式；

5．工程预付款及进度款的支付方式；

6．材料、设备的供应方式和价款的处理方法；

7．工程施工的特殊要求及采用的技术规范；

8．对投标保证金的要求；

9．对投标书的缎制要求；

10．开标、评标、定标的原则和办法；

11．工程施工合同要求；

12．投标、开标、评标、定标等活动的日程安排等；

13．其他有关事项。

（四）项目建设总承包招标文件：

1．工程概况；

2．批准的计划文件或设计任务书；

3．建设工期要求及其阶段性安排；

4．材料与设备供应及价款结算方式；

5．工程款支村及结算方式；

6．评标定标办法；

7．投标书的编制要求；

8．投标保证金的额度；

9．总承包合同草案；

10．投标须知：包括投标有效期，投标书份数，投标书递送时间、地点，开标时间、地点等日程安排；

11．其他有关事项。

第十一条 建设工程招标文件编制完成后， 招标单位或其代理机构应按本细则第三条的规定报送招投标管理机构审批。招标文件的内容经招投标管理机构审查不符合规定的，招标单位应根据招投标管理机构的意见进行修改。

未经招投标管理机构批准的招标文件无效。

第十二条 招标工程需编制标底的， 应由招标单位或其代理机构编制，并在投标后、开标前将标底送市造价管理部门审定。标底审走后，由市造价管理部门密封送交市交易中心封存。市交易中心应设置标底封存专柜，封存时应加贴招标单位和招标管理机构封条；开标后封时，招标单位或其代理机构和招投标眷理机构的代表应同时到场，任何一方不得擅自启封。

第十三条 招标工程经审批确定后， 市交易中心应及时发布信息，接受承包单位投标报名。招标信息发布的内容应包括：招标工程项目类别、工程名称、建筑面积、结构形式、招标方式、招标单位名称及联系人电话、对投标单位的资质、条件要求、报名期限等。

第十四条 市交易中心在报名期限内接受承包单位报名后，应及时组织有关部门对报名单位进行资格审核。对有下列情况之一者，由市交易中心提请建设行政主管部门取消其参加抽签确定投标单位的资格：

（一）因工程质量、安全事故受到在一定期限内取消投标资格或交易资格的处罚，期限未满的；

（二）因其他工程中标后弃标而受到在一定期限内取消投标资格或交易资格处罚，斯限未满的；

（三）因承接其他应招标而未招标的工程而受到在一定期限内取消投标资格或交易资格的处罚，期限未满的；

（四）有违反建筑工程管理的法律、法规、规章规定的行为而拒不改正的。

第十五条 招标工程应采取由招标单位推荐和市交易中心抽签相结合的办法确定投标单位。每个招标项目的投标单位原则上不得少于6家， 其中三分之一由招标单位推荐，另外三分之二由市交易中心从报名的单位中按以下办法组织公开抽签确定：

（一）对市属工程项目，市交易中心可从当年在本市获得市级以上建设工程奖项的单位中抽签确定1家投标单应， 余者从报各单位中抽签选取。

获市样板工程奖或市安全文明“双优”工地奖的企业当年每项可享有优先披选择参加投标的权利1次； 获市“金凤杯” 奖的企业当年每项可享有2次；获省级以上奖项的企业可按省的有关规定给予奖励。

（二）对区属工程项目，除可由建设单位推荐三分之一投标单位外，市交易中心可在区属报名单位中抽签确定三分之一投标单位，余者三分之一可从全市报名单位中抽签选取。

第十六条 招标单位或其代理机构应在确定投标单位5个工作日内在市交易中心主持召开招标会议，发放招标文件、介绍工程情况、组织勘察现场、解答有关疑问。

招标文件一经发出，原则上不得修改。答疑会上招标单位的解释和补充内容，应以招标会议纪要的形式作为招标文件的补充条款，报招投标管理机构核准。招标会议纪要与招标文件有同等效力。未经招投标管理机构核准的补充条款无效。

第十七条 经确定的投标单位应按招标文件要求编制投标书，并在招标文件指定的期限内将投标书密封送交市交易中心封存。市交易中心应设置投标书封存专柜，封存时应加贴招标单位和市交易中心的封条；开标启封时必须由招投标管理机构人员验封，并有招标单位或其代理机构和市交易中心的人员同时到场才能拆封，任何一方不得擅自启封。

投标书一经投入，不得更改。投标单位在送交投标书时，应按招标文件规定向市交易中心缴交投标保证金。投标保证金按建设工程概算总造价的2％计取。最高不超过30万元。

第十八条 建设工程招标的投标、 开标、评标、定标均应在市交易中心内进行。投标会、开标会、评标会、定标会由招标单位或其代理机构主持，评标小组全体成员参加。会议应按招标文件指定的时间召开，因故变更的，应经招投标管理机构同意并由招标单位或其代理机构提前3个工作日内 通知各有关单位。

招投标管理机构人员在开标、评标、定标会中应依法履行监督职责，不得参与评标、定标的表决。

第十九条 评标小组人员应为7人以上单数组成。其中五分之二人选曲招标单位推荐， 五分之三人选在开标前1个工作日内由市交易中心从其设立的评标专家库中公开抽签选定。

第二十条 评标小组应按播标文件约定的评选办法确定中标单位。在评标过程中，出现二个或二个以上投标单位均具备中标条件时，可采取抽签或己约定方式选定中称单位。

评标办法包括最佳方案牛标法、合理低价中标法、评分评标法、阶段评标法、平均值评标法、抽签评标法、降点评标法等。

第二十一条 评标定标应根据质量、 工期、造价预算、措施、信誉等因素综合评定中标单位，具体的依据分别为：

（一）项目建设总承包评标定标，以设计方案合理，技术和工艺水平先进，建设工程及质量有保证，承包造价合理，技术力量和管理力量符合要求等为依据；

（二）设计方案评标定标，以设计方案合理、具有特色，工艺和技术水平先进，经济效益好，设计进度能满足工程需要为依据；

（三）施工评标定标，以招标文件和经审核的标底为依据；

（四）建设监理评标定标，以技术和经济管理力量符合工程监理要求，监理方法可行，措施可靠，监理收费合理等为依据。

第二十二条 评标小组评定中标单位后， 应在定标当天将评标结果报告书报送招投标管理机构核准。招标单位和招投标管理机构应在报告书核准后及时签发《中标通知书》和《非中标通知书》。未经招投标管理机构核准盖章的《中标通知书》无效。

第二十三条 中标单位评定后， 落标单位可向市交易中心领回其交纳的投标保证金，并退回招标文件材料。

第二十四条 中标单位应向市交易中心按有关规定缴交交易服务费后，凭收讫凭证向招投标管理机构领取《中称通知书》。交易服务费可列入建设工程成本。

第二十五条 中标单位接到 《中标通知书》 后， 应在《中标道知书》指定的期限内与建设单位签订承发包合同。建设单位在招标文件要求中标单位缴纳合同履约保证金的，中标单位应依约向建设单位缴纳。依法需进行合同鉴证的，承发包双方应按有关规定向工商管理部门办理合同鉴证手续。

第二十六条 《规定》 第七条规定以外的建设工程项目（不含高新技术产业开发区、保税区的建设工程项目，经交易登记核准后，可由建设单位采用议标或直接发包的方式选择承包单位，直接向市交易中心设置的有关窗口办理建设许可手续。

第二十七条《规定》第七条规定的建设工程项目，因技术性、专业性较强，受工程条件限制，不适且公开和邀请招标的，经市建设行政主管部门审核并报市人民政府批准后，可实行议标。建设单位在确定议标单位时，应优先从近一年内获国家、省、市建设工程奖项并符合工程资质要求的单位中选取。参加议标的单位不得少于2家。

第二十八条 建设单位经公开招标、 议标或直接发包选定承包单位，并签订承包合同后，应向布交易中心设置的有关窗口办理建设许可手续。

第二十九条 凡属 《汕头经济特区建设工程勘察设计管理办法》规定应实行勘察设计许可的建设工程项目，建设单位应如实填报《勘察设计许可申请表》，并提交承发包合同（属招标项目的，应同时附送《中标通知书》），经建设行政主管部门审核批准领取《工程勘察设计许可证》。

第三十条 按有关规定应实行监理的建设工程项目， 建设单位应如实填报《建设工程监理业务申请表》，并提交承发包合同（属招标项目的，应同时附送《中标通知书》），经建设行政主管部门审核批准领取《建设项目监理许可证》。

第三十一条 建设工程施工项目的承发包双方， 应在分别办妥下列手续或事项后，按工程项目隶属关系向市或区建设行政主管部门在市交易中心设置的窗口申领《施工许可证》：

（一）建设单位：

1．填写《建设工程交易综合服务登记表》；

2．委托工程质量监督；

3．委托工程安全监督；

4．缴纳发展散装水泥专项资金；

5．办理使用商品砼保证手续；

6．办理移送工程竣工档案保证手续；

7．组织施工图会审；

8．填写《建设工程开工申请表》；

9．其他有关手续。

（二）施工单位：

1．缴纳交易服务费；

2．缴纳定额经费；

3．缴纳发展散装水泥专项资金；

4．办理使用商品砼保证手续：

5．完成施工准备工作；

6．提交安全监督部门签发的《施工前提条件督查表》；

7．填写《建设工程开工申请表》；

8．其他有关手续。

建设行政主管部门接到申请后，经审查同意的，由市建设行政主管部门发给《施工许可证》（区属项目由区建设行政主管部门审核后报市建设行政主管部门审批发证）。

第三十二条 进入市交易中心活动和在市交易中心设点办公的单位和人员，应遵守市交易中心制订的规章制度，接受市交易中心的统一管理。

第三十三条 《中标通知书》发出后，中标单位

不履行标书要求而拒绝签订合同时，其投标保证金不予退回，归发包单位所有，市招投标管理机构可同时提请市建设行政主管部门暂停其交易资格3个月； 发包单位不履行标书要求而拒绝签订合同的，应付给中标单位双倍保证金，市建设行政主管部门可同时对其进行通报批评，并取消其重新招标时推荐投标单位的资格。

建设工程交易出现前款情形的，应重新进行招标。重新招标时，应从原投标单位中依照原评标办法选取中标单位。

第三十四条 建设单位违反《规定》 第七条，将应实行招标的建设工程私自发包的，其签订的承包合同依法确认无效后，在建设行政主管部门组织招标投标。由此造成的经济损失，由建设单位负责。

第三十五条 承包单位将承包工程转包的， 或者违法分包的，由建设行政主管部门根据《中华人民共和国建筑法》第六十七条他规定，责令改正，没收违法所得，并处罚款，可以责令停业整顿，降低资质等级；情节严重的，吊销资质证书。对因转包工程或者违法分包的工程不符合规定的质量标准造成的损失，承包单位应与接受转包或者分包的单位承担连带赔偿责任。

第三十六条 施工企业转让、 出借资质证书，或者以其他方式允许他人以本企业的名义承揽工程的，由建设行政主管部门根据《中华人民共和国建筑法》第六十六条的规定，责令改正，没收违法所得，并处罚款，可以责令停业整顿，降低资质等级；情节严重的，吊销贤质证书。对因该承揽工程不符合规定的质量标准造成的损失，建筑施工企业与使用本企业名义的单位或者个人承担连带赔偿责任。

第三十七条 招标单位和投标单位相互串通或投标单位相互串通投标标价，触犯《中华人民共和国刑法》第二百二十三条规定的，由司法机关依法追究刑事责任。

第三十八条 在招标过程中泄露标底的， 由建设行政主管部门根据 《广东省建设工程招标管理条例》 第十五条和《广东省建设工程招标投标管理条例实施细则》第二十七条的规定，视不同情况对泄露标底的单位或直接责任人进行相应处理。

第三十九条 在工程发包与承包中索贿、受贿、行贿的，应根据《中华人民共和国建筑法》第六十八的规定，分别给予以下处理：

（一）构成犯罪的，由司法机关依法追究其刑事责任：

（二）不构戒犯罪的，由建设行政主管部门分别处以罚款，没收贿赂的财物，向直接负责的主管人员和其他直接责任人所在单位或其上级主管部门通报，提出处分建议，同时附送有关资料，由其所在单位或其上级主管部门对其给予处分；对在工程承包中行贿的承包单位，建设行政主管部门可同时责令其停业整顿，降低资质等级或者吊销资质证书。

第四十条 潮阳市、 澄海市、南澳县的建设工程交易管理，可依据《规定》，参照本细则执行。

第四十一条 本细则由市建设委员会负责解释。

第四十二条 本细则自 1999年3月1日起施行。


关于印发《公路工程招投标进入交易中心实施方案（试行）的通知（深运[2000]55号）

各有关单位：

根据国务院、部、省和市的有关文件精神，为了进一步规范公路建设市场，加强公路工程质量的管理，我市公路工程的招标工作将进入深圳市建设工程交易服务中心交易。结合我市公路工程建设管理的实际，现制定了《公路工程招投标进入交易中心实施方案（试行）》印发给你们，请认真贯彻，严格执行。

特此通知。

公路工程招投标进入交易中心实施方案（试行）

一、基本原则

根据深圳市政府《关于印发规范建设市场加强工程质量管理决定的通知》（深府［1999] 163号）的有关规定，公路工程的招 投标工作进入建设工程交易中心交易，其行业主管部门的管理权限和项目隶属关系不变，并按照其相应行业法律法规进行管理，即 有关管理遵照《中华人民共和国公路法》、交通部《公路建设市场管理办法》、《公路工程施工招标投标管理办法》、《公路工程施工招标资格预审办法》、《公路工程施工招标评标办法》等有关专业法规施行。

二、在交易中心操作的招投标程序

（一）招标信息发布

建设单位向交通主管部门报建批准后，将经交通主管部门审批过的《深圳市建设工程招标信息发布表》送交易中心，交易中心根据《深圳市建设工程招标信息发布表》向全社会公开发布招标信息。

（二）投标单位投标报名

投标单位根据《深圳市建设工程招标信息发布表》要求的条件到交易中心报名，并提供投标要求的有关材料。交易中心初步预审后，对符合条件的投标单位的资料进行整理并交建设单位进行考察初选。

（三）投标单位通过资格预审信息发布

1、a.建设单位对投标单位进行考察，优选出3-4家单位做为推荐单位（特殊工程标段所选单位应与标段对应）；

b．然后剔除业绩、信誉相对较差的单位；c．再将可参加投标的各单位名单、资料及予审报告报市交通主管部门审查。

2、通过交通行政主管部门审查后，由建设单位通知未被推荐但未被剔除的通过预审报名单位到交易中心采取抽签的方法再挑选出3-4家（与建设单位推荐的投标单位数相同）单位。被抽中的单位和推荐的单位共同参加项目的投标。

3、建设单位将工程招标文件和《深圳市公路工程施工招标申请表》报市交通主管部门核准。建设单位将核准的投标单位送交易中心发布投标单位信息。

4、特殊情况下，建设单位需改变上述方法的，必须报请交通主管部门批准。

（四）招标会

1、建设单位在交易中心主持召开会议，向批准的投标单位发售招标文件（含合同条件、技术规范、投标书格式、工程量清单、图纸和定标办法等）。市交通主管部门派人参加。会上对现场考察、标前会议（答疑会）、截标期、开标时间等有关事宜进一步说明。

2、标前会议（答疑会）由建设单位通知和主持，并作好有关记录。市交通主管部门派人参加。

（五）送接标

1、投标单位将投标文件（技术标、财务标分别密封）交交易中心，并领取回执。

2、密封后的资料由交易中心和建设单位共同监管。

（六）开标预备会

1、由市交通主管部门在交易中心主持开标预备会，建设单位、监理单位派人参加。

2、根据交通部《公路工程施工招标评标办法》，由交通主管部门主持，由建设、监理等有关单位组成的评标委员会，负责评标领导工作，评标委员会下设专家组，开展具体的评标工作。

3、开标预备会确定评审专家组，成员原则上根据工程规模从公路工程专家库中抽取7－12名专家，2名备用，建设单位派2－3名专家参加（抽签确定的专家数不少于专家组人数的三分之二），并填写《评标专家抽签记录表》，政府工程或技术难度较大的工程，根据需要可由市交通行政主管部门另行指派1－2名专家参加。

4、专家评审会是否在交易中心内进行，由建设单位与交易中心共同商定。

5、确定开标会时间、地点。

（七）建设单位组织召开专家评审会进行技术评审

（八）开标会

开标会首先由评标委员会研究确定定标细则和原则。开标仪式由建设单位主持，在交易中心进行；并作好记录，市交通主管部门派人参加。

（九）定标会

根据评标委员会确定的定标原则在交易中心召开定标会确定中标单位，由评标委员会主持。

（十）中标信息发布

定标会后，由建设单位完成定标报告一式三份，一份建设单位留存，一份报交通主管部门，一份交易中心，发布中标信息。

（十一）合同草签及鉴证

建设单位与中标单位按招投标及定标原则签定《施工合同》草案；并到交易中心4号窗口由市工商局办理鉴证（市工商局在《深圳市建设工程交易一条龙服务登记核准表》上填写有关内容并签字盖章）。

（十二）交纳有关费用

建设单位到交易中心交纳交易服务费。

三、评标专家库

公路工程评标专家库名单由交通主管部门提供，由交易中心在建设工程招投标评标专家库中建立公路工程

四、标底编制

由建设单位凭交易中心截标通知书委托交通系统定额部门编制。

五、交易服务费

公路工程进入交易中心需交纳一定的服务费，市财政投资项目按深圳市物价局深价［1999］130号文件执行；主要为企业自筹资金项目服务费标准为合同造价的0.1%，并且最高限额为15万元。

六、其它

（一）本方案自发布之日起试行。

（二）本方案由市运输局负责解释。

（此页无正文）

深圳市建设工程交易服务中心

二○○○年二月二十三日

主题词：印发公路招投标通知

抄送：交通部公路司、省交通厅，郭荣俊副市长、市政府办公厅、市计划局、市建设局、市监察局、市建设工程交易服务中心

深圳市运输局办公室印二○○○年二月二十三日

（印25份）


江苏省物价局、建设厅关于建设工程交易中心（有形建筑市场）收费标准及有关问题的通知

苏价服〔2006)12号 江苏省物价局、建设厅关于建设工程交易中心（有形建筑市场）收费标准及有关问题的通知
（发稿时间：2006-10-12 阅读次数：123）
江 苏 省 物 价 局
文件
江 苏 省 建 设 厅

各市物价局、建设局：

为规范建设工程交易服务收费行为，维护当事人的合法权益，根据国家的有关规定精神，2003年制定了建设工程交易收费试行标准。根据试行两年多来的情况，结合建设工程交易中心实行分类管理的状况，决定对建设工程交易服务收费作结构性改革，现将有关问题通知如下：

一、收费范围：凡依法成立，符合建设行业主管部门规范要求，经过省建设厅类别核定并向社会公布的建设工程交易中心。

二、收费的项目与内容：建设工程交易的收费项目为综合服务费。其服务内容包括交易场所服务、现场信息（网络）服务及相关商务服务、交易服务等，即建设工程交易中心为建设工程交易提供设施齐全、服务规范的招投标场所；为建设工程交易各方提供现场发布和查询各类与招投标相关的各类信息，提供工程建设管理方面的法律、法规和政策咨询服务；提供从报名、开标、评标、定标、合同备案等一系列与建设程序相关的服务和指导。

三、收费标准：

（一）建设工程交易综合服务费：以每宗招标项目中标价为计费基础。

1、各类建设工程施工（含装饰装修）及材料、设备采购的招标项目，由招标单位支付30%，中标单位支付70%，经济适用房减半收取。按照交易中心类别和中标价收取，具体标准见下表。

中标价 | 三类 | 二类 | 一类
200万元（不含200万元）以下 | 4800 | 4950 | 5150
200-500万元（不含500万元，下同） | 6800 | 7150 | 7500
500-1000万元（不含） | 10000 | 10500 | 11000
1000-1500万元（不含） | 12500 | 13500 | 14500
1500-3000万元（不含） | 15500 | 16500 | 17500
3000-5000万元（不含） | 18000 | 20000 | 22000
5000-1亿元（不含） | 23000 | 26000 | 29000
1-5亿元（不含） | 31000 | 35000 | 39000
5亿元及以上 | 40000 | 45000 | 50000

2、勘察、设计、监理的招标项目，不论交易中心的类别，中标价在10万元（含10万元）以下的，每宗2000元，10万元以上的，每宗3500元。支付比例参照招标发包工程标准执行。

（二）建设工程交易中心为采用招标发包的分包工程项目以及限额以下采用竞争性发包的工程项目，提供场所、商务和信息等各类服务，其综合服务费按照采用招标发包的同类工程项目收费标准的50%收取，支付比例参加招标发包工程标准执行。

（三）建设工程交易中心为直接发包的工程项目，以及采用直接发包的分包工程项目，提供场所、商务和信息等各类服务，工程单项合同低于法律、法规规定必须招标限额的，不论交易中心类别，其综合服务费按每宗1500元收取，高于限额的按每宗3000元收取，支付比例参加招标发包工程标准执行。

四、以上为最高收费标准，各市价格、建设主管部门可根据交易中心的软、硬件设施情况、服务水平以及评定的类别，按保本原则具体核定其收费标准。未参评或未达规定类别的，由各市价格、建设主管部门按低于表列三类标准核定。

五、为建立全省统一规范的建筑交易市场，各类交易中心所收取的交易综合服务费收入的2%专项用于全省与招标投标工作有关的计算机系统开发、运行、维护费用，具体办法由省建设厅另行制定。

六、对于其他非建设工程类项目进入建设工程交易中心进行市场交易的，其收费标准参照执行。

七、收费单位要向社会公布价格部门制定的收费项目、服务内容和收费标准。交易双方要严格执行规定的收费标准和支付比例，不得转嫁负担。

本通知中的收费标准自2006年3月1日起执行。原试行标准同时废止。2006年2月28日前已到交易中心进行交易登记的建设项目，其收费标准仍按原标准执行。

二○○六年一月十二日

版权声明 │ 广告服务 │ 联系我们 │ 建议意见
版权所有:南京市建设工程交易中心
技术支持:江苏国泰国际集团新技术有限公司
建议浏览分辨率1024*768 IE4.0或以上版本


苏州市建设工程有形市场章程

苏州市建设工程有形市场章程（试行）

一九九六年十二月九日

第一章 总 则

第一条 为了发展社会主义市场经济， 完善市场体系，规范建设领域管理，促进工程建设活动公开、公平、公正、有序进行，保证工程建设健康发展，特制订本章程。

第二条 苏州市建设工程有形市场（以下简称市场） 由苏州市建委主办，属非营利性的自收自支全民事业法人。以有关政府管理部门进场集中办公一站式管理、中介单位进场一条龙服务为基本组织形式。

第三条 市场接受政府有关部门组成的苏州市建设工程市场管理委员会的领导和监督，管委会下设办公室，与苏州市工程建设服务中心（以下简称中心）为两块牌子，一套班子，负责市场日常管理工作。接受苏州市工商行政管理局等有关行政执法机关的监督管理。

第二章 场址、原则、范围和形式

第四条 市场设在苏州市竹辉路养蚕里贸易市场二楼。

第五条 市场遵循“优质服务， 规范管理，廉洁高效”的原则，采用公开、公平、公正、有序的交易方式。

第六条 市场作为从事建设工程项目承发包交易场所，组织以勘察设计、施工承发包双方为主的不同地区、不同所有制的经营主体进场交易。

第七条 市场开展建设工程项目有形式交易。

第三章 成员单位

第八条 市场进驻单位为政府有关管理部门、 中介机构以及不同经济成分的建设业主、施工单位。

第九条 进驻单位必备的基本条件：

（一）经县级以上建委批准具有资质和一定施工能力的勘察设计施工单位；

（二）经工商行政管理部门注册登记，拥有规定的注册资金，具有独立自主经营的经营单位；

（三）有承担工程项目的专业人员；

（四）有良好的勘察设计施工信誉。

第十条 进驻单位有下列权利

（一）根据规程，有权开展公开承发包交易的权利；

（二）享有市场内配套设施的使用权及提供的其它服务；

（三）有退出市场的权利。

第十一条 进驻单位有下列义务：

（一）遵守国家的法律、法规，严格执行市场管理规定以及管委会决议；

（二）必须遵守市场章程及交易规则，接受市场管委会办公室日常管理和监督；

（三）重信誉，确保工程安全质量和服务质量；

（四）按规定交纳税收、交易（办公）场租费，市场管理费及其它国家规定的税费。

第四章 管理机构

第十二条 市场由苏州市建设工程市场管理委员会领导，下设办公室，与苏州市建委下属的苏州市工程建设服务中心为两块牌子，一套班子，负责市场的日常管理工作。

第十三条 市场管委会办公室的职责：

（一）根据国家法律、政策及市场规则对市场内的交易活动进行监督和检查；

（二）对市场内成员之间、成员和客户之间的交易中产生的纠纷进行调解。

第五章 经费及会计制度

第十四条 市场经费来源：

（一）进驻单位按规定交纳的交易（办公）场租费；

（二）其它服务性收入。

第十五条 市场的收费支出；

（一）用于市场的建设、维修、配套设施的更新等；

（二）日常开支；

（三）应交纳的税收。

第十六条 会计制度；

（一）依据国家有关法律和服务中心会计制度；

（二）按规定向工商行政管理机关和政府有关部门报送财务报表、统计报表，并向市场管委会报告。

第六章 附 则

第十七条 本章程自管委会成立之日 （９６年１２月９日）起生效。

第十八条 本章程的解释权属本市场。


河北省建设工程交易中心管理办法

（试 行）

第一条 为加强建设工程交易中心的管理，完善我省建筑市场机制，规范建筑工程交易行为，防止建设领域腐败现象的发生，维护交易活动当事人的合法权益，根据《中华人民共和国建筑法》、《河北省建筑市场管理条例》及有关法律、法规、规章的规定，制定本办法。

第二条 本办法所称建设工程交易中心（以下简称交易中心）是制在建设行政主管部门管理下，以为建设工程交易活动服务为主，相关服务为辅，并具备与其服务相适应的场所、设施、人员等条件，依法成立的自收自支企业（或事业）法人。

第三条 交易中心应具备以下四项基本服务功能：

（一）具备提供与建设工程交易活动以及对其管理和为其服务相适应的固定场所和设施；

（二）具有集中统一发布建设工程承发包交易和工程建设活动相关的各类信息的功能。

（三）具备完成从办理工程项目报建、建设单位项目管理机构资质审查、工程监理、招标投标、合同审查备案、质量安全监督、施工许可证签发等“一条龙”管理服务的功能；

（四）具备为建设工程承发包交易和工程建设提供各类经济、技术、法律等咨询服务的功能。

第四条 凡本省行政区域内交易中心的建设和管理，均应遵守本办法。

第五条 省人民政府建设行政主管部门主管全省交易中心管理工作。县以上人民政府建设行政主管部门主管本行政区域内交易中心的管理工作。各级人民政府建设行政主管部门按照分级管理的权限，在交易中心的管理工作中履行以下主要职责：

（一）组织贯彻实施有关交易中心法律、法规、规章等；

（二）参与制定或者制定有关交易中心管理法规、规章和规范性文件；

（三）负责组织工程报建、招标投标、合同审查、质量和安全监督等建筑市场业务管理部门进驻交易中心场内联合办公及其协调管理；

（四）维护交易中心场内正常秩序，查处违反法律、法规、规章及本办法的行为。

第六条 本省行政区内的省辖市均应建立交易中心。对于投资规模较大和工程数量较多的县（县及市），也可建立具有发布工程信息和集中办理有关建设手续的交易中心。建立县级交易中心应向省、市建设行政主管部门备案。

第七条 交易中心的建立应当在具备满足基本功能需要的硬件设施的同时，根据各地的实际情况，因地制宜、量力而行。

各级建设行政主管部门应扶持交易中心建设，在法规建设和资金投入上给予必要的支持，配备必要的设备和人员。

第八条 已建立交易中心的省辖市或县（县级市），在其管理权限内的建设工程的交易活动，都应在交易中心场内依法进行。任何单位和个人不得搞场外交易。

要坚持统一、开放、竞争、有序的建筑市场建设原则，不得借建立交易中心之机，搞地区封锁和市场垄断。

第九条 建设工程交易活动及其管理应当遵照国家和本省的法律、法规、规章。任何单位和个人不得扰乱交易中心正常秩序或损害国家利益、社会公共利益以及其他单位和个人的合法权益。

第十条 交易中心主要负责为承发包交易各方及有关管理部门提供固定场所、设施及相关服务。建设行政主管部门的有关职能部门应进驻市场联合办公，按照各自的职责办理相关手续，并负责对工程交易有关方面实施监督和管理。

第十一条 建设工程交易活动和管理应遵循下列基本运行程序：

（一）办理建设工程项目报建手续；

（二）发布建设工程招标信息；

（三）对建设项目管理机构进行资质审查；

（四）办理委托监理手续；

（五）履行建设工程项目招标投标各项程序；

（六）签订建设工程承发包合同，接受合同审查并备案；

（七）办理建设工程质量安全、监督及造价管理等有关手续；

（八）领取施工许可证；

（九）法律、法规和规章规定的其他手续。

未按规定办理前一道审批、登记手续的，任何后续管理部门不得给予办理本道手续。

第十二条 交易中心应当在完善场所和设施的同时，建立对建设工程交易活动及市场相关信息和采集、整理、确认、传递和发布制度及运行机制，为市场主体提供及时、准确、权威的动态信息。

要逐步建立以工程建设信息的收集、管理和服务为内容，以省交易中心计算机局域网为中心、各市交易中心计算机局域网为分中心，有关管理部门和其它终端用户共同组成的广域网。

第十三条 进驻交易中心场内的管理部门应当坚持公开、公平、公正原则，建立约束和监督机制，公开办事规则和程序，按时集中办理，提高工作质量和效率。

第十四条 交易中心活动不以盈利为目的，可以根据服务内容和服务质量，按有关规定收取相应服务费，实现交易中心在经营服务中的自我积累、自我发展。

第十五条 建立交易中心的地方，凡在场外交易的建设行政主管部门不得为其办理有关手续，并按照法律、法规、规章的规定给予处罚。

第十六条 交易中心内的各项工作及管理人员要自觉接受社会监督、群众监督和舆论监督。对进驻交易中心的工作人员以权谋私、徇私舞弊、失职渎职的，由建设行政主管部门追究当事人责任。情节严重触犯刑律的，移交司法机关处理。

第十七条 本办法由河北省建设委员会负责解释。

第十八条 本办法自发布之日起施行。


河北省建设工程交易中心设立暂行办法

    新闻资讯->政策法规->详细内容
《河北省建设工程交易中心设立暂行办法》
发布单位：河北省建设厅 发布时间：2004-11-12

《河北省建设工程交易中心
设立暂行办法》

第一条 为充分发挥建设工程交易中心的作用，规范建设工程承发包交易活动，依据《河北省建筑条例》的规定，结合实际，制定本办法。
第二条 本省行政区域内，设立建设工程交易中心，适用本办法。
第三条 本办法所称建设工程交易中心，是指具备为建设工程交易活动和相关管理提供场所、信息和咨询等服务，并经国家或省建设行政主管部门批准依法设立的机构。
本办法所称建设工程，是指土木工程、建筑工程、线路管道和设备安装工程及装修工程。
一个设区市或县应当只设立一个建设工程交易中心。
第四条 省建设行政主管部门负责全省建设工程交易中心设立的管理工作。
第五条 设立县级建设工程交易中心,应当具备下列条件：
（一）建设行政主管部门已同意设立；
（二）与政府有关部门及其所属机构分立，人员分离、财务独立；
（三）有满足进场建设工程交易活动和驻场部门管理要求的固定场所、办公设施，应设有独立的开标室、评标室；
（四）已与“河北建设工程信息网”联网，具备收集、存贮和发布招标投标、政策法规、材料设备价格等信息，具有为建设工程交易各方提供咨询服务的能力；
（五）专职业务管理人员不少于4人，中心负责人具有大专以上学历，有7年以上招投标或建设工程管理工作经历，业务管理人员应经省建设行政主管部门培训且考核合格；
（六）有健全人事、财务、业务等管理规章制度。
（七）近3年内，招标的工程累计中标金额1.5亿元以上（以中标通知书为准）。
第六条 申请设立县级建设工程交易中心的单位，应当提供以下资料：
（一） 《建设工程交易中心设立申请表》；
（二） 县建设行政主管部门同意设立文件；
（三） 法定代表人简历及业务管理人员基本情况；
（四） 场所产权证明材料；
（五） 主要服务设施清单；
（六） 业务管理人员培训合格证书；；
（七） 内部管理制度全文；
（八） 省建设行政主管部门确定的其他条件。
第七条 设立县级建设工程交易中心按下列程序进行：
（一）向设区市建设行政主管部门提出申请；
（二）设区市建设行政主管部门对申请材料进行初审，初审合格后报省建设厅行政审批窗口服务中心；
（三）经省建设工程招投标管理办公室进行审核后，向省建设行政主管部门提交审核报告；
（四）省建设行政主管部门对符合条件的予以批准。
第八条 申请设立设区市级建设工程交易中心，其条件和程序按建设部的有关规定执行。
第九条 申请单位应如实填报申请材料，对所申报材料的真实性负责。审查人员要严肃工作纪律，严格程序，对弄虚作假的，不受理其申请。
第十条 建设工程交易中心不得与任何招标代理机构有隶属关系或者经济利益关系。
第十一条 建设工程交易中心应明确收费项目，公开收费标准，不得违反规定收取费用。
第十二条 未经国家或省建设行政主管部门批准的建设工程交易中心，不得开展相关业务。
第十三条 本办法实施前已设立的建设工程交易中心，参照本办法进行复审。
复审不符合条件的，责令其限期整改，限期整改后仍不合格的，取消其资格。
第十四条 本办法自2004年12月1日起施行。

关于网站 | 联系我们 | 帮助信息 | 中心位置

Copyright?2004 保定市建设工程交易中心 All Rights Reserved

电话：0312-5075331 传真：0312-5075333 联系邮箱: lizhaoyu@263.net


河北省有形建筑市场建设管理办法

河北省人民政府办公厅

为规范建设工程承发包交易，维护建筑市场秩序，营造公开、公正、平等竞争的市场环境，根据中纪委三次全会和国务院廉政工作会议精神及建设部、监察部第68号令的要求，制定本办法。

一、有形建筑市场是经政府授权的建设行政主管部门商行政监察部门批准建立，以为建设工程承发包交易活动提供服务为主，具备相应的场所、设施、人员、技术、信息等条件，依法成立的服务性法人实体。

二、省建设行政主管部门负责全省有形建筑市场的管理工作；市、县建设行政主管部门负责本地有形建筑市场的管理工作。

各级建设行政主管部门负责对进入有形建筑市场的有关管理部门、服务机构的统一组织和协调。

各级监察部门要协助建设行政主管部门对有形建筑市场内的市场行为和有关管理行为进行规范，实施监督、检查，及时查处各市场主体、管理机构的各种违法和违纪行为，保证有形建筑市场的健康发展。

三、有形建筑市场应具备以下基本功能：

（一）能够收集、处理、存贮、发布工程建设项目、承包商和中介机构的状况、材料价格、政策法规等信息；

（二）能够提供满足开标、评标、定标、合同签定等交易活动需要的交易场所；

（三）能够办理从工程项目报建、建设单位项目管理机构资质审查、工程监理、招投标监督、合同审查、质量与安全监督、工程造价管理、施工许可证签发等建筑市场管理的手续；

（四）能够为工程承发包和工程建设提供经济、技术、政策法规等咨询服务。

四、各设区市必须建立有形建筑市场，并不断完善其功能。经济较发达、工程数量较多、投资规模较大的县（市）也应当因地制宜地建立有形建筑市场。

省有形建筑市场（建设工程交易中心）要以信息网络建设为重点，成为覆盖全省的建筑市场动态信息网络的枢纽，为市场主体服务，为监控和规范建筑市场服务。

市、县原则上只建立一个有形建筑市场，因特殊情况确需增建的须经省建设行政主管部门和省行政监察部门审查批准，未经批准任何地区和部门不得自行建立有形建筑市场。

暂不宜建立有形建筑市场的县（市），要努力做到工程承发包交易活动有相对固定的场所及中介组织，创造一个公开、公正、平等竞争的市场环境和便捷的办事环境。

五、凡已建立有形建筑市场的市、县，其辖区内按规定应当招标的项目，除跨省（市）的铁路、公路、水利等国家重点工程，可以在建设行政主管部门的依法监督下由项目法人依照国家和我省有关规定组织招投标外，其它项目都要进入有形建筑市场，按照公开、公正、平等竞争的原则

进行交易，对项目的勘察设计、监理、施工、装饰装修、材料设备采购等均须依据有关法律规定实行招标投标。

各级招投标管理机构要充分发挥有形建筑市场的作用，利用这一有效手段，严格招标方式的审批，大力推进公开招标；制定全省统一的招标和评标定标办法，建立公开、公正、平等竞争的机制；完善招投标过程各环节执法监督责任制，公开招标过程各环节的结果，接受社会监督，提高

招投标的透明度和质量。

进入有形建筑市场进行交易活动的市场主体必须具有相应的合法资格，遵守市场有关规定，服从管理，自觉维护市场秩序。

六、各级政府及建设行政主管部门要加强对有形建筑市场的管理，组织相关部门进场联合办公。进驻有形建筑市场的政府有关管理部门，应当公布办事制度和程序，提高行政效率，并按照各自的职责依法对建设工程交易活动实施监督。

七、有形建筑市场的服务可收取一定的市场服务费，以维持市场的正常运行，收费标准和办法由建设行政主管部门会同同级物价部门核定。


河北省有形建筑市场建设管理办法

   河北省人民政府办公厅1999年11月19日

为规范建设工程承发包交易，维护建筑市场秩序，营造公开、公正、平等竞争的市场环境，根据中纪委三次全会和国务院廉政工作会议精神及建设部、监察部第68号令的要求，制定本办法。
一、有形建筑市场是经政府授权的建设行政主管部门商行政监察部门批准建立，以为建设工程承发包交易活动提供服务为主，具备相应的场所、设施、人员、技术、信息等条件，依法成立的服务性法人实体。
二、省建设行政主管部门负责全省有形建筑市场的管理工作；市、县建设行政主管部门负责本地有形建筑市场的管理工作。
各级建设行政主管部门负责对进入有形建筑市场的有关管理部门、服务机构的统一组织和协调。
各级监察部门要协助建设行政主管部门对有形建筑市场内的市场行为和有关管理行为进行规范，实施监督、检查，及时查处各市场主体、管理机构的各种违法和违纪行为，保证有形建筑市场的健康发展。
三、有形建筑市场应具备以下基本功能：
（一）能够收集、处理、存贮、发布工程建设项目、承包商和中介机构的状况、材料价格、政策法规等信息；
（二）能够提供满足开标、评标、定标、合同签定等交易活动需要的交易场所；
（三）能够办理从工程项目报建、建设单位项目管理机构资质审查、工程监理、招投标监督、合同审查、质量与安全监督、工程造价管理、施工许可证签发等建筑市场管理的手续；
（四）能够为工程承发包和工程建设提供经济、技术、政策法规等咨询服务。
四、各设区市必须建立有形建筑市场，并不断完善其功能。经济较发达、工程数量较多、投资规模较大的县（市）也应当因地制宜地建立有形建筑市场。
省有形建筑市场（建设工程交易中心）要以信息网络建设为重点，成为覆盖全省的建筑市场动态信息网络的枢纽，为市场主体服务，为监控和规范建筑市场服务。
市、县原则上只建立一个有形建筑市场，因特殊情况确需增建的须经省建设行政主管部门和省行政监察部门审查批准，未经批准任何地区和部门不得自行建立有形建筑市场。
暂不宜建立有形建筑市场的县（市），要努力做到工程承发包交易活动有相对固定的场所及中介组织，创造一个公开、公正、平等竞争的市场环境和便捷的办事环境。
五、凡已建立有形建筑市场的市、县，其辖区内按规定应当招标的项目，除跨省（市）的铁路、公路、水利等国家重点工程，可以在建设行政主管部门的依法监督下由项目法人依照国家和我省有关规定组织招投标外，其它项目都要进入有形建筑市场，按照公开、公正、平等竞争的原则进行交易，对项目的勘察设计、监理、施工、装饰装修、材料设备采购等均须依据有关法律规定实行招标投标。
各级招投标管理机构要充分发挥有形建筑市场的作用，利用这一有效手段，严格招标方式的审批，大力推进公开招标；制定全省统一的招标和评标定标办法，建立公开、公正、平等竞争的机制；完善招投标过程各环节执法监督责任制，公开招标过程各环节的结果，接受社会监督，提高招投标的透明度和质量。
进入有形建筑市场进行交易活动的市场主体必须具有相应的合法资格，遵守市场有关规定，服从管理，自觉维护市场秩序。
六、各级政府及建设行政主管部门要加强对有形建筑市场的管理，组织相关部门进场联合办公。进驻有形建筑市场的政府有关管理部门，应当公布办事制度和程序，提高行政效率，并按照各自的职责依法对建设工程交易活动实施监督。
七、有形建筑市场的服务可收取一定的市场服务费，以维持市场的正常运行，收费标准和办法由建设行政主管部门会同同级物价部门核定。

【关闭此窗口】

天下房地产法律服务网为大家提供法律服务


河南省设工程交易中心管理办法

豫建［1997］36号

第一章 总则

第一条 为加强建筑市场管理，完善建筑市场机制，防止和纠正工程建设领域不正之风，规范建设工程交易行为，保障建设工程交易活动当事人的合法权益，根据国家有关法律、法规和《河南省筑市场管理条例》，制定本办法。

第二条 本省行政区域内的省辖市、地区以及工程项目多的县市)都要建立建设工程交易中心或有形的建筑市场，这些交易中心的管理，适用本办法。

第三条 建设工程交易活动，应在工程所在地建立的工程交易中心进行，国家和省为主投资的大中型建设项目和专业工程由省设厅组织实施，其他工程依据投资渠道分别由市地)、县市)建设行政主管部门组织实施。未建立工程交易中心的县市)限额以上的工程应到主管市地)工程交易中心进行交易。工程交易活动，实行公开、公平、公正竞争，任何部门和单位不得以工程特殊为由搞场外交易。

第二章 管理机构及职责范围

第四条 建设工程交易中心以下简称中心)是建设工程交易活动及建筑市朝约化管理的指定场所。中心是由建设行政主管部门或其授权的招标投标管理机构管理的自收自支的非盈利性事业法人。

第五条 中心的基本职责范围

(一) 宣传贯彻国家、省、市地)有关建筑市场管理的法律、法规和规章；

(二) 收集与发布工程建设信息和招标公告，采集工程成交后实施阶段的施工现场管理情况，并要公布企业资信情况时一道公布。集中统一地办理工程建设实施阶段的一切手续。

(三) 各有关职能部门派出优秀人员进驻中心按设定程序联合办公，接受中心统一管理。

(四) 提供政策法规及技术经济等咨询服务。

第六条 根据本地区实际情况，在管理模式上还可以采用能够有效规范市场主体行为，按照有关规定，办理工程建设各项手续，精干高效的其他方式。

第三章 中心的基本功能

第七条 信息发布功能。统一发布工程建设信息。工程发包信息要翔实、准确地反映项目的投资规模、结构特征、工艺技术，以及建设单位对工程质量、工期、承包单位的基本要求，并在工程招标发包前提供给有资格的承包单位。中心还应提供建筑业企业和监理、咨询等中介服务单位的资质、业绩和在施工程等资料信息。要逐步建立项目经理、评标专家和其它技术、经济、管理人才库，逐步建立起建筑材料、机械设备、新技术、新工艺、新材料和新设备等有关信息库。要根据实际需要和条件，不断拓展新的信息内容和发布渠道，为市场主体提供全面的信息服务。 第八条 招标发包功能。有效地组织工程承发包交易活动，招投标管理部门和有关职能部门要对工程招标、投标、开标、评标、定标以及合同签订实施严格的监督管理。中心要为市场各方主体提供场所、办公用具、简捷的办事手续等服务。

第九条 联合办公功能。统一集中地办理工程建设实施阶段的登记备案、市场主体资格审查、监理委托、招标投标、合同审查与鉴证、质量安全监督、施工许可等有关手续，使工程建设管理做到程序化和规范化。中心应根据本市地的实际情况，开展多种形式的教育培训活动，不断提高市场主体的法律意识和市场管理人员的业务能力，不断提高中心的运行效率和服务水平。

第四章 中心的工作原则

第十条 信息公开原则。中心必须掌握工程发包、政策法规、招标投标单位资质、造价指数、招标规则、评标标准等各项信息，并保证市场各方主体均能及时获得所需要的信息资料。

第十一条 依法管理原则。中心应建立和完善建设单位投资风险责任和约束机制，尊重建设单位按经批准并事先宣布的标准、原则和方法，选择投标单位和选定中标单位的权利。尊重符合资质条件的建筑业企业提出的投标要求和接受邀请参加投标的权利。尊重招标范围之外的工程业主按规定选择承包单位的权利。严格按照法规和政策规定进行管理和监督。

第十二条 公平竞争原则。建设公平竞争的市场秩序是中心的一项重要原则，中心应严格监督招标投标单位的市场行为，反对垄断，反对不正当竞争，严格审查标底，监督评标和定标过程，制止不合理的压价和垫资承包工程，充分利用竞争机制、价格机制、保证竞争的公平和有序，保证经营业绩良好的承包商具有相对的竞争优势。

第十三条 闭合管理原则。建设单位在工程立项后，应按规定在中心办理工程登记备案和有关手续，接受中心对其工程项目管理资格的审查，招标发包的工程应在中心发布工程信息；工程承包单位和监理、咨询等中介服务单位，均应按照中心的规定承接施工和监理、咨询业务。未按规定办理前一道审批、登记手续的，任何后续职能部门不得给予办理手续，以保证管理的程序化和制度化。负责工程登记备案的职能部门兼管采集工程发包后实施阶段施工现场的管理情况，作为承建单位下一轮投标资信情况公布。实现两场联动、闭合管理。

第十四条 办事公正原则。中心是政府建设行政主管部门授权的管理机构，也是服务性的事业单位。要转变职能和工作作风，建立约束和监督机制，公开办事规则和程序，提高工作质量和效率，努力为交易双方提供方便。

第五章 中心的权限

第十五条 综合管理中心的建设和日常事务。

第十六条 制定交易规则。

第十七条 收取相关费用。

第十八条 监督场内交易，裁定交易纠纷。

第十九条 协调进驻中心各职能部门工作人员的工作，规范市场运作程序。

第二十条 会同驻中心各部门查处中心内各种违法违纪行为。

第六章 中心必须履行的义务

第二十一条 提供交易场所及必要的设备。

第二十二条 及时、正确地发布交易信息。

第二十三条 为市场主体提供政策法规及技术经济等咨询和商务服务。

第二十四条 依法接受管理机构的监督。

第二十五条 组织建筑市场管理及建设工程交易活动等政策法规和知识讲座。

第七章 中心工作人员资质

第二十六条 中心主任要由从事工程建设管理五年以上的正科级以上干部原则上由施工处科长或招标办主任兼)担任，副主任要由从事工程建设管理三年以上的副科级以上干部担任。中心领导班子要廉政勤政，秉公办事。

第二十七条 各职能部门要选派政治业务素质高的优秀人员进入中心工作，中心工作人员，要加强自身建设。有计划的培训学习，不断提高其政策理论、业务素质和管理水平，做到敬业爱岗，勤奋向上，办事公道，廉洁奉公，用语文明，行为规范和优质服务。

第八章 争议处理和法律责任

第二十八条 派驻中心工作人员要遵守中心管理制度和组织纪律，统一时间集中办公，因故不能按时进场办公，可临时委托中心代办，既不进场办公又不委托代办者，由中心作出严肃处理，并及时调换人员。

第二十九条 为维护建设工程交易活动的正常秩序，各部门、各单位不得以任何形式干预依法进行的工程招标投标活动，不得以任何借口介绍和指定承包单位。凡不登记备案或在中心之外自行招标、自相授受的工程，一律视为违法发包。根据《河南省筑市场管理条例》和当地有关规定，对违章交易行为，由当地中心提交执法部门从严查处。

第三十条 违反本办法的单位和个人，依照有关规定进行处罚。构成违纪者，由主管机关或纪检机关给予党纪政纪处分，构成犯罪的，由司法机关依法追究刑事责任。

第三十一条 中心工作人员应自觉接受社会监督、群众监督和舆论监督。对以权谋私，敲诈勒索、徇私舞弊者，由中心或建设行政主管部门作出处理，情节严重触犯刑律的移交司法机关处理。


关于转发进一步规范我市有形建筑市场管理工作意见的通知 杭政办〔1999〕14号

www.hangzhou.gov.cn English 中文繁体版 加入收藏

电子地图 平面 三维
门户网站搜索 高级搜索
欢迎进入中国杭州政府门户网站
杭州概览 | 杭州市志 | 杭州年鉴 | 杭州政报 | 杭州图库 | 杭州统计 | 视频资料
市长之窗 | 政府机构 | 公务人员 | 政府工作 | 政府建设 | 应急管理 | 大事记
本站报道 | 媒体综合 | 部门动态 | 区县之窗 | 网上直播 | 图片新闻 | 视频新闻
最新文件 | 政府文件 | 部门文件 | 公告公示 | 人事任免
杭州法规 | 区县规范 | 部门规范
办事大厅 | 网上受理 | 受理查询
建议提案 | 网上听政 | 建言献策 | 网上调查 | 政务论坛 | 网友信箱
住在杭州 | 游在杭州 | 学在杭州 | 创业在杭州
公共服务 | 城市信息 | 便民公告 | 公共信息 | 实用信息快速查询 | 电子地图
当前位置： 中国杭州 >> 文件公告 >> 最新文件 >> 政府文件 >> 城建城管类 >> 城市管理
关于转发进一步规范我市有形建筑市场管理工作意见的通知　杭政办〔1999〕14号
http://www.hz.gov.cn/ 2003-02-18 10:15:38
[收藏] [推荐] [纠错] [字号： 大 中 小 ] [打印] [关闭]

关于转发进一步规范我市有形建筑市场
管理工作意见的通知
杭政办〔1999〕14号

各区、县(市)人民政府,市政府各部门、各直属单位:
    市建筑业管理局、监察局《关于进一步规范我市有形建筑市场管理工作意见的报告》已经市政府同意,现转发给你们,请认真贯彻执行。

    一九九九年四月二十三日

关于进一步规范我市有形建筑市场
管理工作意见的报告

市人民政府:
    为更好地贯彻全国基础设施建设工程质量工作会议和国务院办公厅《关于加强基础设施工程质量管理的通知》(国办发〔1999〕16 号)精神,进一步规范有形建筑市场和建设工程项目招投标管理工作,落实中纪委、国家建设部在南京召开的有形建筑市场现场会和中纪委三次全会精神,保障建筑市场公开、公正、公平交易,维护建筑市场秩序,确保建设工程质量,从源头上遏制不正之风和腐败现象的滋生,使建筑市场管理工作真正走上规范化、制度化、法制化的轨道,现根据省政府办公厅《转发省建设厅、省监察厅关于加快全省有形建筑市场建设的意见的通知》(浙政办〔1998〕4号)和《杭州市建设工程施工招标投标管理办法》(市长令第121号)的精神,结合当前我市建设工程项目招投标工作的实际,提出如下意见:
    一、凡市区范围内的所有建设工程项目(除省另有规定外)都必须进入市建设工程交易中心公开交易。从1999年4月1日起,滨江区、杭州经济技术开发区、杭州高新技术产业开发区、杭州之江国家旅游度假区和市水利、交通、电力等专业工程项目,不论其投资来源都必须进场交易和进行招投标。建设工程项目的招投标管理应严格执行《中华人民共和国建筑法》和《浙江省建设工程招标投标管理条例》、《杭州市建设工程施工招标投标管理办法》等法律、法规。交通、水利、电力等部门负责本专业建设工程招投标管理。
    二、加强有形建筑市场的规范化管理。市区所有建设工程项目,必须在市交易中心内发布信息,实现信息共享;切实加快市交易中心硬件设施建设,使工程项目交易全过程进场公开进行;有关建设工程管理部门必须进场设立窗口,实行一条龙服务,做到信息发布统一、招投标程序统一、法律法规统一。交易中心要提供良好的市场服务,真正体现市场的三大服务功能。
    三、强化招投标管理机构和交易中心管理人员的自身建设。完善内部规章制度,增强服务意识,切实搞好廉政建设,努力提高工作效率。严格按省、市物价、财政部门批准的收费标准进行收费。
    四、大力推行公开招投标。对新建的工程项目做到“五个百分之百”,即按照规定应招投标的工程项目和应公开招投标的工程项目全部实行招投标和公开招投标;按照规定应实行监理的工程项目全部选择具备相应资质条件的监理单位进行监理;按照规定应实行政府质量监督的工程项目全部实行政府质量监督;按照规定应办理施工许可的工程项目全部依法取得施工许可证。凡政府投资和国有企事业单位投资,以及政府、国有企事业单位控股投资的工程项目,除涉及国家秘密、紧急抢险救灾等特殊工程项目外,都应进行公开招投标,严格限制议标。要认真按照《建设部关于进一步加强工程招标投标管理的规定》(建建发〔1998〕237号)精神执行。
    五、进一步规范建设工程项目招投标行为。一是把好施工队伍选择关。工程项目投标入围的施工企业一般不得少于6家,由建设单位选择符合条件的三分之一,另三分之二由建设单位在符合条件的投标报名施工企业中随机抽取。二是抓好评标工作。大力推行公开招投标工程项目的计分评标,对一类工程、重大复杂的工程项目实行两阶段评标;积极探索实物工程量招投标,进一步完善采用费率报价的招投标方式,健全评标专家库,实行计分评标的工程项目,评标小组必须由三分之二以上的专家参加,评标专家由建设单位从专家库中随机抽取,评标小组提出评标报告,根据评分向建设单位推荐1-2名中标候选人。三是加强对工程项目的跟踪管理。工商、建管、招投标、造价等部门应通力合作,对工程项目履行情况进行跟踪管理,力求实现从招投标到竣工决算的闭合管理。
    六、严明纪律,加强执法监察,确保建筑市场健康有序发展。纪检监察机关和有关职能部门应对有形建筑市场的运作和工程项目承发包交易行为实施监督,对违反规定干预和插手工程承发包的单位和个人,不论有无谋取私利,都要根据情节轻重作出处理。建设单位和中标施工单位在签订施工合同的同时,必须订立工程项目建设廉政协议,明确自律责任,切实履行廉政规定,坚决查处违规招投标及非法转包、肢解工程等违法违纪行为。
    七、加强对建筑市场规章制度的建设,真正做到有法必依、执法必严、违法必究。加大对建设工程质量的政府监督和执法检查力度,紧紧抓住建筑市场交易这一源头,坚决杜绝“一把手工程”、“人情工程”,防止权钱交易、贪污受贿等,真正从源头上遏制不正之风和腐败现象的发生,确保建设工程的质量。
    八、加强对建设工程项目招投标工作的领导和管理。市建设工程招投标领导小组要定期听取工作情况汇报,研究分析建筑市场存在的问题,协调各职能部门制订具体的政策措施。明确招投标领导小组办公室的工作职责,做好工程项目招投标的统计上报工作,落实建设工程项目招投标统计工作责任制,有关部门要按时、如实把招投标统计数据统一报市招标办,市招标办要及时汇总按时上报,确保统计质量。同时,要加强对县(市)有形建筑市场和招投标工作的指导,逐步形成全市统一的建筑市场网络。

                                                      杭州市建筑业管理局
                                                      杭州市监察局
                                                            一九九九年四月九日

Top [收藏] [推荐] [字号： 大 中 小 ] [打印] [关闭]
相关信息
杭州市人民政府主办 杭州市人民政府办公厅承办
杭州市政府办公信息处理中心建设管理
备案证编号：浙ICP备 05000003


关于进一步加强有形建筑市场建设工作的通知

您的位置： 政策法规 >> 部门规章
关于进一步加强有形建筑市场建设工作的通知
2001-10-7　15:35

    浙政办发[2001]6号

各市县（市区）人民政府，省政府直属各单位：

    1997年以来，我省有形建筑市场（建设工程交易中心）建设工作取得了较快发展，全省已建有形建筑市场66个，基本形成了建设工程交易网络。有形市场的建立，对规范工程招标投标行为，人源头上遏制腐败，促进党风廉政建设起到了积极的作用。为了进一步加强有形建筑市场的建设，现将有关事项通知如下：

    一、加强对有形建筑市场建设工作的领导。

    有形建筑市场是各级政府批准设立的从事建设工程交易的固定场所，各级政府要按照中央和省的有关规定，切实加强对有形建筑市场建设工作的领导，搞好组织协调，理顺条块关系，及时解决招投标过程中出现的问题，规范有形建筑市场的运行，使建设工程交易公开、公平、公正地进行。

    二、严格执行招标投标制度。

    各地各部门要严格执行《中华人民共和国招标投标法》和其他有关的法律法规，努力提高建设工程招投标率和公开招标率，凡应招标的工程必须招标，应公开招标的工程必须公开招标。

    三、严格按规定进场交易。

    所有应进场的建设工程项目，包括房屋建筑、市政公用和交通、水利、电力、邮电等专业工程项目和各类、各级开发区的建设工程项目，都必须进场交易。建设工程项目的招投标管理按法律、法规规定，由具有相应管理职能的各有关主管部门负责。各部门要互相支持，通力协作，共同抓好有形建筑市场的建设与管理。国家和省直接管理的重点建设项目，进入省重大建设工程交易中心交易。其他建设工程项目，按属地进入的原则，一律进工程所在地建设工程交易中心交易，其中跨地区的建设工程项目，业主应选择一个建设工程交易中心进场交易。每个市、县只设一个建设工程交易中心。

    四、抓好有形建筑市场自身建设。

    各地、各有关部门都要加强对有形建筑市场的管理，强化有形建筑市场内部规章制度建设，完善内部监督机制，着力提高工作人员综合素质。加强评标专家库建设，完善评标制度，做到评标的科学性和公正性。加快计算机管理系统建设，促进信息公开和资源共享，提高工程交易的透明度和办事效率，努力做到优质高效服务。严格按规定收费。

    五、强化对有形建筑市场运行的监督管理。

    各有关部门要根据各自职责，严格按照《中华人民共和国建筑法》、《中华人民共和国招标投标法》和我省工程建设有关法规，加强对建设工程招标投标工作的监督和对有形建筑市场运行过程中的监督管理。对建设工程项目，不仅要做好招标投标的事前、事中监督，还要做好事后的监督管理。要督促各建设工程主体严格履行合同，严格按工程建设的基本程序办事。严禁串标、泄标、规避招标和层层转包、违法分包等行为。对建设工程领域特别是工程发包过程中的违法违规行为，不按规定招标和干预工程承发包的行为，要依法严肃查处，不但要追究当事人责任。还要追究有关领导人的责任。

    浙江省人民政府办公厅
    二○○一年十月七日
   相关内容


湖北省建设工程招投标交易档案管理办法

政策法规库共有【372】条
国家法律 建设法律
相关法律
行政法规 招标投标
建筑市场
工程监理
城市规划
勘察设计
质量安全
建筑企业
建筑科技
标准定额
涉外管理
执法监察
其　　他
地方 规章 | 省建设厅 | 市政府
 | 市建委 | 其他委办
 | 市建管办 | 市招标办
 | 市交易中心 | 市执法办
 | 市质监站 | 市造价站
 | 市墙改办 | 市市场站
 | 市安全站 | 市商砼站
计算机相关行业法规
按关键字查询
按文号查询
组合查询

关于印发《湖北省建设工程招投标交易档案管理办法》的通知

鄂建［2002］21号

各市、州、直管市、神农架林区建委（建设局）：
    现将《湖北省建设工程招投标交易档案管理办法》印发给你们，请认真遵照执行。执行中有问题，请与建设厅联系。
                                                        湖北省建设厅
                                                        二00二年四月三十日
抄报：建设部、监察部、省政府
湖北省建设厅办公室 二00二年五月八日印发
                  湖北省建设工程招投标交易档案管理办法
    第一条 为了加强和规范湖北省建设工程招投标交易档案管理工作，维护建设工程招投标交易档案的完整、准确与安全，充分发挥建设工程招投标交易档案在城市建设和管理中的作用，更好地服务于地方经济建设和社会发展。根据《中华人民共和国档案法》《中华人民共和国招投标法》《中华人民共和国保密法》《湖北省城市建设档案管理办法》等有关法律法规，结合本省实际，制定本办法。
    第二条 本省行政区域内进入有形建筑市场进行建设工程招标投标交易活动的档案管理均适用本办法。
    第三条 本办法所称建设工程招投标交易档案（以下简称招投标档案）是指在建设工程招投标交易活动中直接形成的具有保存价值的各种文字、数字、符号、图表、声像等各种不同载体的原始记录。
    第四条 招投标档案是建设工程招投标交易管理工作的真实记录，是有形建筑市场建设和管理的重要依据。建设工程招投标管理机构应当重视招投标档案工作，并责成工程所在地建设工程招投标交易中心做好招投标档案的具体管理工作。
    第五条 建设工程招投标交易中心负责招投标档案管理工作，招标人（招标代理机构）或经办人负责招投标档案原始记录的收集、整理和移交工作。
    第六条 建设工程招投标交易中心应设置招投标档案室，配备档案管理人员；负责招投标档案的立卷、归档、保管和利用工作。建立健全招投标档案管理制度，提供必要的条件，保证招投标档案管理工作正常开展。并依照有法律规章，维护招投标档案的完整、准确与安全。
    第七条 建设工程招投标交易中心应当选配政治素质高，保密意识强和具备专业知识的人员从事招投标档案工作，并保持相对稳定。档案工作人员应当忠于职守；遵守纪律。
    第八条 建设工程招投标交易中心档案部门接收招标人（招标代理机构）或经办人移交的档案资料后，应及时登记，并认真做好档案资料的立卷、归档和集中管理工作。
    第九条 招投标档案移交时必须齐全完善。整理规范。移交双方严格履行交接手续。归档的建设工程招投标交易档案资料应完整、准确、图形清晰、字迹工整，技术整理符合省城建档案业务技术标准。
    第十条 招投标档案管理人员应遵守国家《保密法》，合理划分招投标档案密级和保管期限。原则上一般工程招投标档案应保存五年，重大工程项目招投标档案应保存五至十年，投标文件副本可保存半年至一年时间。
    第十一条 招投标档案内容包括；
    一、建设工程项目报建表（附立项批文复印件）
    二、招标条件备案表
    1、 建设规划许可证复印件
    2、建设规划用地许可证复印件
    3、建设单位资金证明文件
    4、建设单位法人资格证明文件（复印件）及法定代表人的任命文件（复印件）
    5、预算编制单位的资质证书、营业执照及编制人员的证件（复印件）
    6、自行招行相关人员的职称证件（复印件）
    7、招标代理合同备案（副本）
    三、招标文件
    四、招标公告
    五、投标人报名登记表及确定投标人入围名单
    六、资格预审文件
    1、报名企业资审签到表
    2、招标人资审意见表
    3、资格预审合格通知书
    4、投标人申请书
    5、投标邀请书
    七、招标文件的发放、澄清、修改、答疑资料
    1、投标人签到表
    2、招标文件签收表
    3、投标答疑纪要
    4、答疑纪要签收表
    八、投标、开标、评标、定标资料
    1、投标文件送达签到表
    2、投标人开标签到表
    3、标底
    4、开标议程
    ５、唱标记录
    6、投标文件密封检验表
    7、投标人法定代表人授权委托书原件
    8、评委抽签记录
    9、评委签到表
    10、评委评分表
    11、评委评分汇总表
    12、招标评标报告
    13、招标投标书面申请报告
    14、中标通知书
    九、建设工程施工合同
    十、中标人的投标文件副本
    第十二条 建设工程招标投标交易活动结束后，招标人应于建设工程中标通知书签发之日起十五日内将招投标情况书面报告报建设工程招投标管理机构备案。订立建设工程施工（勘察、设计、监理）合同后七日内报建设工程招投标管理机构备案。
    第十三条 档案室的建设应当符合国家颁发的《档案馆建筑设计规范》和《档案库房技术管理暂行规定》的要求，应当具有防盗、防火、防光、防尘、防潮、防霉、防有害生物和防污染等安全设施，不得在危房和不安全的环境中保管档案。对破损、霉变、散失的档案，应当及时采取修补、复制、收集等补救措施，确保档案的安全与完整。
    第十四条 招投标档案管理有关人员离开工作岗位前，应清理有关工程档案资料及时整理归档；不得擅自处理或带走。禁止任何单位和个人倒卖、涂改、伪造招投标档案。
    第十五条 销毁招投标档案必须编目造册，并依据《中华人民共和国档案法》的有关规定程序监督销毁。
    第十六条 利用招投标档案应按《招标投标法》、《档案法》和《档案法实施办法》的有关规定办理借阅手续。建设工程招投标交易中心档案部门提供档案利用，须经领导批准后在档案阅览室进行；如未设档案阅览室的单位；亦要在指定的地方进行阅读，借阅期间，档案管理员必须在场，招投标档案原则上不得外借。
    第十七条 招投标人未按第十二条规定向招投标管理机构办理招投标书面报告备案手续的，按《中华人民共和国招标投标法》和建设部89号令有关规定予以处罚。
    第十八条 建设工程招投标交易中心工作人员及档案管理工作人员，应当认真履行职责，对徇私舞弊、玩耍职守的，由各级建设行政主管部门责令限期改正；情节恶劣的对直接负责的主管人员或者其他直接责任人员给予行政处分；
    第十九条 建设工程招投标交易中心应将纸质文件资料归档同推行办公自动化工作结合起来，在加强招投标纸质文档管理的基础上，开展对电于文档的管理；实现以计算机为中心，纸质、光盘两种介质并存。两种介质可以转换，作用各有侧重的复合文档管理模式。
    第二十条 本办法由省建设厅负责解释。
    第二十一条 本办法自公布之日起施行。


关于印发《进一步加强有形建筑市场管理的若干规定》的通知

湖 南 省 建 设 厅

湖南省发展与改革委员会

湖 南 省 监 察 厅

湘建建〔2006〕132号

关于印发《进一步加强有形建筑市场管理的

若干规定》的通知

各市州建设局（建委）、建工局、发改委、监察局，株洲市招标投标管理局：

为进一步加强我省有形建筑市场的管理，保障工程建设交易活动各方主体的合法权益，创造更加公开、公正、公平的建筑市场竞争环境，从源头上预防工程建设领域腐败行为，省建设厅、省发改委和监察厅联合制定了《进一步加强有形建筑市场管理的若干规定》，现印发给你们，请认真贯彻执行。

省建设厅 省发改委

省监察厅

二OO五年十二月二十一日

主题词：建筑 有形市场 管理 规定 通知

抄送：各市州建设工程招标投标管理办公室、建设工程交易

中心，长沙市建设工程交易中心。

湖南省建设厅办公室 2006年10月24日印发

进一步加强有形建筑市场管理的若干规定

第一条 为进一步加强全省有形建筑市场的管理，规范工程建设承发包行为，保障工程建设交易活动各方主体的合法权益，维护市场秩序，制定本规定。

第二条 本省行政区域内有形建筑市场的设立、运行和监督管理以及各方主体在有形建筑市场进行工程建设交易活动，应当遵守本规定。

本规定所称有形建筑市场，是指经省级以上建设行政主管部门批准，由政府出资设立，不以营利为目的，具有独立法人资格，为工程建设发包、承包、分包等交易活动和有关行政监督部门实施监督管理提供场地、信息、咨询服务的固定场所。

第三条 凡全部使用国有资金投资，以及国有资金投资占控股或者主导地位的房屋建筑和市政基础设施工程招标项目，应当按照分级监督、就地进入的原则进入有形建筑市场交易。其他专业工程和依法应招标的工程建设招标项目也可以进入有形建筑市场交易。

第四条 省建设厅负责全省有形建筑市场的监督管理。

县级及以上建设行政主管部门具体负责本地有形建筑市场的监督管理。

第五条 按照《关于国务院有关部门实施招标投标活动行政监督的职责分工的意见》（国办发〔2002〕34号）以及《湖南省实施<中华人民共和国招标投标法>办法》有关规定，建设、水利、交通、铁道、民航和信息产业等行政监督部门，对进入有形建筑市场内的工程建设交易活动实施行政监督管理。

第六条 全省有形建筑市场的设立遵循“同城合一”的原则。其中，长沙有形建筑市场实行省、市共建共管。

市（州）设立有形建筑市场，经省建设厅审定后，由省政府报建设部批准。投资数量较多、建设规模较大的县（市）需设立有形建筑市场的，应当经市（州）建设行政主管部门初审后，报省建设厅批准。

第七条 有形建筑市场的主要工作职责：

（一）宣传国家及本省有关工程建设的法律、法规和方针、政策等。

（二）根据招标人的要求，为工程建设项目投标报名、开标、评标、合同谈判、合同签订等提供场地和设施服务；配合招标人确定开标、评标时间和地点。

（三）根据有关行政监督部门的要求，为有关部门及其管理机构派驻有形建筑市场提供办公条件服务。

（四）按招标投标各方主体的要求提供信息服务。

（五）根据行政监督部门的要求，为进场交易的工程建设项目评标活动提供监控录音、录像及其档案材料的收集、整理、立卷服务，并建立严格的保密制度,发现招投标各方及市场有关人员的违法违规行为，及时向相关行政监督部门报告。

（六）对交易活动进行统计，按规定程序提供档案查阅服务。

（七）为有关行政监督部门发布招标投标信息提供设施、设备和条件。

（八）承担有关行政监督部门交办的其他不涉及行政监督职责的工作。

第八条 有形建筑市场应当根据实际服务需要，配备具有相应政治素质和业务水平的专职人员，完善机构建设，健全交易规则、办事程序和内部制度。有形建筑市场必须与行政机关及招投标监管机构分设，做到职能分离、人员分开、财务分立。

第九条 进驻有形建筑市场的有关行政监督部门应当实行政务公开。有关办事制度、工作程序、工作标准、办理时限和责任人等应当在办公场所公示。

第十条 有形建筑市场禁止从事下列活动：

（一）参与工程项目招标投标文件的编制及招标代理活动；

（二）与任何招标代理机构有隶属关系或者经济利益关系；

（三）违反规定乱收费；

（四）以任何方式限制和排斥本地区、本系统以外的企业参加投标活动；

（五）以任何形式或技术手段干涉招标投标活动；

（六）参与评标专家及评标专家库的管理；

（七）发布虚假信息；

（八）擅自出台规定及采取措施向招投标各方主体强制提供或变相强制提供服务；

（八）以任何形式或技术手段行使招投标活动的行政监督职责或逃避行政监督。

第十一条 有形建筑市场工作人员要严守纪律，应当遵守下列规定：

（一）不得以任何形式参与开标、评标、定标等活动；

（二）不得向建设单位推荐投标人；

（三）不得以任何方式泄露评标信息；

（四）遇到本人或者其直系亲属有利害关系的，应当回避；

（五）不得参与法律、法规和规章禁止的其它活动。

第十二条 有关行政监督部门应当建立评标专家库的管理与使用两分离制度，做到“管的不用，用的不管”。评委抽取点设在有形建筑市场的，其行政监督部门应当严格管理，评标专家库及评标专家不得委托有形建筑市场进行日常管理。

评委的抽取地点及方式的确定，应当在相关行政监督部门或其招标投标监管机构的监督下，由招标人确定。任何部门、机构和单位及个人不得以任何形式或技术手段操纵控制评委的抽取。

第十三条 有形建筑市场的收费应遵循非营利低成本原则，各项收费项目应当报省建设厅和省物价局核准。

有形建筑市场应当严格按照省物价局核定的收费项目和标准收取费用，不得以任何理由另立名目收取其他费用或超标准收费。

有形建筑市场的财务管理应当严格执行“收支两条线”制度，严格收入和支出的管理，接受政府有关部门的审计监督。

第十四条 招标人违反本规定第三条，拒绝将应当进入有形建筑市场的招标项目进场交易的，相关建设行政主管部门或其招投标监管机构应当责令其改正。拒不改正的，提请其任命机关或相关监察机关追究单位负责人和其他直接责任人的责任。

第十五条 有形建筑市场及其工作人员违反第十条、第十一条、第十二条和第十三条规定的，由相关建设行政主管部门责令其改正；情节严重的，追究单位和相关责任人员的行政责任；涉嫌犯罪的，移送司法机关处理。

第十六条 各级建设行政主管部门应当加强对有形建筑市场运行情况的监督检查，对不按规定履行工作职责的有形建筑市场，应当责令其限期整改。拒不整改或不按要求整改的，依据其情节追究其主要负责人的行政责任。

第十七条 建立由省建设厅牵头，省监察厅等部门参加的联席会议制度，定期研究分析全省有形建筑市场的情况和问题，检查有形建筑市场的运行，指导协调全省有形建筑市场的工作。

第十八条 非政府出资设立的各类交易场所不适应本规定，但其活动和运行必须遵守招投标法律法规的规定，不得出现扰乱招投标市场秩序的行为。

第十九条 本规定自发布之日起施行。


长沙市建设工程交易管理规定

【实施日期】2000/05/12【颁布单位】长政发[2000]19号

长沙市人民政府关于印发《长沙市建设工程交易管理规定》的通知

    各区、县（市）人民政府，市直机关各单位：

    市人民政府同意《长沙市建设工程交易管理规定》，现转发给你们，请认真遵照执行。

    长沙市建设工程交易管理规定

    第一条 为加强建设工程交易管理，规范建设市场交易行为，根据《中华人民共和国建筑法》。《中华人民共和国招标投标法》及其它有关规定，结合本市实际，制定本规定。

    第二条 本规定所称建设工程交易，是指建设工程的勘察、设计、施工、监理交易。

    第三条 市建设工程交易中心是建设工程的发包单位。承包单位以及中介服务单位按一定规则和程序进行交易活动的固定场所。

    第四条 建设工程交易中心主要功能：

    （一）收集、发布建设工程项目信息、招投标信息、企业状况及各类建材、设备价格等信息；

    （二）为承发包双方及中介服务单位提供组织招标、投标、开标、评标、定标和工程承发包合同签署等承发包交易活动的场所及其它相关服务；

    （三）政府有关职能部门进驻交易中心联合办公，集中办理项目报建、监理委托、工程招标、税务登记、造价管理、质量监督、合同签证、施工许可证核发等手续；

    （四）提供有关建设工程交易法规政策及技术咨询等服务。

    第五条 凡在本市市区范围内投资建设（含新建、扩建、改建）的工程项目，包括各类房屋建筑、土木工程、设备安装、管道线路铺设、装饰装修工程等的勘察、设计、施工、建设监理都必须进人建设工程交易中心，按本规定进行交易。交通、水利、邮政、电信、电力等部门的专业工程，依照其行业的有关管理规定进人市建设工程交易中心进行交易。

    第六条 成立市建设工程交易管理委员会，负责建设工程交易工作的指导、监督及协调。管理委员会下设办公室（设在市建工局内），负责日常管理工作。

    第七条 进人建设工程交易中心的建设工程项目应具备以下条件：

    （一）实行勘察、设计招标的，其可行性研究报告已获批准，并具有勘察、设计所必需的资料；

    （二）实行项且总承包招标的，其可行性研究报告和计划文件已获批准，建设资金和地点已经落实；

    （三）实行建设监理招标的，其可行性研究报告和初步设计已获批准，工程建设的主要技术工艺要求已确定；

    （四）实行施工招标的，其建设工程项目应同时具备以下条件：

    l、有项目立项批文和年度投资计划；

    2、有规划部门批准的建设工程规划许可文件；

    3、建设资金已基本落实，并持有开户银行的资信证明；

    4、有满足工程施工要求的施工图纸和设计文件；

    5、施工前期工作已基本完成。

    （五）实行设备招标的，其建设项目已列人年度投资计划，建设资金己基本落实，并持有开户银行的资信证明，具有批准的初步设计或施工图纸设计所附的设备清单，专用、非标设备应有设计图纸、技术资料。

    第八条 建设工程交易可通过招标或直接洽商等方式，择优选定承包单位。

    （一）按《长沙市建设工程施工招标投标管理办法》规定应进行招标发包的工程项目，建设单位应在建设工程交易中心内采用公开招标或邀请招标的方式，择优选定承包单位；

    （二）非招标范围内的工程项目，经建设行政主管部门审查同意后，建设单位可以招标，也可以采取直接洽商的方式，择优选定承包单位。

    第九条 实行公开招标的工程项目，招标单位应在建设工程交易中心或同时通过合法媒体发布招标通知。

    第十条 建设工程交易活动的主要程序：

    （一）建设工程项目报建登记；

    （二）发布建设工程项目信息；

    （三）按规定应招标发包的建设工程项目实行招标投标，非招标项目通过洽商择优选定承包单位；

    （四）签发中标通知书；

    （五）办理工程监理、质量监督及安全监察等有关手续；

    （六）签订承包合同；

    （七）缴纳有关税费；

    （八）办理施工许可证。

    第十一条 建设工程交易中心应建立信息收集、储存、发布制度，为承发包双方及中介单位提供信息服务。

    路工程立项审批机关以及工程项目建设单位应及时向交易中心提供工程信息，其它相关部门、单位应配合建设工程交易中心及时做好有关信息的收集、发布工作。

    第十二条 市建工局、监察局、工商局、国税局、地税局、招标办、造价办、保险公司等有关单位应派出人员进人建设工程交易中心集中办公，并按照各自的职能分工，对交易活动实施监督管理，提供相关服务。

    第十三条 进人建设工程交易中心的单位要严格执行建设工程交易的有关规定，并服从统一管理。

    第十四条 建设工程交易中心可以收取合理的服务费用，其收费标准按湖南省物价局的有关规定执行。

    第十五条 建设工程交易管理工作须接受监察部门的监督。

    第十六条 违反本规定，建设工程交易活动不进人建设工程交易中心依法进行的，有关部门不予办理审批手续；未取得合法手续从事勘察、设计、施工、监理业务的，由有关部门依法处理

    为不进建设工程交易中心依法交易的工程项目办理勘察、设计、施工、监理审批手续的，由其上级机关责令改正，并对有关责任人员予以行政处罚。

    第十七条 本规定自发布之日起施行。

【关闭此窗口】

天下房地产法律服务网免费为大家提供房地产方面的法律服务
http;//www.law110.com


甘肃省建设工程交易中心管理规定

□ 湖北省建设厅关于进一步加强建筑装饰装修管理工作的通知
—2003-9-16
□ 国务院关于促进房地产市场持续健康发展的通知
—2003-9-8
□ 建筑施工企业项目经理资质管理办法
—2003-6-18
□ 中华人民共和国投标招标法
—2003-6-18
□ 外商投资建设工程设计企业管理规定
—2003-6-6

□ 住宅装修有法可依禁止阳台变厨房
—2004-1-8
□ 建材市场施行新国标 7月1日起不达标不许上市
—2003-11-4
□ 关于加快墙体材料革新和推广节能建筑的意见
—2003-11-4
□ 装饰材料质量有“法”鉴别
—2003-11-4
□ 武汉市住宅装修装饰工程质量保证金管理办法实施细则(试行)
—2003-9-16

当前位置：总网首页 -> 政策法规 -> 甘肃省建设工程交易中心管理规定

甘肃省建设工程交易中心管理规定
时间:2003-9-30
第一章 总 则
第一条 为了加强全省建设工程交易中心的管理，规范建设工程交易行为，保障建设工程交易活动当事人的合法权益，根据《中华人民共和国建筑法》、《中华人民共和国招标投标法》等法律、法规及《甘肃省建设厅"三定"规定》，制定本规定。
第二条 建设工程交易中心（即有形建筑市场，以下简称交易中心）是经各级政府批准建立，为建设工程集中公开承发包交易活动提供信息、场所等服务的交易场所。交易中心为独立的法人机构。
第三条 凡法律、法规、规章规定必须进行招标的建设工程目及与建设工程有关的所有发包、采购活动，均应当进入经政府批准设立的交易中心进行招标。
凡政府和国有企事业单位投资及国有和企事业单位控股,参股投资,以及涉及基础设施,公用事业和社会公共利益,公共安全的项目,其勘察、设计、施工、装饰装修、监理、材料、设备采购活等须进入政府批准设立的交易中心公开招标。
第四条 交易中心的一切交易活动必须坚持公开、公平、公正和诚实信用的原则。认真执行法律、法规、规章的规定。
第五条 省建设行政主管部门会同有关管理部门负责全省交易中心的监督管理。省建设工程招标投标管理办公室具体负责日常监督管理工作。地（州、市）建设行政主管部门会同有关管理部门负责本地区交易中心的管理。
交易中心应为政府管理部门的进驻机构设立办事窗口，提供便利条件。
第二章 交易中心的建立
第六条 省、地（州、市）应当建立统一的交易中心。专业工程主管部门应进入交易中心实施相关管理，不再重复建立交易中心。
建设工程数量较多，投资规模较大的县级城市，根据市场需求，确需建立交易中心的，经省建设行政主管部门批准，可以设立交易中心。
第七条 交易中心应具备工程承发包交易活动基本功能，要有相应的机构及场地、设施和合格的专业人员，并制订运行规则和程序。
第八条 省、地建设行政主管部门应组织有关业务管理机构进驻交易中心，集中办理项目报建、设计审查、招标投标备案、合同备案、质量监督、安全监督、施工许可等有关手续。
第三章 交易中心的功能和职责
第九条 交易中心应具备以下基本功能：
（一） 信息服务功能。为驻场理部门及建设工程交易活动者收集、存贮和发布各类工程项目信息，企业（包括勘察、设计、施工、监理、造价咨询、招标代理等）状况信息，政策法规信息，材料、设备价格信息，科技和人才信息，专业和劳务分包信息等，为建设工程交易各方提供信息服务；
（二） 技术、咨询服务功能。为建设工程交易活动提供法律、法规、经济、技术等咨询服务，为各类工程的交易活动包括开标、评标、定标提供设施齐全的场所和可选择的专家库成员名册；
（三） 管理服务功能。为政府有关管理部门办理项目报建、招标投标备案、设计审查、合同备案、质量安全监督、施工许可等有关手续，提供便利场所等服务。
第十条 交易中心管理职责：
（一） 贯彻执行国家、省有关建筑市场和建设工程管理的法律、法规和规章，按照交易规则及时收集布信息；
（二） 为进场进行交易活动的各方提供服务；
（三） 配合进场各部门调解交易过程中发生的纠纷；
（四） 向政府有关部门报告交易活动中发现的违法违纪行为；
（五） 妥善保存建设工程交易活动中产生的有关备案资料、原始记录等，并制定相应的查询和保密等管理措施；
（六） 省交易中心应对各地交易中心进行业务指导，并提供信息、技术服务。
第四章 交易中心的运作
第十一条 进驻交易中心有关政府职能部门工作运行程序：
（一） 办理工程项目报建备案登记；
（二） 办理设计审查；
（三） 项目法人申请发包，依法确定发包方式；
（四） 发布工程招标信息；
（五） 按规定履行招标投标各项程序及备案登记
（六） 依据中标（交易成交）通知，办理合同备案手续；
（七） 办理工程质量监督、安全监督等手续；
（八） 办理施工许可；
（九） 法律、法规和规章规定的其他程序。
第十二条 进驻交易中心的各职能部门应按照交易规则和运行程序进行工作，各负其责，实行闭合监督管理，未完成上一程序的，不得进入下一程序。
第五章 交易中心的管理
第十三条 交易中心应当配合政府管理部门做好交易活动管理和服务工作。招标代理机构受招标人委托从事招标代理业务的，须进入交易中心公开招标。
第十四条 专业工程项目必须进入交易中心，按照统一发布信息、统一交易规则和运作程序进行交易。建设行政主管部门应当配合专业（行业）主管部门共同进行监督管理。
各级交易中心应将工程建设中的专业分包、劳务分包和材料（含商品混凝土）、设备采购等与工程建设有关的内容纳入交易中心，通过招标投标择优选定承包商或供应商。
交易中心应当及时发布招标工程等信息，创造公开、公正、公平的市场竞争环境，不得在信息享有、提供场所等方面排斥本地区、本系统以外企业的行为。
跨省的铁路、公路、水利工程和国家另有规定的，从其规定。
第十五条 交易中心可设立管理委员会，管理委员会下设专业委员会，专业委员会主要负责各专业工程进入交易中心交易活动的日常监督工作。
第十六条 应当进入省交易中心交易的项目，经省建设行政主管部门同意后方可进入工程所在地交易中心，也可由省交易中心驻场机构派出工作人员到工程所在地交易中心为交易活动实施监督并提供服务。
第十七条 在交易中心从事交易活动的主体各方，均须具有法人资格和履行合同的能力，遵守交易中心的规则和程序，依法进行交易活动，并自觉接受政府有关部门的监督。
第十八条 交易中心应建立和完善专家库。专家库人员的资格条件应符合国家和省有关规定，并严格审查，保证一定的数量。对专家库人员应实行动态管理，确保评标的合理、公正。有条件的可按照专业分类设置专家库。从专家库中选定评委应采用随机方式抽取，当地专家库人员不足时也可在异地专家库选取专家进行评标。
第十九条 交易中心应当建立计算机管理系统，提高办事效率，减少人为因素对建设工程交易活动的干扰和影响。
交易中心的计算机管理系统应当形成全省联网，在网上及时、全面、准确收集和公开发布工程建设信息、招标公告、中标（交易成交）信息、科技人才信息、政策法规信息、企业状况信息、材料设备价格及统计信息等，做到全省信息资源共享，并逐步实现网上报名投标、评标。
省、地有关行政主管部门应当为交易中心及时提供有关工程建设信息。
省交易中心要掌握和发布全省交易中心招标工程动态和信息。凡没有开通网络的地区，一律通过省交易中心网络公开发布信息。交易中心信息发布与招标投标报名的时间应不少于3个工作日。
省建设行政主管部门和相关管理部门应当通过微机联网监控各地交易中心的交易活动。
第二十条 进驻交易中心的工作人员不得干预建设工程招标投标活动，不得直接参与具体的评标、定标等活动，严禁向建设单位推荐投标人；严禁以任何方式泄露或者利用内幕消息，以权谋私。在履行工作职责时，遇到与本人或者直系亲属有利害关系的情形当回避。交易中心应建立健全并明示工作规则、办事程序及其时限要求、内部管理的规章制度及工作人员守则，并设立考核标准。严格管理，严明纪律，建立依法履行职责的内部约束机制。
进驻交易中心的工作人员应廉洁奉公，恪尽职守，秉公办事，提高办事效率和服务质量，挂牌上岗，自觉接受社会监督。为建设工程交易各方提供良好的服务。
进驻交易中心的政府有关管理部门工作人员，不得收受以任何名义设立的财物。
第二十一条 交易中心人员发现建设工程交易活动中的违法违规行为，负有向政府有关管理部门上报的责任，并应当协助政府有关管理部门进行调查处理。
第六章 罚 则
第二十二条 发包人违反本规定的，所确定的承包商无效。驻场政府有关机构按《招标投标法》、《建筑法》、《甘肃省建筑市场管理条例》、《工程建设若干违法违纪行为处罚办法》等规定进行处罚。对有关责任人员，按照干部管理权限，由有关部门给予相应的政纪处分。
第二十三条 承包商违反本规定或在交易中心以外承揽任务的，由建设行政主管部门责令改正，在3至6个月内不得承揽工程任务。
第二十四条 进驻交易中心工作人员违违纪的，应当按照人事管理权限和有关规定，由所在单位或有关部门给予警告、记过、记大过、降级、开除等处分；构成犯罪的，移交司法机关追究刑事责任。
第二十五条 地（州、市）交易中心违反本规定，搞虚假招标、规避招标的，省建设行政主管部门将会同省纪检、监察等部门予以查处，对主要责任人给予政纪处分并建议调离本岗位。
监察部门在交易中心设立举报箱或举报电话，受理检举和控告。
第七章 附 则
第二十六条 交易中心实行有偿服务。应公示省物价部门核准的收费标准，严格按收费标准收取交易、信息等服务费。各地不得提高收费标准。
第二十七条 本规定由省建设行政主管部门负责解释。
第二十八条 本规定自发布之日起施行。
关键字：

联系电话：020-36309585 020-36309580 020-33360915 传真：020-36309580
地址：广州市三元里大道棠溪大厦5A6室 邮编：510070

广东沃尔得信息网络有限公司 (C) 1999-2006 AllRight reserved. 版权所有


厦门市工商行政管理局驻有形建筑市场办公室工作职责及有关要求

首 页>>政策法规>>市级规范性文件>>详细信息
厦门市工商行政管理局驻有形建筑市场

办公室工作职责及有关要求

一、工作职责：

(一)根据《中华人民共和国公司法》、《中华人民共和国反不正当竞争法》、《中华人民共和国招标投标法》、《厦门市反不正当竞争条例》、《厦门市建设工程施工招标投标管理办法》等法律、法规的规定，厦门市工商行政管理局依法在职责范围内监督本市建设工程招标投标活动，查处招标投标活动中的违法行为，维护公平、公正的招标投标活动的秩序。

(二)厦门市工商行政管理局驻场代表依法参加开标会议，对开标、评标、定标的全过程实施监督管理。

(三)负责受理招标投标活动中的投诉。招标人(或其代理机构)、投标人及其他利害关系人发现招标投标活动中投标人串通投标，投标人和招标人互相勾结，损害国家利益、社会公共利益的不正当竞争行为或其他违法行为，可以向厦门市工商行政管理局举报(举报电话：2204984、2220540、5808571)。

(四)厦门市工商行政管理局对招标投标活动中出现的违法经营行为(无照经营、超范围经营、未办理有关变更登记、伪造营业执照等)，根据情节轻重。可责令其改正。并可处罚。款，情节严重的，吊销营业执照。对投标人串通投标，投标人和招标人互相勾结，损害国家利益、社会公共利益的不正当竞争行为依法进行监督检查，并可处罚款。

(五)依据法律规定，厦门市工商行政管理局在监督检查不正当竞争行为时，被检查的招标投标活动及其当事人、利害关系人和证明人应当如实提供有关资料或者情况。被检查人拒绝接受或阻挠监督部门监督检查或提供虚假资料的，可处罚款。

二、有关要求：

(一)依法必须进行施工招标的工程项目，招标人(或其招标代理机构)应当将资格预审的准确时间、地点事先告知厦门市工商行政管理局，厦门市工商行政管理局将视情况决定是否派人到现场监督资格预审。

(二)依法必须进行施工招标的工程项目。招标人(或其招标代理机构)应当提前一日、特殊情况至少应当提前一小时将开标、评标活动的准确时间、地点事先告知厦门市工商行政管理局，厦门市工商行政管理局将派驻场代表准时到现场监督开标、评标活动。招标人(或其代理机构)如果没有提前告知而造成开标会议不能按时进行的，责任自负。

(三)招标人(或其代理机构)应当及时向厦门市工商行政管理局驻场代表通报评标过程中的有关情况，目的是为了更直接的了解掌握招标投标活动的当事人是否依照法律、法规及合法的招标文件规定的规则和程序进行开标、评标，更有效地实施监督管理，维护正常的经济秩序。

(四)评标结束后，发现因有关原因造成评标结果错误而要召集评委重新复核有关事项的，招标人(或其代理机构)应当提前一日、特殊情况至少应当提前一小时将复核评标活动的原因、准确时间、地点事先告知厦门市工商行政管理局，厦门市工商行政管理局将派驻场代表准时到现场监督复核评标活动。招标人(或其代理机构)如果违反法定程序，自行组织评委进行复核评标活动，而未通知监督单位到现场监督的，其复核评标结果无效，有关监督单位不予签字认可。

(五)招标人(或其代理机构)于评标结束后，应将《建设工程施工评标报告》复印一份报厦门市工商行政管理局备案。
版权所有：一切遵照版权法例


厦门市人民政府关于进一步加强我市有形建筑市场和建设工程招标投标工作的通知

首 页>>政策法规>>市级规范性文件>>详细信息
厦门市人民政府关于进一步加强我市有形建筑市场和建设工程招标投标工作的通知

厦门市人民政府
关于进一步加强我市有形建筑市场
和建设工程招标投标工作的通知

厦府[2000]综040号

各区人民政府，市直各委、办、局，海沧管委会， 各有关单位：

为了认真贯彻落实中纪委四次全会、99年全 国有形建筑市场建设工作座谈会、福建省人民政 府《关于进一步建立和完善有形建筑市场的通 知》(闽政[19991文165号)以及市纪委八次全体 (扩大)会议精神，进一步完善我市有形建筑市 场，加强建设工程招标投标工作，现结合我市实 际提出如下贯彻意见：

一、建立我市统一有序的有形建筑市场，确 保实现我市建设工程交易有效统一监管

1、全市只建立一个有形建筑市场，各区不再 建立区属有形建筑市场，以确保我市各类工程进 场交易做到五个统一：统一工程报建、统一发布 信息、统一交易规则、统一监督管理、统一收费 标准。如确需建立隶属于市交易中心的分中心应 经市建设行政主管部门和市监察部门确认具备基 本条件后报市人民政府批准。

2、全市辖区范围内，依法应实行招标发包的 建设工程《包括各类房屋建筑工程(含建筑装饰 装修)和专业工程(含水利、电力、交通、铁路、 邮电、市政、港口、园林绿化等专业工程)》勘 察、设计、施工、装修、监理以及与工程建设有 关的重要设备、材料等采购都必须在我市有形建 筑市场(即“市交易中心”)内依法进行承发包。 如有特殊原因不宜进入我市有形建筑市场进行承 发包的，必须经市建设行政主管部门批准后，报 市人民政府、市监察局和上级建设行政主管部门 备案，并按规定在有形建筑市场内办理有关手 续；规定实行招标发包范围以外的建筑工程(直接发包工程)必须严格按照《厦门市建筑条例》进行发包与承包交易，并按规定到有形建筑市场办理有关手续。

跨市(地区)的铁路、公路、水利等国家、省 重点建设工程，在政府有关部门依法加强监督的 前提下，由项目法人按照国家有关规定组织招投 标。其他专业工程采取“属地进入、共同管理”的 办法，进入我市有形建筑市场交易，由项目法人 负责组织招投标工作，专业部门和建设行政主管 部门依法在各自职责负责监督管理。

3、对应进入而不进入我市有形建筑市场承 发包的建设工程，不论何种原因，一律视为违纪 违规工程。按照《建筑法》第八条规定，不予颁 发施工许可证。对其主要负责人、直接负责人要 查清违纪违规事实，按有关规定给予纪律处分。

二、加大监管力度，严明工作纪律，确保工 程报建率和招标率目标

4、建立统一的工程报建制度，所有建设工程 在批准立项(列入年度计划)后，立项批准部门 应定期将工程项目立项批准情况抄送市招标办。 所有建设工程在立项文件批准后，方案设计前建 设单位应当向市建设行政主管部门或其授权机构 申请办理报建手续。

5、依法应实行招标发包或应实行公开招标 发包的建设工程均应按有关规定进行发包择优选 定承包单位，各部门、各类建设单位不得垄断、封 锁建筑市场，不得以征地、拆迁、规划、设计、垫 资、提供建筑用地等为条件指定承包企业或强揽 工程业务。各级领导干部不得违反有关规定干预 和插手建设工程承发包活动，不得利用职权指定 承包队伍。

6、各有关部门对工程报建和招投标工作应 各尽其责、齐抓共管：

(1)工程招投标监督管理机构应当依法行使 监督职能，严格按规定开展招投标监督管理工作， 依法查处工程招标投标活动中违怯行为。

(2)建设行政主管部门在颁发施工许可证时， 必须按照《建筑工程施工许可管理办法》(建设部 第71号令)第四条规定查验工程报建和承发包 (招投标)手续。凡未办理工程报建和承发包(招 投标)手续的项目，不予颁发施工许可证。

(3)财政、造价管理和经办银行等有关部门 在办理工程项目拨款、决算手续时，要查验工程 报建和承发包(招投标)手续。凡未办理工程报 建和承发包(招投标)手续的项目，不予拨款、不 予办理竣工决算。

凡违反上述规定的，均按违纪论处，追究有 关责任人和责任部门的责任。

三、进一步推进有形建筑市场建设，规范招 标投标行为

7、理顺机构设置，加强组织领导，确保我市 有形建筑市场规范运行。

(1)“厦门市建设工程招标投标中心”(以下 简称“市招投标中心”)更名为“厦门市建设工程 招标投标管理办公室”(以下简称“市招标办”)。 厦门市建设委员会(以下简称“市建委”)是本市 建设工程招标投标的主管部门，市招标办作为本 市建设工程招标投标监督管理机构在市建委的领 导下，具体负责实施本市建设工程招标投标监督 管理工作。市招标办的主要职责是：

①贯彻执行国家、省、市有关工程建设招标 投标的法律、法规、规章和方针、政策，协助主 管部门制定工程招标投标实施细则、办法；

②开展招标投标工作的理论研究，指导全市 的招标投标工作，总结交流招标投标工作经验；

③管理建设工程项目报建工作，决定招投标 事宜；

④初审、管理招标组织者(招标代理机构)的 资格，报市建委批准；

⑤审查招标条件和招标人、投标人的资质；

⑥审查招标文件(含评标办法、招标补充答

⑦指导、监督开标、评标、定标活动，核发中标通知书；

⑧监督招标投标双方按招标中标条件签订合同，做好跟踪管理；

⑨负责处理、调解招标投标过程中出现的纠纷；

⑩按照赋予的行政执法权，依法对招标投标各方的违法行为进行查处；

①协助主管部门建立公开、公正、有序、透明、高效的市场运作机制。

(2)厦门市有形建筑市场名称确定为“厦门市建设工程交易中心”(以下简称“市交易中心”)，市交易中心本身不具备对工程交易活动实施监督管理的职能，它是全市辖区范围内从事各类建设工程交易活动的指定(固定)场所，也作为全市建设工程交易及建筑市场集约化管理的载体，为市场主体各方提供工程承发包交易信息、场所以及相应商务服务，同时提供工程报建、招标投标、合同审查、质量安全监督、施工许可等有关管理部门集中办公的条件，为“一站式”高效服务创造良好环境。市交易中心的主要职责是：

①负责收集、存贮和发布各类工程信息、企业状况信息(包括勘察、设计、监理、造价咨询、招标代理单位等)、建筑材料价格信息、政策法规信息等，为建设工程交易各方提供信息服务；

②负责为建设工程交易活动包括工程的开标、评标、定标等，提供设施齐全的场所和周到的服务；

③负责为政府有关管理部门进驻集中办公、办理有关手续提供必要的办公场所等服务；

④为市场主体各方提供有关工程建设政策、法规、建设活动程序等咨询服务和招投标工作技术、商务服务；

⑥负责汇总工程交易统计报表，做好市场的统计数据分析工作；

⑧负责有形建筑市场的建设、规划、扩展工作，管理市场的安全、秩序、环境卫生、商务后勤和市场接待工作；

⑦完成上级主管部门委托的其它工作。

(3)市人民政府授权委托市建设行政主管部门负责管理市交易中心。鉴于人员编制、经费渠道等一系列问题有持进一步研究解决，市交易中心与市招标办暂时共同使用原市招投标中心的编制，机构性质、规格同原市招投标中心。市交易中心与市招标办内设机构如需调整由市建设行政主管部门提出，报市编办审定。市招标办和市交易中心的人员经费来源自收自支，统一按规定共同使用，具体收费标准按省物价部门会同省财政部门核定的标准闽价[19991房393号文规定执行。

(4)调整充实厦门市有形建筑市场协调领导小组，对我市有形建筑市场(即“市交易中心”) 进行协调管理。市建委机关有关处室、市建委有 关直属单位和工商等有关职能部门在市交易中心 内联合办公，负责办理工程报建、招标投标、质量安全监督、合同鉴(公)证、施工许可、收取有关费用等项工作。

8、市交易中心要继续加强自身建设。不断完善工作规章制度以及工作运行机制。要积极采用现代信息技术，加快有形建筑市场计算机管理系统和建设工程信息网络的建设步伐，提供优质便捷服务，减少人为因素对建设工程交易活动的干扰和影响。

9、建设工程招标工作由建设单位或其委托 的代理机构主持，评标工作由评标委员会负责。 评标委员会由招标人的代表和有关技术、经济等 方面的专家组成，成员人数为5人(含5人)以 上单数，其中技术、经济等方面的专家不得少于 成员总数的三分之二。一般项目的评标专家在开 标前由招标人从市交易中心建立的评标专家库 (名单)中随机抽出确定。特殊招标项目也可以由招标人直接确定。

10、要大力培育和发展招标代理中介服务机 构，不断促进招标工作质量的提高。要加强对中 介服务机构的管理，招标代理机构与行政机关和 其他国家机关以及被代理工程的投标单位不得有 隶属关系或者其他利害关系。招投标监督管理机 构不得从事招标代理工作。

ll、要不断完善招标投标运行机制，增强招 投标工作的透明度，充分体现招授标工作的公开 性、公正性和公平性。提倡奖优惩劣，完善创优 在招投标中的激励机制。

12、进驻市交易中心的政府有关管理部门及其工作人员要加强廉政建设，公开办事制度和办事程序，自觉接受社会监督。市招标办以及政府其他有关管理部门应当依法在各自职责范围内行使监督职能，不得干预招标单位依法进行的开标、评标、定标等活动。其工作人员不得作为评标委员会的成员，不得直接参与具体的评标、定标等活动。

13、市交易中心的各项招标评标工作必须严格按照招投标法律、法规等有关规定和程序办理，做到依接管理，有章可循，互相制约，运作规范，廉洁高效。在日常工作中，建设行政主管部门和监察部门要加强对有形建筑市场的监督管理，计划、财政、工商、物价、税务、审计等部 门按职能分工对有形建筑市场加强监督。建立健 全有形建筑市场内外部监督制约机制，实行场内 监督，场外检查，有形建筑市场和施工现场“两 场”联动，确保有形建筑市场健康有序发展。

14、监察部门要充分发挥职能作用，协助、督 促建设行政主管部门，建立健全有形建筑市场廉 政建设的规章制度，强化市场管理，建立公开、公 正、平等竞争的市场秩序；督促建设单位和施工 企业自觉执行各项政策规定，保证工程建设项目 按要求进入市有形建筑市场交易，使建设项目的 承发包规范有序进行。同时，继续实行纪检监察 机关派员进驻市有形建筑市场进行驻场监察，将 监督工作关口前移，实施全过程监察。要积极会 同有关部门继续加大建设领域违纪违法案件的查 处力度。

15、各部门要从讲政治的高度深刻认识建立 和完善有形建筑市场的重要性和紧迫性，切实加 强领导，及时帮助协调解决市场运行过程中遇到 的困难和存在的问题，特别是涉及管理体制方面 的重大问题，要帮助排除干扰和阻力，同时还要 在人员、场地、经费、设备等方面为完善有形建 筑市场创造良好的条件。各有关部门要积极参 与，各司其职，互相配合，共同努力建立平等竞 争、规范运作的建筑市场，保证工程建设的顺利 进行。

厦门市人民政府
二零零零年四月十七日
版权所有：一切遵照版权法例


关于核定建设工程交易手续费标准的通知

首 页>>政策法规>>省级规范性文件>>详细信息
关于核定建设工程交易手续费标准的通知

关于核定建设工程交易手续费标准的通知

闽价[1999]房字393号

省建委，各市(地)、县(市、区)物委、财政局：

你委《福建省建设委员会关于请求核定百形建筑市场收费标准的函》(闽建筑[1999158号)收悉。为进—步完善我省有形建筑市场，规范建设工程承发包交易行为，根据《福建省人民政府关于进一步建立和完善有形建筑市场的通知》(闽政[19991文 165号)规定，经研究，现对我省建设工程交易手续费标准核定如下：

一、建设工程交易手续费收费标准：

1、直接发包的建设工程项目，报建时向建设单位收取项目总投资的O．03％。

2、招标发包的建设工程项口，报建时向建设单位收取工程项目总投资O．03%中标后再向各中标单位收取如下费用：

(1)实行勘察设计招标的，按设计费的2%收取；

(2)实行监理招标的，按监理费的2%收取；

(3)实行材料设备招标的，按中标工程造价(中标价)收取：福州市、厦门市为0．02％；泉州市、漳州市、三明市、龙岩市为0．03％；宁德地区、莆田币、南平市为0．04％。

(4)实行施工招标的，按中标工程造价(中标价)收取：福州市、厦门市为0.06%；泉州市、漳州市、三明市、龙岩市为0．08％；宁德地区、莆田市、南平市为0．1％。单项工程收费最高限额不超过10万元。

二、己建立有形市场的县(市)可按上述规定的收费标准收取，没有建立有形建筑市场的县(市)不得收费。

三、各收费单位应及时到各级物价部门办理收费许可证，要向社会公开收费文件，实行亮证收费。收费使用省财政部门统一印制的事业性收费专用票据，所收费款纳入预算外资金管理，缴存财政专户，实行收支两条线。自觉接受物价、财政、审计部门的监督检查。

四、本通知自1999年11月1日起试行一年。

福建省物价委员会
福建省财政厅
一九九九年十月二十六日
版权所有：一切遵照版权法例


福建省人民政府关于进一步建立和完善有形建筑市场的通知

首 页>>政策法规>>省级规范性文件>>详细信息
福建省人民政府关于进一步建立和完善有形建筑市场的通知

福建省人民政府关于进一步建立和完善有形建筑市场的通知

闽政[1999]文165号

宁德地区行政公署、各市、县(区)人民政府、 省政府各部门、各直属机构，各大企业、各高 等院校：

建立和规范有形建筑市场，有利于维护建 筑市场秩序，有利于反腐倡廉和加强队伍建 设，有利于通过市场竞争降低工程造价，提高 投资效益和工程质量。为进一步完善我省有形 建筑市场规范建设工程承发包交易行为。经省 政府研究，现将建立和完善有形建筑市场的有 关问题通知如下：

一、要建立和完善我省有形建筑市场(即 建设工程交易中心，省、地(市)都应建立建 设工程交易中心。各级政府要加强对有形建筑 市场的管理，进一步完善功能，规范有形建筑 市场的服务行为，提高服务质量。各县(市) 要从实际出发。因地制宜，具备条件的也可成 立有形建筑市场。要抓紧成立省建设工程交易 中心，并加强对九地市中心的业务指导、检查 和服务，尽快形成全省有形建筑市场管理网 络。

二、经批准建立的有形建筑市场归同级建 设行政主管部门管理。有形建筑市场应具备三 项基本功能?是信息服务功能，主要是收集、 存贮和发布各类工程信息、企业状况信息(包 括勘察、设计、施工、监理、造价咨询、招标 代理单位等)、建筑材料价格信息、法规政策 信息等，为建设工程交易各方提供信息服务； 二是场所服务功能，为建设工程交易活动包括工程的开标、评标、定标等，提供设施齐全的场所和周到的服务；三是集中办公服务功能，为政府有关管理部门进驻集中办公、办理有关手续提供场所等服务。

三、今后凡属政府投资(包括政府参股投资和政府提供保证的使用国外贷款进行转贷的投资)和国有企事业单位、集体所有制单位投资及其控股的投资以及国有、集体所有制单位控股的股份制企业投资的工程和《福建省建筑市场管理条例》规定应实行招标发包的建设工程，包括各类房屋建筑工程(含建筑装饰装修) 和专业工程(含水利、电力、交通、铁路、邮电等专业工程)，都应在有形建筑市场内进行承发包。如有特殊原因不宜进入有形建筑市场进行承发包的，必须经同级建设行政主管部门批准后报同级人民政府和上级建设行政主管部门备案，并按规定在有形建筑市场内办理有关手续。

跨省的铁路、公路、水利等国家重点建设工程，在政府有关部门依法加强监督的前提下，由项目法人按照国家有关规定组织招投标。其它专业工程采取“属地进入，共同管理” 的办法，进入有形建筑市场交易，由专业部门和建设行政主管部门共同管理。

对应进入而不进入有形建筑市场承发包的建设工程，不论何种原因，一律视为违纪规工程。对其主要负责人、直接责任人要查清违纪违规事实，按有关规定给予纪律处分。同时按 照《建筑法》第八条的规定，不予颁发施工许 可证。

四、省有形建筑市场(即福建省建设工程 交易中心)，由省建设行政主管部门负责管理， 人员编制由省建委提出，报省编委审定。进入 省有形建筑市场进行承发包的工程范围为：跨 地(币)基础设施工程项目、省重点建设项目 (除由各地市自筹资金、自行管理的项目外)、 公共建筑投资在5000万元以上的建设工程，省 直部门和省级资金投资控股的建设项目、中央 在我省投资及中央委托我省投资的建设项目。其它工程项目按属地化管理原则，进入各 地有形建筑市场进行承发包交易。

五、有形建 筑市场为非盈利性事业单位，可收取合理的交 易手续费，作为维持建设工程交易中心正常运 转的必要经费保障。具体收费标准由省物价部 门会同省财政部门核定。

六、建设工程招标评 标工作由建设单位或其委托的代理机构主持。 评标委员会(小组)由7人以上单数组成，其 中建设单位代表占1／3，另外2／3在开标前从评 标专家库(名单)中随机抽出确定。有形建筑市场应努力建立健全评标专家 库。评标专家库的资源要实现全省共享。

七、要加强对各类开发区和乡(镇)的建 设工程招投标管理工作。对乡(镇)建设工程， 当前要着重抓好国有投资项目、公共建筑项 目、市政公用项目和乡镇企业项目的招标投标 管理工作。对开发区的建设工程，不允许搞封 闭式管理，应招标的工程要统一纳入各地(市) 有形建筑市场交易，不得游离于有形建筑市场 之外进行承发包。

没有建立有形建筑市场的县(市)，县(市) 政府及有关部门要加强对工程招投标工作的管 理，按规定应招标工程必须实行招标发包，应 公开招标工程必须实行公开招标，严格规范招 标行为。

八、各级建设行政主管部门和工程招标投 标监督管理机构及其工作人员要加强廉政建 设，公开办事制度和办事程序，自觉接受社会 监督。工程招标投标监督管理机构应当依法行 使监督职能，但不得干预招标单位依法进行的开标、评标、定标等活动。其工作人员不得作为评标委员会的成员，不得直接参与具体的评标、定标等活动。

九、有形建筑市场的各项招标评标工作必须严格按照有关规定和程序办理，做到依法管理，有章可循，互相制约，运作规范，廉洁高效。在日常工作中，同级建设行政主管部门和监察部门要加强以有形建筑市场的监督管理，同级计划、财政、税务、工商、物价、审计等部门按职能分工对有形建筑市场加强监督。建立健全有形建筑市场内外部监督机制，实行场内监督，场外检查，有形建筑市场和施工现场 “两场”联动，确保有形建筑市场健康有序发展。

十、各级监察部门要充分发挥职能作用，督促各级建设行政主管部门，建立健全有形建筑市场廉政建设的规章制度，强化市场管理，建立公开、公正、平等竞争的市场秩序；督促建设单位和施工企业自觉执行各项政策规定，保证工程建设项目按规定要求进入有形建筑市场交易，使建设项目的承发包按规定有序进行。同时，要积极会同有关部门继续加大建设领域违纪违法案件的查处力度。

十一、各级政府要从讲政治的高度深刻认识建立和完善有形建筑市场的重要性和紧迫性，切实加强领导，及时帮助协调解决市场运行过程中遇到的困难和存在的问题，为完善有形建筑市场创造良好的条件。各有关部门要积极参与，各司其职，相互配合，共同努力建立平等竞争、规范运作的建筑市场，保证工程建设的顺利进行。

福建省人民政府
一九九九年九月二十六日
版权所有：一切遵照版权法例


福建省建设工程交易中心管理暂行规定

首 页>>政策法规>>省级规范性文件>>详细信息
关于印发《福建省建设工程交易中心管理暂行规定》的通知

关于印发《福建省建设工程交易中心管理暂行规定》的通知

[福建省建委文件闽建筑（1998）77号]

各地(市)建委、南平市建工局：

现将《福建省建设工程交易中心管理暂行 规定》印发给你们，请认真贯彻执行。

附件：福建省建设工程交易中心管理暂行规定

福建省建设委员会
一九九八年十二月七日

福建省建设工程交易中心管理暂行规定

第一条为加强全省建设工程交易中心(以 下简称“中心”)的管理，完善“中心”功能，规 范“中心”运行机制，促进建立公开、公正、公 平竞争的建筑市场环境，根据建设部《建立建 设工程交易中心的指导意见》，特制定本暂行 规定。

第二条“中心”是省、地(市)、县建设 行政主管部门建立或委托其他机构建立的自收 自支的非盈利性事业法人。本省辖区内的地级 币都应建立建设工程交易中心。投资规模较大 和工程数量较多的县级城市，也可以建立能发 布工程信息和集中办理有关建设手续的“中 心”。

第三条依照法律、法规、规章规定应当 招标发包的工程，都必须在“中心”进行招标 发包。工程勘察设计、建设监理、设备材料采 购等项目，应逐步纳入“中心”进行招标发包， 接受监督管理。

按规定可以不实行招标发包的工程也应进 入“中心”办理工程报建、质量安全监督、施 工许可等有关手续，其工程发包一般宜在“中 心”进行。

第四条“中心”必须遵循信息公开、依 法办事、公开竞争、公正监督、闭合管理原则。

第五条设立“中心”应具备以下基本条 件：有固定的场所；配备相应的设备和人员，专 业技术人员应占总人数的60％以上，其中中级以上职称占专业按术人员的不少于50%并逐步实现信息档案计算机化管理和信息大屏幕显示。

第六条“中心”的基本功能：1、信息服务，提供工程信息、建材信息、企业信息、政策法规等信息；2、会议服务，“中心”设施应满足招标投标全过程活动的需要；3、管理服务，有关行政管理“中心”，各司其职，集中“窗 口”办公，做到“一条龙”服务，“一站式” 管理；4、咨询服务，提供工程技术标准、造价、政策法规等有关方面的咨询；5、商务服务，提供商务传真、复印、打字、电话等服务。

第七条“中心”应建立评标专家库。评标专家实行持证上岗制度。各地要对评标专家进行培训，经培训合格的报省建设行政主管部 门审核发证。评标专家实行动态管理，管理办法另行制定。

第八条“中心”可以根据工程的专业、规模、质式和工作经验，提供若干评标定标办法，供招标单位选择采用。招标单位使用的评标定标办法，要接受设在“中心”的招标管理部门审查。

第九条“中心”应建立健全各项规章制度，公开办事原则、办事程序，并接受社会监督。进入“中心”的交易各方必须遵守建筑市场和招投标管理等有关规定及“中心”的规章 制度。

第十条“中心”要负责工程招标投标资料的收集和存档。建立工程招标投标统计制度，认真负责地填写《工程招标投标季报表》和役删标月格剥辨美好分路蓑，并接规定及时上报。

第十一条本暂行规定由福建省建设委员会负责解释。

第十二条本暂行规定自公布之日起施行。
版权所有：一切遵照版权法例


包头市建设工程交易管理暂行办法

一九九八年九月十日

第一条 为加强建设工程交易管现， 规范建筑市场主体行为，维护当事人在建筑工程发包承包中的合法权益，根据国家、内蒙古自治区有关法律，法规的规定，结合《包头市建筑市场管理条例》和本市实际情况制定本办法。

第二条 包头市建设工程交易中心（以下简称交易中心）是我市建设工程扳建审批和发包承包集中交易的固定场所。

第三条 包头市建筑工程管理局是包头市建设工程交易中心行政主管部门，下设建设工程交易中心管理办公室，与包头市建筑工程施工招标投标办公室合署办公。负责建设工程交易中心的日常组织、协调、监督管理工作。

市政府有关部门应按其各自的职责分工进驻中心，负责建设工程交易有关方面的监督和管理，提供一站式服务。

第四条 交易中心管理办公室主要职责：

（一）贯彻执行国家、自治区、包头市有关建筑市场和建设工程管理的政策、法律、法规和规章，制定建设工程交易中心管理规定和交易规则；

（二）依法对参加交易的建设单位（业主）、施工单位（承包商）和中介方进行审查和登记；

（三）适时发布信息，提供咨询服务。组织中心交易活动；

（四）协助有关部门监督中心交易双方执行工程报建管理、招投标管理、工程合同管理、造价管理、质量安全登记和工程施工许可等有关法规、规章的情况；

（五）维护交易中心的正常秩序，调解建设工程交易活动中的纠纷，以及会同有关部门依法查处违反本办法的行为。

第五条 建设工程交易中心具体承办建设工程项目的报建、施工招标投标或发包承包、合同审查、合同鉴证、质量安全监督登记、建设监理委托及施工许可证核发等工作。

第六条 市三区、 郊区投资在100万元以上或建筑面积2000平方米以上的建设工程，不论是招标发包、直接发包，均须进入市建设工程交易中心，按规定的程序进行发包承包。

石拐矿区、白云矿区、土右旗、达茂旗、固阳县的建设工程，可由当地建设管部门按有关规定监督管理工程的发包承包。

第七条 业主、 承包商、监理咨询等单位在办理登记手续后，方可进入交易中心从事建设工程交易活动。

第八条 招标单位招标、 发包工程必须具备工程项目年度投资计划、建设工程规划许可证、设计方案、图纸、报建及实施工程项目管理能力的有关资料。

第九条 承包商承包工程必须持《营业执照》 《资质等级证书》、《项目经理资质证书》向驻交易中心招投标管理部门申请工程投标或承包。

第十条 从事招标代理、 建设监理、经济技术咨询工作的单位必须持《营业执照》、《资质征书》，受理发包方、承包方或行政管理机构的委托，进行工程估算、综合咨询、招标代理、建设监理信息服务等工作。

第十一条 建设工程交易按下列程序进行：

（一）工程招标项目发包申请，由具备招标发包工程资格的业主或具有代理资格的机构持本办法第八条规定的工程项目前期手续和有关资料，到驻交易中心招标投标管理部门申请工程招标发包。

（二）工程项目投标承包申请，由承包商依据工程项目交易信息，向招标发包单位申请参加工程项目投标；

（三）组织招标投标，确定中标单位，应在招标投标管理部门监督下，由招标单位在交易中心内组织开标、评标，确定中标单位；

（四）办理工程项目开工建设手续，应按如下顺序依次进行：签发中标通知书；工程合同审查、鉴证；工程质量安全监督登记按有关规定缴纳费用，核发施工许可证。

第十二条 建设工程交易中心应按交易审批、 收费、管理运行程序和规则进行工作。

交易中心为正常工作运行提供有偿服务。

第十三条 建设工程发包承包应遵循公开、 公正、平等竞争的原则。各级管理部门不得以任何形式干预工程发包，不得利用职权设置障碍，以保证交易中心的统一、开放、竞争、有序。

第十四条 凡违反本办法进行建设工程交易活动的， 按有关规定予以处罚。

第十五条 交易中心工作人员要遵守交易中心各项管理制度，自觉接受群众和社会监督。以权谋私、徇私舞弊的，由行政主管部门按有关规定给予处罚；构成犯罪的，由司法机关依法追究刑事责任。

第十六条 本办法执行中的具体问题由市建筑工程管理局负责解释。

第十七条 本办法自 1998年9月10日起施行。


沈阳市建筑工程交易市场管理办法

（1997年5月20日沈阳市人民政府令第13号公布）

第一条为加强建筑工程交易管理，规范建筑市场主体行

为，维护当事人在建筑工程发包承包中的合法权益，根据国家有

关法律、法规的规定，结合我市实际，制定本办法。

第二条沈阳建筑工程交易市场（以下简称建筑工程交易市

场）是我市建筑工程开工建设审批和发包承包集中交易的固定场

所。

第三条市建筑工程管理局是市建筑市场的行政主管部门。

市建筑工程交易市场管理中心（以下简称管理中心）负责建筑工

程交易市场的日常组织、协调、监督和管理。

市政府有关部门应按其各自的职责分工，负责对建筑工程交

易市场有关方面的监督和管理。

第四条管理中心主要职责：

（－）贯彻执行国家、省、市有关建筑市场和建筑工程管理

的政策、法律、法规和规章，制定建筑工程交易市场管理规定和

市场规则；

（二）负责驻场管理部门及交易各方的组织协调和综合管理，

监督场内交易行为；

（三）负责场内交易手续审批，提供信息和咨询服务。

第五条建筑工程交易市场具体承办建筑施工招标投标或发

包承包、质量监督、安全监督、合同审查、合同鉴证、建设监

理、项目管理和施工许可证审发等工作。

第六条凡在我市行政区域内新建、改建、扩建的建筑面积

2000平方米以上或造价30万元以上的建筑安装、装饰装修工程

和土石方、构筑物等工程，必须进入市场交易。

第七条建筑、施工、监理、咨询等单位须办理进场手续

后，方可从事建筑工程交易活动。

第八条建设（开发）单位招标发包工程必须具备工程项目

报建、年底基建投资计划、建筑工程规划许可、项目资金审计证

明等工程项目建设手续及实施工程项目管理能力的有关资料。

第九条施工单位承包工程，必须持《营业执照）、《资质等

级证书）、（建安工程投标证》、（项目经理资质证书）向驻场招投

标管理部门申请工程投标或承包。

第十条从事招标代理、建设监理、经济技术咨询工作的单

位必须持（营业执照）、（资质证初，受理发包方、承包方或行

政管理机构的委托，进行工程估算、综合咨询、招标代理、建设

监理、信息服务等工作。

第十一条建筑工程交易按下列程序进行：

（－）工程项目招标发包申请，由具备招标发包工程资格的

建设（开发）单位持本方法第八条规定的工程项目前期手续和有

关资料，到驻场招标投标管理部门申请工程招标发包；

（二）工程项目投标承包申请，由施工单位依据工程项目交

易信息，向招标发包单位申请参加工程项目投标；

（三）组织招标投标，确定中标单位，应在招标投标管理部

门的监督下，由招标单位在交易市场内组织开标、评标、决标，

确定中标单位；

（四）交易市场应适时向驻场部门、进场施工单位公开发布

工程项目报建、招标发包等交易信息；

（五）办理工程项目开工建设手续，应按如下顺序依次进行：

工程合同审查、鉴证；工程质量监督、安全监督登记、项目管

理；按有关规定缴纳费用，领取施工许可证。

第十二条建筑工程交易市场管理部门应按市场审批、收

费、管理运行程序和规则进行工作。

管理中心为工作正常运行提供有偿服务。

第十三条建筑工程发包承包应遵循平等、自愿、公平、诚

实信用的原则。各级管理部门不得以任何形式干予工程发包，不

得利用职权设置障碍，以保证交易市场的统一、开放、竞争、有

序。

第十四条凡违反本办法进行建筑工程交易活动的，按有关

规定予以处罚。

第十五条交易市场工作人员要遵守交易市场各项管理制

度，自觉接受企业监督、群众监督和社会监督。以权谋私、循私

舞弊的，由行政主管部门按有关规定给予处罚；构成犯罪的，由

司法机关依法追究刑事责任。

第十六条本办法执行中的具体问题由市建筑工程管理局负

责解释。

第十七条本办法自发布之日起施行。


温州市建设工程交易管理实施细则

市建设局（1998）247号文件

第一条 目的和依据

为加强建筑市场管理，形成统一开放、公平竞争的市场秩序，规范建设工程发包承包交易行为，保障交易活动各方当事人的合法权益，根据有关法律、法规以及温州市人民政府办公室《转发市建设局关于加强建设工程交易管理的实施意见》（温政办〖1998〗89号）精神，结合我市实际，制定本实施细则。

第二条 运用范围

凡在本市市区范围内（含鹿城区、瓯海区、龙湾区以及新城区、经济开发区）投资在30万元及其以上的建设工程项目（含装饰、勘察设计项目），均必须在温州市建设工程交易管理中心内（以下简称交易管理中心）进行公开交易。其中实行招标投标项目应当按照《温州市建设工程招标投管理办法》的规定选择承包单位；按规定可以不实行招标投标的项目通过协商洽谈的方式选择承包商。

总投资在30万元以下建设工程项目，由业主自行决定。

第三条 交易原则

建设工程交易各方在交易管理中心内应当遵循公开、公平、公正的交易原则，依照本实施细则进行交易。

第四条 业主交易资格

参加交易的业主，应当在发包前向交易中心递交发包申请书，经核准后，即取得交易资格。其应当具备的条件是：

（一）是法人或依法成立的其他组织；

（二）已办理报建手续，领取投资许可证；

（三）具备交易所需的有关资料、图纸；

（四）建设资金已验证落实

（五）已办理规划、用地手续，现场符合建设要求；

（六）业主按规定配有与建设工程项目相适应的经济，技术管理人员；未按规定配备的，应当委托具备相应资格的中介机构代理交易。

第五条 承包商交易资格

参加交易的承包商，应当向交易管理中心申领交易证，即取得交易资格。其应当具备的条件是：

（一）持有法人营业执照；

（二）持有建设行政主管部门核发的资质等级证书：

（三）外来企业还须持有《外地进温企业投标许可证》

第六条 中介机构交易资格

参加的中介机构，应当向交易管理中心申领交易证，即取得交易资格。

其应当具备的条件是：

（一）持有法人营业执照：

（二）持有建设行政主管部门核发的资格证书；

（三）交易管理中心认为需要的其他条件；

第七条 交易业务限制

具备交易资格的业主，只能从事本单位的发包活动。

具备交易资格的承包商，只能从事本单位的承包活动。

具备交易资格的中介机构，在同一建设工项目交易活动中，只能接受一个单位的委托。交易代理业务不得转让。

第八条 交易证

交易各方必须凭交易证在管理中心进行活动。

交易证每年由交易管理中心核验一次。必要时，交易管理中心可随时进行查验。

第九条 交易一般程序

建设工程项目交易的一般程序是：

（一）办理报建手续；

（二）核定工程类别；

（三）业主递交发包申请书；

（四）发布建设工程项目发包信息；

（五）承包商递交承包报名书；

（六）签发交易联系单；

（七）交易洽谈；

（八）交易双方签署交易单，并经交易管理中心确认；

（九）缴纳交易服务费；

（十）合同签订、审核、鉴证；

（十一）办理建设工程安全监督手续；

（十二）办理建设工程质量监督手续；

（十三）办理施工许可证申领手续。

第十条 报建

建设工程项目计划下达后，业主应按规定办理报建手续，并由交易管理中心公开发布项目报建信息。

第十一条 发包

建设工程项目的发包申请核准后，业主在交易管理中心公开发布发包信息，并介绍工程概况。

第十二条 承包报名

承包商根据发包信息在规定时间内在交易中心向业主报名，逾期或未参加发包信息发布会的承包商，不得报名。

第十三条 签发交易联系单

业主在报名结束后五个工作日内，选择二至八家承包商，经交易管理中心核准后，签发交易联系单，并遵照交易管理中心颁布的交易规则与选择的承包商进行洽谈。

实行招标投标的建设工程项目报名后，按照有关规定进行招标投标，其开标、评标、定标一般应在交易管理中心内进行。

第十四条 交易相关信息

交易管理中心根据有关部门提供的资料，定期、无偿发布建材价格信息、机具设备价格和租赁信息，以及劳务、金融等建设工程项目有关的其他信息。交易各方可依照交易管理中心的规定进行查询。

交易各方要求提供信息查询的，实行有偿服务。

第十五条 签署交易单

交易双方协商一致，应当由双方法定代表人或其委托的代理人（交易代表）签署交易单。

交易单的主要内容包括：

（一）交易双方及中介机构名称；

（二）工程概况及工程类别；

（三）交易内容和范围；

（四）工程造价；

（五）质量及工期要求；

（六）需要明确的其他事项。

第十六条 交易确认

建设工程交易由交易管理中心确认。实行招标投标的建设工程项目，凭中标通知书办理交易确认手续。

建设工程交易经交易管理中心确认后，双方均不得随意变更。

第十七条 交易服务费缴纳

交易确认后，成交双方应当按规定向交易管理中心缴纳交易服务费。

第十八条 交易周期

建设工程项目自交易管理中心发布项目发包信息之日起三十个工个日内，应当签署交易单。超过交易周期的，加倍收取交易服务费。

因工程项目情况特殊，需要延长交易周期的，应经交易管理中心同意。

第十九条 业主取消交易项目

业主无正当理由取消交易项目的，六个月内不得再次发包。

建设工程恢复交易时，应当重新办理有关手续，并加倍缴纳交易服务费。

第二十条 交易合同

交易确认后，成交双方应当在三十个工作日内签订书面合同，并报交易管理中心备案。

因业主原因未能在规定时间内签订合同的，交易管理中心按业主取消交易项目处理；

因承包商原因未能在规定时间内签订合同的，交易管理中心可暂停其交易资格一至六个月，并重新发布发包信息。

第二十一条 驻交易管理中心有关机构

交易管理中心开展“一条龙”服务，建设工程质量、安全监督部门、造价管理部门、施工许可证颁发部门以及纪检监察部门等，在交易管理中心设立派出机构，实行现场办公。

第二十二条 纠纷调解

交易过程中发生纠纷，交易管理中心可以进行调解；招标投标的项目由招投标管理机构调解。调解不成的，交易各方可提请市建设局裁决。

第二十三条 罚则

交易各方违反本实施细则的，交易管理中心有权责令当事人立即停止违章行为，并提请市建设局给予警告、暂停交易、取消交易资格等处罚。

交易管理中心工作人员、驻交易管理屯心各派出机构的工作人员、交易各方有关人员，以权谋私、循私舞弊、收受贿赂的，分别由交易管理中心，各肖出机构和交易各主管部门查处。构成犯罪的，依法追究刑事责任。

第二十四条 应用解释

本实施细则由市建设局负责解释。

第二十五条 施行日期

本实施细则自发布之日起施行。


苏州市建设工程有形市场管理办法

苏州市建设工程有形市场管理办法（试行）

第一章 总 则

第一条 为了发展社会主义市场经济， 完善市场体系，规范建设工程行为、保护建设各方的合法权益，保证建设事业健康发展，根据国家有关法律、法规的规定，结合本市场实际，制定本办法。

第二条 本办法所称建设工程有形市场， 是指建设工程从项目报建到领取施工许可证这一系列前期工作，包括建设方、施工方、中介方及管理方，在一个集中的场所共同完成，这个场所及其有机体统称建设工程有形市场。

第三条 苏州市建设工程有形市场（以下简称市场） 由苏州市建设委员会主办。

第四条 有形市场的管理， 应当依法遵循公开、公平、公正、有序、廉洁、高效的原则。

第五条 凡在苏州市市区（包括郊区） 区划范围内投资建设（含新建、扩建、改建）的工程项目，包括各类房屋建筑、土木工程、设备安装、管道线路铺设、装饰装修等工程（法律、法规规定不公开交易的工作除外）以及勘察设计，都必须进入市场进行承发包。任何从事建设工程活动的单位和个人，都必须遵守本规定。

第二章 市场管理机构

第六条 苏州市建设工程有形市场管理委员会 （以下简称管委会），是管理市场的决策机构，由市政府领导及市建委、计委、经委、规划局、国土局、审计局、地税局、邮电局、供电局、交通局、水利局、建行等部门组成，代表市政府对市场实行监督管理和宏观调控。

主要职能：

（一）负责审核批准《苏州市建设工程有形市场管理规定》、《苏州市建设工程有形市场章程》等；

（二）指导和监督市场的管理工作；

（三）对市场进行宏观调控；

（四）协调处理市场运行中政府各有关部门之间的管理。

建设、监察、规划、工商、税务等部门，应当依照各自的职责，共同做好市场的管理工作。

第七条 管委会主任有分管城建的副市长担任， 建委、监察局、建管局负责人任副主任。由各组成部门的负责人组成市场领导小组。

第八条 管委会下设办公室， 具体负责市场的日常管理工作。

第九条 市建委成立的苏州市工程建设服务中心， 是非盈利性的自收自支全民事业单位，与管委会办公室为两块牌子、一套班子。主要负责市场的单位进驻、交易、信息发布、后勤配套等日常服务工作。

第三章 市场的运作服务

第十条 市场的运作程序： 建设工程项目报建－－建设工程项目管理机构资质审查－－招标人申请招标－－投标人申请投标－－招标人发招标文件－－开标、评标、定标－－队伍注册项目登记领证－－工程质量监督委托－－工程项目安全监督委托－－合同管理与鉴证－－集中交费－－领取建设工程项目施工许可证。

第十一条 运作程序的原则是： 把关抓两头，统筹管中间，即抓报建及施工许可证两头，中间的运作可统筹穿插进行。

第十二条 市场的法定报价为人民币。

第十三条 市场体现便民服务， 实行统一收费，并按期拨缴有关管理部门。

第四章 市场进驻单位

第十四条 市场进驻单位的必备条件：

（一）经管委会批准的政府有关管理部门；

（二）经工商管理部门注册登记，建设行政主管部门批准的中介服务单位；

（三）有资质，并有进市许可的勘察、设计施工单位；

（四）能独立承担民事法律责任；

（五）工程项目质量信誉良好。

第十五条 凡具备上述条件的政府管理部门、 中介服务单位、建设业主、勘察设计施工单位，填写《市场进驻单位申请表》并按政府有关规定提供必要的证明文件，同时与市场管委会办公室签订“协议书”，经市场管委会批准为本市场的进驻单位。

第十六条 进驻单位平等享受章程所赋予的权利和履行章程规定的义务。

第十七条 进驻单位在开展工程项目中介委托承发包活动期间，应按规定交纳税收及市场管理费、信息服务费。

第十八条 进驻单位每月需向市场报告当月的工作情况、交易量和成效额。

第十九条 进驻单位如需退同市场， 必须在三十天之前向本市场提出报告，详细说明退出理由，经本市场管委会批准后退出。

第五章 交易

第二十条 进驻单位按照公开、 公平、公正、有序、廉洁、高效的原则在市场内交易，市场保护其独立、自主的正常承发包交易活动。

第二十一条 交易的范围以苏府（９６） １２６号文件规定并限于工商登记的经营范围。

第二十二条 交易的方式为工程项目承发包交易形式。

第二十三条 进驻单位在交易过程中禁止下列行为：

（一）严禁交易国家法律、法规规定不允许的建设工程项目承发包；

（二）严禁私下交易、场外交易；

（三）严禁制造虚假信息；

（四）严禁泄露标底和不正当竞争；

（五）严禁任何组织和个人以其它直接或间接的方法，操纵市场或干扰交易秩序。

第六章 罚 则

第二十四条 凡必须进入市场的工程项目发生场外交易，属违规、违纪行为，将追究有关建设各方的责任，并依法严肃处理。

第二十五条 其它违法、 违规和违纪行为，由市场移交有关部门进行处理。

第七章 附 则

第二十六条 本管理办法的解释权在管委会。

第二十七条 苏州工业园区、六县级市可参照执行。

第二十八条 本管理办法经管委会批准后由其办公室公布实施。


交易中心指导意见

  您现在的位置： 首页>政策法规>政策法规查询结果>法规详细信息
政 策 法 规 查 询
法规名称：
法规分类：
法规文号：
时间：
从 年 月
到 年 月

中华人民共和国建设部
[建监(1997)24号]
关于印发《建立建设工程交易中心的指导意见》的通知
(1997-2-5发布　　有效)

各省、自治区、直辖市建委（建设厅），各计划单列市建委

现将《建立建设工程交易中心的指导意见》印发你们，请结合实际研究贯彻。

建立建设工程交易中心的指导意见

为了深化工程建设管理体制改革，探索适应社会主义市场经济体制的工程建设管理方式，建设部在总结一些地方成功经验的基础上，要求有一定建设规模，并具备相应条件的中心城市逐步建立建设工程交易中心（以下简称“中心”），以强化对工程建设的集中统一管理，规范市场主体行为，建立公开、公平、公正的市场竞争环境，促进工程建设水平的提高和建筑业的健康发展。现提出以下意见：

一、中心的性质和职能
１、中心是由建设工程招标投标管理部门或政府建设行政主管部门授权的其他机构建立的，自收自支的非盈利性事业法人，根据政府建设行政主管部门委托实施对市场主体的服务、监督和管理。
２、中心的基本职能是：工程建设信息的收集与发布，办理工程报建、承发包、工程合同及委托质量安全监督和建设监理等有关手续，提供政策法规及技术经济等咨询服务。

二、中心的组成和管理范围
各地建设行政主管部门根据当地具体情况确定中心的组织形式、管理方式和工作范围。
１、以建设工程发包与承包为主体，授权招标投标管理部门负责组织对建设工程报建、招标、投标、开标、评标、定标和工程承包合同签订等交易活动进行管理、监督和服务。
２、以建设工程发包承包交易活动为主要内容，授权招标投标管理部门牵头组成中心管理机构，负责办理工程报建、市场主体资格审查、招标投标管理、合同审查与管理、中介服务、质量安全监督和施工许可等手续。有关业务部门保留原有的隶属关系和管理职能，在中心集中办公，提供“一条龙”服务。
３、以工程建设活动为中心，由政府授权建设行政主管部门牵头组成管理机构，负责办理工程建设实施过程中的各项手续。有关业务部门和管理机构保留原有的隶属关系和管理职能，在中心集中办公，提供综合性、多功能、全方位的管理和服务。
４、根据当地实际情况，还可以采用能够有效地规范市场主体行为，按照有关规定，办理工程建设各项手续，精干高效的其他方式。

三、中心的基本功能
要逐步发展、完善、强化中心的各项管理和服务功能，更好地发挥规范和服务市场的作用。
１、统一发布工程建设信息。工程发包信息要翔实、准确地反映项目的投资规模、结构特征、工艺技术，以及对质量、工期、承包商的基本要求，并在工程招标发包前提供给有资格的承包单位。中心还应能提供建筑企业和监理、咨询等中介服务单位的资质、业绩和在施工程等资料信息。要逐步建立项目经理、评标专家和其它技术、经济、管理人才以及建筑产品价格、建筑材料、机械设备、新技术、新工艺、新材料和新设备等信息库。要根据实际需要和条件，不断拓展新的信息内容和发布渠道，为市场主体提供全面的信息服务。
２、为承发包交易活动提供服务。中心应为承发包双方提供组织招标、投标、开标、评标、定标和工程承包合同签署等承发包交易活动的场所和其他相关服务，把管理和服务结合起来。
３、集中办理工程建设的有关手续。逐步做到将建设行政主管部门在工程实施阶段的管理工作全部进入中心集中办理，做到工程报建、招标投标、合同造价、质量监督、监理委托、施工许可等有关手续集中统一办理，使工程建设管理做到程序化和规范化。
中心应根据本地的实际情况，开展多种形式的教育培训活动，不断提高市场主体的法律意识和市场管理人员的业务能力，不断提高中心的运行效率和服务水平。

四、中心工作的原则
１、信息公开原则。中心必须掌握工程发包、政策法规、招标投标单位资质、造价指数、招标规则、评标标准等各项信息，并保证市场各方主体均能及时获得所需要的信息资料。
２、依法管理原则。中心应建立和完善建设单位投资风险责任和约束机制，尊重建设单位按经批准并事先宣布的标准、原则的方法，选择投标单位和选定中标单位的权利。尊重符合资质条件的建筑业企业提出的投标要求和接受邀请参加投标的权利。尊重招标范围之外的工程业主按规定选择承包单位的权利，严格按照法规和政策规定进行管理和监督。
３、公平竞争原则。建立公平竞争的市场秩序是中心的一项重要原则，中心应严格监督招标投标单位的市场行为，反对垄断，反对不正当竞争，严格审查标底，监控评标和定标过程，防止不合理的压价和垫资承包工程，充分利用竞争机制、价格机制，保证竞争的公平和有序，保证经营业绩良好的承包商具有相对的竞争优势。
４、闭合管理原则。建设单位在工程立项后，应按规定在中心办理工程报建和各项登记、审批手续，接受中心对其工程项目管理资格的审查，招标发包的工程应在中心发布工程信息；工程承包单位和监理、咨询等中介服务单位，均应按照中心的规定承接施工和监理、咨询业务。未按规定办理前一道审批、登记手续的，任何后续管理部门不得给予办理手续，以保证管理的程序化和制度化。
５、办事公正原则。中心是政府建设行政主管部门授权的管理机构，也是服务性的事业单位。要转变职能和工作作风，建立约束和监督机制，公开办事规则和程序，提高工作质量和效率，努力为交易双方提供方便。

五、关于建立中心的工作安排和部署
各地建设行政主管部门应积极推动中心的建立，在今年６月底之前，直辖市、计划单列市、各试点城市和绝大多数省会城市都应建立起交易中心，并逐步健全和完善各项职能。制订颁发交易中心的管理法规，各有关工程建设项目管理机构原则上应全部进入中心集中办公，统一管理。通过建立交易的正规渠道和程序，规范市场主体行为，建立统一、开放、竞争、有序的建筑市场。在此基础上，争取在今年底前，所有具备条件并有一定建设规模的城市都要把中心建立起来，并正常运转。
各省、自治区、直辖市建设行政主管部门要加强对这项工作的指导，根据《指导意见》的要求，从实际出发，制订具体实施办法，作出详细安排，在３月底前报我部建设监理司。政府要在法规建设和资金投入上予以必要的支持，具备必要的设备人员。具备条件的城市，要抓住时机，尽快健全中心的基本功能，随着经济体制改革的深入，逐步配套和完善。城市建设行政主管部门应制订切实可行措施，坚持统一、开放、竞争、有序的市场建设原则，反对借建立中心之机，搞新的地区封锁和市场垄断。一个中心城市原则上只建立一个统一的交易中心，不应在一个城市建立分属不同部门、不同层次的多个中心。

【大 中 小】【打印】
为您服务|关于我们|申请加入|我要留言| 帮助信息

版权所有：铁道工程交易中心 京ICP备05004265

地址：北京市宣武区广安门外大街甲122号 广运饭店8层 EMAIL：xxb@rebcenter.com

建议使用IE 5.0以上版本，800X600以上分辨率浏览本站 技术支持：北京梦龙科技有限公司


交易中心章程

  您现在的位置： 首页>政策法规>政策法规查询结果>法规详细信息
政 策 法 规 查 询
法规名称：
法规分类：
法规文号：
时间：
从 年 月
到 年 月

中华人民共和国铁道部
[铁建设函［2000］173号]
关于铁道部工程交易中心章程、规则、服务费收费标准、办理交易许可证范围的批复
(2000-5-12发布　　有效)

部工程交易中心：

你中心《关于请求审批铁道部工程交易中心章程和交易规则的报告》（工程交易［1999］1号）、《关于工程交易中心服务费收费标准的报告》、《关于办理交易许可证范围的建议》收悉。经铁道部建设工程交易管理委员会研究，批复如下：
一、《铁道部工程交易中心章程》、《铁道部工程交易中心市场交易规则》以审核修改后的文稿为准（见附件1、附件2）。
二、交易中心交易服务费收费标准应遵循"以收定支、略有盈余"的原则，要严格掌握各项收费标准。严格控制有关费用支出，其综合收费率，施工承发包交易按成交合同额的万分之一点五至一点七，设计、监理、物资设备采购交易按合同额千分之一点八，在向地方物价部门提出申请，并取得批复后执行。交易中心财务管理办法另文下发。
三、原则同意《关于办理交易许可证范围的建议》。

附件：1、铁道部工程交易中心章程
2、铁道部工程交易中心市场交易规则

铁道部工程交易中心章程
试　行

第一章　总则
第二章　法人和法定代表人、地址及交易范围
第三章　机构设置和主要职责
第四章　权利和义务
第五章　经费及会计制度
第六章　附 则

第一章 总则
第一条　为加强铁路建设工程交易管理，规范铁路建设市场主体行为，保障交易双方当事人的合法权益，根据国家有关法律、法规制定本章程。
第二条　铁道部工程交易中心（以下简称部工程交易中心）是铁路一级有形建设市场为铁路建设进行勘测设计、施工、监理、物资及设备采购招投标活动而设立的固定交易场所。
第三条　部工程交易中心是实行自收自支的非营利性的全民所有制事业法人。
第四条　部工程交易中心受铁道部建设工程交易管理委员会（以下简称管理委员会）的领导，受铁道部建设工程招投标管理办公室（以下简称部工程招投标办公室）的监督和指导。
第五条　部工程交易中心由铁道部工程管理中心负责日常管理。
第六条　交易各方在部工程交易中心内应当依照交易程序及交易规则公开、公平、公正、诚实信用地进行交易活动。

第二章 法人和法定代表人、地址及交易范围
第七条　事业法人代码证书编号*******，法定代表人****。
第八条　部工程交易中心地址：北京市丰台区西局南街2号，邮政编码：100073。
第九条　交易范围 部工程交易中心负责市场交易的日常组织管理和服务，对国家投资、合资和其它款源的铁路新建、改建、独立枢纽等基建大中型建设项目及限额5000万元（含）以上更改项目的勘测设计、施工、监理、物资、设备采购等招投标提供交易服务和咨询服务。

第三章 机构设置和主要职责
第十条　部工程交易中心设主任一名、副主任二名，下设综合部、信息部、交易部。
第十一条　部工程交易中心主任、副主任的主要职责：
        * 受管理委员会的领导、监督，定期汇报工作；
        * 组织起草部工程交易中心章程、市场交易程序及各项交易规则，报管理委员会审批；
        * 任用、聘用和解聘部工程交易中心工作人员；
        * 主持部工程交易中心日常工作；
        * 完成管理委员会交办的其他工作；

第十二条　综合部、信息部、交易部的主要职责：
        (一)综合部的主要职责：
        ⒈负责交易服务及提供场地和必要的设备、文整印刷、通信等服务；
        ⒉负责部工程交易中心固定资产的管理及行政事务管理；
        ⒊控制使用本单位的费用，核算单位经费支出；
        ⒋ 严格按照财政、税收、物价部门有关规定，办理各种结算业务，实行统一收费；
        ⒌ 完成部工程交易中心领导交办的其他工作。
        （二）信息部的主要职责：
        ⒈ 收集、存储和发布招投标信息、企业状况信息、材料及设备价格信息、政策法规信息，为交易各方提供信息服务；
        ⒉ 负责部工程交易中心计算机系统的维护、管理；
        ⒊ 建立信息网络，逐步实现市场交易微机管理；
        ⒋ 完成部工程交易中心领导交办的其他工作。
        （三）交易部的主要职责：
        ⒈负责与部主管部门沟通情况；
        ⒉起草、修改部工程交易中心章程、交易程序及交易规则等；
        ⒊负责交易活动的组织、协调和日常管理，办理交易许可证等有关工作；
        ⒋提出组建铁路招标评委专家库的初步方案并报部工程招投标办公室审批组建。在部工程招投标办公室的监督下，组织招标人从招标评委专家库中抽取评委专家；
        ⒌收集保存交易过程的文档资料；
        ⒍协助部工程招投标办公室组织参与招投标有关人员的培训；
        ⒎完成部工程交易中心领导交办的其他工作。

第四章 权利和义务
第十三条　部工程交易中心享有下列权力：
        1、制订交易程序、交易规则；
        2、获取相关信息；
        3、 配合部工程招投标办公室监督交易各方执行市场交易规则，对违法、违规的单位和个人有权劝阻和拒绝服务；
        4、收取有关费用。
第十四条　部工程交易中心承担下列义务：
        1、收集、储存、发布铁路建设工程招标公告及有关信息；
        2、为部工程招投标办公室进驻市场集中办公提供场所和服务；
      3、为交易各方进驻市场交易提供场所和服务；
        4、协助部工程招投标办公室组织参与招投标有关人员的培训；
        5、保存交易过程的文档资料。

第五章 经费及会计制度
第十五条　部工程交易中心经费来源：
        1、按规定收取有关交易和咨询服务费；
        2、其他服务性收入。
第十六条　部工程交易中心的经费支出：
        1、用于市场的日常服务、配套设施的更新和零星固定资产购置及维护等；
        2、日常开支；
        3、 应交纳的税金。
第十七条　会计制度
        1、依据国家有关法律和铁道部有关财务管理规定，执行事业单位会计制度；
        2、向铁道部有关部门报送财务报表。

第六章 附 则
第十八条　本章程自铁道部工程交易中心成立之日起生效。
第十九条　本章程由铁道部工程交易中心负责解释。

铁道部工程交易中心市场交易规则（试行）

1、总则
    1.1 为加强招标、投标管理，规范市场交易行为，体现公开、公平、公正和诚实信用的原则，保护交易活动当事人的合法权益，保证交易活动有序进行，根据《中华人民共和国招标投标法》、《铁路有形建设市场管理办法》和《铁道部工程交易中心章程》，特制订本规则。
    1.2 铁道部工程招标投标管理办公室（以下简称部工程招投标办公室）受部建设行政主管部门的委托，依法对铁道部工程交易中心（以下简称部工程交易中心）、交易双方当事人的活动进行监督。部工程交易中心按规定负责交易活动的日常管理和提供服务。进入市场的有关各方必须遵守本规则的规定。
    1.3 经批准进入市场交易的建设项目，必须按规定的程序进行交易。
    1.4 本规则所涉及市场交易双方当事人的交易程序，必须在部工程交易中心进行。交易程序中由当事人自行完成的程序，如招标人编制招标文件，投标人编制投标文件，可在部工程交易中心外进行。

2、市场准入
    2.1 市场进驻单位的必备条件：
      2.1.1 经铁道部建设工程交易管理委员会批准的政府有关管理部门；
      2.1.2 经工商管理部门注册登记，建设行政主管部门批准的中介服务单位；
      2.1.3 经工商管理部门注册登记，有铁路发包、勘测设计、施工、监理企业资质的建设、勘测设计、施工、监理单位；
      2.1.4 能独立承担民事法律责任；
      2.1.5 单位信誉良好。
      注：除2.1.1款外，第2.1.2、2.1.3款的单位必须同时具备2.1.4、2.1.5款条件。
    2.2 符合进驻必备条件的建设、勘测设计、施工、监理、中介服务单位，必须办理《交易许可证》方能进入市场交易。
    2.3 办理《交易许可证》的程序：
      2.3.1 领取并填写《交易许可证申请表》；
      2.3.2 填写《交易许可证申请表》后，随带法人营业执照、资质等级证书报部工程交易中心；
      2.3.3 经部工程交易中心审查，符合条件即可办理。
    2.4 具备进场交易资格的单位，可派1~2名交易员携带《交易许可证》进（驻）场了解交易信息，负责日常交易联系。交易员名单需事先报部工程交易中心备案。

3、项目入场申请
    3.1 建设项目的建设单位（以下统称招标人）为"项目入场申请"的申请人。由部工程交易中心负责审核，主要审查项目是否具备入场条件，即是否经国家批准立项，是否属于部工程交易中心的交易范围。
    3.2 项目入场申请程序
      3.2.1 领取并填写《项目入场申请表》；
      3.2.2 填写《项目入场申请表》后，随带下列资料报部工程交易中心审查：
        3.2.2.1 建设项目批准立项的文件；
        3.2.2.2 建设项目的投资规模；
      3.2.3 经审查项目具备入场条件，由部工程交易中心在《项目入场申请表》中签注意见后，连同下列资料送部工程招投标办公室对招标人进行资格审核。
        3.2.3.1 法人营业执照副本；
        3.2.3.2 资质等级证书副本；
        3.2.3.3 主要负责人，机构设置和技术、经济人员的基本情况；
        3.2.3.4 专业技术、经济人员职称证件。

4、招标人资格审查
    4.1 招标人招标发包资格由部工程招投标办公室负责审查。
    4.2 招标人应当具备下列条件
      4.2.1 是法人，或依法成立的其他组织；
      4.2.2 有与建设项目规模相适应的专业齐全的技术、经济管理人员；
      4.2.3 具有编制招标文件和组织开标、评标、定标的能力;
      4.2.4 具有财务机构，能按有关法规进行财务管理和独立财务核算;
      4.2.5 其负责人的经历、职称和技术、经济人员配备与其资质等级标准相符;
      4.2.6 资质等级与建设项目的投资规模相适应。
    4.3 资审合格具备招标资格的，由部工程招投标办公室在《项目入场申请表》中签注意见。
    4.4 经审查招标人不具备招标资格的，招标人可以委托具有相应资质条件的招标代理单位代理其招标业务，招标人应与招标代理人签订委托代理合同，并报部工程交易中心转部工程招投标办公室审查。招标代理应作到：
      4.4.1 按照委托代理合同，依法组织招标活动，并按照合同约定取得酬金；
      4.2.2 应当维护招标人的合法权益，对招标文件、评标办法、评标报告等的科学性、准确性负责，不得向外泄漏可能影响公正、公平竞争的有关情况；
      4.2.3 不得接受同一招标工程的招标代理和投标咨询业务。不得转让招标代理。
      4.2.4 与行政机关、投标单位不得有隶属关系或者其他利益关系。

5、招标申请
     5.1 建设项目施工招标应具备下列条件：
      5.1.1 建设项目已经国家批准，列入年度建设计划；
      5.1.2 有经过审批的设计文件。三阶段设计有技术设计和修正总概算、两阶段设计有初步设计和总概算；
      5.1.3 建设资金落实；
      5.1.4 征地、拆迁补偿工作的原则协议。
    5.2 办理招标申请的程序
      5.2.1 领取并填写《招标申请表》；
      5.2.2 填写《招标申请表》后携带下列材料报部工程招投标办公室审查；
        5.2.2.1 年度建设计划；
        5.2.2.2 初步设计和总概算或技术设计和修正总概算的批准文件；
        5.2.2.3 省、部对征地拆迁的原则协议或意见；
        5.2.2.4 资金来源；
        5.2.2.5 招标计划；
        5.2.2.6 对投标人的特殊资格要求。
      5.2.3 部工程招投标办公室审查后批复《招标申请表》和招标计划。

6、投标单位报名资格预审
    6.1 所有符合条件的投标人均可向招标人报名申请投标，参加资格预审。招标人或其他的单位和任何人不得以不合理的条件限制、排斥或歧视投标人。
    6.2 申请投标的程序：
      6.2.1 领取并填写《投标申请表》；
      6.2.2 填写《投标申请表》后，随带下列材料报招标人进行资格预审：
        6.2.2.1 法人营业执照副本；
        6.2.2.2 资质等级证书副本；
        6.2.2.3 银行资信证明；
        6.2.2.4 企业概况、业绩（近五年）；
        6.2.2.5 企业财务状况；
        6.2.2.6 拟投入本工程的施工能力（至处级单位）；
        6.2.2.7 在手合同工程情况；
        6.2.2.8 拟承担本工程的项目经理、主要技术人员的简要情况；
        6.2.2.9 招标人要求的特殊资格条件。
    6.3 对投标人资格条件的要求应当与招标工程的规模、技术复杂程度等相适应，招标人不得提出过高的资格要求。经资审合格的，批复《投标申请表》准予参加投标。招标人同时将资格预审结果报部工程招投标办公室、部工程交易中心，对未通过资格预审的单位应说明原因。

7、发售招标文件
    招标文件在发出前应当报部工程招投标办公室和部工程交易中心。招标文件只发售给资格预审合格的投标人。招标文件应当做到内容齐全，符合《中华人民共和国招标投标法》和铁道部招投标法规的相关规定。招标人不得在招标文件中要求或者标明特定的材料、设备、构配件等生产供应厂家，不得含有倾向或者排斥某潜在投标人的内容。 招标文件发出后，招标人不得擅自变更或增加附加条件，确需变更和补充的，应在投标截止日期前15天以书面形式通知所有投标人。

8、招标会
    8.1 招标会由招标人主持。 招标会的内容包括：
      8.1.1 设计单位进行设计技术交底，招标人介绍招标文件；
      8.1.2 现场踏勘，可由招标人统一组织或投标人约请设计单位自行进行；
      8.1.3 投标人提出问题，招标人答疑。
    8.2 提出问题和答复问题均应采取书面方式。 书面答复应当抄送所有获取招标文件的投标人及部工程招投标办公室和部工程交易中心。此答复作为招标文件的补充。

9、投标文件的递交
    9.1 投标书应在投标截止时间前邮寄或派人送达招标人。招标人应拒收投标截止时间以后"迟到"的投标书并原封退还投标人。 招标人应根据投标文件编制的难易，合理确定投标人编制投标书的时间，自招标文件发售之日起至开标之日止的时间，不得少于30天，在招标文件中规定或以函电通知。
    9.2 投标书的密封与标志、投标书的份数由招标人在招标文件中规定，投标书1份正本，其余为副本。
    9.3 在提交投标书截止时间之前，允许投标人以函电方式对已提交的投标书进行补充或修改，甚至撤回其投标书。
    9.4 投标书及补充或修改函件的递接应通知部工程招投标办公室和部工程交易中心派员在场监督，由招标人检验、密封与标志后封存。
    9.5 在投标截止时间后不能更改投标书。在投标截止时间至投标书有效期终止日时间内，不得撤回投标书，否则没收投标保证金。无投标保证金的，投标人应赔偿招标人的损失。

10、评标方案
    10.1 评标方案由招标人制订，报部工程招投标办公室审核。
    10.2 评标方案应包括：评标程序、评标方法、评标组织、评委专家的抽取等。
    10.3 评标的组织形式由招标人确定，其负责人由招标人的法定代表人或其代理人担任。评标委员会的成员由招标人、受聘的专家组成，人数可为7~13人的单数。其中招标人的代表不得多于总人数的三分之一。
    10.4 评标专家的抽取办法，由招标人根据招标工程和评标方案的特点制定。评标专家可为工程技术、建设工程管理、经济管理等方面的专家，各方面专家的组成比例，可由招标人根据招标工程的特点，在评标方案中确定。选定的评标专家由招标人在开标前2~4天通知本人，其名单在中标结果确定前保密。
    10.5 评标专家的产生由部工程招投标办公室监督、部工程交易中心组织招标人随机抽取。有下列情况之一者，经部工程招投标办公室同意后方可重新抽取。
      10.5.1 选定的评委与该项目招标人、投标人有利害关系，可能影响评标的公正性的。
      10.5.2 评委因故不能出席的。
    10.6 确定评标方案的时间、地点；评标方案应在投标截止时间至开标前研究确定。也可与递交投标书同时进行，但其地点应使得研究评标方案的人没有与投标人员接触和联系的条件。

11、开标、评标、定标
     11.1 开标
      11.1.1 开标应当按招标文件确定的时间在部工程交易中心举行。开标由招标人主持，若招标人委托招标代理机构代理招标时，开标也可由该代理机构主持。邀请所有投标人、主管部门人员、评标委员会成员、监察部门代表参加。必要时招标人还可以委托公证部门的公证人员对整个开标过程依法进行公证。
      11.1.2 开标的程序：
        11.1.2.1 主持人宣布开标会议开始，介绍参加开标会议的单位、人员名单及招标工程的有关情况；
        11.1.2.2 宣读投标人法定代表人资格证明或授权委托书，并核实是否到会；
        11.1.2.3 公布评标、定标办法。宣布唱标顺序和唱标主要内容；
        11.1.2.4 请投标人代表确认投标书的密封完整性。当众检验、启封投标书和补充、修改函件。
        11.1.2.5 投标人代表宣读投标书的主要内容。投标书如有含义不明确之处，允许投标人代表作简要解释，但解释不得超出投标书内容的范围。
        11.1.2.6 当众启封、公布标底。
        11.1.2.7 开标应当场作出开标记录，并由投标人法定代表人或委托代理人在记录上签字，确认开标结果；
        11.1.2.8 宣布开标会结束。
    11.2 评标
      11.2.1 评标应严格按公布的评标办法进行，采用招标文件和评标办法规定的标准和方法。不得采用招标文件和评标办法未列明的标准和方法，也不得改变招标文件和评标办法规定标准和方法。
      11.2.2 评标只对投标人报送的有效标书进行评审。有效标书按招标文件的规定办理。
      11.2.3 评标过程中可以要求投标人对投标书中含义不明确的内容作必要的澄清或者说明。但不得超出投标书的范围，不得改变或谋求、提议改变，允许或接受对投标书实质内容的改变。 评标委员会不得向投标人提出不符合招标文件的要求和问题。确定中标前（或后）招标人不得与中标人就投标价格、投标方案进行实质性谈判。
      11.2.4 任何单位和个人不得非法干预或影响评标的过程和结果。 投标人对评标委员及工作人员施加任何影响评标结果公正性的企图、不正当竞争行为，均可能导致投标废标。 评标委员应当客观、公正，对所提出的评标意见承担个人责任，评标委员在评标活动中若有徇私舞弊、显失公正的行为，报部工程招投标办公室同意取消评标资格。
      11.2.5 招标人应保证评标在严格保密的环境中进行。评标委员不得与外界有任何接触和联系，在与中标人签订合同前对评标过程中的有关情况必须严格保密。
      11.2.6 评标委员会的评标结果须经评标委员会全体成员签字确认。
    11.3 定标
      11.3.1 定标应根据定标办法。招标人可从评标委员会推荐的中标候选人名单中确定中标单位，也可以授权评标委员会直接定标。 招标人未按推荐的中标候选人排序确定中标人的，应当在报部工程招投标办公室的评标报告中说明理由。
      11.3.2 定标工作不得确定低于成本价的最低标价中标。若有必要，可由投标人提出投标项目成本价的详细分析资料、保证工程质量和降低工程成本的技术措施，经招标人组织有关专家或工程造价咨询部门分析论证确定。

12、确定中标单位
    12.1 招标项目定标后，招标人应在发中标通知书前一周，将评标结果书面报部工程招投标办公室审查、核备。评标结果包括： 中标单位、中标价格、评分情况等。并将投标书及评标过程的所有资料封存备查。
    12.2 评标结果的报送程序：
      12.2.1 领取并填写《评标结果核查表》；
      12.2.2 填写《评标结果核查表》后，随带评标结果材料报部工程招投标办公室，待批准后抄部工程交易中心；
    12.3 一周后招标人向中标人发出中标通知书，并抄送部工程交易中心。

13、签订合同
     13.1 投标人收到中标通知书后，须在30天内，向招标人提交履约担保（如果需要），并与招标人签订合同，合同文本应采用铁路建设工程施工合同示范文本。交易双方经过协商可对招标文件合同条款中不齐全、不完善的内容进行补充，但不能改变招标文件和中标结果的实质内容，合同金额必须与中标通知书的金额一致。
    13.2 中标人拒绝在规定时间内提交履约担保和签订合同，招标人报请部工程招投标办公室批准同意后取消其中标资格，没收投标保证金，并考虑与另一投标人签订合同。 招标人如拒绝与中标人签订合同除双倍返还投标保证金外，还需赔偿有关损失。
    13.3 与中标人签订合同后，招标人应向未中标的投标人发出未中标通知书，并退还投标保证金。但因违反规定被没收的投标保证金不予退还。

14、办理工程质量监督手续
    （规则另行制定）

15、公布交易结果
    15.1 交易双方携带合同正、副本到部工程交易中心缴纳交易手续费后，办理合同登记。部工程交易中心在合同正、副本的第一页上加盖《合同登记专用章》。
    15.2 部工程交易中心在电子屏幕上公布交易结果：项目名称、中标人、中标价格、合同金额、工期、质量标准等。
    15.3 交易双方不缴纳交易手续费、不办理合同登记的，报主管部门同意，不批准开工。补交交易手续费后，方能进入市场参与项目交易。

16、罚则
    16.1 交易方不按本规则办理的，部工程交易中心拒绝办理相关程序的手续。
    16.2 交易方、有关单位、有关人员违反本规则，比照《中华人民共和国招标投标法》、铁道部有关法规的相关规定处罚。
    16.3 交易方、有关单位、有关人员违反本规则，无相关法规规定的，部工程交易中心视其具体情况采取以下处分：
      16.3.1 在电子屏幕上通报批评；
      16.3.2 取消一次交易资格；
      16.3.3 取消半年至一年的交易资格；
      16.3.4 吊销交易许可证。
【大 中 小】【打印】
为您服务|关于我们|申请加入|我要留言| 帮助信息

版权所有：铁道工程交易中心 京ICP备05004265

地址：北京市宣武区广安门外大街甲122号 广运饭店8层 EMAIL：xxb@rebcenter.com

建议使用IE 5.0以上版本，800X600以上分辨率浏览本站 技术支持：北京梦龙科技有限公司


入场交易许可证

  您现在的位置： 首页>政策法规>政策法规查询结果>法规详细信息
政 策 法 规 查 询
法规名称：
法规分类：
法规文号：
时间：
从 年 月
到 年 月

铁道部建设管理司
[建建[1999]112号]
关于办理铁道部工程交易中心入场交易许可证手续的通知
(1999-12-14发布　　有效)

各铁路局，工程、建筑、通号总公司，各工程局、设计院，建设开发中心，各合资铁路公司、监理公司：
根据《铁路有形建设市场管理办法》（铁建设[1999]142号）、《关于设立铁道部建设工程交易管理机构的通知》（铁劳卫函[1999]402号）的精神，已正式成立铁道部工程交易中心，目前交易场所所及各项准备工作基本就绪。经部批准，部建设工程交易管理委员会决定，铁道部工程交易中心年内挂牌运行。各单位应严格贯彻执行《铁路有形建设市场管理办法》，凡国家投资、合资其他款源的铁路新建、改建、独立枢纽等基本建设大中型项目和限额5000万元（含）以上的更改项目，请即日起到铁道部工程交易中心办理有关入场交易许可证手续。
地址：北京市丰台区西局南街2号（银安酒店），邮编：100073，联系人：刘远宏，电话：（路电）75234、（市电）63225234。

一九九九年十二月十四日

【大 中 小】【打印】
为您服务|关于我们|申请加入|我要留言| 帮助信息

版权所有：铁道工程交易中心 京ICP备05004265

地址：北京市宣武区广安门外大街甲122号 广运饭店8层 EMAIL：xxb@rebcenter.com

建议使用IE 5.0以上版本，800X600以上分辨率浏览本站 技术支持：北京梦龙科技有限公司


收取铁路工程交易服务费

  您现在的位置： 首页>政策法规>政策法规查询结果>法规详细信息
政 策 法 规 查 询
法规名称：
法规分类：
法规文号：
时间：
从 年 月
到 年 月

中华人民共和国铁道部
[铁财函［2000］212号]
关于铁道部工程交易中心收取铁路工程交易服务费的函
(2000-6-22发布　　有效)

财政部、国家计委：

为加强铁路有形建设市场管理，规范铁路建设市场交易行为，保护工程承发包交易活动当事人的合法权益，使铁路工程招标做到公开、公平、公正、防范违法、违纪现象发生，根据中央的指示精神，铁道部于1999年11月24日设立铁道部工程交易中心，明确为非营利性自收自支的服务机构，为铁路基本建设大中型项目和限额以上更改项目的工程承发包交易各方提供服务。经铁道部建设工程交易管理委员会审查并参照地方工程交易中心收费标准，拟定铁道部工程交易中心服务收费项目和收费标准为：
一、铁路工程交易信息服务费，每年每户1500元。
二、铁路工程交易市场席位费，固定席位（三年）8000元，一次性席位2000元。
三、铁路工程交易服务费
施工承发包交易按交易额一亿元以下收取万分之一点七（低于一万元按一万元收取）；一亿元（含）至五亿元收取万分之一点六，五亿元（含）以上收取万分之一点五。
设计、监理、物资设备采购交易按交易额千分之一点八收取（低于一千元按一千元收取）。
工程交易服务费由招标人交百分之三十，中标人交百分之七十。
四、铁路工程交易场地费，交易室每半天收费200元，小型交易厅每半天收费500元，大型交易厅每半天收费1500元。场地费由发包方交纳。
以上收费项目如无不妥，请予立项和批复。
【大 中 小】【打印】
为您服务|关于我们|申请加入|我要留言| 帮助信息

版权所有：铁道工程交易中心 京ICP备05004265

地址：北京市宣武区广安门外大街甲122号 广运饭店8层 EMAIL：xxb@rebcenter.com

建议使用IE 5.0以上版本，800X600以上分辨率浏览本站 技术支持：北京梦龙科技有限公司


质量信誉计价办法

  您现在的位置： 首页>政策法规>法规详细信息
政 策 法 规 查 询
法规名称：
法规分类：
法规文号：
时间：
从 年 月
到 年 月

铁道部办公厅
[办建设发［2006］55号]
关于印发《铁路建设工程施工企业质量信誉评价办法》的通知
(2006-11-23发布　　有效)

各铁路局，集装箱、投资公司，各铁路公司（筹备组）：

    为进一步完善铁路建设施工企业质量信誉评价体系，引导施工企业加强现场管理，提高铁路建设项目工程质量水平，经铁道部同意，现印发《铁路建设工程施工企业质量信誉评价办法》，自即日起实行。
为便于衔接，保证本期质量信誉评价的质量，2006年下半年的质量信誉评价期延至2007年1月底，请各建设单位依照本办法，在2007年1月底之前完成本期的质量信誉评价工作，评价结果于2007年2月10日前报铁道部工程质量安全监督总站。以后的评价期按本办法规定办理。

铁道部办公厅（章）
                                                                      二ＯＯ六十一月二十三日

                      铁路建设工程施工企业质量信誉评价办法

    第一条 为保证铁路工程质量，建立铁路建设市场施工企业诚信机制，依据《建设工程质量管理条例》、《铁路建设管理办法》等有关规定，制定本办法。
    第二条 本办法适用于铁路大中型建设项目的施工质量信誉评价。
    第三条 本办法所称铁路建设工程施工企业质量信誉评价，是指在建设期内对新建、改（扩）建铁路大中型建设项目的参建施工企业在质量信誉方面定期进行的评价。每半年为一个评价期。
    联合体中标的施工企业，按照投标承诺，对各自所承担的工程分别进行评价。
    第四条 各参建单位要严格按照标准、规范、规程做好质量管理工作。质量信誉评价不替代正常的质量管理工作。
    第五条 质量信誉评价由建设单位组织。铁路局作为建设单位的项目由铁路局组织评价；部管铁路公司(筹备组)管理的项目由铁路公司(筹备组)组织评价；铁路局为出资人代表的其他合资铁路项目由铁路局组织，统一纳入本局质量信誉评价。
    第六条 质量信誉评价采取平时检查与集中检查相结合的方式，按照本办法附件1所列的评价内容和标准进行检查和评分。
    质量信誉评价的评分按平时检查占60%，集中检查占40%的比例计算。
    第七条 平时检查由建设项目管理机构的质量管理部门组织监理单位总监和现场设计配合负责人组成检查组，对每项评价指标的检查、扣分必须有两名以上检查组成员签字确认。平时检查一般采用抽查的方式，对所　　有参建施工企业的抽查频率原则上每季度不少于2次。对抽查发现的质量问题及项目扣分必须经施工企业现场负责人签字确认，并限期进行整改；对施工企业拒签的检查结果应由检查组组长签字确认并注明原因。
    评价期内铁道部工程质量安全监督机构和专项执法监察发现的问题，凡符合附件1内容的，项目管理机构应纳入平时检查结果。
    检查结果一经确认任何人不得更改。项目管理机构对每次平时检查的结果，已应用铁路建设项目管理信息系统的项目应上网公布，尚未开通铁路建设项目管理信息系统的项目应书面通知所有参建单位。
    第八条 集中检查由建设单位统一组织，一个评价期内原则上进行1次。由建设单位组织专家、项目管理机构、现场总监、设计配合负责人组成联合检查组，对所管项目按照统一的标准实施集中检查。集中检查的结果，必须有检查组组长、参加检查组的人员以及被检查施工企业现场负责人签字确认，扣分项目应注明理由。
    铁路局质量信誉评价集中检查由建设管理处牵头组织，客运专线质量信誉评价集中检查由公司（筹备组）质量管理部门牵头组织。
    联合检查组在对项目实施集中检查的同时，对平时检查的结果进行收集和确认，汇总形成评价结果。评价结果须在完成集中检查后的次日向该项目的所有参建单位通报。
第九条 铁道部工程质量安全监督总站区域监督站应派员对质量信誉评价活动进行抽查，并对质量信誉评价的组织机构、程序、结果提出独立的评价报告。
    铁道部适时组织专家或利用专项执法监察等形式，对建设单位的质量信誉评价进行督察。发现评价中存在重大问题的，铁道部将否决该建设单位的评价结果。
    第十条 各建设单位每次质量信誉评价结果（包括各项目评分结果、项目排序、总排序），要在上报3天前书面通知所有被评价单位和铁道部工程质量安全监督总站区域监督站，并分别于每年1月10日和7月10日前将评价结果报铁道部建设管理司。铁道部工程质量安全监督总站区域监督站的评价报告应同期独立报铁道部建设管理司。
    第十一条 铁道部建设管理司根据各建设单位的评价结果，在5个工作日内，按附件2规定汇总计算出各施工企业的质量信誉评价结果，排出总名次，并将质量信誉等级依次划分为A、B、C三个类别。施工企业质量信誉评价等级和各建设单位上报的评价结果在铁道部交易中心网站公示，5天后正式公布。
    质量信誉等级划分原则：根据施工企业的得分排序和全路施工企业质量信誉评价实际，综合评价为A类的企业不超过6家， C类的企业一般不超过4家，其他企业为B类。
    第十二条 建设单位应建立参建施工企业的质量信誉评价档案。集中检查时必须将平时检查结果全部收集归档，建立完整的参建施工企业质量信誉评价档案。铁路局建设管理处、部管客专公司质量管理部门负责质量信誉档案的日常管理工作。
    第十三条 质量信誉评价只对在建项目进行。对项目已开工但标段内主体工程尚未开工的标段，不参加本项目的质量信誉评价；对已完成工程初验的项目，不参加下期的质量信誉评价。
已竣工验收的铁路项目，不参与质量信誉评价。
    第十四条 目前纳入质量信誉评价的范围是以工程局（集团公司）名义签订合同的施工企业。首次进入铁路建设市场的施工企业，从该标段应参加的第二个质量信誉评价期开始参加评价。
    第十五条 对于在建工程发生质量大事故及以上等级质量事故，并承担相应责任的施工企业，除对其质量信誉扣分外，还要按照铁路建设工程安全质量事故与招投标挂钩办法等有关规定进行处理。
    对于在建工程发生质量大事故及以上等级质量事故或因施工质量原因发生三级及以上等级重大安全事故时，负有重要及以上责任的施工企业质量信誉评价不得进入A类等级。
    对已竣工验收的项目因施工质量原因发生的质量安全事故或在建既有线项目非施工质量原因造成的安全事故，按照事故处理规定进行处理，不纳入质量信誉评价范围。
    第十六条 鼓励施工企业积极参与铁路抢险救灾工作。在运营线发生严重自然灾害等情况，对积极参与抢险救灾等做出突出贡献的施工企业，各建设单位将其主要事迹及建议加分值报铁道部建设管理司，建设管理司会同部运输、监察局共同确认，按照灾害大小及难易程度等，在质量信誉评价中额外予以加分奖励，奖励分值为1～4分。
    各建设单位和项目管理机构要严格按附件1所列内容进行检查评价，不得将与工程质量无关的其他内容列入评价范围。
    第十七条 按照公开、公平、公正和择优的原则，在下一个评价期评价结果正式公布前、铁路建设项目招标时，A类施工企业在其参与投标的前3个铁路大中型项目的综合标段（独立划分标段的专业工程和既有线项目影响行车安全的标段除外）投标时，可在同等条件下优先中标（同等条件是指：商务标、技术标文件通过评审；投标报价中含物资价值时，其报价在有效报价范围并与评标基准价的差值在1.5%之内；投标报价中不含甲供物资价值时，其报价在有效报价范围并与评标基准价的差值在3%之内）。当两个及以上A类施工企业在优先中标的范围内投同一标段时，报价接近评标基准价的一方中标。
    第十八条 对全路范围内质量信誉评价结果为C类的施工企业，以评价结果正式公布后的1个月为整改期。整改期后10日内，C类施工企业应将整改情况书面报铁道部建设管理司。
    第十九条 质量信誉评价要坚持公开、公正、公平的原则，评价组织及人员应对评价的结果负责。质量信誉评价工作纳入建设单位年度考核。今后，在质量信誉评价公布后的建设期间或运营过程中，如发现工程实体质量与评价结果有重大偏差，将按规定追究建设单位及有关人员的责任。
    第二十条 铁道部设立质量信誉评价举报投诉机制，评价组织及人员要自觉接受铁路建设主管部门和纪检监察部门的检查以及社会各界的监督。铁道部工程质量安全监督总站举报电话：010-51848870, 010-51842837（传真）；铁道部纪委、驻部监察局举报电话：010-51844279， 010-51841289（传真）。
    第二十一条 铁道部工程质量安全监督总站区域监督站若发现质量信誉评价违反本办法的，应及时报告铁道部主管部门并在评价报告中反映。发现评价结果与现场实际质量状况严重不符或具有其他严重情节的，由铁道部主管部门确认后，实行一票否决，被否决的评价结果不纳入本次质量信誉评价，并按有关规定追究建设单位、评价机构和相关人员的责任。
    第二十二条 本办法自印发之日起实行。铁道部办公厅原发《铁路建设工程施工企业质量信誉评价暂行办法》（办建设发[2005]52号）废止。
    第二十三条 本办法由铁道部建设管理司负责解释。
附件：1.施工企业质量信誉评价检查评分表 （请下载）
2.施工企业质量信誉评价计分及排序原则（请下载）

主题词： 基本建设 质量 办法 通知
_________________________________________________________________________________

抄送：中建总公司，中交总公司，中铁工程、建筑公司，中铁通号集团，各设计院，铁五院，
中铁设计咨询集团，上海城铁院，各监理公司，部工管中心，部内监察局。
__________________________________________________________________________________

铁道部办公厅 2006年11月24日印发
__________________________________________________________________________________

【大 中 小】【打印】
资料下载1： 施工企业质量信誉评价检查评分表.rar
资料1说明：
资料下载1： 施工企业质量信誉评价计分及排序原则.rar
资料2说明：
为您服务|关于我们|申请加入|我要留言| 帮助信息

版权所有：铁道工程交易中心 京ICP备05004265

地址：北京市宣武区广安门外大街甲122号 广运饭店8层 EMAIL：xxb@rebcenter.com

建议使用IE 5.0以上版本，800X600以上分辨率浏览本站 技术支持：北京梦龙科技有限公司


铁道部交易中心收费

  您现在的位置： 首页>政策法规>法规详细信息
政 策 法 规 查 询
法规名称：
法规分类：
法规文号：
时间：
从 年 月
到 年 月

铁道部工程管理中心文件
[工管[2006]144号]
关于调整铁道工程交易中心收费标准的通知
(2006-11-15发布　　有效)

铁道工程交易中心：

根据财务司《关于铁道工程交易中心收费标准的报告》签报意见（2006-163号）及部领导批示，经中心研究决定，自2006年12月1日起，你中心技术服务、技术咨询、信息咨询收费内容和收费标准调整如下：
一、技术服务费
收费内容：招投标交易过程（发售资格预审文件、招标文件、标前会、开标会、合同签订等）的技术服务。
收费标准：施工、设计、监理、物资设备按招标项目中标价的0.012%收取（最低收费额为1000元）。其中，招标人缴纳25%的费用，中标人缴纳75%的费用。
二、技术咨询费
收费内容：市场准入管理过程（办理招投标人交易证卡的制作和审核发放、计算机识别系统的购置、更新及维护）的技术咨询。
收费标准：办理三年期交易证的用户，收费标准为3000元/户；办理一次性交易证的用户，收费标准为500元/户；补办交易卡，收费标准为500元/张。
三、信息咨询费
收费内容：通过铁道工程交易中心网站，承办招标公告，发布招标信息（资审结果、更正及补遗、开标结果、中标信息、合同登记的发布，网站设备购置、更新及维护等），为招投标双方提供信息服务。
收费标准：信息咨询实行会员制，每个会员的收费标准为1500元/年，每个会员可购买四把加密锁（200元/把，首次办理可免费一把加密锁）。
此通知。

二○○六年十一月十五日

主题词：财务 调整 收费标准 通知
______________________________________________________________________________

抄送：财务司
______________________________________________________________________________

铁道部工程管理中心 2006年11月16日印发
______________________________________________________________________________

【大 中 小】【打印】
为您服务|关于我们|申请加入|我要留言| 帮助信息

版权所有：铁道工程交易中心 京ICP备05004265

地址：北京市宣武区广安门外大街甲122号 广运饭店8层 EMAIL：xxb@rebcenter.com

建议使用IE 5.0以上版本，800X600以上分辨率浏览本站 技术支持：北京梦龙科技有限公司


关于实施《陕西省建设工程招标投标有形市场管理办法》的若干意见

中心简介 招投标流程 部门介绍 地理位置 收费标准
公告通知 行业新闻 领导讲话 会议报道 展会信息 视频中心 新闻头条
报建信息 招标公告 资格预审结果 招标控制价 中标公示 区县招标情况 工程检索
全国人大法律 国务院行政法规文件 建设部文件公告 其它部委文件公告 地方性法规规章 陕西省法规规章 西安市法规规章
企业信用 个人信用
统计信息 行业期刊 材料商情 造价信息
会员公告 会员信息 网上课堂 造价信息 工程信息 企业信息 下载中心 信息发布 投标报名
关于实施《陕西省建设工程招标投标有形市场管理办法》的若干意见

陕建建发[1999]113号

各市（地）建委（建设局）、杨凌示范区管委会：

省政府一九九八年十二月二十六日颁发了《陕西省建设工程招标投标有形市场管理办法》，现就实施该“办法“提出若干意见如下，请遵照执行。

一、市场的设立

建设工程招标投标有形市场（以下简称有形市场）原则上应统一定名为建设工程发包承包交易中心，是直属于政府的独资企业法人，面向社会，为建设工程发包承包交易提供服务。

有形市场不按行政区划层层设立。鉴于当前我省工程建设及建筑市场的管理体制，现阶段除省有形市场外，另设立西安、榆林、延安、宝鸡、咸阳、渭南、铜川、汉中、安康、商洛等有形市场。

各市（地）所设有形市场受所在市（地）建设行政主管部门的领导．由其建设工程招标投标管理办公室负责日常管理工作。有形市场章程须经市（地）建设行政主管部门批准。并报省建设行政主管部门备案。

经市（地）建设行政主管部门同意，各市（地）有形市场在建设工程项目较多且距有形市场较远的县（市）可设立分市 场。分市场属市（地）有形市场的非法人分支机构，但应具备有形市场的三项基本功能。

二、市场的功能

有形建筑市场应具备下列服务功能

（一）场所服务。有形市场应具备能为建设工程项目报建、信息发布、发包承包交易以及集中办公、中介服务等活动提供相应服务的设施及场所，能满足其基本要求。

（二）集中办公。有形市场应具备集中受理工程报建、资质审查、招标投标、施工许可、质量监督、合同审查、劳保统筹、墙改与建筑节能等业务的条件，上述业务均应由其职能部门派专人按照各自职责进场办公，并现场办理完结。

（三）信息服务。各有形市场必须具有信息收集、发布、贮存的计算机处理、电于显示及配套设备，并与全省建设工程信息网联网。信息网应提供以下信息：

1、建设工程信息。依据建设单位提供的报建或项目审批 部门提供的立项审批等信息及时收集、汇总、贮存。对具备招标条件的建设工程及时发布工程信息和招标公告。

2、企业状况信息。收集、贮存各类施工企业及勘察设计、监理和其他中介单位的资质等级、技术力量、项目经理、企业业绩等基本情况，供招标单位和管理部门查阅。

3、材料价格信息。收集、汇总、贮存现阶段市场上材料价格信息，定期或不定期在市场发布。市场应及时收集、汇总、贮存、发布有关建设工程的新产品、新材料、新工艺等信息。

4、法律、法规、政策信息。对有关建设工程、市场管理的法律、法规、政策等及时收集、贮存、公布。

5、其它信息。其它与建设工程发包承包交易相关的信息。

省有形市场为全省工程建设发包承包信息的枢纽和监控中心。

建设工程项目的审批部门及中央和外省在本省建设工程 项目的建设单位应及时向有形市场提供信息，各有形市场应逐步与省及各市（地）建设工程项目审批部门的计算机联网以及时获得建设工程项目信息。

有形市场坚持信息共享、信息畅通的原则，各市场不得垄 断、封锁信息，不得制造发布虚假信息。

三、市场管理

（一）市场收费。有形市场按省物价部门核定标准收取交 易服务费。交易服务费用于有形市场建设及建设工程交易活动的管理。

（二）市场服务范围。中央驻陕和省属建设单位建设工程 的发包承包进入省有形市场交易，其中，总投资在1000万元以下非重点建设工程的发包承包，在省有形市场报建后。经建设单位同意，省建设工程招投标管理办公室可委托项目所在 市（地）建设工程招投标管理机构负责监督管理，并在当地有形市场进行交易。

对省属行政事业单位的建设工程，省建设工程招投标管理办公室不得委托监督管理。

其余工程进人项目所在市（地）有形市场进行交易。

杨凌高新农业示范区范国内的建设工程发包承包交易可先在省有形市场进行。

在进人市（地）有形市场交易的建设工程中，其投资额度较小的建设工程发包承包，可在分市场完成除报建、信息发布以外的交易活动。有形市场收取的工程交易服务费应大部用于分市场的建设。具体办法由市（地）建设工程招标投标管理机构制定，报省建设工程招标投标管理办公室备案。符合《陕西省建设工程招标投标有形市场管理办法》有关规定不进人有形市场交易的工程，须经市（地）以上建设工程招投标管理机构批准后方可发包。

（三）专业工程发包承包管理。农林、水利、铁路、公路民航、电力、邮电等专业工程均应按“办法”要求进人有形市场，各专业管理部门或其授权的招投标机构在建设工程招投标管理机构的协同下，对其发包承包交易实施监督管理。专业工程发包承包交易在项目报建、信息发布、资格审核以及确定投标单位等方面应遵循有形市场统—的交易规则。

有形市场在建立评标专家库时，经专业管理部门或其受权的招投标机构推荐认定，应分别建立在有关专业的专家库，用于各专业工程评标时对评标专家的随机抽取。

专业工程招标定标后，中标通知书由专业管理部门或其授权的招投标机构送建设工程招投标管理机构核发。

各专业管理部门或其受权的招投标机构分别负责本专业工程发包承包交易合同审查。

有形市场收取的专业工程发包承包的交易服务费除有形市场运行成本外，交由专业工程招投标机构或项目管理部门用于专业工程的发包承包交易管理。

（四）有形市场交易程序。进人有形市场的建设工程发包承包交易接下列程序运行；

l、报建：建设单位在工程项目立项或初步设计批准后，按照《陕西省建筑市场管理条例》、《陕西省工程建设项目报建管理规定》等．须在有形市场办理报建手续。

2、信息发布。实行招标的工程，应在发标的15日前通过进行交易的有形市场在全省建设工程信息网上发布招标公告。其主要内容为：（1）建设单位及工程名称；（2）建设工程地点；（3）建设工程规模及资金来源；（4）招标形式及要求；（5）报名时间。

3、办理中介机构委托、代理手续．不具备组织招标资格的建设单位，可委托符合资质要求的中介服务机构代理其组织招标，并在市场内办理委托手续。

4、招标投标：按照建设工程招标投标管理办法等，开展建设工程发包承包的开标、评标、定标

5、交纳有形市场交易服务费：建设工程发包承包交易完成后，有形市场按省物价部门核定的标准收取交易服务费。

6、合同审查、鉴证。进驻市场的职能部门根据招标结果和中标通知书，对建设单位和中标单位签定的合同进行审查、鉴证。

7、办理其它手续及施工许可。

（五）违法查处。行政监察部门进驻有形市场，对建设行政主管部门、招投标管理机构及建设工程发包承包交易实施全过程监督。 违反建设工程招投标管理法规、规章及《陕西省建设工程招标投标有形市杨管理办法》的行政处罚由建设工程招投标管理机构决定并执行，当前重点查处场外交易的行为。

一九九九年四月二十日

设为首页 | 加入收藏 |
联系我们
|
网站介绍
@ 西安建设工程交易中心
电话：029-87444886
邮编：710005
Email: master@xacin.com.cn
备案编号: 陕ICP备05000708号


陕西省建设工程招标投标有形市场管理办法

陕政发[1998]74号 一九九八年十二月二十六日

第一章 总 则

第一条 为规范建设工程发包承包交易行为， 维护交易活动当事人的合法权益，制止腐败行为，根据《中华人民共和国建筑法》、《陕西省建筑市场管理条例》及有关法律、法规的规定，制定本办法。

第二条 本办法所称建设工程招标投标有形市场 （以下简称有形市场），是指建设工程发包承包交易活动的固定场所及其交易活动。有形市场亦可称建设工程发包承包交易中心，是为建设工程发包承包交易提供报务的企业法人。

本办法所称建设工程，是指土木建筑工程、设备安装工程、管线敷设工程、建筑装饰装修工程和其他建设工程。

第三条 有形市场的建设、 管理和农林、水利、铁路、公路、民航、电力、邮电、市政及各类房屋建筑等建设工程的发包承包交易活动均应遵守本办法。

第四条 建设工程招标投标有形市场按市场法则设立，是直属于政府的独资法人实林。面向社会服务。受省建设行政管理部门和工商行政管理部门监督管理。不按行政区划层层设立。但可根据市场需求，合理布局，在省内设立若干有形市场。

第五条 有形市场应坚持统一规则、 有序竞争和公开、公正、公平的原则，禁止地区封锁和私下交易。

任何单位和个人有权向建设行政管理部门、工商行政管理部门或其它有关部门检举违反本办法的行为。受理部门应及时处理，并对检举人给予保护。

第二章 有形市场建设

第六条 有形市场的建设要遵循统一、 开放的原则，根据建设任务需要，可以跨区域受理投标、招标业务。

第七条 有形市场具备下列服务功能：

（一）信息服务：建立建设工程信息网，收集、贮存和发布各类建设工程信息、企业状况信息、材料价格信息和法律、法规、政策及其它信息；

（二）场所服务：为建设工程发包承包的开标、评标、定标及中介服务活动提供服务设施和场所；

（三）办公服务：集中受理工程报建、资质审查、招标投标和施工许可等手续。

第八条 建设工程的审批单位以及中央和外省建设工程项目的建设单位，应及时向建设工程信息网提供信息。

第九条 行政监察和工商行政管理部门进驻有形市场，按照各自职责对建设工程发包承包交易活动进行监督管理。

第三章 发包承包交易

第十条 凡政府投资和国有企业、 国家控股企业、集体企业及其它公有制单位投资50万元以上建设工程的发包承包，必须进入有形市场交易，不得在场外进行交易。

国家投资的跨省区建设工程发包承包交易，国家另有规定的，应从其规定。

个人投资、外商投资或个人与外商共同投资的建设工程，也应进入有形市场进行交易。

国家补助少量投资、当地群众投工投劳兴建的小型农林、水利、公路建设工程、抢险救灾工程、以及其它国家和省上确认的特殊建设工程，经批准可以不进入有形市场交易。

第十一条 中央驻陕和省属建设单位的建设工程进入省有形市场交易。其他建设工程项目可自行选择，就近进入经政府批准设立的投标、招标有形市场进行交易。

第十二条 建设工程的发包承包交易按下列程序运行：

（一）建设工程项目报建；

（二）发布建设工程招标信息；

（三）办理中介服务机构的委托代理手续；

（四）建设工程项目招标投标；

（五）签订建设工程发包承包合同；

（六）按规定进行合同审查、鉴证；

（七）法律、法规和规章规定的其它手续。

第十三条 实行公开招标的建设工程， 应在发标的15日前在建设工程信息网上发布招标公告，公布有关招标信息。

第十四条 建设工程的发包承包交易活动禁止下列行为：

（一）制造虚假信息；

（二）泄漏标底；

（三）靠标、陪标、串标、假招标等不正当竞争；

（四）私下交易；

（五）操纵市场，干扰交易秩序。

第十五条 建设工程的发包承包双方向有形市场交纳交易服务费，交易服务费用于有形市场建设及建设工程交易活动的管理。交易服务费的具体标准由省建设行政主管部门提出，省物价管理部门审定。

第四章 罚 则

第十六条 违反本办法规定， 建设工程应进入有形市场交易而未进入，私下进行交易的，其交易结果无效，责令限期改正，并可对交易双方各处以五千元以上两万元以下的罚款。

第十七条 违反本办法第十二条规定或制造虚假信息的，其招标结果无效，责令限期改正，并可处以五千元以上两万元以下的罚款。

第十八条 违反本办法第十四条（二）（三）项规定的，依据《陕西省建筑市场管理条例》第五十三条的规定处罚。

第十九条 违反本办法规定的行政处罚， 由建设行政主管部门委托建设工程招标投标管理机构决定并执行。

第二十条 依照本办法规定对单位罚款在一万元以上，对个人罚款在五千元以上的，被处罚人有权要求举行听证。

被处罚人对处罚决定不服的，可依法申请复议或提起诉讼。逾期未申请复议或提起诉讼，又不履行处罚决定的，作出处罚决定的机关可申请人民法院强制执行。

第二十一条 对建设工程发包承包交易活动中违反本办法规定的单位负责人和当事人，由所在单位或行政监察部门按照有关规定给予行政处分；构成犯罪嫌疑的，依法追究其刑事责任。

第二十二条 进驻有形市场的行政管理部门及其工作人员，违反本办法规定，滥用职权，徇私舞弊，索贿受贿，拒绝履行法定职责的，由其所在单位或行政监察部门按照有关规定给予单位负责人和当事人以行政处分；构成犯罪嫌疑的，依法追究其刑事责任。

第五章 附 则

第二十三条 本办法未作规定， 法律，法规有规定的，从其规定。

第二十四条 本办法由省建设行政主管部门负责解释。

第二十五条 本办法由发布之日起执行。


欢迎访问广州建设工程交易中心网站

登录名：
密 码：
关于计算机辅助评标系统操作培训的通知
公告日期：2006-10-12
关于广州海建工程监理公司在代理招标过程... 2006-12-28 新
关于二沙岛中间绿化带景观改造设计方案邀... 2006-12-28 新
关于撤消《黄沙岗大街（黄石西路至幼儿园... 2006-12-20 新
关于协助广东省水利工程评标专家库专家年... 2006-12-19 新
广州市珠江新城核心区市政交通项目临江大... 2006-12-05 新
关于银行帐号的通知 2006-12-04 新
2007/01/04
2007/01/05
按项目查看日程安排……
[施工]广州城市职业学院图书馆装修工程施工招... 2007-01-04
[其它]珠吉路延长线（黄云路～广园东路）工程... 2007-01-04
[服务]珠吉路延长线（黄云路～广园东路）桩基... 2007-01-04
[服务]珠吉路延长线（黄云路～广园东路）桩基... 2007-01-04
[服务]珠吉路延长线（黄云路～广园东路）桥梁... 2007-01-04
[施工]新沙港区单身集体宿舍工程... 2007-01-04
[设备]广东南沙开发区龙穴岛港区道路二期工程... 2007-01-04
[施工]广州中医药大学第一附属医院门诊综合楼... 2007-01-04
[施工]广东工业大学大学城校园二期体育场馆练... 2007-01-04
[材料]广州市市政园林局球墨铸铁防盗井盖合格... 2006-12-31
[施工]番禺区石楼镇港口大道改造工程... 2007-01-04
[监理]广州市北部水系建设西航道引水首期工程... 2007-01-04
[施工]广州市番禺区榄核镇榄核涌、新地涌整治... 2006-12-31
[服务]广州市广园快速路数字化管理项目... 2006-12-31
[设计]凤阳街道办事处社区服务中心、文化室工... 2006-12-31
关于修订《广州建设工程交易中心招投标交易办事指引》的通知
招投标类别划分一览表
广州建设工程交易流程图（总图）
[招标人] - 招标人组建评标委员会办事指引
[招标人] - 专业工程招标人办事指引
>> 更多...
收藏本站 | 法律法规 | 中标信息 | 评标专家 | 联系我们 | 中心位置 | 主任信箱
本网页建议使用 InternetExplorer 浏览器 5.0 以上，分辨率 800*600 效果较好
广州建设工程交易中心版权所有 © 2001-2006
粤ICP备 05049023 号