北京市工程建设项目施工评标办法

关于发布《北京市工程建设项目施工评标办法》的通知

京发改〔2006〕1217号

各有关单位：
    为依法规范工程建设项目施工招投标活动中的评标行为，维护招投标当事人的合法权益，根据《中华人民共和国招标投标法》、《北京市招标投标条例》及配套规定，市发展改革委、市建委、市交通委和市水务局共同制定了《北京市工程建设项目施工评标办法》，现予发布，自2006年9月1日起施行，请遵照执行。

北京市发展和改革委员会

北京市建设委员会

北京市交通委员会

北京市水务局

二○○六年七月二十六日

北京市工程建设项目施工评标办法

第一章 总 则

    第一条 为了规范工程建设项目施工招投标活动中的评标行为，维护招投标当事人的合法权益，根据《中华人民共和国招标投标法》、《北京市招标投标条例》等有关法律法规规章规定，结合本市实际情况，制定本办法。

第二条 本市依法必须招标的工程建设项目施工评标活动适用本办法。国家法律、法规、规章对评标活动另有规定的，遵照其规定。
    第三条 评标活动应当遵循公平、公正、科学、择优的原则依法进行。

第四条 招标人或其委托的招标代理机构应当采取必要的措施，保证评标活动在严格保密的情况下进行。

第二章 评标委员会

第五条 评标活动由招标人依法组建的评标委员会负责。
    第六条 评标委员会由招标人代表和有关技术、经济等方面的专家组成，成员人数为五人以上的单数，其中技术、经济专家不得少于评标委员会成员总数的三分之二；实行工程量清单招标的房屋建筑及其附属设施工程建设项目，经济方面的评标专家应当不少于二名。
    评标委员会中的招标人代表应当是本单位熟悉相关业务的在职人员。其中国家和本市重点项目以及全部使用国有资金投资和国有资金投资占控股或主导地位的项目，招标人代表还应当具有相关专业高级以上职称或同等专业水平。
    第七条 在评标前，由评标委员会成员共同推举产生或者招标人直接确定一名评标委员会负责人。评标委员会负责人主要负责以下工作：
    （一）组织评标委员会成员学习招标文件中载明的评标标准和方法。
    （二）提醒招标人做好评标准备工作，包括提供所需的评标基础资料、实行暗标评审的应除去能够识别投标人身份的信息等。
    （三）在评审项目较复杂或者投标人较多时，合理安排评标委员会成员的分工。
    （四）汇总各评标委员会成员认为需要投标人澄清、说明或者补正的问题，组织评标委员会对投标人质询并对投标人的答复进行评审。
    （五）对出现较大争议的事项进行书面记录。
    （六）回收评标用表格和评审记录并查验完整性及有效性。
    （七）组织编写评标报告。
    第八条 实行工程量清单招标的，招标人可以在评标前自行或者组织造价咨询、招标代理等专业机构进行清标，即对基础性数据进行分析和整理，但不得对投标文件进行评价、打分等评审性工作。清标人员有第十三条规定的情形的，应当回避。
    评标委员会评标时应当复核并确认已整理的资料、数据。
    第九条 招标人或其委托的招标代理机构应当把经有关行政监督部门备案的招标文件，包括招标文件补充文件、答疑文件、评标标准和方法等全部提供给评标委员会，至少保证每两名评标委员会成员共同使用一份，其中评标标准和方法应当保证每人使用一份。

第三章 评标方法与评标要求

第十条 具有通用技术、性能标准，且施工难度不大的工程建设项目，一般应当采用经评审的最低投标价法。
    技术复杂、施工难度较大的工程建设项目，一般应当采用综合评标法。
    第十一条 评标专家出席评标时，应当准时签到，并主动出示专家证书和本人有效身份证件，经招标人或其委托的招标代理机构确认其身份后参与评标。
    第十二条 评标委员会成员在评标前，应当签署评标专家声明书（格式附后），声明本人没有依法应当回避的情形，保证遵守有关评标管理规定以及评标纪律，客观、公正地进行评标，并接受有关行政监督部门的监督。
    第十三条 评标委员会成员具有下列情形之一的，应当主动提出回避：
    （一）投标人或者投标人主要负责人的近亲属。
    （二）评标项目主管部门或者行政监督部门的人员。
    （三）与投标人有利害关系或者经济利益关系的，包括本人所在单位与投标人有隶属关系；从投标人单位调离、辞职或者离职不足三年；从投标人单位退休不足五年；投标人单位的股东等。
    （四）曾因招标、评标以及其他与招标投标有关活动中从事违法行为受过行政处罚或者刑事处罚的。
    招标人或其招标代理机构发现评标委员会成员有前款规定情形之一的，应当予以更换。
    第十四条 评标委员会成员在评标过程中应当遵守下列规定：
    （一）独立进行评审，不得对其他评委的评审意见施加影响。
    （二）不得将投标文件带离评标地点评审。
    （三）不得无故中途退出评标。
    （四）不得复印、带走与评标内容有关的资料。
    第十五条 评标委员会应当严格按照招标文件规定的评标标准和方法对投标文件进行评标。招标文件中没有的评标标准和方法不得作为评标依据。

第四章 评标程序

第十六条 评标委员会评标时，先对投标文件进行初步评审，逐项列出投标文件的投标偏差；再对经初步评审合格后的投标文件的技术标和商务标部分作详细评审、比较。
    技术标实行暗标评审的，应当先评审技术标，再评审商务标。
    第十七条 技术标评审的一般程序为：
    （一）技术标的符合性评审。
    （二）施工组织措施、质量保证措施、施工方案评审。
    （三）按照评标标准和方法计算得分，并就每项评分写出评审意见。
    第十八条 商务标评审的一般程序为：
    （一）对投标价格及其各组成要素的合理性和符合性进行逐项评审。
    （二）汇总需要投标人澄清、说明或者补正的问题，以书面形式发放投标人。
    （三）按照评标标准和方法，计算得分或者给出评标结论。
    第十九条 投标人应当以书面形式对评标委员会提出的问题作出澄清、说明或者补正，但不得超出投标文件的范围或者改变投标文件的实质性内容；
    评标委员会对投标人澄清、说明或者补正的内容进行评审，并依法判定是否低于成本或者实质响应招标文件。
    低于成本或者未能实质响应的投标，应当废标。
    第二十条 招标人设有标底的，在评标时作为参考。
    标底应当由造价工程师签字，并加盖造价工程师执业专用章。招标人不具有自行招标能力的，应当委托有相应资质的社会中介机构编制，并加盖该中介机构的公章。
    第二十一条 招标人可以在招标文件中规定建设项目投资概算作为投标控制价，超出投标控制价的投标作为废标。
    政府投资项目的投标超出政府批准的投资概算的，应当废标。
    第二十二条 在评标过程中发现下列情形之一的，评标委员会应当否决投标人的投标或者作废标处理：
    （一）符合《工程建设项目施工招标投标办法》（国家计委等7部委第30号令）第五十条第二款规定情形之一的。
    （二）投标人不按照要求对投标文件进行澄清、说明或者补正的。
    （三）投标人的报价明显低于其他投标报价或者在设有标底时明显低于标底，使得其投标报价可能低于其个别成本且不能说明合理理由的，经评标委员会评审投标报价低于投标人个别成本的。
    （四）投标人资格不符合招标文件要求，或者与资格预审结果相比资格、业绩有降低的。
    （五）投标文件未能对招标文件作出实质性响应的。
    （六）投标人以他人名义投标、串通投标、在投标过程中有行贿行为或者以其他弄虚作假方式投标的。
    （七）符合招标文件规定的其他废标条件的。
    第二十三条 评标委员会否决不合格投标或者认定废标后，当有效投标不足三个时，可以继续进行评标，也可以否决全部投标。经评审后，认为有效投标均不符合招标文件的技术要求或者明显缺乏竞争力时，应当否决全部投标。
    所有投标被否决的，招标人应当依法重新招标。
    第二十四条 评标委员会对于评标过程中发现的问题，应当及时处理，并作出书面记录。
    第二十五条 在技术标评审过程中，评标委员会个别成员的单项评分与其余评标委员会成员的单项评分平均差异在20%以上或者有重大意见分歧时，评标委员会负责人应当提醒其进行复核，经复核后该评标委员会成员仍坚持其独立意见的，应当作出书面说明。但是该成员所评出的总分顺序与其他成员相对一致、不影响中标结果的，应当视为合理。
    第二十六条 采用综合评标法评标的，可以采用所有评委打分的平均值计算每份投标文件的总分。该平均值可以采用去掉一个最高分和一个最低分后的算术平均数。
    第二十七条 招标人应当根据工程建设项目规模、技术复杂程度、评标方法和投标人数量等，确定合理的评标时间。
    招标人和评标委员会不得随意缩短评标时间。
    第二十八条 评标委员会每位成员均应当对本人的评审意见写出说明并签字，并对本人评审意见的真实性和准确性负责，不得随意涂改所填内容。
    第二十九条 招标人认为部分评标专家的评标结果出现重大偏差，可能影响中标结果的，可以提请评标委员会进行复审。评标委员会拒绝复审的，招标人应当作出书面记录。
    第三十条 评标结束后，评标委员会应当及时编写并向招标人提交书面评标报告。
    评标报告由评标委员会全体成员签字。
    第三十一条 对评标结论持有异议的评标委员会成员可以书面阐述其不同意见和理由。评标委员会成员拒绝在评标报告上签字且不陈述其不同意见和理由的，视为同意评标结论。评标委员会应当对此作出书面说明并记录在案。
    第三十二条 评标结束后，由招标人向评标专家支付劳务费。除此之外，评标专家不得接受该项目招投标相关单位和个人的任何其他礼物、现金或者有价证券等财物。
    第三十三条 招投标双方应当分别为对方在招标文件和投标文件中涉及的商业秘密保密，未经对方书面同意，不得披露或者提供给第三人，违反者应当承担相应的法律责任。

第五章 附 则

第三十四条 违反本办法规定应当予以处罚的，由有关行政监督部门按照国家及本市有关法律法规规章的规定处理，并于处理决定送达后五个工作日内将违法行为及处理结果记入本市招标投标活动违法行为记录系统。
    第三十五条 工程建设项目监理、重要设备、材料采购招标的评标活动，可以参照本办法执行。
    第三十六条 本办法自2006年9月1日起施行。


北京市工程建设项目招标范围和规模标准规定（北京市人民政府89号令，2001.12）F1

北京市工程建设项目招标范围和规模标准规定

北京市人民政府令第89号

2001年12月1日

第一条为了确定本市必须进行招标的工程建设项目的具体范围和规模标准，规范招标投标活动，根据《中华人民共和国招标投标法》和《工程建设项目招标范围和规模标准规定》，结合本市实际情况，制定本规定。

第二条在本市行政区域内的下列工程建设项目，包括项目的勘察、设计、施工、监理以及与工程建设有关的重要设备、材料等的采购，达到本规定第八条所列规模标准之一的，必须进行招标：

（一）基础设施、公用事业等关系社会公共利益、公众安全的项目；

（二）使用国有资金投资或者国家融资的项目；

（三）使用国际组织或者外国政府贷款、援助资金的项目。

第三条关系社会公共利益、公众安全的基础设施项目的范围包括：

（一）煤炭、电力、新能源等能源生产和开发项目；

（二）铁路、公路、管道、航空以及其他交通运输业等交通运输项目；

（三）邮政、电信枢纽、通信、信息网络等邮电通讯项目；

（四）防洪、灌溉、排涝、引水、滩涂治理、水土保持、水利枢纽等水利项目；

（五）道路、桥梁、地铁和轻轨交通、地下管道、公共停车场等城市设施项目；

（六）污水排放及其处理、垃圾处理、河湖水环境治理园林、绿化等生态环境建设和保护项目；

（七）其他基础设施项目。

第四条关系社会公共利益、公众安全的公用事业项目的范围包括：

（一）供水、供电、供气、供热等市政工程项目；

（二）科技、教育、文化等项目;

（三）体育、旅游等项目；

（四）卫生、社会福利等项目；

（五）住宅、酒店、公寓、写字楼等项目；

（六）政法设施项目；

（七）防灾减灾项目

（八）其他公用事业项目。

第五条使用国有资金投资项目的范围包括：

（一）使用政府投资的项目，包括使用各级财政预算内资金的项目，使用政府土地收益，政府减免税费抵用，城市基础设施"四源"建设费，市政公用设施建设费，社会事业建设费，水利建设基金，养路费，污水处理费以及其他纳入财政管理的各种政府性专项建设基金的项目;

（二）使用国有企业事业单位自有资金，并且国有资产投资者实际拥有控制权的项目。

第六条使用国家融资项目的范围包括：

（一）使用国家发行债券所筹资金的项目;

（二）使用国家对外借款、政府担保或承诺还款所筹资金的项目;

（三）使用国家政策性贷款资金的项目;

（四）政府授权投资主体融资的项目；

（五）政府特许的融资项目。

第七条使用国际组织或者外国政府贷款、援助资金项目的范围包括：

（一）使用世界银行、亚洲开发银行等国际组织贷款资金的项目；

（二）使用外国政府及其机构贷款资金的项目；

（三）使用国际组织或者外国政府援助资金的项目。

第八条本规定第三条至第七条规定范围内的各类工程建设项目应当达到下列规模标准之一：

（一）施工（含土建施工、设备安装、装饰装修等）单项合同估算价在200万元人民币以上或者建筑面积2000平方米以上的；

（二）重要设备、材料等货物的采购，单项合同估算价在100万元人民币以上或者单台重要设备估算在30万元人民币以上的；

（三）勘察、设计、监理等服务的采购，单项合同估算价在50万元人民币以上的；

（四）单项合同估算价低于第（一）、（二）、（三）项规定的规模标准，但符合下列标准之一的：

1、项目总投资额在3000万元人民币以上的；

2、全部或者部分使用政府投资或者国家融资的项目中，政府投资或者国家融资金额在100万元人民币以上的。

鼓励政府投资或者国家融资金额在100万元人民币以下的项目进行招标。

第九条选择基础设施和公用事业项目的投资主体、经营主体或者政府投资项目的项目法人，具备竞争条件的，应当通过招标的方式确定。

第十条招标投标活动不受地区、部门的限制，任何单位和个人不得对潜在投标人实行歧视待遇。

第十一条依照本规定必须进行招标的项目具备下列情况之一的，经项目审批部门批准，可以不进行招标：

（一）涉及国家安全或者有特殊保密要求的；

（二）抢险救灾或者利用扶贫资金实行以工代赈的；

（三）项目的勘察、设计采用特定专利或者专有技术或者其建筑艺术造型有特殊要求的；

（四）承包商、供应商或者服务提供者少于3家，不能形成有效竞争的；

（五）国内外民间组织或者个人全额捐款的；

（六）其他特殊情况不适宜招标的。

第十二条法律、行政法规对必须进行招标的项目的范围和规模标准另有规定的，依照其规定执行。

第十三条违反本规定，必须进行招标的项目而不招标的，将必须进行招标的项目化整为零或者

以其他任何方式规避招标的，由有关行政部门依照《中华人民共和国招标投标法》第四十九条的规定追究法律责任。

第十四条本规定自2002年1月1日起施行。


北京市建设工程招标投标监督管理规定（北京市人民政府122号令，2003.4）F2

北京市建设工程招标投标监督管理规定

北京市人民政府令第122号

2003年4月2日

第一条为加强建设工程招标投标的监督管理，根据《中华人民共和国建筑法》、《中华人民共和国招标投标法》、《北京市招标投标条件》等有关法律法规，制定本规定。

第二条在本市行政区域内进行建设工程勘察、设计、施工、监理和与工程建设有关的重要设备、材料采购的招标投标活动，以及对其实施的监督管理，适用本规定。

本规定所称建设工程，是指各类房屋建筑及其附属设施和与其配套的线路、管道、设备的安装工程、室内外装修工程，以及市政基础设施新建项目。

本规定所称重要设备、材料，是指涉及建设工程安全、质量、环保、节能的设备和材料，具体名录由市建设委员会（以下简称市建委）确定并公布。

第三条依法必须招标的建设工程的范围和规模标准，按照国务院《工程建设项目招标范围和规模标准规定》和《北京市工程建设项目招标范围和规模标准规定》执行。

第四条市规划委员会（以下简称市规划委）负责本市建设工程勘察、设计招标投标活动的监督工作。市建委负责本市建设工程施工、监理和与工程建设有关的重要设备、材料采购的招标投标活动的监督工作；区、县建设委员会（以下简称区、县建委）对本行政区域内的相关建设工程招标投标活动进行监督。

市规划委、市建委或者区、县建委可以委托建设工程招标投标管理机构负责建设招标投标活动的日常监督工作。

有关行政监督部门按照各自的职责，依法对本市建设工程招标投标活动实施监督。

第五条建设工程招标应当具备下列条件：

（一）招标人已经依法成立；

（二）按照国家有关规定履行审批手续且已获得批准；

（三）按照国家有关规定应当履行核准手续的，已经核准；

（四）建设工程资金或者资金来源已经落实。

（五）有满足招标需要的文件和技术资料。

第六条依法必须招标的建设工程项目需要履行项目审批手续的，项目审批部门应当在核准建设工程项目招标范围、招标方式和招标组织形式后5个工作日内向市规划委、市建委通报。

依法必须招标的建设工程项目不需要履行项目审批手续的，其招标方式由招标人自行确定。招标人应当在发布招标公告或者发出投标邀请书5个工作日前将招标方式抄报市规划委、市建委或者区、县建委。

第七条招标人自行办理招标事宜的，应当具有编制招标文件和组织评标的能力。依法必须招标的建设工程，招标人自行招标的，应当在发布招标公告或者发出投标邀请书5个工作日前，向市规划委、市建委或者区、县建委备案，并提交下列材料：

（一）招标组织机构和专职招标业务人员的证明材料；

（二）专业技术人员名单、职称证书或者执业资格证书及其工作经历的证明材料。

第八条招标人委托招标代理机构办理招标事宜的，双方应当签订书面委托合同。招标代理机构应当在其资格等级范围内承揽代理业务。未经招标人书面同意，招标代理机构不得转让代理业务。

招标代理机构的资格认定，按照国家有关规定执行。

第九条招标人对投标人进行资格预审的，应当根据建设工程的性质、特点和要求，编制资格预审的条件和方法，并在招标公告或者资格预审公告中载明。

招标人拟限制投标人数量的，应当在招标公告或者资格预审公告中载明预审后投标人的数量，并按照招标公告或者资格预审公告中载明的资格预审的条件和方法选择投标人。招标公告或者资格预审公告中没有载明预审后投标人数量的，招标人不得限制符合资格预审条件的投标人投标。

第十条依法必须公开招标的建设工程，招标公告应当在国家或者本市指定的媒介发布。

第十一条建设工程设计招标的招标人应当在招标公告或者投标邀请书中明确是否给予设计方案未中标的单位经济补偿及补偿金额。

第十二条招标人应当根据招标项目的特点和需要编制招标文件，进行设计招标的建设工程，需另择设计单位承担施工图设计的，招标人应当在招标文件中明确。

依法必须进行施工、监理和与工程建设有关的重要设备、材料采购招标的建设工程，招标人应当在招标文件发出的同时，向市建委或者区、县建委备案。招标人对已发出的招标文件进行必要的澄清或者修改的，应当在提交投标文件截止日期15日前以书面形式通知所有招标文件的收受人，并向市建委或者区、县建委备案。

招标文件及对其澄清或者修改的文件，不得违反法律、法规、规章的规定。

第十三条建设工程投标人应当具有承担招标的建设工程的能力；国家有关规定对投标人资格或者招标文件对投标人资格有规定的，投标人应当具备规定的资格条件。

境外设计单位参加本市建设工程设计投标的，按照国家有关规定执行。

第十四条建设工程勘察设计投标文件，应当由具有与投标建设工程相应资格的注册建筑师、注册工程师签章并加盖单位公章。

第十五条开标应当在招标文件确定的提交投标文件截止时间的同一时间公开进行；开标地点应当为招标文件中预先确定的地点。

招标人应当接受市规划委、市建委或者区、县建委等有关行政监督部门对开标过程的监督。

第十六条评标工作由招标人依法组建的评标委员会负责。评标专家应当从市规划委、市建委确定的专家名册或者建设工程招标代理机构的专家库中随机抽取确定。特殊项目的评标专家选取方式按照国家和本市有关规定执行。

市规划委、市建委确定的评标专家名册应当逐步纳入全市统一的评标专家名册。

第十七条评标委员会成员不得私下接触投标人，不得收受投标人的财物或者其他好处。

评标委员会成员不得透露对投标文件的评审情况、中标候选人的推荐情况以及与评标有关的其他情况。

第十八条评标委员会完成评标后，应当向招标人提出书面评标报告，阐明评标委员会对各投标文件的评审意见，并按照招标文件中规定的评标方法，推荐1至3名中标候选人，并标明排列顺序。招标人根据评标委员会提出的书面评标报告和推荐的中标候选人确定中标人。

对使用国家资金投资或者国家融资的建设工程，招标人应当按照中标候选人的排序确定中标人。当确定的中标人放弃中标、因不可抗力提出不能履行合同，或者招标文件规定应当提交履约保证金而在规定的期限内未能提交的，招标人可以依序确定其他中标候选人为中标人。

招标人也可以授权评标委员会直接确定中标人。

第十九条依法必须招标的建设工程，招标人应当自发出中标通知书之日起15日内，向市规划委、市建委或者区、县建委提交招标投标情况的书面报告。书面报告应当包括下列内容：

（一）招标投标的基本情况，包括招标范围、招标方式、资格审查情况、开标和评标过程和确定中标人的方式及理由等；

（二）相关的文件材料，包括招标公告或者投标邀请书、投标报名表、资格预审文件和资格预审结果、招标文件、评标委员会成员名单和评标报告、中标结果及中标人的投标文件。委托工程招标代理机构进行招标的，应当提交建设工程招标代理委托合同。

前款第（二）项中已按照本规定办理了备案的文件材料，不再重复提交。

第二十条市规划委、市建委或者区、县建委应当对招标人在招标投标活动中的行为进行监督，并有权责令招标人改正在招标投标活动中的违法行为。招标人在改正前不得向中标人发出中标通知书。

第二十一条建设工程施工招标的招标人和中标人应当在依法订立书面合同后7个工作日内，向市建委或者区、县建委备案。

招标人和中标人不得再行订立背离合同实质性内容的其他协议。

第二十二条招标文件要求中标人提交履约担保的，中标人应当提交。招标人应当同时向中标人提交工程款支付担保。

第二十三条招标人、中标人使用未中标的设计方案的，应当征得提交方案的投标人同意并支付使用费。

第二十四条违反本规定应当予以处罚的，由市规划委、市建委或者区、县建委按照《中华人民共和国招标投标法》、《北京招标投标条例》等法律、法规和规章的规定处理，并将违法行为记入本市招标投标活动违法行为记录系统。

第二十五条建设工程施工专业包括、劳务分包采用招标投标方式的，参照本规定执行。

第二十六条本规定自2003年6月1日起施行。1987年10月24日市人民政府发布的《北京市建设工程施工招标投标管理暂行办法》、1994年10月6日市人民政府发布的《北京市建设工程设备招标投标管理规定》、1995年4月7日市人民政府发布的《北京市勘察招标投标管理规定》同时废止。


北京市建设工程施工许可办法（北京市人民政府139号令，2003.11）F3

北京市建筑工程施工许可办法

北京市人民政府令第139号

2003年11月25日

第一条为了加强对建筑活动的监督管理，维护建筑市场秩序，保证建筑工程质量和施工安全，根据《中华人民共和国建筑法》和《建设工程质量管理条例》，结合本市实际情况，制定本办法。

第二条在本市行政区域内进行工程投资额在30万元以上或者建筑面积在300平方米以上的下列建筑工程施工的，建设单位应当领取施工许可证：

（一）房屋建筑及其附属设施和与其配套的线路、管道、设备安装的新建、改建、扩建工程；

（二）市政基础设施的新建、改建、扩建工程；

（三）房屋装饰装修工程。

按照国务院规定的权限和程序批准开工报告的建筑工程，不再领取施工许可证。

第三条依法应当领取施工许可证而未领取的，建筑工程不得开工。

本办法所称开工，是指建筑工程开始施工作业，其中，新建工程的开工，是指开始进行基础桩施工或者土方开挖；改建、扩建工程和旧有房屋装饰装修工程的开工，是指开始进行拆改作业。

第四条任何单位和个人不得将应该申请领取施工许可证的工程项目分解为若干限额以下的工程项目，规避申请领取施工许可证。

第五条市建设委员会是本市建筑工程施工许可的主管机关。区、县建设委员会按照规定职责负责本行政区域内建筑工程施工许可工作。

第六条建设单位领取施工许可证，应当具备下列条件：

（一）已经办理该建筑工程用地批准手续并取得土地使用权，房屋装饰装修工程应当取得房屋所有权人同意；

（二）取得建设工程规划许可证；

（三）需要拆迁的，其拆迁进度符合施工要求；需要挖掘道路的，已经征得道路主管部门同意，影响交通安全的，已经征得公安机关交通管理部门的同意；

（四）已经确定建筑施工企业，并签订施工承包合同；

（五）有满足施工需要的施工图纸及技术资料，施工图设计文件已按规定进行了审查，依法建设的人防工程的施工图符合有关法律规定；

（六）有保证工程质量和安全的具体措施，并按规定办理了工程质量监督手续；

（七）建设资金已经落实，建设工期不足1年的，到位资金不得少于工程合同价款的50%；建设工期超过1年的，到位资金不得少于工程合同价款的30%；

（八）法律、行政法规规定的其他条件。

第七条施工许可证应当以建设项目为单位领取。但房屋建筑工程可以以一个或者若干单项工程为单位分别领取；线状市政基础设施工程可以分段领取。

按照前款规定建设项目分别领取施工许可证的，各单项工程、分段工程的工程投资额或者建筑面积不得低于本办法第二条规定的限额；各单项工程、分段工程的建设规模、工程投资额总和应当分别与建设项目的总建设规模和总工程投资额一致。

第八条新建道路的地下管线工程应当随同新建道路工程领取施工许可证；房屋附属设施工程、与房屋配套的线路、管道、设备安装工程应当随同房屋建筑工程领取施工许可证；新建房屋装饰装修工程可以随同房屋建筑工程领取施工许可证。

第九条建设单位应当在建筑工程开工前向市建设委员会或者建筑工程所在地的区、县建设委员会（以下简称发证机关）申请领取施工许可证，并提交下列文件：

（一）填写齐备并加盖建设单位印章的施工许可证申请表，申请表可以从市建设委员会网站上下载或者向发证机关免费索取；

（二）符合本办法第六条规定条件的证明文件。

第十条发证机关应当即时审查建设单位的施工许可申请，对申请人提交的文件不齐备的，应当当场一次告知需要补正的全部文件；对提交文件齐备的，应当受理施工许可申请并出具加盖本行政机关专用印章和注明日期的书面凭证。

对符合本办法第六条规定的，发证机关应当自受理之日起10日内核发施工许可证；对不符合本办法第六条规定的，应当作出不予发证的书面决定并说明理由。

发证机关可以根据需要对建筑工程用地进行现场踏勘。

第十一条施工许可证分为一件正本和两件副本，副本和正本具有同等法律效力。

禁止伪造、变造和涂改施工许可证。

第十二条施工许可证发放后，建设单位或者施工单位发生变更的，应当重新申请领取施工许可证。

本办法第六条规定的其他条件发生变更，依法应当报经有关行政主管部门办理变更手续的，建设单位应当在办理变更手续后10日内告知发证机关；依法不需要报经有关行政主管部门办理变更手续的，建设单位应当在条件变更后10日内告知发证机关。

第十三条建设单位应当在建筑工程施工现场的显著位置公示施工许可证复印件。

第十四条建设单位应当自领取施工许可证之日起3个月内开工。因故不能开工的，应当在期满前向发证机关申请延期；延期以两次为限，每次不超过3个月。既不开工又不申请延期或者超过延期次数、时限的，施工许可证自行废止。

第十五条在建的建筑工程因故中止施工的，建设单位应当自中止施工之日起1个月内以书面形式向发证机关报告，报告内容包括中止施工的时间、原因、施工进度、维修管理措施等，并按照规定做好建筑工程的维护管理工作。

建筑工程恢复施工时，应当向发证机关报告；中止施工满1年的工程恢复施工前，建设单位应当报发证机关核验施工许可证。

第十六条市建设委员会应当定期汇总全市颁发的施工许可证情况，向社会公布并接受公众查询。

第十七条任何单位和个人有权对未取得施工许可证擅自施工或者不按照施工许可证规定施工的行为进行检举和举报。

第十八条市建设委员会应当按照规定将建设单位、施工单位与施工许可有关的信用信息记入北京市企业信用信息系统。

第十九条建设单位未取得施工许可证擅自施工的，或者建设单位、施工单位发生变更未重新领取施工许可证的，由市或者区、县建设委员会责令停止施工，限期改正，处工程合同价款百分之一以上百分之二以下的罚款。

第二十条违反本办法第十二条第二款的规定，建设单位未按时告知发证机关有关变更事项的，由市或者区、县建设委员会给予警告，并处5000元以上3万元以下罚款。

第二十一条发证机关及其工作人员不按照规定核发施工许可证，或者核发施工许可证后不履行监督管理职责的，或者对依法应当查处的违法行为不予查处的，由上级机关责令改正，对责任人员依法给予行政处分；构成犯罪的，依法追究刑事责任。

第二十二条建设单位认为发证机关办理施工许可的具体行政行为侵犯其合法权益的，可以依法申请行政复议或者提起行政诉讼。

第二十三条依法核定作为文物保护的纪念建筑物和古建筑等的修缮，依照文物保护的有关法律、法规的规定执行。

军用房屋建筑工程施工许可管理办法，按照国务院、中央军事委员会的有关规定执行。

抢险救灾及其他临时性房屋建筑和农民自建两层以下（含两层）住宅的建设，不适用本办法。

第二十四条本办法自2004年1月1日起施行。1989年11月25日北京市人民政府第36号令发布、根据1997年12月31日北京市人民政府第12号令修改的《北京市建设工程开工管理办法》同时废止。


北京市建设工程施工现场管理办法（北京市人民政府72号令，2001.4）F4

北京市建设工程施工现场管理办法

北京市人民政府令第72号

2001年4月5日

第一章总则

第一条为加强建设工程施工现场管理，保障建设工程施工顺利进行，促进安全、文明施工，根据本市实际情况，制定本办法。

第二条凡在本市行政区域内进行建设工程施工活动以及与建设工程施工活动有关的单位和个人，均须遵守本办法。

农村村民在宅基地上自建低层住宅的活动，不适用本办法。

第三条建设工程施工应当遵守法律、法规和规章的规定，不得损害社会公共利益和他人的合法权益。

任何单位和个人都不得妨碍和阻挠依法进行的建设工程施工活动。

第四条市建设委员会是本市建设工程施工现场管理的主管机关，负责组织实施本办法。区、县建设委员会负责对本辖区内的建设工程施工现场实施监督管理。

区、县人民政府和各有关部门应当按照各自职责，对建设工程施工现场进行监督管理。

第二章一般规定

第五条施工单位负责对建设工程施工现场进行管理。建设工程实行总承包和分包的，由总承包单位负责对建设工程施工现场实施统一管理，分包单位负责管理分包范围内的建设工程施工现场。因总承包单位违章指挥造成事故的，由总承包单位负责；分包单位不服从总承包单位管理，违章指挥、违章作业造成事故的，由分包单位承担直接责任。

禁止任意压缩合理工期，因压缩合理工期造成事故的，由建设单位和施工单位负责。

第六条施工单位必须编制建设工程施工组织设计。建设工程实行总承包和分包的，由总承包单位负责编制施工组织设计，分包单位在总承包单位的总体部署下，负责编制分包工程的施工组织设计。

建设工程施工必须按照施工组织设计进行。

第七条建设工程施工现场用地范围，以规划行政主管部门批准的建设工程用地和临时用地范围为准。除市政基础设施工程外，对一般建设工程临时用地的，规划行政主管部门不批准占用人行道和绿地。

建设工程施工现场用地的周边应当进行围挡，围挡设置高度不低于18米。市政基础设施工程因特殊情况不能进行围挡的，应当设置安全警示标志，并在工程险要处采取隔离措施。

第八条建设工程施工现场应当设置施工标志牌、现场平面布置图和安全生产、消防保卫、环境保护、文明施工制度板。施工标志牌应当标明工程项目名称，建设单位、设计单位、施工单位、监理单位名称，项目经理姓名、联系电话，开工和计划竣工日期以及施工许可证批准文号等。

第九条建设工程施工现场应当设有居民来访接待场所，并有专人值班，负责随时接待来访居民。

第十条施工暂设应当按照规定设置，不得改变使用性质。在建设工程竣工后一个月内，建设单位应当将施工暂设全部拆除。

第三章环境保护

第十一条施工单位应当按照规定采取防治扬尘、噪声、固体废物和废水等污染环境的有效措施，所需费用应当列入建设工程造价。

第十二条建设工程施工现场主要道路必须进行硬化处理。

建设工程施工现场土方集中存放的，应当采取覆盖或者固化措施。

建设工程施工现场应当有专人负责保洁工作，配备相应的洒水设备，及时洒水清扫，减少扬尘污染。

第十三条对建设工程施工现场中的办公区和生活区，应当进行绿化和美化。

热水锅炉、炊事炉灶等必须使用清洁燃料。

第十四条施工料具应当按照建设工程施工现场平面布置图确定的位置码放。水泥等可能产生尘污染的建筑材料应当在库房内存放或者严密遮盖。存放油料必须有防止泄漏和防止污染措施。

第十五条四环路以内的建设工程施工现场，混凝土浇注量超过100立方米以上的工程，应当使用预拌混凝土。

前款规定以外的建设工程施工现场设置搅拌机的，必须配备降尘防尘装置。

第十六条搅拌机前台及运输车辆清洗处应当设置沉淀池。清洗搅拌机和运输车辆的污水，未经沉淀处理不得直接排入城市排水设施和河道。

第十七条清理施工垃圾，必须搭设密闭式专用垃圾道或者采用容器吊运，严禁随意抛撒。建设工程施工现场应当设置密闭式垃圾站用于存放施工垃圾。施工垃圾应当按照规定及时清运消纳。

第十八条车辆运输砂石、土方、渣土和垃圾的，应当按照《北京市人民政府关于禁止车辆运输泄露遗撒的规定》，采取措施防止车辆运输泄露遗撒。

第十九条在城镇的噪声敏感建筑物集中区域内，不得夜间进行产生环境噪声污染的建筑施工作业，但重点工程、抢险救灾工程和因生产工艺上要求必须连续作业或者特殊需要的除外。

因生产工艺上要求必须连续作业或者特殊需要，确需在22时至次日6时期间进行施工的，建设单位和施工单位应当在施工前到建设工程所在地的区、县建设委员会提出申请，经批准后方可进行夜间施工。

进行夜间施工作业的，建设单位应当会同施工单位做好周边居民工作，并公布施工期限。

第二十条除城市基础设施工程和抢险救灾工程以外，进行夜间施工作业产生的噪声超过规定标准的，对影响范围内的居民由建设单位适当给予经济补偿。

建设单位应当委托环保监测机构测定夜间施工噪声影响范围，并会同建设工程所在地的街道办事处、居民委员会或者物业管理单位具体确定应当给予补偿的户数。建设单位应当与接受补偿的居民签订补偿协议。

第四章安全管理

第二十一条建设工程施工安全生产管理必须坚持安全第一、预防为主的方针，建立健全安全生产责任制和群防群治制度，施工单位应当按照建筑业安全作业规程和标准采取有效措施，消除事故隐患，防止伤亡和其他事故发生。

第二十二条建设单位必须在建设工程施工前向施工单位提供相关的地下管线资料，施工单位应当采取措施加以保护。

第二十三条施工单位的法定代表人全面负责施工单位安全生产，施工单位的项目经理具体负责建设工程施工现场的安全生产。

第二十四条建设工程施工对毗邻建筑物、构筑物和特殊作业环境可能造成损坏的，施工单位必须采取安全防护措施。

第二十五条总承包单位对进入建设工程施工现场的大型施工机械实行统一管理。提供大型施工机械的单位应当保证大型施工机械设备完好。

第二十六条在建设工程施工现场安装、使用临时用电线路和用电设施的，必须符合有关技术规范和安全操作规程。

第二十七条施工单位应当建立安全生产教育培训制度，进入建设工程施工现场的管理人员和操作人员，未经安全生产教育培训的，不得上岗作业。

第二十八条禁止在建设工程施工中违章指挥和违章作业。

作业人员对可能影响人体健康和人身安全的作业程序、作业条件，有权提出改进意见，有权对违章指挥进行检举和控告。

第二十九条建设单位和施工单位应当建立防火、保卫制度，并按照规定设置消防、保卫设施。

第三十条施工单位施工时，发现文物、古化石或者爆炸物以及放射性污染源等，应当保护好现场并按照规定及时向有关部门报告。

第三十一条建设工程施工现场的各类职工生活设施，应符合卫生、通风、照明等要求，防止煤气中毒、食物中毒和各种疫情的发生。

第三十二条建设工程施工现场应当设立现场安全卫生医疗紧急救护组织，配备急救用品。

第三十三条建设工程施工现场发生事故时，施工单位应当采取紧急措施减少人员伤亡和财产损失，并按照规定及时向有关部门报告。

第五章法律责任

第三十四条违反本办法有下列行为之一的，视情节轻重，责令改正，处1000元以上5000元以下罚款：

（一）违反本办法第六条规定，不编制施工组织设计的；

（二）违反本办法第八条规定，未设置施工标志牌、现场平面布置图和制度板的；

（三）违反本办法第九条规定，建设工程施工现场未设有居民来访接待场所的；

（四）违反本办法第二十七条规定，进入建设工程施工现场的管理人员和操作人员未经培训上岗的。

第三十五条违反本办法有下列行为之一的，视情节轻重，责令改正，处1000元以上2万元以下罚款：

（一）违反本办法第七条第二款规定，建设工程施工现场周边不进行围挡的；

（二）违反本办法第十条规定，未按规定拆除施工暂设的。

第三十六条建设单位和施工单位有下列行为之一的，责令改正，视情节轻重，处1000元以上5000元以下罚款，情节严重的，处2万元以下罚款：

（一）违反本办法第十二条第一款规定，建设工程施工现场主要道路未进行硬化的；

（二）违反本办法第十四条规定，施工料具不按照建设工程施工现场平面布置图确定的位置码放，水泥等可能产生尘污染建筑材料不在库房内存放或者严密遮盖，以及存放油料没有防止泄漏和污染措施的；

（三）违反本办法第十五条第二款规定，建设工程施工现场的搅拌机未配备降尘防尘装置的；

（四）违反本办法第十七条规定，随意抛撒施工垃圾，未设密闭式垃圾站和未及时清运施工垃圾的。

第三十七条违反本办法第十九条第二款规定，未经批准或者超过批准期限进行夜间施工的，责令改正，处1万元以上3万元以下罚款。

第三十八条违反本办法第二十一条规定，对建设工程施工现场隐患不采取措施予以消除的，责令改正，处1000元以上1万元以下罚款；情节严重的，处1万元以上3万元以下罚款；造成人员伤亡和重大财产损失的，由公安、安全生产管理等部门依据有关规定处理。

第三十九条违反本办法第二十二条规定，建设单位未及时提供地下管线资料或者施工单位未采取保护措施，造成管线损坏的，处1万元以上3万元以下罚款。建设单位或者施工单位对管线损坏负有责任的，应当依法承担民事责任。

第四十条违反本办法，属于违反规划、建设、环境保护、公安、消防、卫生、安全生产等法律、法规和规章的规定的，由规划、建设、环境保护、公安、消防、卫生、安全生产管理等部门依法处理。

第四十一条各有关部门工作人员必须忠于职守，依法行政。对滥用职权、徇私舞弊、玩忽职守的，由其所在单位或者监察部门依法给予行政处分；构成犯罪的，依法追究刑事责任。

第六章附则

第四十二条房屋拆除工程施工现场管理参照执行本办法。

第四十三条本办法自2001年5月1日起施行。1985年7月23日市人民政府发布、1994年9月5日市人民政府修改的《北京市人民政府关于加强建设工程施工现场管理的暂行规定》同时废止。


北京市招标投标条例（北京市人大常委会公告63号，2002.9）E1

北京市招标投标条例

北京市人民代表大会常务委员会公告第63号

《北京市招标投标条例》已由北京市第十一届人民代表大会常务委员会第36次会议于2002年9月6日通过，现予公布，自2002年11月1日起施行。

北京市第十一届人民代表大会常务委员会

2002年9月6日

第一章总则

第一条为了规范招标投标活动，保护国家利益、社会公共利益和招标投标活动当事人的合法权益，根据《中华人民共和国招标投标法》（以下简称《招标投标法》）和其他有关法律、法规的规定，结合本市实际情况，制定本条例。

第二条本市的工程建设、货物和服务采购以及其他项目的招标投标活动，适用本条例。

第三条招标投标活动遵循公开、公平、公正和诚实信用的原则。

第四条下列工程建设项目包括项目的勘察、设计、施工、监理以及与工程建设有关的重要设备、材料等的采购，符合市人民政府按照国家规定制定的招标范围和规模标准的，必须进行招标：

（一）基础设施和公用事业等关系社会公共利益、公众安全的项目；

（二）全部或者部分使用国有资金投资或者政府融资的项目；

（三）使用国际组织或者外国政府贷款、援助资金的项目。

法律、法规或者市人民政府对必须进行招标的货物和服务采购以及其他项目有规定的，依照其规定。

第五条任何单位和个人不得将依法必须进行招标的项目化整为零或者以其他任何方式规避招标。

第六条市和区、县人民政府及其所属部门不得对招标投标活动实行地区封锁和部门限制。

第七条市发展计划部门指导和协调全市招标投标工作，会同有关行政主管部门拟定有关招标投标规定，报市人民政府批准后实施。

市和区、县人民政府有关行政主管部门按照各自职责对招标投标活动实施监督。

有关行政主管部门对招标投标活动实施监督的具体职权划分，由市人民政府规定。

第二章招标和投标

第八条招标项目依照国家有关规定需要履行项目审批手续的，应当先履行审批手续，取得批准。

依法必须进行招标的项目，需要履行项目审批手续的，招标人应当同时将招标范围和方式等有关招标的内容报送项目审批部门核准。项目审批后，审批部门应当在5个工作日内向有关行政主管部门通报所确定的招标范围和方式等情况。

招标人对经核准的招标范围和方式等作出改变的，应当到原项目审批部门重新办理核准手续。

第九条招标人应当有进行招标项目的相应资金或者资金来源已经落实，并应当在招标文件中如实载明，但是选择投资主体、经营主体等不需要落实资金来源的招标项目除外。

第十条招标分为公开招标和邀请招标。

第十一条依法必须进行招标的项目中，全部使用国有资金投资或者国有资金投资占控股或者主导地位的，以及国务院发展计划部门确定的国家重点项目和市人民政府确定的地方重点项目，应当依法公开招标。其中有下列情形之一的，经批准，可以邀请招标：

（一）技术复杂或者有特殊要求，只有少数潜在投标人可供选择的；

（二）受资源和环境条件限制，只有少数潜在投标人可供选择的；

（三）其他不适宜公开招标的。

有前款规定情形之一，招标人拟邀请招标的，应当经项目审批部门批准；其中国务院发展计划部门确定的国家重点项目和市人民政府确定的地方重点项目，应当经国务院发展计划部门或者市人民政府批准。

第十二条招标人可以委托招标代理机构办理招标事宜或者依法自行办理招标事宜。

依法必须进行招标的项目，招标人自行办理招标事宜的，应当具有编制招标文件和组织评标的能力，并应当向有关行政监督部门备案。

第十三条招标代理机构的资格认定按照国家有关规定执行。本市有关行政主管部门应当将通过资格认定的招标代理机构名单向社会公布。

招标代理机构与行政机关和其他国家机关不得存在任何隶属关系或者其他利益关系。

第十四条招标代理机构应当在招标人委托的范围内办理招标事宜，并遵守《招标投标法》和本条例关于招标人的规定。未经招标人同意，招标代理机构不得转让代理业务。

招标代理机构不得为投标人提供其所代理的招标项目的咨询服务。

第十五条招标人公开招标的，应当发布招标公告。

依法必须进行招标项目的招标公告，应当按照国家有关规定在国家或者本市指定的报刊、信息网络或者其他媒介发布。

第十六条招标人对投标人进行资格预审的，应当根据招标项目的性质、特点和要求，编制资格预审的条件和方法，并在招标公告或者资格预审公告中载明。

招标人拟限制投标人数量的，应当在招标公告或者资格预审公告中载明预审后投标人的数量，并按照招标公告或者资格预审公告中载明的资格预审的条件和方法选择投标人。招标公告或者资格预审公告中没有载明预审后投标人数量的，招标人不得限制达到资格预审标准的投标人进行投标。

第十七条招标人应当根据招标项目的特点和需要编制招标文件。招标文件一般由下列部分组成：

（一）投标人须知：包括评标方法和标准、编制投标文件的要求、投标方式、投标截止时间、开标地点和投标有效期；

（二）合同主要条款及协议书格式；

（三）要求投标人提供的资格和资信证明、投标函及附件、履约担保证件、授权委托书的格式和说明；

（四）投标价格要求及其计算方法；

（五）技术条款：包括招标项目范围、性质、规模、数量、标准和主要技术要求及交货或者提供服务时间；

（六）图纸或者其他应当提供的资料；

（七）其他应当说明的问题。

国际招标的项目，招标文件可以规定投标文件使用多种语言文字。投标文件不同文本之间有歧义的，应当以中文文本为准。

第十八条政府投资和政府融资项目的招标人，应当严格按照批准的初步设计方案和投资总额编制招标文件。

第十九条招标项目设置标底的，标底应当保密；在开标前，任何单位和个人不得以任何形式审查标底。

政府投资和政府融资的项目一般不设置标底。

第二十条招标人不得以获得本地区、本行业奖项作为投标条件或者以不合理的地域、行业、所有制等条件限制、排斥潜在投标人投标；不得强制投标人组成联合体共同投标；不得向他人透露可能影响公平竞争的有关招标投标的情况。

第二十一条投标人在投标截止时间之前撤回投标的，应当书面通知招标人。招标人接到通知后，收取投标保证金的，应当返还其投标保证金。

第二十二条投标截止时间届满时，投标人少于3个的，招标人应当依法重新招标。

第二十三条投标人不得相互约定抬高或者压低投标报价；不得与招标人串通投标；不得以向招标人或者评标委员会成员行贿的手段谋取中标；不得以他人名义投标或者以投标报价低于成本价等方式弄虚作假，骗取中标。

第三章开标、评标和中标

第二十四条开标应当在招标文件确定的提交投标文件截止时间的同一时间公开进行；开标地点应当为招标文件中预先确定的地点。

第二十五条评标活动应当遵循公平、公正、科学和择优的原则依法进行。任何单位和个人不得非法干预、影响评标过程及结果。

第二十六条评标由招标人依法组建的评标委员会负责。

依法必须进行招标项目的评标委员会，由招标人的代表和有关技术、经济等方面的专家组成，成员人数为5人以上单数，其中技术、经济等方面的专家不得少于成员总数的三分之二。

前款专家应当由招标人从国务院有关部门或者市人民政府有关部门提供的评标专家名册或者招标代理机构的专家库内的相关专业的专家名单中采取随机抽取方式确定；技术特别复杂、专业性要求特别高或者国家有特殊要求的招标项目，采取随机抽取方式确定的专家难以胜任的，可以由招标人直接确定。

评标委员会成员的名单在中标结果确定前应当保密。

本市逐步建立全市统一的评标专家名册。

第二十七条评标委员会设负责人的，评标委员会负责人由评标委员会成员推举产生或者由招标人直接确定。评标委员会负责人与评标委员会其他成员有同等的表决权。

第二十八条有下列情形之一的，不得担任相关项目的评标委员会成员：

（一）投标人或者投标人的主要负责人的近亲属；

（二）与投标人有利害关系的；

（三）与投标人有其他关系，可能影响公正评审的。

评标委员会成员有前款规定情形之一的，应当主动提出回避。

招标人发现评标委员会成员有本条第一款规定情形之一的，应当予以更换。

第二十九条评标可以采用经评审的最低投标价法或者综合评估法以及法律、法规允许的其他评标方法。

采用招标方式确定基础设施和公用事业项目的投资主体、经营主体以及政府投资和政府融资项目的项目法人的，应当采用综合评估法评标。

第三十条评标委员会应当按照招标文件确定的评标标准和方法，对投标文件进行评审和比较。招标项目设置标底的，标底作为评标参考。评标委员会完成评标后，应当向招标人提出书面评标报告，并推荐1至3名合格的中标候选人。

招标人根据评标委员会提出的书面评标报告和推荐的中标候选人确定中标人。招标人也可以授权评标委员会直接确定中标人。

评标委员会不得改变招标文件确定的评标标准和方法。

第三十一条中标人的投标应当符合下列条件之一：

（一）能够最大限度地满足招标文件中规定的各项综合评价标准；

（二）能够满足招标文件的实质性要求，并且经评审的投标价格最低；但是投标价格低于成本的除外。

第三十二条在评标过程中，有下列情形之一的，评标委员会可以认定为废标：

（一）投标人的报价明显低于其他投标报价或者在设有标底时明显低于标底，投标人不能合理说明或者不能提供相关证明材料证明其投标报价不低于其成本的；

（二）投标文件未能在实质上响应招标文件提出的所有实质性要求和条件的；

（三）符合招标文件规定的其他废标条件的。

投标人以他人的名义投标、串通投标、以行贿手段谋取中标或者以其他弄虚作假方式投标的，应当作废标处理。

第三十三条投标人资格条件不符合国家有关规定和招标文件要求的，或者不按照要求对投标文件进行澄清和说明的，评标委员会可以否决其投标。

第三十四条评标委员会根据本条例第三十二条、第三十三条规定否决不合格投标或者认定为废标后，有效投标不足3个的，可以否决全部投标。

依法必须进行招标的项目所有投标被否决的，招标人应当依法重新招标。

第三十五条依法必须进行招标的项目，招标人应当自确定中标人之日起15日内，向有关行政监督部门提交招标投标情况的书面报告。

提交书面报告时，应当同时附送下列文件或者文件的复制件：

（一）招标文件；

（二）招标公告及发布媒介或者投标邀请书；

（三）实行资格预审的，资格预审文件和资格预审结果；

（四）评标委员会成员和评标报告；

（五）中标结果及中标人的投标文件。

第三十六条中标人确定后，招标人应当向中标人发出中标通知书，同时将中标结果书面通知所有未中标的投标人。中标通知书对招标人和中标人具有法律效力。

政府投资和政府融资项目的中标结果应当向社会公告。

第三十七条招标人和中标人应当在规定时间内，按照招标文件和中标人的投标文件订立书面合同，不得再行订立背离合同实质性内容的其他协议。

政府投资和政府融资的项目签订合同后，招标人应当向有关行政监督部门备案。

第三十八条招标人收取投标保证金的，在与中标人签订合同后5个工作日内，应当向中标人和未中标的投标人退还投标保证金。

第三十九条中标人应当按照合同约定履行义务，完成中标项目。中标人不得向他人转让中标项目，也不得将中标项目肢解后转让。

中标人按照合同约定或者经招标人同意，可以将中标项目的部分非主体、非关键性工作分包给他人完成。接受分包的人应当具备相应的资格条件，并不得再次分包。

中标人应当就分包项目向招标人负责，接受分包的人就分包项目承担连带责任。

第四章监督

第四十条市和区、县人民政府有关行政监督部门应当加强对招标投标活动的监督检查，市发展计划部门应当加强对政府投资和政府融资项目招标投标活动的监督，协调有关监督检查工作。

第四十一条行政监督部门应当依法履行监督职责，不得任意增加招标投标审批事项，不得非法干涉或者侵犯招标人选择招标代理机构、编制招标文件、组织投标资格审查、确定开标的时间和地点、组织评标、确定中标人等事项的自主权。

第四十二条有关行政监督部门可以采取执法专项检查、重点抽查、成立调查组进行专项调查等方式对招标投标活动监督检查，依法查处违法行为。

有关行政监督部门进行执法监督检查时，有权调取和查阅有关文件，调查、核实有关情况。

第四十三条本市对地方重点项目和第29届奥林匹克运动会场馆建设项目建设过程中的招标投标活动进行专项稽察。专项稽察包括以下内容：

（一）招标投标当事人和行政监督部门有关招标投标的行为是否符合法律、法规规定的权限和程序；

（二）对招标投标的有关文件、资料的合法性、真实性进行核实；

（三）对资格预审、开标、评标、定标过程是否合法和符合招标文件、资格审查文件规定进行调查核实；

（四）招标投标结果的执行情况；

（五）其他需要专项稽查的内容。

第四十四条任何单位和个人认为招标投标活动违反《招标投标法》和本条例规定的，可以向有关行政监督部门举报。有关行政监督部门应当及时调查处理，将处理情况告知举报人，并为举报人保密。

投标人和其他利害关系人认为招标投标活动违反《招标投标法》和本条例规定的，有权向有关行政监督部门投诉。有关行政监督部门应当在收到投诉后10个工作日内，作出是否受理的决定；决定受理的，应当及时调查处理，并将处理情况告知投诉人。投诉人对有关行政监督部门逾期未作出受理决定或者对投诉处理决定不服的，可以依法申请行政复议或者提起行政诉讼。

第四十五条本市建立招标投标活动违法行为记录系统，记载招标人、招标代理机构、投标人、评标委员会成员等招标投标活动当事人的违法行为及处理结果。

单位和个人有权查询违法行为处理结果记录。

第五章法律责任

第四十六条违反本条例的行为，法律、行政法规有规定的，依照其规定追究法律责任；没有法律、行政法规规定的，适用本条例规定。

第四十七条本章规定的行政处罚，由市人民政府规定的有关行政监督部门决定。

第四十八条招标人违反本条例第十一条规定，应当公开招标的项目未经批准擅自邀请招标的，由项目审批部门责令限期改正，可以处1万元以上5万元以下罚款；有关部门可以对单位直接负责的主管人员和其他责任人员依法给予行政处分；其中使用政府投资的项目，可以暂停项目执行或者暂停资金拨付。

第四十九条招标人违反本条例第十五条第一款规定，对依法必须进行招标的项目，应当发布招标公告而不发布的，由有关行政监督部门责令限期改正，可以处项目合同金额5‰以上10‰以下罚款；违反本条例第十五条第二款规定，对依法必须进行招标的项目不在指定媒介发布招标公告的，或者违反本条例第二十条规定，在招标公告中以不合理的条件限制或者排斥潜在投标人的，由有关行政监督部门责令限期改正，可以处1万元以上5万元以下罚款。

第五十条违反本条例第二十三条规定，政府投资和政府融资项目的投标人以投标报价低于成本价的方式骗取中标，导致合同不能全部履行的，取消其3年至5年参加政府投资和政府融资项目的投标资格并予以公告。

第五十一条违反本条例第四十一条、第四十四条规定，有关行政监督部门擅自增加审批事项和非法干涉或者侵犯招标人自主权的，对于举报或者投诉不及时处理，或者不为举报人保密的，由有关部门对单位直接负责的主管人员和其他直接责任人员依法给予警告、记过、记大过的处分；情节较重的，依法给予降级、撤职、开除的处分。

行政监督部门的工作人员利用职权，非法干涉或者侵犯招标人自主权的，依照前款规定追究责任。

第六章附则

第五十二条本条例自2002年11月1日起施行。


北京市发展和改革委员会关于印发北京市工程建设项目招标方案核准办法的通知（京发改［2006］664号）G1

北京市发展和改革委员会关于印发

北京市工程建设项目招标方案核准办法的通知

京发改［2006］664号

各有关单位：

为适应投资体制改革新形势的要求，依法规范工程建设项目招标方案核准工作，依据《中华人民共和国招标投标法》、《北京市招标投标条例》及有关配套规定，参考《国家发展改革委办公厅印发关于我委办理工程建设项目审批（核准）时核准招标内容的意见的通知》（发改办法规［2005］824号），制定《北京市工程建设项目招标方案核准办法》，现印发给你们，请遵照执行。

附件：

1.项目招标方案核准申请书的示范文本

2.项目招标方案核准批复的示范文本

北京市发展和改革委员会

二○○六年四月三十日

北京市工程建设项目招标方案核准办法

一、为贯彻依法必须招标制度，规范工程建设项目招标方案核准工作，依据《中华人民共和国招标投标法》和《北京市招标投标条例》及有关配套规定，制定本办法。

二、本市各级政府投资项目和实行核准制管理的企业投资项目应当将招标方案报市或区县发展改革部门核准。

招标方案的内容包括：建设项目勘察、设计、施工、监理以及重要设备、材料等方面的采购细项，每个采购细项是否招标，拟采用的招标方式（公开招标或邀请招标）和招标组织形式（委托招标或自行招标）。

三、核准项目招标方案的条件与标准

（一）按照国家有关规定，需要履行项目审批（核准）手续的，已经获得批准（核准）。

（二）依法必须招标的项目申请不招标的，应当具备下列条件之一：

1涉及国家安全、国家秘密或抢险救灾而不适宜招标的；

2利用扶贫资金实行以工代赈需要使用农民工的；

3主要工艺、技术采用特定专利或专有技术的；

4国内外民间组织或个人全额捐赠的；

5承包商、供应商或服务提供者少于３家，不能形成有效竞争的；

6有效投标或投标人不足3人，经依法重新招标后仍不足3人的；

7项目单位自身具有符合国家规定的相应资质等级，或符合国家规定的有关设备、材料的生产条件和能力，不需要另行采购的；

8在建工程追加附属小型工程或主体加层工程，原中标人仍具备承包能力的；

9已建成项目需要改扩建或技术改造，由其他单位进行设计影响项目功能配套性的，项目设计可以不招标；

10法律、法规、规章规定不适宜招标的其他情形。

（三）项目总投资3000万元人民币以上，政府投资或国家融资金额100万元人民币以上的建设项目，应当依法招标。若单项合同估算金额符合下列标准、相对招标成本过高、不适宜招标的，可以核准不招标：

1勘察单项合同估算金额在50万元人民币以下的；

2设计单项合同估算金额在20万元人民币以下的；

3施工单项合同估算金额在100万元人民币以下的；

4监理单项合同估算金额在10万元人民币以下的；

（四）项目单位申请自行招标的，应当具有编制招标文件和组织评标的能力，具体包括：

1具有与招标项目规模和复杂程度相适应的工程技术、概预算、财务和工程管理等方面专业技术力量；

2设有专门的招标机构或拥有3名以上专职招标业务人员；

3有从事同类工程建设项目招标的经验。

（五）依法应当公开招标的项目，项目单位申请邀请招标的，应当具备下列条件之一：

1技术复杂、专业性较强，只有少数潜在投标人可供选择的；

2受资源或自然地域环境条件限制，只有少数潜在投标人可供选择的；

3项目建设条件受自然因素限制，如采用公开招标，将影响项目实施时机的；

4法律、法规、规章规定不适宜公开招标的其他情形。

四、项目单位申报招标方案应提交的书面材料：

（一）项目招标方案核准申请书及申报表；

（二）项目已经获得批准（核准）的有关批复文件（具有特殊情况拟提前招标的需提交有关说明材料）；

（三）项目单位的营业执照、法人证书或项目法人组建文件（复印件需加盖公章）；

（四）依法必须招标的项目拟不招标的，应当说明不招标的范围及理由，并提交相关证明材料；

（五）项目单位申请自行招标的，应当提交有关专业技术力量情况、内设的招标机构或专职招标业务人员的情况、能够证明具备招标经验的有关材料；

（六）项目单位拟邀请招标的，应当提交其公司章程或股权结构有关证明文件、项目建设资金来源的性质及相关证明材料。依法应当公开招标的项目，还应当说明拟邀请招标的范围及理由，并提交相关证明材料。

五、项目单位申报招标方案核准的程序

（一）国家审批（核准）权限内的项目，项目单位应当在申报可行性研究报告或资金申请报告、项目申请报告的同时报送第四条规定的材料，经市发展改革委初审后转报国家发展改革委核准。

（二）本市审批（核准）权限内的项目，项目单位可以在申报可行性研究报告或项目申请报告的同时报送第四条规定的材料，也可以单独申报。

（三）国家和本市重点项目拟邀请招标的，项目单位应当提交第四条规定的材料，经市发展改革委初审后，报国家发展改革委或市政府批准。

六、核准项目招标方案的时限

（一）项目单位单独申报招标方案的，发展改革部门应当自受理申请之日起20个工作日内完成核准工作。

（二）项目单位将招标方案与可行性研究报告或资金申请报告、项目申请报告同时申报的，发展改革部门应当在完成有关项目审批（核准）或初审工作的同时，完成招标方案的核准或初审工作。

（三）发展改革部门核准项目招标方案后，在5个工作日内将项目招标方案的核准情况通报有关行政主管部门，并同时在“北京市招投标信息平台”公布。

七、在建设项目实施过程中，确有特殊情况需要变更已经核准的招标方案的，项目单位应当将变更的内容、理由及相关证明材料，报原核准机关核准。

八、实行备案制管理的企业投资项目，不再核准招标方案。但是依法必须招标的项目，项目单位应当依法开展招投标活动。

依法必须招标的项目具有特殊情况拟不招标的，或依法应当公开招标的项目拟邀请招标的，项目单位应当报项目所在区县发展改革部门批准。

九、本办法所称依法必须招标的项目，是指达到《北京市工程建设项目招标范围和规模标准规定》（北京市人民政府第89号令）第八条规定的规模标准的以下三类项目：

（一）基础设施、公用事业等关系社会公共利益、公众安全的项目；

（二）使用国有资金投资或国家融资的项目；

（三）使用国际组织或外国政府贷款、援助资金的项目。

十、本办法所称依法应当公开招标的项目包括：全部使用国有资金投资或国有资金投资占控股或主导地位的项目，国家和本市重点项目。

十一、本办法自2006年6月1日起施行。原《北京市发展计划委员会关于印发〈北京市工程建设项目可行性研究报告增加招标内容和核准招标事项实施办法〉的通知》（京计政策字［2002］2243号）同时废止。

附件1：项目招标方案核准申请书的示范文本

关于××项目招标方案核准的请示

××发展和改革委员会：

根据《北京市招标投标条例》有关规定，现将××项目的《建设项目招标方案核准申报表》及相关材料报送贵委，并就有关事项说明如下，请予以核准：

一、项目基本情况：包括项目建设内容、建设规模、投资估算、资金来源等。

二、……

附：相关材料目录

（盖章）

年月日

（联系人：；联系电话：）

建设项目招标方案核准申报表（样式）

项目名称：

项目单位名称：

采购细项单项合同

估算金额

（万元）招标方式

(公开招标或邀请招标)招标组织形式

(自行招标或委托招标)不采用

招标形式备注勘察1、2、3、设计1、2、3、施工1、2、3、监理1、2、3、设备1、2、3、重要

材料1、2、3、其他1、2、3、注：1．单项合同估算金额的总和应与可行性研究报告、项目申请报告、资金申请报告中所列项目总投资保持一致。

2．采购细项应当详细列明，其中拟不招标的部分和表中未尽事宜应当在备注中注明，并在申请书中具体说明。

3．施工主要包括土建施工、设备安装、装饰装修等。

4．其他是指除项目勘察、设计、施工、监理、设备和重要材料之外的部分，如房屋拆迁拆除等。

（项目单位盖章）

年月日

附件2：项目招标方案核准批复的示范文本

关于××项目招标方案核准的批复

××单位：

你单位《关于××项目招标方案核准的请示》收悉。根据《北京市招标投标条例》、《北京市工程建设项目招标范围和规模标准规定》（北京市人民政府第89号令）及《北京市发展和改革委员会关于印发北京市工程建设项目招标方案核准办法的通知》（京发改［2006］664号），经审查，核准××项目的招标方案。现就有关事项批复如下：

一、请项目单位严格按照《建设项目招标方案核准意见书》依法开展招标工作。

二、在建设项目实施过程中，确有特殊情况需要变更已核准的招标方案的，应当报我委重新核准。

三、本批复在本项目实施全过程有效。

附件：建设项目招标方案核准意见书

年月日

（联系人：；联系电话：）附件：

建设项目招标方案核准意见书

项目名称：

项目单位名称：

采购细项招标方式

(公开招标或邀请招标)招标组织形式

(自行招标或委托招标)不采用

招标形式备注勘察1、2、3、设计1、2、3、施工1、2、3、监理1、2、3、设备1、2、3、重要

材料1、2、3、其他1、2、3、核准意见说明：

（核准机关盖章）

年月日注意事项：

1依法必须招标的项目采用公开招标方式的，项目单位应当至少在一家政府指定媒介（北京市招投标信息平台、中国采购与招标网、人民日报、中国日报、中国经济导报、中国建设报）上发布招标公告。

2政府投资项目，项目单位应当将招标公告、资格预审公告及结果、中标候选人公示、中标结果等招投标信息在北京市招投标信息平台（http://ztb.bjinvest.gov.cn)上全过程公开。


北京市发展计划委员会关于印发《北京市发展计划委员会关于指定发布依法必须招标项目招标公告的媒介的公告》的通知（京计政策字［2002］2052号）G2

北京市发展计划委员会关于印发《北京市发展计划

委员会关于指定发布依法必须招标项目

招标公告的媒介的公告》的通知

京计政策字〔2002〕2052号

市政府各有关部门，各区县计委：

经市政府同意，本市发布依法必须招标项目招标公告的媒介已经确定，现将《北京市发展计划委员会关于指定发布依法必须招标项目招标公告的媒介的公告》发给你们，请遵照执行。

附件：北京市发展计划委员会关于指定发布依法必须招标项目招标公告的媒介的公告

二○○二年十月二十三日

北京市发展计划委员会

关于指定发布依法必须招标项目招标公告的媒介的公告

为规范招标公告发布活动，根据《中华人民共和国招标投标法》、《北京市招标投标条例》和《招标公告发布暂行办法》（国家计委令第4号）的有关规定，北京市发展计划委员会指定《人民日报》、《中国日报》（chinadaily）、《中国采购与招标网》（www.chinabidding.com.cn）、《北京投资平台》（www.bjinvest.gov.cn）为发布本市依法必须招标项目招标公告的媒介，其中，依法必须招标的国际招标项目的招标公告应在《中国日报》发布。

自2002年11月1日起，本市依法必须招标项目的招标公告，应按照《招标公告发布暂行办法》的规定在上述指定媒介发布。有关单位和人员要自觉规范招标公告发布行为。

任何单位和个人发现招标公告发布活动不符合《招标公告发布暂行办法》有关规定的，可向北京市发展计划委员会投诉或举报。

附：指定媒介通讯地址

二○○二年十月三十日

指定媒介通讯地址

人民日报

地址：北京朝阳区金台西路2号邮政编码：100733

联系人：贾振成电话：65091281，13601172082

传真：65091230e-mail：mse@ccermail.net

中国日报

地址：北京朝阳区惠新东街15号邮政编码：100029

联系人：刘可电话：64924488-2130，13801227517

传真：64918637e-mail：liuke@chinadaily.com.cn

中国采购与招标网（www.chinabidding.com.cn）

地址：北京海淀区首体南路22号国兴大厦10层

邮政编码：100044

联系人：冯力王鹏电话：88354986-323、330

传真：88354985e-mail：fengl@chinabidding.com.cn

北京投资平台（www.bjinvest.gov.cn）

地址：北京西城区复兴门南大街丁2号邮政编码：100031

联系人：赵英杰李媛电话：6641098466415588-1026

传真：66410983e-mail：service@beic.gov.cn


北京市建设工程专业与劳务发包承包交易管理规定（试行）（京建法［2000］606号）G3

关于印发《北京市建设工程专业与劳务发包承包

交易管理规定》的通知

京建法［2000］606号

各区、县建委，各局（总公司）、各省驻京建管处、各有关单位：

为进一步加强本市建筑市场管理，规范建设工程专业、劳务施工活动的发包承包交易行为，依据《中华人民共和国反不正当竞争法》、《中华人民共和国建筑法》、《中华人民共和国合同法》和《北京市建筑市场管理条例》，制定《北京市建设工程专业与劳务发包承包交易管理规定》。现印发给你们。请各单位遵照执行。

附《北京市建设工程专业与劳务发包承包交易管理规定》

二○○○年十二月二十五日

北京市建设工程专业与

劳务发包承包交易管理规定（试行）

第一条为进一步加强本市建筑市场管理，规范建设工程专业、劳务施工活动的发包承包交易行为，维护交易中各方的合法权益，根据国家的有关法律、法规，结合本市的实际，制定本规定。

第二条建设工程专业、劳务交易形式包括：专业承包、专业分包和劳务分包。具备专业施工资质等级企业直接从建设单位取得的既有建筑的改建、扩建、装饰装修等各专业工程为专业承包；具备专业施工资质等级企业从总承包单位取得的专业施工为专业分包；具备劳务施工资质等级企业向总承包单位、专业承包单位提供作业层队伍为劳务分包。

第三条凡在本市行政区域内，实施专业、劳务发包承包交易的单位均应遵守本规定。

第四条我市设立建设工程专业劳务发包承包交易中心（以下简称交易中心），该中心按一定的规则和程序，为各施工专业与劳务发包承包交易双方提供场地、信息、中介、登记注册、咨询等服务工作。

第五条凡是单项合同估算价在50万元以上的专业承包、专业分包和劳务分包的发包承包交易工作，均须在本交易中心进行招标投标，招标投标办法按本市建设工程招标投标管理规定执行。建设单位进行专业施工发包的应办理开工证。单项合同估算价在50万元以下的专业承包、专业分包、劳务分包应在本中心通过公开的方式进行交易。专业承包、专业分包合同签订后，由承包方办理合同备案手续；劳务分包合同签订后，由劳务分包的承包方办理合同备案手续。合同备案应在15日内办理完毕。

第六条专业承包、专业分包、劳务分包交易必须坚持公正、公平、公开的市场原则，在平等自愿、协商一致的基础上签订相关经济合同。

第七条交易中心实行计算机入网制度，无偿向交易各方提供信息、咨询服务。

第八条交易中心对进行专业分包、劳务分包发包较多的施工总承包单位积极提供服务。这些单位可参照交易中心的交易规定，制定本单位专业分包、劳务分包的管理办法。

第九条交易中心将根据需要，经市建委批准在区县设立分支机构，按本规定执行。所涉及有关建筑市场管理、工程质量、工程监理、施工管理和外地进京施工企业管理按现行规定执行。

第十条交易中心所涉及收费项目按北京市物价局核准的标准执行。

第十一条本规定由市建委负责解释。

第十二条本规定自颁布之日起执行。


北京市建设委员会建设工程评标专家名册管理办法（京建法［2002］862号）G4

关于印发《北京市建设委员会建设工程

评标专家名册管理办法》的通知

（京建法［2002］862号）

各区县建委，各集团总公司，各有关单位：

为了规范建设工程评标专家名册的建立、使用和管理，保障评标公平、公正地进行，维护招标投标当事人的合法权益，北京市建设委员会制定了《北京市建设委员会建设工程评标专家名册管理办法》。现将该文件印发给你们，请遵照执行。

二○○二年十月十五日

北京市建设委员会

建设工程评标专家名册管理办法

第一条为了规范建设工程评标专家名册的建立、使用和管理，保障评标公平、公正地进行，维护招标投标当事人的合法权益，根据《中华人民共和国招标投标法》、《北京市招标投标条例》，制定本办法。

第二条北京市建设委员会（以下简称市建委）建设工程评标专家名册（以下简称专家名册）建立、使用及管理，适用本办法。

第三条在本市行政区域内依法必须进行的建设工程施工、监理及与工程建设有关的重要设备材料采购的招标，其评标专家应从专家名册中抽取。区县建委不建立专家名册。

第四条市建委负责专家名册建立、使用和管理工作。

第五条专家名册由市建委聘任的评标专家组成。评标专家应符合下列条件：

（一）从事建设工程技术、经济等领域工作满八年并具有高级职称或者同等专业水平。

（二）熟悉国家有关招标投标的法律法规，并具有与招标项目相关的实践经验。其中，技术专家应编制过建筑面积5万平方米以上或投资额5000万元以上的建设工程施工组织设计（方案）或主持过同等规模的施工技术管理工作；经济专家应取得注册造价工程师资格或具有同等专业水平；监理评标专家应取得注册监理工程师资格或具有同等专业水平。

（三）遵纪守法，能够认真、公正、诚实、廉洁地履行职责。

（四）在北京工作，身体健康，能胜任评标工作，年龄在65岁以下。

第六条市和区县建委及其所属事业单位人员、建设工程交易中心工作人员及社团专职工作人员不得作为评标专家。

第七条评标专家的聘任采取申请聘任和直接聘任两种形式。

市建委成立评标专家评审委员会。申请聘任和直接聘任均须经专家评审委员会评审通过。

第八条评标专家申请聘任的程序是：

（一）申请人向市建委领取并填写《北京市建设委员会建设工程评标专家申请表》；

（二）申请人持申请表，身份证、技术职称及执业资格证书（原件和复印件），工作经历和业绩证明材料及申请人所在单位意见，报市建委；

（三）市建委评标专家评审委员会对申请人进行评审；

（四）评审合格的，经市建委认定后颁发《北京市建设委员会建设工程评标专家聘书》。

第九条根据需要，对有特殊专长的专家，经市建委评标专家评审委员会评审合格，市建委可以直接聘任，颁发《北京市建设委员会建设工程评标专家聘书》。

第十条市建委对评标专家按专业分类、编号，建立评标专家名册。

第十一条招标人组建评标委员会时，应根据招标项目的具体情况，向市或区县建设工程招标投标管理办公室提出抽取评标专家的专业和数量要求，市或区县建设工程招标投标管理办公室具体安排抽取评标专家事宜。

第十二条抽取评标专家采取按专家名册编码随机抽取的方式，在评标开始前一日内进行。

第十三条招标人抽取专家后，由专家名册管理人员按抽取排列顺序当即以规定方式通知被抽取的评标专家。通知后，专家名册管理人员将评标专家名单即刻装袋密封，由招标人在密封口上签字。专家名册管理人员应妥善保管专家名单密封袋，不得泄密。

第十四条在评标开始前十五分钟内，专家名册管理人员将专家名单密封袋交招标人，经招标人查验密封袋完整无损后，当众拆封。拆封后，由招标人逐一核对专家身份证件。确定无误后，开始进行评标。

第十五条市建委对评标专家名册实行动态管理。

评标专家有下列情形之一的，从专家名册中除名。

（一）与投标人串通，损害招标人利益的；

（二）泄露与评标有关内容的；

（三）接受招标人或投标人的财物或其他好处的；

（四）违反评标标准和方法，在评标中不能公正评标或劣标高评、优标低评的；

（五）一年内有两次无故不参加评标的；

（六）其它违反法律法规规定，应予除名的。

第十六条市建委每两年对评标专家进行一次复审。复审合格的，市建委在《北京市建设委员会建设工程评标专家聘书》签注继续聘任意见；复审不合格的，不再聘为评标专家。

第十七条专家名册管理人员违反本办法规定，利用职权询私舞弊、玩忽职守，由市或区县建委依法给予行政处分。

第十八条本办法由市建委负责解释。

第十九条本办法自发布之日起施行。《北京市建设工程专家评标管理暂行办法》（京建法〔1999〕271号）同时废止。


北京市有形建筑市场管理办法（京建法［2004］238号）G5

关于印发《北京市有形建筑市场管理办法》的通知

京建法〔2004〕238号

各区县建委，各集团、总公司，各有关单位：

现将《北京市有形建筑市场管理办法》印发给你们，请认真学习，依照执行。

二○○四年六月三日

北京市有形建筑市场管理办法

第一条为进一步健全、完善有形建筑市场，促进有形建筑市场健康发展，维护建筑市场秩序，根据国务院办公厅转发建设部国家计委监察部《关于健全和规范有形建筑市场的若干意见》(国办发〔2002〕21号)，结合本市实际情况，制定本办法。

第二条本市有形建筑市场（即建设工程交易中心）设立、运行和监督管理，适用本办法。本办法所称有形建筑市场是指经市建设委员会报建设部审定批准的为建设工程施工、监理、材料设备采购和专业劳务分包等交易活动提供服务的场所。

第三条市建设委员会是本市有形建筑市场的主管部门，负责有形建筑市场的监督管理。

第四条现阶段，对于全部使用国有资金投资，以及国有资金投资占控股或者主导地位的房屋建筑工程项目和市政工程项目，必须通过有形建筑市场，依法公开招标。其他应招标的工程建设项目也可进入有形建筑市场招标、发包。

第五条目前已经设立和运行的有形建筑市场必须与政府部门及其所属机构脱钩，做到人员、职能分离，政企分开，政事分开。

第六条根据国务院按城市设立有形建筑市场的要求，本市统一设立一个有形建筑市场。市建委对目前已经设立并运行的北京市建设工程发包承包交易中心、北京市建设工程专业劳务发包承包交易中心、北京市建设工程建材及设备交易中心和区县交易中心、北京经济技术开发区交易中心，应通过建立健全管理机构，完善服务功能，加强设施建设，进行整合。

第七条有形建筑市场要为建设工程招标投标活动，包括开标、评标、定标等，提供设施齐全、服务规范的场所；收集、存贮和发布招标投标信息、政策法规信息、企业信息、材料设备价格信息、科技和人才信息、分包信息等，为建设工程交易各方提供信息咨询服务；为市建委、发展改革委、监察局、工商局、税务局等政府主管部门实施监督和管理提供条件。

第八条有形建筑市场要加强计算机管理系统和相关网络建设，各组成单位要尽快完善计算机信息管理系统，并尽快形成全市联网和全国联网，提供信息发布、投标咨询、网上接收资料、网上公布评标结果等各种服务。

第九条有形建筑市场发现建设工程招投标活动中的违法违规行为，应当及时向有关部门报告，并协助进行调查。有形建筑市场应当妥善保存建设工程招标投标活动中产生的有关资料、原始记录等，并制定相应的查询制度和保密措施。

第十条有形建筑市场应健全工作规则、办事程序和内部管理制度。

第十一条有形建筑市场中的内部人员要严守纪律，不得参与评标、定标等活动；严禁向建设单位推荐投标单位；不得以任何方式泄露内部信息以谋取私利；在履行服务职责时，遇到与本人或者其直系亲属有利害关系的情形，应当回避。

第十二条本办法自颁布之日起施行。


北京市建设工程劳务管理若干规定（京建法［2004］121号）G6

关于印发《北京市建设工程劳务管理若干规定》的通知

京建法〔2004〕121号

各区县建委，各集团、总公司，各有关单位：

现将《北京市建设工程劳务管理若干规定》印发给你们，请认真学习，依照执行。

二OO四年四月一日

北京市建设工程劳务管理若干规定

第一章总则

第一条为规范我市建设工程劳务管理，保障劳动者合法权益，维护建筑市场秩序，依据《建筑法》、《房屋建筑和市政基础设施工程施工分包管理办法》和《北京市工资支付规定》等法律法规规章，制订本规定。

第二条凡在本市行政区域内进行建筑工程劳务发包承包活动、建筑业企业劳务人员使用等劳务管理，适用本规定。

本规定所称建筑业企业是指在本市从事施工活动的依法取得《企业法人营业执照》和建设行政主管部门核发的《建筑业企业资质等级证书》的施工总承包企业、专业承包企业和劳务分包企业（以下简称企业）。

第三条市建设委员会（以下简称市建委）是本市建设工程劳务管理的监督主管部门，区县建设委员会（以下简称区县建委）依据职责负责本行政辖区内建设工程劳务管理的监督工作。

第二章发包和承包

第四条建设单位应当将建设工程发包给具有相应资质等级的总承包企业或专业承包企业。禁止建设单位向劳务分包企业或无资质的企业、“包工头”、个人发包建设工程。禁止建设单位直接指定专业分包工程承包企业和劳务分包企业。

第五条总承包企业将专业工程发包时，必须选择具有相应资质等级的专业承包企业。总承包企业、专业承包企业发包劳务作业时，必须选择具有相应资质等级的劳务分包企业。

禁止总承包企业、专业承包企业转包建设工程。禁止劳务分包企业将承包的劳务作业再次发包。

第六条任何单位和个人不得对依法实施的专业工程分包和劳务作业分包活动进行非法干预。

纪检监察部门应当按照规定严厉查处非法干预分包活动案件。

第七条分包工程发包人和分包工程承包人应当依法签订分包合同，并按照合同约定履行义务。

分包合同必须明确约定支付分包工程款时间、结算方式以及保证按期支付的相应措施，确保分包工程款支付。

本规定所称分包工程是指专业分包工程和劳务作业分包工程。

第八条分包工程发包人和分包工程承包人应当在分包合同订立后7个工作日内，向市建委进行合同备案。

备案可以选择网上备案或书面备案。网上备案，分包工程发包人和分包工程承包人应当在《北京市建筑业企业信息管理系统》（以下简称信息管理系统）按要求填报。书面备案，分包工程发包人和分包工程承包人应将分包合同等材料送市建委，市建委再将工程情况录入信息管理系统。

分包合同约定的工程范围、建设工期、工程造价、拨款和结算等内容发生重大变更的，分包工程发包人和分包工程承包人应当自合同变更后7个工作日内，向市建委备案。备案仍按上款所述方法进行。

第九条企业在信息管理系统中的工程项目备案情况，作为企业资质年检、综合评价的依据。

市建委应当把外地建筑业企业综合评价情况反馈给其资质管理部门。

第三章人员使用和管理

第十条企业使用的施工管理、作业人员必须具有省级建设行政主管部门核发的《职业资格证书》，并且已按有关规定办理了合法务工手续。

第十一条企业必须与施工管理、作业人员依法签订书面劳动合同。劳动合同必须明确规定工资支付标准、支付形式、支付时间和项目。

总承包企业、专业承包企业应当加强劳务分包企业与劳动者签订劳动合同的监督，不得允许未与劳务企业签订劳动合同的劳动者在施工现场从事施工活动。

第十二条企业必须建立施工管理、作业人员劳务档案，记录人员身份证号、职业资格证书号、劳动合同编号以及业绩和信用等情况。

第十三条企业应当将施工管理、作业人员劳务档案中有关情况在信息管理系统中按规定如实填报。人员发生变更的，应当在变更后7个工作日内，在信息管理系统中做相应变更。

企业在每个工程项目中的施工管理、作业人员情况也必须在信息管理系统中按规定如实填报。项目人员发生变更的，应当在变更后7个工作日内，在信息管理系统中做相应变更。

第十四条企业施工作业人员必须持有职业资格证书才能上岗作业。

市和区县建委应当对施工作业人员持证上岗情况进行检查，不合格人员不得从事相应施工活动。

第十五条使用劳务分包企业的总承包企业、专业承包企业应当根据本企业使用劳务分包企业及人员数量，按照下款规定设置劳务管理机构或专职管理人员，负责劳务分包企业及人员的日常管理。

使用劳务分包企业人员三千人以上，必须设置劳务管理机构；三千人以下，必须设置至少1名专职管理人员。

第十六条在总承包企业项目管理机构中，应当按照下款规定设置劳务管理人员。

项目使用劳务分包企业人员五百人以上，必须设置专职劳务管理人员；五百人以下，必须设置至少1名兼职劳务管理人员。

第四章劳务工程款和劳动者工资

第十七条分包工程发包人和分包工程承包人必须在分包合同中明确约定劳务工程款的支付时间、结算方式以及保证按期支付的相应措施，确保劳动者工资支付。

第十八条总承包企业、专业承包企业支付劳务分包企业劳务工程款，只能向劳务分包企业支付，不得向"包工头"支付。

第十九条企业应当每月对劳动者应得的工资进行核算、公布，并接受劳动者监督。

第二十条企业必须每月支付一次劳动者基本工资，且工资月支付数额不得低于北京市最低工资标准，余下未支付部分，企业每季度末必须足额支付。

第二十一条企业可以为劳动者在银行开立个人帐户，通过银行将工资支付给劳动者本人。劳务分包企业不得向"包工头"支付劳动者工资。

企业应当向劳动者提供其本人的工资支付清单，并留存劳动者工资支付凭证备查。

第二十二条企业应当按照劳动合同约定的日期支付劳动者工资，不得以工程款拖欠、结算纠纷、垫资施工等理由随意克扣或者无故拖欠。

工程停工、窝工期间劳动者工资的支付，应当按照分包工程合同和劳动合同的约定办理。

第二十三条分包工程发包人与分包工程承包人在工程施工过程中解除分包合同的，应当及时付清分包工程款。

专业承包企业、劳务分包企业与劳动者解除劳动合同的，自解除劳动合同之日起1个月内必须一次性付清劳动者工资。

第二十四条劳务分包企业应当将总承包企业、专业承包企业支付劳务工程款情况和企业向劳动者支付工资情况，按月如实填报在信息管理系统中，由市建委定期公布。

第五章监督管理

第二十五条企业违反本规定，按照法律法规规章应给予行政处罚的，由市建委和区县建委依照有关规定给予行政处罚。

第二十六条未依法与劳动者签订劳动合同而使用的人员或未在信息管理系统中按规定填报的施工管理、作业人员视同零散民工，由市建委或区县建委按照《北京市人民政府关于外地建筑业企业来京施工管理暂行规定》关于使用零散民工的规定对企业予以处罚，并作为不良行为记入市建设行业信用系统。

总承包企业、专业承包企业允许未与劳务企业签订劳动合同的劳动者在施工现场从事施工活动的，由市建委或区县建委按照《北京市人民政府关于外地建筑业企业来京施工管理暂行规定》关于使用零散民工的规定予以处罚，并作为不良行为记入市建设行业信用系统。

第二十七条因违法分包、转包建设工程或拖欠分包工程款、劳动者工资，致使发生极端、群体性事件的，责令限期改正，改正期间限制在京承接项目，并记入市建设行业信用系统。

第二十八条市建委和区县建委应当建立健全违法分包和拖欠劳务分包款、劳动者工资举报制度。市建委和区县建委接到举报后，应当尽快核实有关情况，协调处理或立案处罚。对实名举报的，应当及时将有关结果告之举报人。

第六章附则

第二十九条本规定自颁发之日起实施。


关于印发《关于对发生质量安全重大责任事故和拒不执行本市清偿拖欠工程款计划的单位实行招标投标限制的若干规定》的通知（京建法［2004］239号）G7

关于印发《关于对发生质量安全重大责任事故和拒不执行

本市清偿拖欠工程款计划的单位实行招标投标

限制的若干规定》的通知

京建法〔2004〕239号

各区县建委，各集团、总公司，各有关单位

现将《关于对发生质量安全重大责任事故和拒不执行本市清偿拖欠工程款计划的单位实行招标投标限制的若干规定》印发给你们，请认真学习，依照执行。

北京市建设委员会

二○○四年六月三日

关于对发生质量安全重大责任事故

和拒不执行本市清偿拖欠工程款计划的

单位实行招标投标限制的若干规定

第一条为维护建筑市场秩序，保证人民生命财产安全和建筑工程质量，促进建筑市场健康发展，根据《建筑法》、《建设工程质量管理条例》、《建设工程安全生产管理条例》和国务院《关于切实解决建筑领域拖欠工程款问题的通知》，结合本市实际情况，制定本规定。

第二条在本市行政区域内对因发生质量安全重大责任事故责令限期改正的建筑施工企业和拒不执行本市清偿拖欠工程款计划的房地产开发企业、其他建设单位实行招标投标限制，适用本规定。本规定所称招标投标限制是指建筑施工企业在限期改正期间和房地产开发企业、其他单位拒不执行本市清偿拖欠工程款计划的，不得在本市进行工程项目招标投标活动。

第三条市建设委员会（以下简称市建委）负责对发生质量安全重大责任事故和拒不执行本市清偿拖欠工程款计划的单位实行招标投标限制的监督管理。

区县建委按照本规定负责本行政辖区内相关监督管理工作。

第四条建筑施工企业发生一起四级质量安全重大责任事故，改正期限不少于1个月。发生一起三级质量安全重大责任事故，改正期间不少于6个月。发生一起二级以上质量安全重大责任事故，改正期限不少于1年。

第一起质量安全重大责任事故发生后12个月内又发生重大事故的，改正期限视情节和后果予以延长。

第五条房地产开发企业和其他建设单位拒不执行本市清偿拖欠工程款计划的，不得进行新工程项目的招标活动。

第六条对实行招标投标限制的单位，记入市建设行业信用系统，并在有形建筑市场进行相关信息披露。

第七条改正期满以及按照本市清偿拖欠工程款计划清偿后，招标投标受限制单位应当向市或区县建委提出取消招标投标限制的书面申请。市或区县建委应当组织有关部门和人员对建筑施工企业、房地产开发企业和其他建设单位进行检查核实。核实无误的，市建委应当公开发布招标投标限制解除信息。

第八条本规定自颁布之日起实施。


关于实施《北京市建筑工程施工许可办法若干规定》的通知（京建法［2004］240号）G8

关于印发《关于实施<北京市建筑工程施工

许可办法>若干规定》的通知

京建法〔2004〕240号

各区县建委，各集团、总公司，各有关单位：

现将《关于实施<北京市建筑工程施工许可办法>若干规定》印发给你们，请认真学习，依照执行。

二OO四年六月三日

关于实施《北京市建筑工程施工许可办法》若干规定

第一条为实施《北京市建筑工程施工许可办法》（北京市人民政府第139号令,以下简称《办法》），加强建筑工程施工许可管理，制定本规定。

第二条市建设委员会负责全市实施建筑工程施工许可工作。按照市政府规定，市建设委员会可以进行区、县建设委员会实施建筑工程施工许可工作的试点。

第三条建设单位申请领取施工许可证，可以委托代理人提出申请。

第四条《办法》第二条中所指"工程投资额在30万元以上"和"建筑面积300平方米以上"，含30万元、300平方米本数在内。

《办法》第二条中所称房屋建筑工程、市政基础设施工程的"工程投资额"是指建设工程规划许可证附件注明的投资概算。房屋装饰装修工程的工程投资额以施工承包合同价为准。

第五条房屋建筑工程新建、改建、扩建项目，建设单位领取施工许可证时，除提供建筑工程用地规划许可证、建设工程规划许可证外，还必须提供土地使用权证明。

第六条建设单位领取施工许可证时，应当依法办理安全生产监督手续，并提交安全施工措施资料。

第七条《办法》第六条，建设单位提供的工程"到位资金"证明，是指银行出具的存款证明或银行、其他金融机构出具的付款保函。存款证明日期距申请领取施工许可证之日不得超过三个月，金额应当不少于规定数额。

政府投资工程项目，建设单位可以计划部门下达的本年度投资计划作为"到位资金”证明。

第八条经市建委认定的有拖欠工程款情况的建设单位，未按计划清欠的，施工许可发证机关（以下简称发证机关）不批准其新工程项目的施工许可申请。

第九条对未取得资质等级证书或超越资质等级的房地产开发企业，申请开发项目施工许可的，发证机关不批准其项目施工许可申请。

第十条按照《办法》第十二条规定，工程建设单位发生变更的，新工程建设单位应当持原施工许可证正本、副本，到原发证机关申请领取新的施工许可证。

施工单位发生变更的，建设单位应当持原施工许可证正本、副本和与原施工单位施工合同解除协议，到原发证机关重新领取新的施工许可证。工程未完部分，按照招标范围和规模标准规定，应进行施工招标的，仍应进行招标。

工程监理单位发生变更的，建设单位应当持原施工许可证正本、副本和与原工程监理单位的监理合同解除协议以及与新工程监理单位签订的监理合同，到原发证机关进行施工许可证变更。按规定应当进行工程监理招标的，须进行招标。

工程设计单位发生变更的，建设单位应当持原施工许可证正本、副本和与原工程设计单位的合同解除协议以及与新工程设计单位签订的设计合同，到原发证机关进行施工许可证变更。

第十一条本规定自颁发之日起实施。


关于印发《关于培育和发展工程项目管理企业的若干规定》的通知（京建法［2004］241号）G9

关于印发《关于培育和发展工程项目

管理企业的若干规定》的通知

京建法〔2004〕241号

各区县建委，各集团、总公司，各有关单位：

现将《关于培育和发展工程项目管理企业的若干规定》印发给你们，请认真学习，依照执行。

二OO四年六月三日

关于培育和发展工程项目管理企业的若干规定

第一条为深化我市工程建设项目组织实施方式改革，提高工程建设管理水平，保证工程质量和投资效益，规范建筑市场秩序，促进工程项目管理企业健康发展，根据《建筑法》、《招标投标法》等法律法规和建设部《关于培育发展工程总承包和工程项目管理企业的指导意见》，结合本市实际情况，制定本规定。

第二条在本市行政区域内工程项目管理企业承揽业务、进行工程项目管理，适用本规定。

本规定所称工程项目管理企业，是指依法设立，具有相应资质，受工程项目建设单位委托，按照合同约定，代表建设单位对工程项目的组织实施进行全过程或若干阶段的管理和服务的企业。

第三条本市鼓励和支持工程项目管理企业发展，提倡具备条件的建设项目，由建设单位委托工程项目管理企业组织建设。

第四条市建设委员会与市发展改革委员会、市规划委员会等行政主管部门配合，积极开展培育和发展工程项目管理企业的有关工作。

第五条工程项目建设单位委托工程项目管理企业进行工程项目管理，应当与工程项目管理企业签订书面委托合同，约定工程项目管理的具体方式及服务内容、权限、取费和责任等。

第六条工程项目管理企业可以向建设单位提供如下管理服务：

（一）在工程项目决策阶段，为建设单位进行项目策划和可行性分析，编制可行性研究报告；

（二）完成工程初步设计工作；

（三）协助建设单位与工程项目的总承包企业或勘察、设计、供货、施工等企业签订合同，并受建设单位委托监督合同的履行；

（四）在工程项目实施阶段，为建设单位提供工程造价咨询、招标代理、设计管理、采购管理、施工管理和竣工验收等服务，代表建设单位对工程项目进行质量、安全、进度、费用、合同、信息等管理和控制；

（五）法律法规未禁止的其它管理服务。

第七条工程项目管理企业提供本规定第六条所列的全部或部分管理服务，应当具备相应的工程咨询资质、工程造价咨询资质、工程招标代理资格、工程勘察资质、工程设计资质、工程监理资质。

第八条工程咨询、造价咨询、招标代理、勘察、设计、施工、监理等企业，可以按照有关资质管理规定申请取得其他相应资质。

第九条按照本规定第八条规定，企业申请其他资质时，其原有注册资金、技术人员、管理人员、办公场所等条件，可一并考核计量。

第十条本规定第八条所列企业，可以通过合并方式成立新的工程项目管理企业，新企业可以继承原企业资质。

第十一条本规定第八条所列企业，可以组成联合体对工程项目进行联合管理和服务，联合体各方应符合工程项目管理内容对资质的要求。联合体各方应当共同与建设单位签定委托合同并向建设单位承担连带责任。

第十二条工程项目管理企业接受建设单位委托，按照合同约定承担工程项目管理业务时，不应在同一个工程项目上再承担工程施工业务，也不应与承担工程施工业务的企业有隶属关系或者其他利害关系。

第十三条对于依法必须实行监理的工程项目，具有相应监理资质的工程项目管理企业受建设单位委托进行项目管理的，建设单位可不再另行委托工程监理。按照规定应进行监理招标的工程项目，应当通过招标投标方式选择工程项目管理企业。

第十四条工程项目管理企业进行工程项目管理时，必须严格执行国家有关法律法规及强制性标准。

第十五条市有关部门及行业协会应当进一步开展工程项目管理专业培训，培养工程项目管理的专业人才，以适应工程建设市场的需要。

第十六条本规定自2004年7月1日起施行。


关于印发《北京市实施建设工程施工人员意外伤害保险（试行）》的通知（京建法［2004］243号）G10

关于印发《北京市实施建设工程施工人员意外伤害

保险办法（试行）》的通知

京建法〔2004〕243号

各区县建委，各集团、总公司，各有关单位：

现将《北京市实施建设工程施工人员意外伤害保险办法（试行）》印发给你们，请认真学习，依照执行。

二OO四年六月三日

北京市实施建设工程施工人员意外伤害保险办法（试行）

第一条为保障对建设工程施工人员意外伤害实施救济，防范建设工程施工安全风险，促进建筑施工企业安全生产管理工作，根据《中华人民共和国建筑法》、《建设工程安全生产管理条例》等法律法规，制定本办法。

第二条凡在本市行政区域内从事建设工程新建、改建、扩建活动的建筑施工（含拆除）企业依法办理施工人员意外伤害保险，均应遵守本办法。

第三条北京市建设委员会（以下简称市建委）是本市实施建筑施工企业施工人员意外伤害保险的主管机关。

区县建设委员会依据职责负责本行政辖区内建筑施工企业为施工人员办理意外伤害保险的监督管理工作。

建设工程安全监督管理机构受市或区县建委委托，负责施工人员意外伤害保险的日常监督管理。

第四条建设工程施工人员意外伤害保险以工程项目或单项工程为单位进行投保。投保人为工程项目或单项工程的建筑施工总承包企业。

第五条施工人员意外伤害保险期限自建设工程开工之日起至竣工验收合格之日止。

第六条施工人员意外伤害保险范围是建筑施工企业在施工现场的施工作业人员和工程管理人员受到的意外伤害，以及由于施工现场施工直接给其他人员造成的意外伤害。

第七条建设单位应当按照建设部、财政部《关于印发建筑安装工程费用项目组成的通知》（建标〔2003〕206号）的有关规定，将施工人员意外伤害保险费用列入工程造价。在施工承包合同备案时，建设行政主管部门应当进行审核。

施工人员意外伤害保险费实行差别费率：施工承包合同价在三千万元以下（含三千万元）的，千分之一点二；施工承包合同价在三千万元以上一亿元以下（含一亿元）的，千分之零点八；施工承包合同价在一亿元以上的，千分之零点六。

按上述费率计算施工人员意外伤害保险费低于三百元的，应当按照三百元计算。

第八条建设工程实行总分包的，分包单位施工人员意外伤害保险费包括在施工总承包合同中，不再另行计提。分包单位施工人员意外伤害保险投保理赔事项，统一由施工总承包单位办理。

第九条建设单位必须在施工承包合同签定后七日内，将施工人员意外伤害保险费全额交付建筑施工企业。建筑施工企业必须及时办理施工人员意外伤害保险。

第十条建筑施工企业应当根据保险法律法规规定，向依法设立的保险公司办理施工人员意外伤害保险。

建筑施工企业可以通过行业协会集中办理施工人员意外伤害保险。

第十一条保险公司应当及时办理施工人员意外伤害保险事项，不得以不正当理由推脱。保险公司以不正当理由拒绝建筑施工企业办理施工人员意外伤害保险投保的，市或区县建委应当要求其改正，拒不改正的，按规定记入市建设行业信用系统。

第十二条建筑施工企业应当将已办理保险的凭证及时交付建设单位，建设单位办理工程安全监督手续时，应当交验。

第十三条发生意外伤害事项，建筑施工企业应当立即通知保险公司，积极办理相关索赔事宜。

第十四条因意外伤害死亡的，每人赔付不得低于十五万元。

因意外伤害致残的，按照不低于下列标准赔付：

一级十万元，二级九万元，三级八万元，四级七万元，五级六万元，六级五万元，七级四万元，八级三万元，九级二万元，十级一万元。

伤残等级标准划分按照《职工工伤与职业病致残程度鉴定》（中华人民共和国国家标准GB/T16180-1996）的规定执行。

第十五条意外伤害理赔事项确认后，保险公司应当直接向保险受益人及时赔付。

第十六条建筑施工企业应当按照法律法规规定，积极做好意外伤害的安全防范工作，努力减少意外伤害事故发生。保险公司可以根据建筑施工企业安全防范工作情况和意外伤害事故发生率实行意外伤害保险浮动费率。

第十七条保险公司应当为投保人提供安全服务。安全服务内容应当包括施工现场风险评估、安全技术咨询、人员培训、防灾防损设备配置、安全技术研究等。

保险公司不能按规定提供上款规定的安全服务的，市或区县建委应当要求其改正，拒不改正的，按规定记入市建设行业信用系统。

第十八条建设单位未按本办法支付意外伤害保险或建筑施工企业不办理意外伤害保险投保的，市或区县建委应当要求改正。

第十九条本办法自2004年8月1日起执行。


关于贯彻建设工程工程量清单计价规范的实施意见（京建经［2003］340号）G11

关于贯彻执行《建设工程工程量清单计价规范》

的实施意见

京建经［2003］340号

各区县、建委，各集团、总公司，各有关单位：

《建设工程工程量清单计价规范》（GB50500-2003，以下简称《计价规范》）已于2003年2月17日由建设部和国家质量监督检验检疫总局联合发布，并于2003年7月1日起实施。现就本市贯彻执行《计价规范》提出如下意见，请一并施行：

一、在本市行政区域内进行建设工程工程量清单计价活动的，应执行《计价规范》和本意见。全部使用国有资金投资或国有资金投资为主的大中型建设工程，应采用工程量清单计价，并严格执行《计价规范》。

"国有资金"是指国家财政性的预算内或预算外资金，国家机关、国有企事业单位和社会团体的自有资金及贷款资金，国家通过对内发行政府债券或向外国政府及国际金融机构举借主权外债所筹集的资金。

"国有资金投资为主"的工程是指国有资金占总投资额50%以上（不含50%），或不足50%但国有资产投资者实质上拥有控股权的工程。

二、工程量清单计价，是指建设工程招投标活动中，按照《计价规范》，由招标人提供工程量清单，投标人自主报价，经市场竞争形成工程造价的计价方式。

工程量清单计价活动应符合国家有关法律法规及标准、规范的规定，并应遵循客观、公正、公平的原则。

三、工程量清单是表现拟建工程的分部分项工程项目、措施项目、其他项目名称和相应数量的明细清单。

工程量清单是工程招标文件的组成部分,是编制标底、投标报价、确定综合单价、调整工程量、签订合同、支付工程价款和竣工结算的基础和依据。

四、工程量清单的编制应由具有编制招标文件能力的招标人，或受其委托具有相应资质的中介机构进行编制。

五、工程量清单由分部分项工程量清单、措施项目清单和其他项目清单组成。

分部分项工程量清单是拟建工程的全部分项实体工程项目名称和相应数量。应按《计价规范》附录中的项目编码、项目名称、计量单位、工程量计算规则进行编制。

措施项目清单是为完成分项实体工程项目施工，发生于该工程施工前和施工过程中技术、生活、安全等方面的工程非实体项目。应参照《计价规范》表3.3.1所列项目进行编制。根据拟建工程的具体情况，依据施工组织设计及招标文件的要求，可以调整和补充。

其他项目清单是与拟建工程有关的具体要求的项目。应根据拟建工程的具体情况，参照预留金、材料购置费、总承包服务费、零星工作项目费等内容编制。

六、工程量清单计价价款应包括完成招标文件规定的工程量清单项目所需的全部费用。包括分部分项工程费、措施项目费、其他项目费、规费和税金。

七、工程量清单计价应采用综合单价计价。综合单价是指完成工程量清单中一个规定计量单位项目所需的人工费、材料费、机械使用费、管理费和利润，并考虑风险因素的全部费用。

工程量清单的综合单价应依据现行的北京市建设工程造价管理办法及有关规定，本市现行的预算定额或企业定额以及市场价格等确定。

八、工程量清单的金额应按以下原则确定

（一）分部分项工程量清单的金额，应根据其工程量和综合单价确定。

（二）措施项目清单的金额，应根据措施项目、施工方法及招标文件的要求和综合单价确定。

（三）其他项目清单的金额应按下列规定确定：

1.预留金、材料购置费等按招标文件中估算金额确定；

2.总承包服务费按招标文件的要求，参照北京市建设委员会（以下简称市建委）发布的指导费率确定；

3.零星项目费按招标文件的要求确定。

九、在工程招标中设有标底的，标底应根据招标文件中工程量清单和有关要求、施工现场实际情况、合理的施工方法，按照本市现行的预算定额及有关规定进行编制。

十、投标报价应根据招标文件中的工程量清单和有关要求、拟建工程施工现场实际情况、施工方法，依据企业定额和市场价格，或参照本市现行的预算定额及有关规定进行编制。

十一、工程量清单及其计价格式应按《计价规范》要求填写。

十二、工程量清单计价软件应按市建委有关规定编制。

十三、实行工程量清单招标的工程，应执行相应的评标办法和评标程序。

十四、招标人与中标人应当根据中标价签定合同。合同形式可采用固定价合同（固定单价、固定总价）、可调价合同（可调单价、可调总价）等形式，具体形式由双方在合同中约定。

十五、投标人在投标时如发现招标人提供的工程量清单中的工程量与有关设计图纸计算的工程量差异较大时，招标人应在招标文件要求提交投标文件截止时间至少十五日前进行澄清，但投标人不得擅自调整工程量。发承包双方签订合同后，工程量按合同约定的形式调整。

十六、工程量清单中的综合单价应按合同约定形式进行调整。工程量清单漏项（所谓"漏项"是指在承包范围内合同、图纸中有工作内容，《计价规范》中有单独列项要求，或按《计价规范》要求应当单独列项，但工程量清单中没有单独列项的项目）或设计变更引起新的工程量清单项目，其综合单价由承包人提出，经发包人确认后，作为结算的依据。

由于工程量清单的工程数量有误或设计变更引起工程量增减，属合同约定幅度以内的应执行原有的综合单价；属合同约定幅度以外的，其增加部分的工程量或减少后剩余部分的工程量的综合单价由承包人提出，经发包人确认后，作为结算依据。

由于工程量的变更，且实际发生了除上述规定以外的费用损失，经发承包双方协商确认后，给予补偿。

十七、在工程量清单计价活动中，发承包双方应在合同中约定索赔方式、索赔范围及计算方法等。

十八、工程竣工验收合格后，发承包双方应按建设部令第107号《建筑工程施工发包与承包计价管理办法》中的有关规定办理竣工结算。

工程竣工结算时，其他项目清单中的预留金、材料购置费和零星工作项目费，应按承包人实际完成的工作内容结算。

十九、北京市建设工程造价管理处可受理发承包双方共同书面委托的工程造价经济纠纷的调解工作。

二十、本意见自2003年7月1日起执行。

北京市建设委员会

二○○三年六月三十日


北京市规划委员会建设工程勘察设计招标投标备案程序暂行规定（市规发［2002］1003号）G12

关于印发北京市规划委员会建设工程勘察设计

招投标备案程序暂行规定的通知

市规发〔2002〕1003号

各有关单位

依据《中华人民共和国招标投标法》（中华人民共和国主席令第21号）、《建筑工程设计招标投标管理办法》（建设部第82号令）、《北京市工程建设项目招标范围和规模标准》（北京市人民政府第89号令），我委制定了《北京市规划委员会建设工程勘察设计招投标备案程序暂行规定》（以下简称《规定》）。现将《规定》印发给你们，请遵照执行。执行中有何问题请与我委勘察设计管理处联系。

附件：北京市规划委员会建设工程勘察设计招投标备案程序暂行规定

第一条为加强建筑市场的管理，保证建设工程招标投标活动规范有序的进行，依据《中华人民共和国招标投标法》（中华人民共和国主席令第21号）、《建筑工程设计招标投标管理办法》（建设部第82号令）和《北京市工程建设项目招标范围和规模标准规定》（北京市人民政府第89号令）制定本规定。

第二条建设单位向北京市规划委员会（以下简称市规划委）申报建设项目，根据《北京市工程建设项目招标范围和规模标准规定》（北京市人民政府第89号令），凡经批准且符合下列要求之一的项目，应进行勘察设计招标投标：

（一）勘察、设计单项合同估算价在50万元人民币以上的；

（二）建筑面积在5万平方米以上的民用建设工程项目，应进行勘察招标；

（三）建筑面积在15万平方米以上的建筑工程设计应进行设计招标；

（四）单项合同估算价或建设规模低于第（一）、（二）、（三）项规定的规模标准，但符合下列标准之一的：

1、项目总投资额在3000万元人民币以上的；

2、全部或者部分使用政府投资或者国家融资的项目中，政府投资或者国家融资金额在100万元人民币以上的。

鼓励政府投资或者国家融资金额在100万元人民币以下的项目进行招标。

第三条建设单位（有招标项目的建设单位以下称招标人）应在发布招标公告或招标邀请书5个工作日前到北京市勘察设计管理处进行招标备案登记。

第四条符合北京市政府第89号令应进行招标的项目，招标人委托招标代理机构的，应在签订委托招标代理合同后15个工作日内到北京市勘察设计管理处进行备案登记。

第五条根据建设部第82号令第七条，备案机关应当在接受备案之日起5日内进行审核，发现招标人不具备自行招标条件、代理机构无相应资格、招标前期条件不具备、招标公告或者招标邀请书有重大瑕疵的，可以责令招标人暂时停止招标活动。

第六条招标人自行招标的要组建与建设规模相适应的工作班子。

第七条招标人进行招标工作，主要包括：

（一）依照有关法规要求编制招标文件；

（二）发放招标文件，组织现场踏勘；

（三）在招标文件规定的时间内接受投标文件，并进行保密编号；

（四）组织评标委员会（评标专家从市规划委、市建委确定的专家名册中或者建设工程招标代理专家库中随机抽取确定。特殊项目的评标专家选取方式按国家有关规定执行），召开评标会，确定中标方案；

（五）在确定中标方案之日起15日内向北京市勘察设计管理处提交招标投标情况简要报告，交纳建设工程招标投标交易服务费，领取经备案的北京市勘察设计招标投标登记表。

第八条建设单位在向市规划委（综合处）申报建设方案时，凡依法必须进行招标的应同时提交经备案后的招标投标备案登记表。

北京市规划委员会办公室

二○○二年八月五日


北京市建设委员会实施建设工程安全生产条例办法（京建法［2004］220号）G13

关于印发《北京市建设委员会实施〈建设工程安全

生产管理条例〉办法》的通知

京建法〔2004〕220号

各区县建委，各集团、总公司，各有关单位：

现将《北京市建设委员会实施<建设工程安全生产管理条例>办法》印发给你们，请认真执行。同时，对下列事项规定如下，请一并执行：

一、施工总承包企业在工程项目管理人员中配备的专职安全员不少于以下数量：

（一）房屋建筑工程（建筑面积）：2万平方米以下（不含）1人；2-5万（不含）平方米2人；5-10万（不含）平方米3人；10万平方米以上设安全管理机构。

（二）市政基础设施工程（总造价）：5000万元以下（不含）1人；5000万-1亿5千万元（不含）2人；1亿5千万-2亿5千万元（不含）3人；2亿5千万元以上设安全管理机构。

专业承包单位、劳务分包单位工程项目人员超过50人（含），必须配备专职安全员。

二、一定规模的危险性较大的分部分项工程是指：

（一）地下暗挖作业；

（二）深度超过1.5米的基坑、沟槽土方开挖施工作业；

（三）人工挖扩孔桩作业；

（四）脚手架、水平安全网搭设和拆除作业；

（五）大模板和跨度超过6米的梁、板、模板施工作业；

（六）塔式起重机、施工升降机、整体提升脚手架、高空作业吊篮的安装、顶升、拆除作业；

（七）起重吊装作业；

（八）拆除、爆破作业。

基坑深度超过12米或基坑深度大于与地面建筑物、构筑物间距的；地下暗挖工程穿过既有建筑物、构筑物或河流、道路、铁路的；跨度超过18米的模板工程专项施工方案，建设单位、施工企业还应组织专家进行论证、审查。

上述规定，待国家相应规定颁布实施后自行废止。

二OO四年五月二十七日

北京市建设委员会实施《建设工程安全生产管理条例》办法

第一条为贯彻《建设工程安全生产管理条例》（以下简称条例），加强建设工程安全生产监督管理，制定本实施办法。

第二条在本市行政区域内从事建设工程的新建、扩建、改建和拆除等有关活动及实施对建设工程安全生产的监督管理，适用本办法。

第三条建设工程安全生产管理，坚持安全第一、预防为主的方针。

第四条市建设委员会（以下简称市建委）是全市建设工程安全生产的监督管理主管部门。

区县建设委员会（以下简称区县建委）按照各自职责负责本行政辖区内建设工程安全生产的监督管理工作。

第五条建设单位应当向施工企业依法提供施工现场及毗邻区域内地上和地下管线资料，气象和水文地质观测资料、相邻建筑物、构筑物及地下工程有关资料。建设单位提供的上述资料必须保证真实、准确、完整。建设单位未提供上述资料时，施工企业应要求建设单位提供。

建设单位可向有关部门和有关单位查询前款资料，也可委托勘察设计单位进行查询。

城市档案部门、市政部门或其他专业部门及工程周边单位，有义务及时提供前款资料。

第六条建设工程招标时，招标人应将建设工程安全作业环境及安全施工措施所需费用列入招标文件。评标办法应考虑安全措施因素。

对不包括建设工程安全作业环境及安全施工措施所需费用内容的招标文件，市和区县建设委员会不予备案。

直接发包的建设工程，建设单位应将建设工程安全作业环境及安全施工措施所需费用列入工程造价。

第七条建设单位在申请领取施工许可证时，应先办理工程施工安全监督备案，并提供如下资料：

（一）建设单位向施工企业提供施工现场及毗邻区域内供水、排水、供电、供气、供热、通信、广播电视等地上和地下管线资料，气象和水文观测资料，相邻建筑物和构筑物、地下工程的有关资料的交接手续。

（二）建设单位确认的安全施工措施费的付款计划。

（三）建设工程施工影响相邻建筑物、构筑物及社会人员安全需采取安全防护措施，由施工企业编制防护措施方案，送交建设单位确认的手续。

（四）施工企业制定的保证施工安全的措施，包括设立的安全生产管理机构，配备的专职安全生产管理人员等。

（五）建设单位做出的不对施工、工程监理等单位提出不符合建设工程安全生产法律、法规和强制性标准规定的要求以及不压缩合同约定工期的承诺

第八条建设单位应当在拆除工程施工15日前，将条例规定的资料报送区县建委备案。

第九条工程监理单位应当按照条例规定，加强工程施工安全监理。

工程监理招标时，招标人应将工程施工安全监理所需费用列入招标文件。

第十条出租的机械设备和施工机具及配件，应当具有生产（制造）许可证、产品合格证。

前款所称机械设备主要包括施工起重机械(塔式起重机、施工升降机、高空作业吊篮、汽车起重机)、整体提升脚手架、垂直运输物料提升机（龙门架、井子架）、混凝土机械、桩工机械、土方机械、高空作业机械、钢筋机械及装修机械等，以及市政工程施工用沥青摊铺机、压路机、铣刨机等。

第十一条施工起重机械的安装、拆卸必须由具有《起重设备安装工程专业承包企业资质》的单位承担。整体提升脚手架的安装、拆卸必须由具有《附着升降脚手架专业承包企业资质》的单位承担。永久式擦窗机的安装必须由具有《机电设备安装工程专业承包企业资质》的单位承担。自升式模板搭设必须由具有二级以上（含二级）《房屋建筑工程施工总承包企业资质》的单位承担。

安装、拆卸施工起重机械和整体提升脚手架、模板等自升式架设设施，应当编制拆装方案，制定安全施工措施，并由专业技术人员现场监督。

施工起重机械安装完毕之后，安装单位必须对整机质量及安全装置进行自检，出具自检合格证明，向施工企业进行书面的安全使用说明，办理验收手续、签字，并填写《北京市起重机械安装统一检查表》。

第十二条施工起重机械和整体提升脚手架、模板等自升式架设设施，必须经具有专业资质的检验检测机构进行检测，整机检测有效期为2年、安全装置检测有效期为1年。经检测不合格的，不得继续使用。

在检测有效期内，每转移一次，由安装单位自行检验检测。

第十三条施工企业依法取得安全生产许可证即为具备安全生产条件，市或区县建委审批建筑业企业资质时，不再重复审核安全生产条件。

第十四条施工企业（含施工总承包企业、专业分包企业、劳务企业）必须设立安全生产管理机构，配备齐全机械、电气、架子防护等专业的专职安全生产管理人员。

第十五条施工总承包单位对施工现场的安全生产负总责。总承包单位和分包单位对分包工程的安全生产承担连带责任。

因总承包单位安全管理问题导致分包单位发生安全事故，总承包单位承担主要责任。因分包单位不服从总承包单位管理导致安全事故的，由分包单位承担主要责任。

第十六条特种作业人员必须取得特种作业操作资格证书后，方可上岗作业。

第十七条施工企业在编制施工组织设计中应当有安全技术措施和施工现场临时用电方案，并对达到一定规模的危险性较大的分部分项工程编制专项施工方案，并附安全验算结果，经施工企业技术负责人、总监理工程师签字后实施，由专职安全生产管理人员进行现场监督。

第十八条自有机械设备单位和机械设备租赁单位要建立产品出厂合格证书、出厂编号、使用和维修说明书、安全操作规程、机械设备运行履历书、机械设备维修记录、定期检测报告和合格证、安全协议、验收资料、合同等资料档案。

机械设备承租单位必须建立承租机械设备的合同文本、四方（总承包、分包、出租单位和安装单位）共同签订的安全协议和验收资料、整机和安全装置的检测报告、机械设备编号等资料档案。施工起重机械承租单位还应当增加全市统一的设备编号等资料档案。

第十九条施工企业应当自施工起重机械和整体提升脚手架、模板等自升式架设设施验收合格之日起30日内，通过市建委互联网网站进行登记。登记的主要内容包括：设备的出租和承租单位名称、机械设备出厂编号和全市起重机械设备的统一编号、施工项目名称、进出场时间、设备检测有效期等。经互联网确认后，使用单位自行从网站上打印登记标志，塑封后挂在设备的显著位置。

第二十条施工企业的主要负责人、项目负责人、专职安全生产管理人员应当经过市建委考核合格后方可任职。

施工企业资质年检时，应当报送其主要负责人、项目负责人、专职安全生产管理人员经市建委考核合格证明。

第二十一条施工企业应当对其管理人员和作业人员每年至少进行一次安全生产教育培训和考核，其培训情况、考核记录等情况记入个人工作档案，同时应当保留培训教材、培训记录，已备市和区县建委检查。

第二十二条施工总承包单位应当按照国家及本市有关规定为施工现场从事危险作业的人员办理意外伤害保险。

第二十三条市和区县建委应将工程安全施工监督备案、拆除工程备案资料的主要内容抄送同级安全生产监督管理局。

第二十四条市和区县建委监督检查人员依法对建设工程安全生产进行监督检查时，检查内容应当限制在涉及在安全生产的事项，不能干涉与安全生产无关的事项，不能在没有根据的情况下，影响被检查单位生产经营活动。

第二十五条国家或本市已经公布禁止使用的工艺、设备、材料，不得在施工现场使用。

第二十六条市和区县建委应当根据市和区县人民政府要求编制建设工程施工防汛预案，施工消防预案和施工特大生产安全事故应急预案。

第二十七条违反本规定的行为，由市和区县建委依据有关法律法规进行处罚。

第二十八条本办法自2004年7月1日起实施。


关于建设工程施工和设备招投标交易服务收费标准的函（京价（收）字［1999］第042号）G14

北京市物价局关于建设工程施工和设备

招投标交易服务收费标准的函

京价（收）字［1999］042号

市城乡建设委员会：

你委"关于申请核准北京市招标办建筑市场服务收费标准的函"［（京建企（1999）10号）］收悉。经市政府批准，市招标办收取的工程施工和设备招投标管理费转为经营性收费。现将北京市建设工程招标投标管理办公室（北京市建设工程发包承包交易中心）建设工程施工和设备招投标交易服务费收费标准等规定如下：

一、建设工程施工和设备招投标服务费按中标价的0.11％收取。其中，招标方交纳60％，中标方交纳40％。

二、会议室收费

大型会议室（90平方米）每半天200元，中型会议室（60平方米）每半天150元，小型会议室（30平方米）每半天100元，以上会议室不足半天按半天计算。

三、服务费

参加投标企业每次50元。对中标企业不收此项费用。

四、除以上收费项目外，不得收取其他任何费用。

五、区县招投标管理办公室按以上规定执行。

六、各收费单位到市区县物价局办理《收费许可证》，并使用税务发票方可收费。

特此复函。

一九九九年二月二日


关于建设工程勘察设计招投标交易服务收费标准（试行）的函（京价（收）字［2003］196号）G15

关于建设工程勘察设计招投标交易

服务收费标准（试行）的函

京价（收）字〔2003〕196号

市规划委员会：

你委《关于〈建设工程设计招投标交易服务费收费标准〉（试行）转为正式收费标准的函》（市规发〔2003〕429号）收悉。根据国家发展计划委员会、财政部《关于整顿和规范招标投标收费的通知》（计价格〔2002〕520号）中“对入场招标投标单位收取综合服务费和按交易额百分比收费的，要改为按服务项目定额收费”的规定，现将重新核定建设工程勘察、设计招投标交易服务收费标准函复如下：

一、建设工程招投标交易服务收费标准

（一）勘察招投标交易服务收费标准

按计划部门批准的投资额5千万元以下（含5千万元）的按每项1200元收费，5千万元至1亿元（含1亿）的按每项1600元收费，1亿元至3亿元（含3亿元）的按每项2500元收费，3亿元以上的按每项4000元收费。

（二）设计招投标交易服务收费标准

按计划部门批准的投资额5千万元以下（含5千万元）的按每项6000元收费，5千万元至1亿元（含1亿）的按每项8000元收费，1亿元至3亿元（含3亿元）的按每项20000元收费，3亿元以上的按每项30000元收费。

（三）以上收费中，招标方交纳50%、中标方交纳50%。

二、大会议室使用费每半天150元，小会议室使用每半天100元，会议室使用不足半天按半天计。

此收费标准为经营性收费，要按有关规定明码标价，依法纳税。

本函自发布之日起试行，一年后另行审定。

特此复函

二○○三年四月二十四日


关于建设工程监理招投标交易服务收费标准的函（京发改［2004］737号）G16

关于建设工程监理招投标交易服务收费标准的函

京发改〔2004〕737号

市建设委员会：

你委《关于审定“建设工程监理招投标交易服务费”收费标准的函》（京建经〔2004〕108号）收悉。根据《中华人民共和国招投标法》、原国家发展计划委员会《工程建设项目招标范围和规模标准规定》、原国家发展计划委员会等六部门发布的《中介服务收费管理办法》，现将建设工程监理招投标交易服务收费标准具体规定如下：

一、建设工程监理招投标交易服务费按以下收费标准收取

（一）项目投资额5千万元以下（含5千万元）的按每项5000元收费，5千万元至8千万元（含8千万元）的按每项7000元收费，8千万元至1亿元（含1亿元）的按每项8000元收费，1亿元至3亿元（含3亿元）的按每项9000元收费，3亿元以上的按每项15000元收费。

（二）以上收费中，招标方交纳70%，中标方交纳30%。

（三）项目投资额是指该项目建筑安装投资额，不包括土地费用、拆迁和各种补偿费用以及设备费用的投资额。

二、大会议室（90平方米）每半天200元，中会议室（60平方米）每半天150元，小会议室（45平方米）每半天100元。以上会议室不足半天按半天计。

此收费标准为经营性收费，要按有关规定明码标价，依法纳税。

本函自发布之日起实行。

特此复函。

北京市发展和改革委员会

二○○四年四月二十六日


关于建设工程材料设备招投标交易服务试行收费标准转正式收费标准的函（京发改［2004］901号）G17

关于建设工程材料设备招投标交易服务试行

收费标准转正式收费标准的函

京发改〔2004〕901号

市建设委员会：

你委《关于审定"建设工程材料交易服务费"收费标准的函》（京建经〔2004〕152号）收悉。根据《中华人民共和国招投标法》、国家计委等六部门制定《中介服务收费管理办法》、《北京市工程建设项目范围和规模标准规定》，经研究，同意你委所属北京市建设工程材料交易中心为招、投标交易双方提供服务时收取交易服务收费标准转为正式收费标准，具体规定如下：

一、材料设备交易服务费

中标价在300万元以下的（含300万元）按每项1000元收取服务费。

中标价300万至1000万元的（含1000万元），按每项3000元收取服务费。

中标价1000万元以上的，按每项6000元收取服务费。

以上收费由委托方承担70%、中标方承担30%。

二、其它服务收费

大礼堂（400平米）每次500元，小礼堂（200平米）每次300元，其它会议室每次200元，休息室每次140元。半天为一次，不足半天按半天计。

以上收费为经营服务性收费，并按有关规定明码标价，依法纳税。

特此复函。

二○○四年五月十七日


转发国家计委关于印发《招标代理服务费收费管理暂行办法》的通知（京价（收）字［2002］480号）G18

转发国家计委关于印发《招标代理服务收费

管理暂行办法》的通知

北京市物价局京价（收）字〔2002〕480号

市各有关单位：

现将《国家计委关于印发〈招标代理服务收费管理暂行办法〉的通知》（计价格〔2002〕1980号）转发给你们，并根据北京市的具体情况规定如下，请一并按照执行。

一、单独提供编制工程标底服务的，按工程预算的0.2%～0.3%收费；需按图纸计算钢筋量的，除按工程预算的0.2%～0.3%收取工程标底编制费外，还应以计算出的钢筋量按每吨16元加收工程标底编制费。

二、出售招标文件按以下规定收费，单项合同估算价在1千万元以下的（含1千万元）按每份200元收费、1千万元至5千万元的（含5千万元）按每份300元收费、5千万元至1亿元（含1亿元）按每份350元收费、1亿元以上的按每份400元收费；特殊情况下招标文件收费标准需高于以上规定的，由市物价局按不营利原则确定。

三、凡在北京地区从事招标代理服务的，均执行本通知规定的收费项目、收费标准。

本通知自2003年1月1日起执行，凡与本通知有抵触的，一律以本通知为准。

特此通知。

附件：国家计委关于印发《招标代理服务收费管理办法》的通知

二○○二年十二月二十三日

国家计委关于印发《招标代理服务收费

管理暂行办法》的通知

计价格〔2002〕1980号

各省、自治区、直辖市计委、物价局：

为规范招标代理服务收费行为，维护招标人、投标人和招标代理机构的合法权益，促进招标代理行业的健康发展，我委制定了《招标代理服务收费管理暂行办法》（以下简称《办法》），现印发给你们，请按照执行。

根据《国家计委、财政部关于整顿招标投标收费的通知》（计价格〔2002〕520号）规定，实行由中标人付费的机电设备招标代理服务，可暂按现行有关规定执行，至2004年1月1日统一执行委托人付费。机电设备招标代理服务收费标准，自《办法》生效之日起按《办法》规定执行。

药品集中招标采购收费暂按现行有关规定执行。

特此通知。

二○○二年十月十五日

附件：招标代理服务收费管理暂行办法

第一条为规范招标代理服务收费行为，维护招标人、投标人和招标代理机构的合法权益，根据《中华人民共和国价格法》、《中华人民共和国招标投标法》及有关法律、行政法规，制定本办法。

第二条中华人民共和国境内发生的各类招标代理服务的收费行为，适用本办法。

第三条本办法所称招标代理服务收费，是指招标代理机构接受招标人委托，从事编制招标文件（包括编制资格预审文件和标底）、审查投标人资格，组织投标人踏勘现场并答疑，组织开标、评标、定标，以及提供招标前期咨询、协调合同的签订等业务所收取的费用。

第四条招标代理机构从事招标代理业务并收取服务费用的，必须符合《中华人民共和国招标投标法》第十三条、第十四条规定的条件，具备独立法人资格和相应资质。

第五条招标代理机构应当在招标人委托的范围内办理招标事宜，遵守国家法律、法规及政策规定，符合招标人的技术、质量要求。

第六条招标代理服务应当遵循公开、公正、平等、自愿、有偿的原则。严格禁止任何单位和个人为招标人强制指定招标代理机构或强制具有自行招标资格的单位接受代理并收取费用。

第七条招标代理服务收费按照招标代理业务性质分为：

（一）各类土木工程、建筑工程、设备安装、管道线路敷设、装饰装修等建设以及附带服务的工程招标代理服务收费。

（二）原材料、产品、设备和固态、液态或气态物体和电力等货物及其附带服务的货物招标代理服务收费。

（三）工程勘察、设计、咨询、监理，矿业权、土地使用权出让、转让和保险等工程和货物以外的服务招标代理服务收费。

第八条招标代理服务收费实行政府指导价。

第九条招标代理服务收费采用差额定率累进计费方式。收费标准按本办法附件规定执行，上下浮动幅度不超过20％。具体收费额由招标代理机构和招标委托人在规定的收费标准和浮动幅度内协商确定。

出售招标文件可以收取编制成本费，具体定价办法由省、自治区、直辖市价格主管部门按照不以营利为目的的原则制定。

第十条招标代理服务实行“谁委托谁付费”。

工程招标委托人支付的招标代理服务费，可计入工程前期费用。货物招标和服务招标委托人支付的招标代理服务费，按照财政部门规定列支。

第十一条招标代理机构按规定收取代理费用和出售招标文件后，不得再要求招标委托人无偿提供食宿、交通等或收取其他费用。

第十二条招标代理业务中有超出本办法第三条规定的要求的，招标代理机构可与招标委托人就所增加的工作量，另行协商确定服务费用。

第十三条招标代理服务收费纠纷，依据《中华人民共和国价格法》、《中华人民共和国合同法》及其他有关法律、法规处理。

第十四条各级政府有关部门或者其授权、委托的单位，按照国务院关于招标投标管理职能分工规定履行监督职能，要求招标投标当事人履行审批、备案及其他手续的，一律不得收费。

违反前款规定，擅自设立收费项目、制定收费标准以及收取管理性费用的，由政府价格主管部门予以处罚。

第十五条招标代理机构违反本办法规定的，由政府价格主管部门依据《中华人民共和国价格法》和《价格违法行为行政处罚规定》予以查处。

第十六条本办法由国家计委负责解释。

第十七条本办法自2003年1月1日起执行。国家计委及有关部门，各省、自治区、直辖市价格主管部门制定的相关规定，凡与本办法相抵触的，自本办法生效之日起废止。

附：招标代理服务收费标准

服务类型费率中标金额（万元）货物招标服务招标工程招标100以下1.5%1.5%1.0%100-5001.1%0.8%0.7%500-10000.8%0.45%0.55%1000-50000.5%0.25%0.35%5000-100000.25%0.1%0.2%10000-1000000.05%0.05%0.05%1000000以上0.01%0.01%0.01%注：1.按本表费率计算的收费为招标代理服务全过程的收费基准价格，单独提供编制招标文件（有标底的含标底）服务的，可按规定标准的30%计收。

2.招标代理服务收费按差额定率累进法计算。例如：某工程招标代理业务中标金额为6000万元，计算招标代理服务收费额如下：

100万元×1.0%=1万元

（500-100）万元×0.7%=2.8万元

（1000-500）×0.55%=2.75万元

（5000-1000）×0.35%=14万元

（6000-5000）×0.2%=2万元

合计收费=1+2.8+2.75+14+2=22.55（万元）


关于招标代理服务收费有关问题的通知（发改办价格［2003］857号）G19

国家发展改革委办公厅关于招标代理服务

收费有关问题的通知

发改办价格［2003］857号

各省、自治区、直辖市计委、物价局：

为规范招标代理服务收费行为，2002年10月，我委以计价格［2002］1980号文印发了《招标代理服务收费管理暂行办法》（以下简称（办法》。根据有关方面的意见，为有利于《办法》的顺利实施，现将有关事项通知如下：

一、删去计价格［2002］1980号文第二自然段的内容。

二、将《办法》第十条中“招标代理服务实行‘谁委托谁付费’”，修改为“招标代理服务费用应由招标人支付，招标人、招标代理机构与投标人另有约定的，从其约定”。

国家发展和改革委员会办公厅

二○○三年九月十五日


北京市人民政府办公厅关于市政府有关部门实施招标投标活动行政监督有关问题的通知（京政办函［2002］90号）G20

北京市人民政府办公厅关于市政府有关部门实施

招标投标活动行政监督有关问题的通知

(京政办函〔2002〕90号)

市编办：

你办《关于报请办公厅印发市政府有关部门实施招标投标活动行政监督的职责分工的意见的请示》（京编办文〔2002〕23号）收悉。经市政府同意，现就有关事项通知如下：

一、原则同意《关于市政府有关部门实施招标投标活动行政监督的职责分工的意见》（以下简称《职责分工》），由你办自行公布并组织试行。

二、《职责分工》试行过程中，市政府各有关部门要提高认识，顾全大局，严格依法履行监督职责。市编办要加强与有关部门的联系沟通，在实践中不断总结经验，理顺关系，协调完善。

北京市人民政府办公厅

二○○二年十一月五日

附：

关于市政府有关部门实施招标投标活动

行政监督职责分工的意见

京编办函〔2002〕47号

各区、县人民政府，市政府各委、办、局，各市属机构：

根据《国务院办公厅印发国务院有关部门实施招标投标活动行政监督的职责分工意见的通知》（国办发〔2000〕34号）及《北京市人民政府办公厅关于市政府有关部门实施招标投标活动行政监督有关问题的通知》（京政办函〔2002〕90号）精神，经市政府批准，现就市政府有关部门实施招标投标活动行政监督的职责分工，提出如下意见：

一、市发展计划行政主管部门负责指导和协调全市招标投标工作；指定发布招标公告的报刊、信息网络或其他媒介；会同有关行政主管部门拟定《北京市招标投标条例》配套规章草案、有关政策和必须进行招标的项目范围、规模标准以及不适宜进行招标的项目，报市政府批准。

二、项目审批部门在审批必须进行招标的项目可行性研究报告时，核准项目的招标方式（公开招标或邀请招标）和招标组织形式（委托招标或自行招标）以及国家出资项目的招标范围（发包初步方案）。项目审批后，项目审批部门应当及时向有关行政主管部门通报所确定的招标方式和范围等情况。

三、对于招标投标过程（包括招标、投标、开标、评标、中标）中泄露保密资料、泄露标底、串通招标、串通投标、歧视排斥投标等违法活动的监督执法，按现行职责分工，分别由有关行政主管部门负责并受理投标人和其他利害关系人的投诉。按照这一原则，工业、商业、水利、交通、信息化等行业和产业项目的招标投标活动的监督执法，分别由工业、商业、水利、交通、信息化等行政主管部门负责；建设工程的勘察、设计的招标投标活动的监督执法，由市规划行政主管部门负责；各类房屋建筑及其附属设施的建造和与其配套的线路、管道、设备的安装项目和市政工程（包括市政道路、公用事业、环境卫生等方面，下同）新建项目的招标投标活动的监督执法，由市建设行政主管部门负责；市政工程维修养护项目的招标投标活动的监督执法，由市市政行政主管部门负责；进口机电设备采购项目的招标投标活动的监督执法，由市外经贸行政主管部门负责。有关行政主管部门须将监督过程中发现的问题，及时通知项目审批部门，项目审批部门根据情况依法暂停项目执行或者暂停资金拨付。

市发展计划行政主管部门负责组织稽察特派员，对本市重点建设项目实施过程中的招标投标活动进行监督执法；负责对依法必须招标的建设项目招标方案的报送、核准事项的执行情况、招标公告的发布等招标投标活动的监督执法。

四、从事各类工程建设项目招标代理业务的招标代理机构的资格，由市建设行政主管部门认定；从事与工程建设有关的进口机电设备采购招标代理业务的招标代理机构的资格，由市外经贸行政主管部门认定；从事其他招标代理业务的招标代理机构的资格，按现行职责分工，分别由市有关行政主管部门认定。

五、市人事行政主管部门负责建立和管理全市统一的评标专家名册。

六、要切实加强市政府各部门在招标投标立法和监督执法方面的统一、协调、规范，任何单位和个人均不得随意扩大招标投标监督管理权限和增加招标投标管理环节。各部门要严格依照本规定的职责分工，各司其职，密切配合，共同做好招标投标的监督管理工作。

本意见经市政府同意先予试行，试行过程中的矛盾和问题应及时与市编办联系，并由市编办提出意见报市政府同意后，予以调整、完善。

北京市机构编制委员会办公室

二OO二年十一月十一日


北京市人民政府办公厅关于转发市计委等部门《北京市政府项目法人招标投标程序规定（试行）》的通知（京政办发［2002］42号）G21

北京市人民政府办公厅关于转发市计委等部门《北京市

政府项目法人招标投标程序规定（试行）》的通知

(京政办发〔2002〕42号)

各区、县人民政府，市政府各委、办、局，各市属机构：

市计委、市编办制订的《北京市政府项目法人招标投标程序规定（试行）》已经市政府同意，现转发给你们，请认真贯彻执行。

对政府项目实施项目法人招标，是政府转变职能、深化投融资体制改革、运用市场机制提高项目建设与综合运营水平的有益探索。在实际工作中，市政府有关部门要从大局出发，密切配合，加强沟通协作，不断总结经验，完善工作流程，保证项目法人招标工作的顺利进行。

北京市人民政府办公厅

二〇〇二年九月二十五日

北京市政府项目法人招标投标程序规定（试行）

（市计委、市编办二〇〇二年九月）

第一章总则

第一条为进一步深化本市投融资体制改革，运用市场机制广泛利用国内外资金、技术和运营管理经验，提高项目建设与运营的效益和水平，根据《中华人民共和国招标投标法》及《北京市招标投标条例》等法律法规，结合本市实际情况，制定本规定。

第二条以下项目中需要进行项目法人招标的，适用于本规定。

（一）具备特许经营条件的基础设施项目；

（二）2008年奥运会场馆及相关附属设施建设项目；

（三）市人民政府（以下简称市政府）确定的其他项目。

第三条市政府是项目法人招标的招标人。市政府授权市计委负责项目法人的招标工作，市有关行政主管部门按照各自职责配合做好相关工作。

第四条项目法人招标一般应当公开招标。有特殊情况不适于公开招标的，经市政府批准，可以邀请招标。

第五条项目法人招标投标活动遵循公开、公平、公正和诚实信用的原则。

第六条项目法人招标的招标信息、招标公告和资格预审公告、资格预审结果、中标结果等在"北京投资平台"网站公布，并接受社会公众监督。

第二章前期工作

第七条确定招标项目。市计委根据市政府的决策、本市城市建设和各项事业发展需要，征求市有关部门意见后，提出实行法人招标的项目名单；重大项目，报市政府批准。

第八条确定招标方案。根据项目需要，市计委会同市有关行政主管部门研究确定项目法人招标方案；重大项目招标方案，报市政府批准。项目法人招标方案的内容包括：

（一）项目基本条件：项目地理位置，占地范围，用地性质和使用方式，周边环境，其他需要说明的基本条件。

（二）项目基本要求：建设规模，功能，主要技术、经济、环境标准，投资估算，资金来源，特许经营项目的经营，投资回收，其他应当提出的基本要求。

（三）项目法人的责任、权利，获利方式，特许经营期限，其他要求。

（四）有关政策和支持条件：有关税费、用地、进出口、信贷等方面的政策，资源供应、价格、投资回报等方面的承诺。

（五）要求项目法人具备的条件：行业资质，资金实力或融资能力，运营管理能力，专业技术力量，资信，经验与业绩，以及其他条件。

（六）招标工作安排：招标范围（国内招标或国际招标），招标方式（公开招标或邀请招标），招标时间及进度计划，招标费用及其解决方案，评标方法与主要标准，拟进行资格预审的预审条件与预审方法。

（七）相关法律问题（拟进行国际招标的项目）：法律适用，有关语言文字的使用和解释，争端的解决，其他应当说明的法律问题。

第九条委托招标。市计委选择具有相应资质的招标代理机构，签订委托协议。

招标代理机构应当在协议委托的范围内办理招标事宜。

第十条编制招标文件。拟对投标人进行资格预审的，还应编制资格预审文件。资格预审文件和招标文件应当严格按照已经确定的项目法人招标方案编制。

委托招标的，资格预审文件和招标文件由招标代理机构编制，市计委组织有关行政主管部门和专家审定。

第十一条招标文件的内容主要包括：

（一）投标人须知：投标文件的编写，投标要求，开标与评标的安排，投标有效期，评标方法和标准；进行国际招标的，有关文件中语言文字的使用和解释。

（二）项目基本条件的说明。

（三）要求项目法人具备的条件。

（四）要求投标人提交的有关方案（开发方案，设计方案，融资方案，货物和服务采购方案，运营方案，移交方案等）及其可行性研究报告、图纸及有关资料。

（五）要求投标人提交的投标函、授权委托书、投标人资格和资信证明、投标保证金或其他担保形式、履约保证金或其他担保形式。

（六）合同主要条款和协议书。

（七）投标价格要求及其计算方法；采用国际招标的，应规定报价的货币及其汇率计算要求、汇率风险责任等。

（八）其他需要说明的问题。

第十二条资格预审文件的内容主要包括：项目主要情况与要求，项目资金来源，项目优惠政策或支持条件，资格预审方法，入围条件，投标申请人应提交的资料、文书的目录及其有关格式规定与要求等。

第三章招标

第十三条发布招标公告。采用公开招标方式的，在国家及本市指定的报刊、信息网络或者其他媒介发布招标公告。

招标公告载明项目概况、项目法人授权范围与授权期限、投标人资格要求、获取招标文件的办法、投标截止时间等事项。自招标文件开始发出之日起至投标人提交投标文件截止之日止，最短不少于20日。

第十四条发出邀请。采用邀请招标方式的，向3个以上具备承担招标项目能力、资信良好的法人或者其他组织发出投标邀请书。

投标邀请书应当载明第十三条第二款规定的事项。

第十五条资格预审。根据项目特点，需要进行资格预审的，在国家及本市指定的报刊、信息网络或者其他媒介发布资格预审公告。资格预审按照资格预审文件规定的预审方法进行。资格预审结束后，向预审入围者发出资格预审合格通知书，同时将资格预审结果告知其他申请人。

第十六条招标文件的澄清与修改。招标代理机构以会议记录或其他书面形式进行的解释或者对招标文件的修改，应当作为招标文件的组成部分。所修改内容涉及改变招标方案有关内容的，应当报市计委审定。

招标代理机构应当在投标截止时间至少15日前，将招标文件中澄清或者修改的内容，以书面形式通知所有招标文件的收受人。

第四章投标

第十七条投标人。投标人可以是一个法人或者其他组织，也可以是由两个以上法人或者其他组织组成的联合体。

一个法人或者其他组织只能以一个投标人的名义投标，不能同时以两个或者两个以上的独立投标人或联合体成员的名义重复投标。

第十八条联合体投标。以联合体名义投标的，应当在申请资格预审时或投标时提交以下文件：

（一）由所有成员的法定代表人签署的联合投标协议，协议中应申明联合体成员对所有合同条款所承担的共同义务和各方独自承担的义务，所有联合体成员均承担连带责任。

（二）由所有联合体成员的法定代表人签署的授权书，明确授权联合体中的一个成员作为牵头人，代表联合体联系、办理有关投标事宜，并负责合同实施阶段的主办、协调工作。

（三）招标文件或者资格预审文件所要求联合体所有成员的资格文件。

第十九条投标文件。投标人应当按照招标文件所规定的内容与格式编制和提交投标文件。

投标人在招标文件要求提交投标文件的截止时间前，可以补充、修改或者撤回已提交的投标文件，并书面通知招标代理机构。补充、修改的内容为投标文件的组成部分。

第二十条备选标。投标人可以按照招标文件的基本要求提出一个替代方案作为备选标，并提交替代方案的全套投标材料。

替代方案应是在满足招标项目要求的基础上，对原方案进行局部改动，使方案得到优化，有利于提高项目的经济、社会或环境效益，或者有利于改进和提高项目的可行性。

第五章开标、评标和定标

第二十一条开标。开标在招标文件确定的提交投标文件截止时间的同一时间公开进行；开标地点为招标文件中预先确定的地点。开标由招标代理机构主持，邀请所有投标人参加，可以邀请公证机构进行现场公证。

第二十二条组建评标委员会。项目法人招标的评标委员会由市有关行政部门和招标代理机构熟悉相关业务的代表及有关专家组成，成员人数为5人以上单数，其中技术、经济等方面的专家不得少于成员总数的三分之二。

第二十三条初审。评标委员会应当按照有关法规和招标文件的规定，对投标文件进行初审，要求投标人对投标文件做必要的澄清、说明或者纠正，审查和确认投标的有效性。

第二十四条详细评审。对于初审合格的投标，评标委员会应当按照招标文件规定的评标标准和方法，调整商务偏差和技术偏差，进行详细评审、量化和比较，推荐1至3名中标候选人。

第二十五条资格后审。没有进行资格预审的项目，评标委员会应当在评标过程中认真进行资格审查。不符合资格要求的投标人，不能被推荐为中标候选人。

第二十六条评标报告。评标结束后，评标委员会应当提交评标报告，如实记载以下内容：

（一）基本情况和数据表；

（二）评标委员会成员名单；

（三）开标记录；

（四）符合要求的投标一览表；

（五）废标情况说明；

（六）评标标准、方法或评标因素一览表；

（七）综合评估比较表；

（八）经评审的投标人排序；

（九）推荐的中标候选人名单；

（十）签订合同前应处理的事宜。

第二十七条决标。招标代理机构审查评标报告，提出审查意见报市计委。根据评标委员会提出的书面评标报告和推荐的中标候选人，市计委召集市政府有关部门和其他有关方面讨论确定中标人，重大项目报市政府批准。

第二十八条谈判。根据需要，市计委会同或者委托有关方面和专家进一步审查中标人的财务和技术能力及有关方案，就需要进一步澄清和确定的问题进行谈判。

第二十九条授标。市计委向中标人发出中标通知书，并通知所有未中标人。

第三十条起草法律文件。市计委委托招标代理机构或者有关部门和专家与中标人就合同条款的具体细节进行充分讨论，起草合同及其它有关法律文件。必要时，市计委会同有关部门共同研究审定法律文件，重大项目报市政府批准。

第三十一条签订合同。根据项目特点，由市计委或市政府授权的其他行政主管部门与中标人订立书面合同。

第六章附则

第三十二条本市各区县人民政府拟进行项目法人招标的，参照执行本规定。

第三十三条本规定未尽事宜，按照国家有关法律、法规执行。

第三十四条本规定自2002年10月1日开始实施。


关于印发《权限内依法必须招标项目的招标范围和招标方式等有关招标的内容（核准类）》行政审批程序性规定（试行）的通知(京计政策文〔2003〕157号)G22

关于印发《权限内依法必须招标项目的招标范围和招标方式等有关招标的内容（核准类）》行政审批程序性规定（试行）的通知

(京计政策文〔2003〕157号)

北京市发展计划委员会办公室

发布日期:2003.02.27-实施日期:2003.02.09

各处室：

《权限内依法必须招标项目的招标范围和招标方式等有关招标的内容（核准类）》行政审批程序性规定（试行）已经委办公会讨论通过，现予以印发，请遵照执行。

二○○三年二月九日

审批项目名称：权限内依法必须招标项目的招标范围和招标方式等有关招标的内容（核准类）

审批项目编号：BJXSBJH003-3-2002（北京行审B类计划003号-3子项-2002年）

审批项目依据：

1、《北京市招标投标条例》

2、《北京市工程建设项目招标范围和规模标准规定》(市政府89号令)

3、《工程建设项目自行招标试行办法》(国家计委5号令)

审批收费依据：本审批项目不收费

审批总时限：14个工作日（上报市政府批准时间不计入总时限）；此项核准作为可行性研究报告附件的，以可行性研究报告获得批准为前提，审批时限与该项目可行性研究报告审批时限相同。

审批程序：

一、受理

条件：

申办人需提交如下申办材料：

（一）项目申报单位报批函；

（二）按照国家规定内容编制的可行性研究报告（依据《国家计委关于重申严格执行基本建设程序和审批规定的通知》（计投资［1999］693号）一）；

（三）有关招标的内容，并附招标基本情况表。（依据《北京市招标投标条例》第八条；《北京市工程建设项目可行性研究报告增加招标内容和核准招标事项实施办法》(京计政策字〔2002〕2243号)）具体包括：

1、建设项目的招标范围（全部招标或者部分招标）。

2、建设项目的招标组织形式（委托招标或者自行招标）；拟自行招标的，应当报送以下书面材料(依据国家计委5号令第五条)：

1）项目法人营业执照、法人证书或者项目法人组建文件；

2）与招标项目相适应的专业技术力量情况；

3）内设的招标机构或者专职招标业务人员的基本情况；

4）拟使用的专家库情况；

5）以往编制的同类工程建设项目招标文件和评标报告，以及招标业绩的证明材料；

6）其他材料。

3、建设项目的招标方式（公开招标或者邀请招标）。全部使用国有资金投资或者国有资金投资占控股或者主导地位的，以及国家发展计划部门确定的国家重点项目和市人民政府确定的地方重点项目实行公开招标，拟采用邀请招标的，应当提交说明材料。

4、其他有关内容。

标准：

申办人提交的申办材料齐全、规范、有效。

本岗位责任人：主办处受理人员。

岗位职责及权限：

按照受理标准查验申办材料。

申办材料符合标准的，填写审批流程表，给予申办人受理单，将申办材料转审核人员。

申办材料不符合标准的，不予受理，将申办人的相关权利、投诉渠道以书面形式一次性告知申办人，同时，向上一级备案。

申办材料不齐或有误的，将需要补齐补正材料的全部内容和要求一次性告知申办人。

时限：1个工作日内完成。

二、审核

标准：

1、申办材料齐全、规范、有效；

2、应申报的项目内容齐全，标段划分合理（依据《北京市招标投标条例》第五条）。

3、项目已经依照国家规定履行项目审批手续，取得批准（依据《北京市招标投标条例》第八条）。

4、依法应当招标的项目申请不招标的，符合不招标的条件（依据《北京市工程建设项目招标范围和规模标准规定》（市政府89号令）第十一条）。

5、依法应当公开招标的项目申请邀请招标的，符合邀请招标的条件（依据《北京市招标投标条例》第十一条）。

6、依法必须进行招标的项目，招标人申请自行招标的，符合自行招标的条件（依据《工程建设项目自行招标试行办法》(国家计委5号令)第四条）。

本岗位责任人：主办处审核人员。

岗位职责及权限：

按照审核标准进行审核。

符合标准的，必须提出“予以核准”的审核意见，填写审批流程表，与申办材料一并转复审人员。

不符合审核标准的，提出“终结审批”的审核意见，填写审批流程表，与申办材料一并转复审人员。

时限：2个工作日内完成。

三、复审

标准：同审核标准。

本岗位责任人：主办处处长。

岗位职责及权限：

按照审核标准进行复审。

同意审核人员“予以核准”意见的，提出复审意见，填写审批流程表，与申办材料一并转审定人员。

不同意审核人员“予以核准”意见的，应与审核人员沟通情况、交换意见后，提出“终结审批”的复审意见及理由，填写审批流程表，与申办材料一并转审定人员。

同意审核人员“终结审批”意见的，提出复审意见，填写审批流程表，与申办材料一并退受理人员，由受理人员告知申办人；重要项目需审定人员审定“终结审批”的，复审人员将复审意见与申办材料一并转审定人员。

不同意审核人员“终结审批”意见的，应与审核人员沟通情况、交换意见后，提出“予以批准”的复审意见及理由，填写审批流程表，与申办材料一并转审定人员。

时限：2个工作日内完成。

四、审定

标准：同审核标准。

本岗位责任人：本委主管领导。

岗位职责及权限：

按照审核标准进行审定，提出审定意见，填写审批流程表，与申办材料一并按原渠道退主办处。

审定人员如有与复审意见或会签意见不同的意见的，应与复审人员或会签人员沟通情况、交换意见后，提出审定意见及理由，填写审批流程表，与申办材料一并按原渠道退主办处。

时限：2个工作日内完成。

五、地方重点建设项目拟邀请招标的，上报市政府批准

本岗位责任人：主办处受理人员。

岗位职责及权限：

拟定报批文件并附有关申办材料报送市政府。

接到市政府批复文件后，制发有关文书。

六、告知

本岗位责任人：主办处受理人员。

工作标准：

1、及时、准确告知申办人办事结果；

2、制发的文书完整、正确、有效；

3、留存归档的审批文书材料齐全、规范。

岗位职责及权限：

按照工作标准进行告知，制发审批文书并归档。

审定通过的，制作核准意见书，通知申办人领取。

终结审批和不予核准件，将理由及申办人的相关权利、投诉渠道以书面形式告知申办人，并将申办材料退申办人。

审批工作结束后，将审批过程中形成的文书材料按要求归档。

时限：2个工作日内完成。

七、通报

本岗位责任人：主办处受理人员。

工作标准：

及时、准确通报核准的招标范围和招标方式。

岗位职责及权限：

按照工作标准和时限通报有关行政主管部门和本委法制机构。

时限：5个工作日内完成。

北京市发展计划委员会办公室

2003年2月27日印发


关于北京市政府采购工程项目招投标有关问题的通知（京财采购［2004］1723号）G23

关于北京市政府采购工程项目招投标有关问题的通知

京财采购［2004］第1723号

市属各委、办、局；各区县财政局、建委：

为进一步贯彻落实《中华人民共和国招标投标法》《中华人民共和国政府采购法》和《财政部2004年政府采购工作要点》精神，加强政府采购工程招标投标管理，规范政府采购工程招标投标活动行为，促进政府采购工程建设顺利实施，提高采购效率，现将我市政府采购工程项目的有关问题通知如下：

一、我市政府采购工程类项目包括：使用财政性资金进行房屋建筑及其附属设施和与其配套的线路、管道、设备安装的新建、改建、扩建工程；市政基础设施的新建、改建、扩建工程；房屋装饰装修工程。

二、列入年度政府投资计划的政府采购工程项目的招标投标工作仍按现行管理模式实施，即在同级建委招投标管理部门的监督下完成招标工作。招标工作完成后，项目单位需将有关资料报政府采购监管部门备案。

三、已纳入当年政府采购计划的续建项目或新建项目，项目单位需将项目建议书及批复、可行性研究报告及批复、初步设计概算及批复等文件的复印件一次性报采购办备案。

四、政府采购工程项目的招标投标活动必须严格按照《中华人民共和国招标投标法》进行公开招标。纳入当年政府采购计划的续建项目，项目单位需将招标公告、招标文件(含评标办法)、评审专家名单、评标报告、中标通知书及合同等复印件报采购办备案；纳入当年政府采购计划的新建项目，项目单位需在开标前将招标公告、招标文件(含评标办法)等复印件报采购办备案，公开招标投标活动结束后，项目单位需将评审专家名单、评标报告、中标通知书及合同等复印件报采购办备案。

五、除投资主管部门已批准招投标活动方式外的修缮、维护及改造项目，采购资金在100万元(不含100万元)以下，但建筑面积在300平方米以上的项目，经政府采购监管部门批准后，可以自行组织或委托集中采购机构(政府采购中心)或委托政府采购业务代理机构实施。采购活动结束后，项目单位持政府采购监管部门的批复、项目评审意见书、中标通知书、合同等有关手续到同级建委办理施工许可证等手续。

各有关单位在执行中如遇到问题，请及时与同级建委和财政部门取得联系，以便此项工作顺利开展。

北京市财政局

北京市建设委员会

二○○四年十一月四日


关于加强城市园林绿化项目招标投标管理及有关事项的通知（京建法［2004］540号）G24

关于加强城市园林绿化项目招标投标管理

及有关事项的通知

京建法［2004］540号

各区县建委、园林绿化管理部门，各建设单位、施工企业、监理企业：

为规范我市城市园林绿化项目招标投标活动，建立公平、公正的市场竞争机制，加强监督管理，依据《中华人民共和国招标投标法》、《房屋建筑和市政基础设施工程施工招标投标管理办法》（建设部89号令）、《北京市建设工程招标投标监督管理规定》（市政府122号令）、《北京市工程建设项目招标范围和规模标准规定》（市政府89号令）等规定，现就加强城市园林绿化项目招标投标管理及有关事项通知如下：

一、北京市园林绿化服务中心（以下称为园林绿化市场），为园林绿化项目招标投标活动当事人提供信息、场所和咨询等服务，为政府管理部门实施监督和管理提供条件。

二、园林绿化市场作为北京市有形建筑市场的组成部分，在北京市建设工程发包承包交易中心设立办事窗口，与中心市场形成统一政策指导、统一信息发布、统一运行规则、统一监督管理的运行机制。

三、下列范围内的园林绿化项目，包括项目的规划设计、施工、绿化养护、监理以及苗木等采购，达到第四条所列规模标准之一的，必须进入园林绿化市场进行招标投标。

（一）基础设施建设中的园林绿化项目，包括公园、集中绿地、公路、水系、铁路、公共停车场中的园林绿化项目。

（二）公用事业项目建设中的园林绿化项目，包括机关、院校和企事业单位庭院的园林绿化项，住宅小区（含已建、新开发小区）、酒店、公寓写字楼等附属的园林绿化项目。

（三）使用国有资金投资或者国家融资的园林绿化项目、使用国际组织或者外国政府贷款、援助资金的园林绿化项目。

四、上述范围内的园林绿化项目应当达到下列规模标准之一：

（一）园林绿化施工（含改造地形、叠石理水、种植树木花草、营造亭台、铺砌园路、喷灌等）单项合同估算价在200万元人民币以上或者园林绿化面积在2000平方米以上的；

（二）规划设计、绿化养护、监理等服务的采购，单项合同估算价在50万元人民币以上的；

（三）项目苗木估算价在30万元人民币以上的；

（四）单项合同估算价低于第（一）（二）（三）项规定的规模标准，但全部或者部分使用政府投资或者国家融资的项目中，政府投资或者国家融资金额在100万元人民币以上的。

鼓励政府投资或者国家融资金额在100万元人民币以下的园林绿化项目进行招标。

五、市国林局设立招投标监管部门负责园林绿化项目的招投标监管工作，办理相关备案手续、与市建设工程招标投标管理办公室密切协调，按照统一的监管方式、监管内容开展园林绿化项目招投标监管工作。

六、城市园林绿化项目招标投标当事人违反规定应被予以行政处罚的，由园林绿化管理部门按照有关规定办理。同时，将违法行为记入本市企业信息系统。

北京市建设委员会

北京市园林局

二○○四年九月十三日


关于印发《北京市评标专家库和评标专家管理办法》的通知（京发改［2004］2898号）G25

关于印发《北京市评标专家库和评标专家管理办法》的通知

京发改〔2004〕2898号

根据《北京市招标投标条例》的有关规定，市发展改革委和市人事局共同制定了《北京市评标专家库和评标专家管理办法》，现予以印发，请遵照执行。

附件：北京市评标专家库和评标专家管理办法

北京市发展和改革委员会

北京市人事局

二○○四年十二月二十一日

北京市评标专家库和评标专家管理办法

第一条为实现评标专家资源共享，加强对评标专家的监督，保证评标活动的公平、公正，提高评标质量，根据《中华人民共和国招标投标法》、《北京市招标投标条例》和《评标专家和评标专家库管理办法》（原国家计委29号令），结合本市实际情况，制定本办法。

第二条本市建立全市统一的北京市评标专家库，为工程建设、货物和服务采购以及其他项目的评标活动提供评标专家资源。

北京市评标专家库建立后，市政府各部门、各区县政府及其部门不再另行设置评标专家库。

第三条市发展改革部门负责指导协调北京市评标专家库的组建、管理和监督工作。

第四条市人事部门负责建立和管理北京市评标专家库；认定专家库的专家，并会同有关部门，组织培训、考核评标专家；按照整合资源、适当集中、方便招标人的原则合理确定网络终端，监督网络终端抽取评标专家的有关工作。

第五条市政府有关招标投标行政监督部门在各自的职责范围内推荐评标专家人选；监督评标专家在有关评标活动中的行为。

第六条北京市评标专家库为社会各界开展招标活动提供评标专家资源，各类招标项目的招标人或者其委托的招标代理机构均可以从北京市评标专家库中免费抽取评标专家。

第七条北京市评标专家库建立后，本市政府投资、政府融资和政府采购项目（以下简称政府项目）的评标专家，全部使用国有资金投资或者国有资金投资占控股或者主导地位的建设项目以及重点建设项目的评标专家，应当从北京市评标专家库中随机抽取；北京市评标专家库不能提供上述项目所需特殊专业评标专家的，招标人或其委托的招标代理机构应当根据北京市评标专家库网络终端出具的书面通知，从国家有关部门依法组建的评标专家库中抽取。

法律、法规、规章另有规定的，从其规定。

使用国际组织或者外国政府贷款、援助资金的项目进行招标，贷款方、资金提供方对确定评标专家有不同规定的，可以适用其规定。

第八条入选北京市评标专家库的专家，应当具备以下条件：

（一）从事相关专业领域工作满8年并具有高级职称或同等专业水平；

（二）熟悉有关招标投标和政府采购的相关法律法规和业务知识；

（三）能够认真、公正、诚实、廉洁地履行职责；

（四）身体健康，能够承担评标工作；

（五）符合法律、法规和规章规定的其他条件。

各专业评标专家的具体条件，由市人事部门会同市政府有关部门制定并向社会公布。

第九条进入北京市评标专家库的专家按下列程序确定：

（一）评标专家入选北京市评标专家库，采取个人申请和单位推荐的方式。采取单位推荐方式的，应事先征得被推荐人同意。

（二）申请人或者被推荐人持市人事部门统一印制的申请表及符合本办法第八条规定条件的证明材料，报市人事部门。填报资料须由本人所在单位人事部门审核盖章。

（三）市人事部门会同市政府有关部门对申请人或者被推荐人进行审核。

（四）市人事部门对符合条件的评标专家申请人或者被推荐人进行招标投标法律、法规和专业知识的考核，为合格者颁发北京市评标专家证书。

第十条担任评标委员会成员的评标专家享有下列权利：

（一）依法按照招标文件确定的评标标准和方法，对投标文件进行独立评审，提出评审意见，不受任何单位或个人的干预；

（二）接受参加评标活动的合法劳务报酬；

（三）向招标人或向有关行政监督部门反映评标活动中发现的违法违规行为；

（四）法律、法规规定的其他权利。

第十一条担任评标委员会成员的评标专家承担下列义务：

（一）准时出席评标活动并客观公正地进行评标；

（二）遵守评标工作纪律，不得私下接触投标人，不得收受他人的财物或者其他好处，不得透露对投标文件的评审和比较、中标候选人的推荐情况以及与评标有关的其他情况；

（三）积极协助和配合有关行政监督部门的监督检查；

（四）具有法定回避情形的，应当主动提出回避；

（五）法律、法规规定的其他义务。

第十二条北京市评标专家库采取随机抽取方式确定评标专家。抽取工作由市人事部门确定的网络终端负责。

第十三条北京市评标专家库网络终端承担下列义务：

（一）提供必要的工作场所并配备相关设施和人员，保持良好的工作状态；

（二）依法为招标人或其委托的招标代理机构提供服务，并建立相关工作制度；

（三）严格遵守有关评标专家抽取工作的保密规定；

（四）按市人事部门的规定，定期报送有关信息，自觉接受市人事部门的监督。

第十四条网络终端应当按照规定程序随机抽取、落实评标专家名单，记录抽取结果及通知情况。网络终端工作人员、招标人或者其委托的招标代理机构人员应当在书面记录上签字。

第十五条评标专家名单应当在开标前一个工作日内确定，特殊项目的评标专家名单应当在开标前两个工作日内确定。

评标专家名单在中标结果确定前保密。

第十六条市人事部门建立北京市评标专家考评制度。考评分为日常考评和年度考评，考评的内容主要包括：业务能力、个人信用、参加评标和培训情况等。考评结果记入评标专家档案，作为专家续聘和奖罚的依据。

第十七条北京市评标专家库实行动态管理。评标专家每届聘期3年，聘期届满，考核合格的可以续聘。

第十八条评标专家有违反招标投标法律、法规和规章规定的行为的，由有关行政监督部门依法处理。有关行政监督部门应当在作出处理决定之日起五个工作日内通报市人事部门，并将处罚决定录入北京市招标投标活动违法行为记录系统。

评标专家违法违规情节严重的，由市人事部门取消评标专家资格。因违法违规被取消资格的专家，3年内不得重新申报北京市评标专家库评标专家，不得参与本市政府项目评标活动。

第十九条评标专家有下列情形之一的，由市人事部门暂停其评标活动或者取消评标专家资格：

（一）年度考评不合格的；

（二）因工作调动，不再适宜担任评标专家的；

（三）因身体健康原因不能胜任评标工作的；

（四）本人申请不再担任评标专家的。

第二十条北京市评标专家库的组建、运行、管理和评标专家的评标活动接受社会监督。任何单位和个人有权向有关行政监督部门和监察部门投诉和举报。

第二十一条北京市评标专家库建立后，本市政府项目的招标人或其委托的招标代理机构，不按照本《办法》从北京市评标专家库中抽取专家的，评标无效；情节严重的，由有关行政监督部门给予警告。

第二十二条本办法自发布之日起施行。


关于印发《北京市建设工程施工分包招标投标管理办法》的通知（京建法［2005］121号）G26

北京市建设委员会关于印发《北京市建设工程

施工分包招标投标管理办法》的通知

京建法［2005］121号

各区县建委，各集团、总公司，各省驻京建管处，各有关单位：

现将《北京市建设工程施工分包招标投标管理办法》印发给你们，请认真学习，依照执行。

北京市建设委员会

二○○五年二月七日

北京市建设工程施工分包招标投标管理办法

第一条为了规范建设工程施工分包招标投标活动，维护建筑市场秩序，保证工程质量和施工安全，根据《中华人民共和国建筑法》、《中华人民共和国招标投标法》、建设部《房屋建筑和市政基础设施工程施工分包管理办法》、《北京市建设工程招标投标监督管理规定》等有关法律法规，制定本办法。

第二条在本市行政区域内进行建设工程施工分包招标投标活动及实施监督管理，适用本办法。

本办法所称建设工程，是指各类房屋建筑及其附属设施和与其配套的线路、管道、设备的安装工程、室内外装修工程，以及市政基础设施工程。

第三条本办法所称建设工程施工分包，是指建筑业企业将其所承包的建设工程施工中的专业工程或者劳务作业依法发包给其他建筑业企业完成的活动。

第四条建设工程施工分包分为专业工程分包和劳务作业分包。

专业工程分包是指施工总承包企业将其所承包工程中的专业工程发包给具有相应专业承包资质企业完成的活动。

劳务作业分包是指施工总承包企业或者专业承包企业将其承包工程中的劳务作业发包给具有相应资质的劳务作业分包企业完成的活动。

第五条建设工程施工分包招标的招标范围和规模标准，参照《北京市工程建设项目招标范围和规模标准规定》（市政府89号令）的有关规定执行。

建设工程施工总承包进行招标的，其施工分包达到下列规模标准的，应当进行招标：

（一）专业工程分包施工单项合同估算价在200万元人民币以上的；

（二）专业工程分包施工单项合同估算价在200万元人民币以下，但工程项目中政府投资或者融资在100万元人民币以上的；

（三）劳务作业分包施工单项合同估算价在50万元人民币以上的。

第六条任何单位和个人不得将应当进行施工分包招标的项目化整为零或者以其他任何方式规避招标。

第七条北京市建设委员会（以下简称市建委）负责本市建设工程施工分包招标投标活动的监督管理。

区、县建设委员会（以下简称区、县建委）依据职责，负责对本行政区域内的相关建设工程施工分包招标投标活动进行监督管理。

市建委或者区、县建委可以依据建设部和本市有关规章规定，委托建设工程招标投标管理机构负责建设工程施工分包招标投标的日常监督工作。

第八条建设单位不得直接指定施工分包工程的承包人，任何单位和个人不得对依法实施的分包工程招标投标活动进行干预。

第九条专业工程分包招标应当在施工总承包中标后进行。专业工程分包应当在施工总承包合同中进行约定，未约定的必须经建设单位书面认可。

劳务作业分包招标应当在施工总承包或专业工程承包中标后进行。

第十条建设工程施工分包招标投标活动应当在有形建筑市场内进行。

第十一条建设工程施工分包招标方式分为公开招标和邀请招标。

专业工程分包的招标方式应当与施工总承包招标方式一致。

劳务作业分包的招标方式由招标人自行确定。

招标人应当在发布招标公告或发出投标邀请书5个工作日前将招标方式抄报市建委或者区、县建委。

第十二条建设工程施工分包招标组织形式分为自行招标和委托招标。建设工程施工分包的招标人可以自行办理招标事宜，也可以委托具有相应资质等级的招标代理机构办理招标事宜。专业工程分包招标人自行办理招标事宜的，应当办理自行招标备案。劳务作业分包招标人自行办理招标事宜的，可以不办理自行招标备案。

第十三条建设工程施工分包招标公告应当在国家或者本市指定的媒介发布。

第十四条建设工程施工分包投标人必须具有相应的专业承包企业资质或者劳务分包企业资质，并在其资质等级许可的范围内参加投标。禁止个人承揽劳务分包作业。

第十五条招标人对投标人进行资格预审的，应当根据建设工程的性质、特点和要求，编制资格预审的条件和方法，并在招标公告或者资格预审公告中载明。

招标人拟限制投标人数量的，应当在招标公告或者资格预审公告中载明预审后投标人的数量，并按照招标公告或者资格预审公告中载明的资格预审的条件和方法选择投标人。招标公告或者资格预审公告中没有载明预审后投标人数量的，招标人不得限制符合资格预审条件的投标人投标。

第十六条资格审查应当主要审查潜在投标人或者投标人是否符合下列资格条件：

（一）具有独立订立合同的权利；

（二）具有履行合同的能力，包括资质等级、安全生产许可证，专业、技术资格和能力，资金、设备和其他物质设施状况，管理能力，经验、信誉和相应的从业人员，来京施工企业已办理资质监督备案；

（三）没有处于被责令停业，投标资格被取消，财产被接管、冻结，破产状态；

（四）在最近三年内没有骗取中标和严重违约及重大工程质量问题；

（五）法律、法规、规章规定的其他资格条件。

第十七条施工分包招标人应当依据有关法律、法规及招标项目的特点和需要编制招标文件。招标人应当在招标文件发出的同时向市建委或者区、县建委备案。招标人对已发出的招标文件进行必要的澄清或者修改的，应当以书面形式通知所有招标文件的收受人，并同时向市建委或者区、县建委备案。

第十八条专业工程分包评标委员会由招标人依法组建。评标委员会由招标人熟悉相关业务的代表，以及有关技术、经济等方面的专家组成，成员人数为5人以上单数。评标专家应从市评标专家库中抽取，人数不得少于评标委员会成员的三分之二。

劳务作业分包评标委员会由招标人组建。评标委员会由招标人熟悉相关业务的代表和劳务作业分包评标专家组成，成员人数为5人以上单数，劳务作业分包评标专家人数不得少于评标委员会成员的三分之二。劳务作业分包评标专家纳入市建委评标专家库，实行备案管理。

评标委员会应当根据招标文件规定的评标标准和方法，对投标文件进行系统的评审和比较。招标文件中没有规定的标准和方法不得作为评标的依据。

第十九条评标委员会完成评标后，应当向招标人提出书面评标报告，阐明评标委员会对各投标文件的评审意见，并按照招标文件中规定的评标方法推荐1-3名中标候选人，并标明排列顺序。招标人根据评标委员会提出的书面评标报告和推荐的中标候选人确定中标人。

应当进行施工分包招标的项目，招标人应当按照中标候选人的排序确定中标人。当确定的中标人放弃中标、因不可抗力提出不能履行合同或者招标文件规定应当提交履约保证金而在规定的期限内未能提交的，招标人可以依序确定其他中标候选人为中标人。

第二十条依法必须进行招标的施工分包，招标人应当在确定中标人之日起15日内，向市建委或区、县建委提交招标投标情况书面报告。书面报告应包括下列内容：

（一）招标投标的基本情况。包括：招标范围、招标方式、资格审查情况、开标、评标过程和确定中标人的理由等。

（二）相关的文件材料。包括：招标公告或者投标邀请书、投标报名表、资格预审文件和资格预审结果、招标文件、评标委员会成员名单和评标报告、中标结果及中标人的投标文件。

前款第（二）项中已按照本规定办理备案的文件材料，不再重复提交。

第二十一条招标人应当在市建委或者区、县建委收到招标投标书面情况报告之日起5个工作日内在有形建筑市场对中标结果进行公告。在招标投标活动中没有违法行为的，招标人可以向中标人发出中标通知书，并将中标结果通知所有未中标的投标人。

第二十二条建设工程施工分包的招标人和中标人应当在中标通知书发出之日起30日内依法订立书面合同，招标人和中标人不得再行订立背离合同实质性内容的其他协议。招标人应当在订立合同后7个工作日内，将合同送市建委或者区、县建委备案。

第二十三条招标文件要求中标人提交履约担保的，中标人应当提交。招标人应当同时向中标人提交工程款支付担保。

第二十四条施工分包招标投标投诉，由市建委或者区县建委受理，并依据《工程建设项目招标投标活动投诉处理办法》（国家发改委等七部委11号令）处理。

第二十五条工程项目监理单位发现应当进行招标而未招标的专业分包和劳务作业分包工程，应当告知工程总承包企业或者专业承包企业办理施工分包工程招标投标手续。对仍不履行分包工程招标投标手续的企业，监理单位应将该情况向市建委或者区、县建委报告。

第二十六条违反本规定应当予以处罚的，由市建委或者区、县建委按照《中华人民共和国招标投标法》、《北京市招标投标条例》等法规、规章的规定处理，并将违法行为记入招标投标活动违法行为记录系统。

第二十七条本办法自2005年3月1日起施行。《北京市建设工程专业与劳务发包承包交易管理规定》（京建法［2000］606号）中有关施工分包招标投标规定与本办法不一致的，以本办法为准。


关于北京市执行《建设工程工程量清单计价规范》有关问题的通知（京造定［2005］3号）G27

关于北京市执行《建设工程工程量清单计价规范》

有关问题的通知

京造定［2005］3号

各有关单位：

国家标准GB50500-2003《建设工程工程量清单计价规范》（以下简称计价规范）自2003年7月1日已在我市贯彻实施，为进一步推进计价规范的实施，规范工程量清单计价行为，维护发包人与承包人（以下简称发承包双方）的合法权益，促进建筑市场的市场化进程。根据北京市建设委员会京建经〔2003〕340号“关于贯彻执行《建设工程工程量清单计划规范》的实施意见”文件精神，结合我市现行工程造价管理的有关规定和执行过程中所反映出的问题，现将在执行计价规范中有关问题的通知发给你们，请遵照执行。

一、规费

1规费是指政府及有关权力部门规定必须交纳的费用。

2规费应按相关规定的要求计算，足额上缴有关部门。投标人可根据企业上年度上缴费用的情况自主报价。招标人在编制工程标底时，可参考2001年《北京市建设工程预算定额》（以下简称2001年预算定额）的有关规定计算。

3发承包双方签订施工合同时，不得将规费作为让利因素。

二、工程量清单中工程量的确定

1工程量清单中的工程量按计价规范的要求由招标人提供。

2发承包双方按计价规范签订施工合同时，宜采用固定单价合同方式，若采用固定总价合同方式，投标人应在开标前复核工程量清单中工程量的准确性，招标人应提供合理的复核时间：建筑面积在2～5万平方米的工程，复核时间不得少于30天；5万平方米以上的工程，复核时间不得不于50天；其它项目单项工程招标投资额在2000～5000万元的工程，复核时间不得少于30天，5000万元以上的工程，复核时间不得少于50天。

3招标人和投标人在开标前，对工程量清单中工程量的准确性不能确认时，应在合同中约定清单中工程量出现差异时的调整办法。

三、综合单价中风险费用

1发承包双方按计价规范签订施工合同时，应提高工程发承包中的风险意识。

2综合单价中风险费用的计算，应结合工程的施工工期、价格变化、工程特点等因素确定。在约定的风险范围内，综合单价不得调整。超过风险范围综合单价的调整方法，发承包双方应在合同中约定。

3施工过程中遇有政策性调整、材料品种变化、设计标准改变、洽商变更、漏项等不应列入综合单价的风险范围。

四、措施项目

1措施项目是指为完成工程项目施工，发生于该工程施工前和施工过程中技术、生活、安全等方面的非工程实体项目。

2招标人编制措施项目清单应根据工程情况、现场情况、文明施工、环境因素、安全生产、气象条件、水文资料等编制。

3投标人在清单报价时，可根据企业实际情况、工程情况增加或减少措施项目内容并做出相应报价。

4发承包双方按计价规范签订施工合同时，在合同中应约定施工过程中工程量、施工条件等发生变化时，其措施项目费用调整办法。如模板费、脚手架费投标方报价时可列出明细，当分部分项工程量清单项目中工程量发生变更时，其措施项目费可按合同约定作相应调整。

五、总承包服务费

1总承包服务费是指为配合招标人进行的工程分包和材料采购所需的费用。

2总承包服务费按招标文件的要求，投标报价时按照分包工程造价（不含设备费）或材料购置费的1%～3%计算，进入投标报价，发承包双方应在合同中约定其结算办法。

六、工程水电费

1工程水、电费在编制工程量清单时，应列入分部分项工程量清单范围，可以单独编码列项目，也可以综合到分部分项清单的各项目中。

22001年预算定额中建筑工程的工程水电费包括建筑、装饰、安装等工程施工现场施工所消耗的全部水、电费，机械施工中所消耗的电费，夜间施工和施工场地照明所消耗的电费；市政工程的工程水电费综合在各定额子目中。

3若按2001年预算定额编制工程量清单项目，工程水电费可按以下方法编制：建筑、安装工程按“补010803006”单独列项；庭院工程按“补050306011”单独列项；市政工程综合到分部分项工程量清单的各项目中。

七、高层建筑超高费

1高层建筑超高费在编制工程量清单时，应列入措施项目清单范围。

2若按2001年预算定额编制工程量清单时，建筑、装饰工程的高层建筑超高费可列入措施项目中的垂直运输机械费中，不再单独列清单项目；安装工程的高层建筑超高费可在措施项目中单独列项目。

北京市建设工程造价管理处

2005年3月4日


关于执行1998年《北京市建筑安装工程工期定额》的补充规定（京造定［2005］6号）G28

关于执行1998年《北京市建筑安装工程工期定额》的补充规定

京造定［2005］6号

各有关单位：

为加强北京市建筑市场管理，确保本市建设工程的质量安全，结合我市建筑市场实际情况，现就执行1998年《北京市建筑安装工程工期定额》（以下简称工期定额）制定以下补充规定：

一、工期定额是编制建筑安装工程招标文件，签订建筑安装工程施工合同，确定合理工期的依据；也是施工企业编制施工组织设计、确定投标工期、安排施工进度的参考依据。

二、工期定额中所列工期包括按照设计要求完成工程结构、装修、电气、给排水、采暖、燃气、通风空调等（包括±0.00以下）全部工程内容，并达到国家验收标准所需的日历天数。

三、发承包双方在施工合同中要明确约定确保工程质量的合理工期（注明开工、竣工日期）。合同约定的工期，合同当事人的任何一方不得任意变更。因客观原因需要缩短或延长工期，须由合同双方依法变更。

四、招标人应当依据工期定额计算工期，并在招标文件中注明。

五、缩短工期一般不应超过定额工期的15%；如招标人要求缩短工期超过定额工期的15%时，必须在招标文件中明示增加费用。

六、招标人设有标底的，若招标文件中要求的工期小于定额工期85%时，在标底中要单独列出需增加的费用。每缩短一天可按标底编制造价的万分之二计算。

七、投标人在投标时，对于招标文件中要求的工期要积极响应。若招标文件中要求的工期小于定额工期85%时，在投标文件的施工组织设计中要有确保按期完成采取的相应措施，所发生的相应费用在报价中单独列项，并计入总报价，该费用不得作为让利因素。

八、建设工程实际竣工日期按照以下情形分别确定：

(一)建设工程经竣工验收合格的，以竣工验收合格之日为竣工日期；

(二)承包人已经提交竣工验收报告，发包人拖延验收的，以承包人提交验收报告之日为竣工日期；

(三)建设工程未经竣工验收，发包人擅自使用的，以转移占有建设工程之日为竣工日期。

九、因工程发包单位的责任，导致实际竣工日期比合同约定的竣工日期延长的，承包单位可以顺延工程工期，并有权要求因工期延长造成的损失。

十、当实际竣工日期比合同约定的竣工日期提前时，或因工程承包单位的责任，导致实际竣工日期比合同约定的竣工日期延长的，其奖罚办法由发承包双方在合同中约定。

每提前（或延长）一天竣工的奖（罚）金额不得超过工程结算造价的万分之二。奖罚金额的比例应对等，但总额不得超过工程结算造价的百分之三。

十一、对于工期定额中缺项的工程，其工期由发包单位组织有关专家论证确定，并报北京市建设工程造价管理处。

十二、对于国家及北京市重点工程等如另有特殊规定的，从其规定。

十三、本规定自公布之日起执行。

北京市建设工程造价管理处

二○○五年八月二十二日


关于转发财政部、建设部《建设工程价款结算暂行办法》的通知（京财经二［2005］1032号）G29

关于转发财政部、建设部《建设工程价款

结算暂行办法》的通知

京财经二［2005］1032号

市属各有关单位、各区县财政局、建委：

为维护建设市场秩序，规范建设工程价款结算行为，财政部、建设部联合颁发了《建设工程价款结算暂行办法》（财建［2004］369号，以下简称《暂行办法》）。现将《暂行办法》转发你们。同时，结合本市实际情况，补充如下具体规定，请一并遵照执行。

一、对于包工包料的工程，按工程开工第一年度的计划工作量（不含发包人供应的特殊材料设备）预付工程款；工程的合同工期在12个以上（不含12个月）的按10%至20%预付；合同工期在12个月以下的按20%至30％预付。

专业安装工程，按工程开工第一年度的计划工作量（不含发包人供应的特殊材料设备）的10%至15%预付。

预付款的具体比例由发承包双方按照主述范围在合同中约定。

二、工程进度款的支付按发承包双方每月已确认的工程价款（含当月工程发生并已经双方确认的调整价款）的70%至90%向承包人支付。

三、施工合同没有约定预付款起扣点的，按累计完成合同价款的60%时开始抵扣，每次抵扣比例不低于工程预付款的20%。当合同价加工程已发生并经发承包双方确认的调整价款累计支付达90%时，暂停支付工程进度款。

四、在工程竣工后，发承包双方应及时办清工程竣工结算。在办理工程竣工验收备案手续时，发包方应提交经发承包双方签字盖章的合同价款拨付情况说明。有关部门根据工程竣工验收备案情况办理权属登记手续。

五、对已竣工未验收且未实际投入使用的工程以及停工停建工程的质量争议，发承包双方应在合同约定的期限内（没约定期限的为14天）按照《暂行办法》相关规定解决。

六、施工总承包单位、专业承包单位在取得的工程预付款、进度款、竣工款结算价款中，应当优先支付劳务分包单位的劳务工程款。

北京市财政局北京市建设委员会

二○○五年六月二十九日


北京市人民政府贯彻实施国务院关于投资体制改革决定的意见（京政发［2005］11号）G30

北京市人民政府贯彻实施国务院关于

投资体制改革决定的意见

京政发［2005］11号

各区、县人民政府，市政府各委、办、局，各市属机构：

为认真贯彻落实《国务院关于投资体制改革的决定》（国发〔2004〕20号，以下简称《决定》），进一步完善社会主义市场经济体制，落实企业的投资决策权，充分发挥市场配置资源的基础性作用，规范政府投资行为，完善投资宏观调控体系，加强投资监管，结合本市实际，现提出以下意见。

一、加强领导，深刻认识深化投资体制改革的重要意义

深化投资体制改革，是党中央、国务院完善社会主义市场经济体制的重大举措，是深化经济体制改革的关键环节，也是实践科学发展观的有效保障。深化投资体制改革，对于扩大对外开放、加快政府职能转变、促进经济增长方式转变、加强和改善宏观调控、全面建设小康社会，具有重要的现实意义。

各区县政府、各部门要切实转变观念，加强学习，把贯彻落实《决定》作为落实科学发展观和推进依法行政的具体实践，精心组织，周密安排，不折不扣地把《决定》落到实处。市发展改革委要加强综合协调，会同有关职能部门，认真研究和推进本市投资体制改革，注重调动市、区（县）积极性，完善工作机制，加强科学决策，改进工作作风，强化行政监管，简化办事程序，提高办事效率，进一步优化发展环境，促进本市经济社会持续健康快速发展。

二、改革投资项目管理制度

根据《决定》精神，按照"谁投资、谁决策、谁受益、谁承担风险"的原则，落实企业投资自主权。

（一）改革投资项目审批制度。对企业不使用政府投资建设的项目，一律不再实行审批制，区别情况实行核准制或备案制；对政府投资项目，实行同级政府审批管理。项目单位依据审批、核准或备案文件，办理城市规划、土地使用、开工、设备进口和减免税确认等方面的手续。国家法律法规和国务院有专门规定的项目的审批或核准，按有关规定执行。

（二）规范核准制。对国务院《政府核准的投资项目目录》（以下简称《目录》）内的企业投资项目，实行核准制管理。根据《目录》，结合本市实际，由市政府投资主管部门会同有关部门研究提出《北京市政府核准的投资项目目录细则》（以下简称《目录细则》），报市政府批准后实施。《目录细则》具体明确实行核准制的投资项目范围，划分市及区县政府投资主管部门的核准权限。市及区县政府对企业提交的项目申请报告，主要从维护公共安全、合理开发利用资源、保护生态环境、优化产业布局、保障公共利益、控制交通流量、防止出现垄断等方面进行核准。

对核准制管理的项目，企业应当在项目取得规划、国土资源、环境保护、交通等部门的预审意见或批准文件之后，向政府投资主管部门提交项目核准申请报告，政府投资主管部门按照规定要求进行核准。其中，报市政府投资主管部门核准的项目，各类预审意见或批准文件应由市政府相关部门出具。

权限内企业投资项目核准暂行实施办法，由市政府投资主管部门依据《企业投资项目核准暂行办法》（国家发展改革委第19号令）另行制订，报市政府批准后实施。

对外商投资项目，政府投资主管部门除按照内资企业投资项目核准内容进行核准外，还要依据《外商投资产业指导目录》规定，从市场准入、资本项目管理等方面进行核准。鼓励和支持有条件的企业进行境外投资。对境外投资的项目，按资源开发类和用汇类管理，政府投资主管部门从维护国家经济安全、保持国家经济和社会的可持续发展等方面进行核准。权限内外商投资项目、境外投资项目核准暂行实施办法，由市政府投资主管部门根据《外商投资项目核准暂行管理办法》（国家发展改革委第22号令）、《境外投资项目核准暂行管理办法》（国家发展改革委第21号令）另行制订，报市政府批准后实施。

（三）规范备案制。对《目录》以外的非政府投资项目，实行备案制管理。对按照备案制管理的项目，投资企业应按属地原则，在项目实施前向政府投资主管部门提交项目备案文件。备案制的具体实施办法，由市政府投资主管部门按照国家发展改革委《关于实行企业投资项目备案制指导意见的通知》（发改投资〔2004〕2656号）要求另行制订，报政府批准后执行。

三、加强政府投资管理

（一）合理界定政府投资范围。合理划分市政府和区县政府的投资事权。市政府投资主要用于关系国家安全和市场不能有效配置资源的经济社会领域，包括公益性社会事业和公共基础设施建设、保护和改善生态环境、促进城乡经济统筹发展、推进科技进步和高新技术产业化、本级政权基础设施建设，以及跨区县、跨行业和对全市经济发展有重大影响、具有全局性作用的项目。

（二）规范政府投资资金管理。按照公开、透明、规范的原则，市政府投资主管部门对政府投资需求进行综合平衡，编制政府投资年度计划，并落实到具体项目。根据项目进度和国家宏观调控政策，编制下达政府投资计划。政府投资包括预算内投资、各类专项建设资金、中央补助投资、由政府承诺还款的借款资金和政府性收费中用于固定资产投资的部分。各类专项建设资金指用于固定资产投资的土地出让收益、城市基础设施建设费、水利基金、养路费和其他各类财政安排的专项建设资金。对利用政府资源担保获得的与固定资产投资相关的银行贷款和政府减免的与固定资产投资相关的税费（不含进口设备减免关税和购置国产设备抵免所得税等普惠政策），也视同于政府投资，纳入政府投资项目管理程序进行管理。

（三）健全政府投资项目决策机制。要制定科学的决策规则和程序，提高政府投资项目决策的科学化、民主化水平，建立和完善政府投资项目的风险管理机制。要编制政府投资专项规划，建立政府投资项目储备库，作为政府投资项目决策的重要依据。要严格履行政府投资项目咨询评估程序，政府投资项目的可行性研究报告要进行评估，初步设计概算要进行审核，决算投资要进行评审。对重大项目要实行专家评议制度；对部分社会影响较大的项目，要逐步实行政府投资项目公示制度，广泛听取各方面的意见和建议。

（四）规范政府投资项目审批程序。政府投资建设项目实行审批制管理。政府投资分直接投资、资本金注入、投资补助和贷款贴息等投入方式。对采取直接投资和资本金注入方式投入的政府投资项目，须审批项目建议书、可行性研究报告、初步设计概算和年度投资计划。对采取投资补助和贷款贴息方式投入的政府投资项目，只审批资金申请报告。政府投资项目审批的具体办法，由市政府投资主管部门根据《决定》精神，另行制订，报请市政府批准后实施。

（五）转变政府投资项目的组织实施方式。对自来水、燃气、热力、污水处理、收费公路等有合理收益和投资回收能力的经营性基础设施和社会事业项目，要结合特许经营，实行项目法人招标管理。对轨道交通和垃圾处理等有一定收益但收益不能弥补成本的项目或根据产业政策需要扶持的产业项目，要通过政府注入部分资本金方式，吸引社会投资者合作建设。对于政府投资采取资本金注入方式投入建设项目的，可将政府投资注入政府授权投资机构，由其按照政府投资主管部门的要求进行投资。政府投资形成的股权或资产，由政府授权投资机构行使出资人的权利。对没有直接收益的非经营性政府投资项目，要实行"代建制"管理，由政府投资主管部门通过公开招标选定专业化的项目管理单位，负责项目的建设实施。对政府投资拟采取投资补助和贴息方式投入的项目，原则上应当向社会公开征集或向社会公示，政府投资补助总额在项目建设投资中所占比例不能超过30%，贴息支持时间不超过3年。

四、加强和改善投资调控与管理

（一）加强对社会投资的引导。依据全市国民经济和社会发展中长期规划，编制产业规划或行业发展专项规划，明确重点行业准入标准、发展目标、总体布局和储备项目等，向社会公布。按照规定程序批准的发展建设规划是投资决策的重要依据。根据经济运行情况和宏观调控需要，适时修订《目录细则》，加强对社会投资的引导和调控。继续坚持和完善投资统计信息及发布制度，建立健全投资风险预警和防范体系，通过举办信息披露会等方式，向社会发布产业政策，披露全市投资运行态势和经济发展形势，公开政府投资项目招投标信息等，引导投资者正确决策和社会资源合理配置。规范重点行业的环保标准、安全标准、能耗水耗和产品技术、质量标准，防止低水平重复建设。

（二）发挥土地供应计划对固定资产投资的调控作用。合理配置发展用地和公共建设用地，从土地供应源头引导产业，调控投资。在产业规划、区域布局和产业用地指标体系等的指导下，根据全市国民经济和社会发展计划，编制土地供应年度计划，报经市政府批准后实施。

（三）加强政府职能部门工作衔接。按照"简化、衔接、透明、高效"的原则，理顺发展改革、财政、规划、国土资源、建设、环境保护等部门在固定资产投资项目监管过程中的协调关系。固定资产投资管理程序主要包括项目核准（审批、备案）、规划、土地、开工（含年度投资计划和施工许可证）和竣工验收等环节。本市固定资产投资管理的程序和流程，由市发展改革委牵头会同市有关部门研究提出，报市政府批准后执行。

五、加强投资项目监管

（一）完善企业投资监管体系。国土资源、环境保护、规划、建设、工商行政管理、质量技术监督、安全生产、海关、外汇管理等部门，要依法加强对企业投资活动的监管。各级政府投资主管部门要加强对企业投资项目的事中和事后监督检查。对违反法律法规及国家有关政策规定，不履行项目审批、核准或备案手续而擅自开工建设的项目，有关部门不得办理相关手续，政府投资主管部门要责令其停止建设，并依法追究有关企业和人员的责任。审计部门要依法加强对政府投资项目以及对国有企业投资行为的审计监督，监察部门要加强对国有企业负责人的监督力度。对违反诚信制度，在项目申报和建设过程中提供虚假信息、违反法律法规的，要予以惩处，并公开披露，在一定时间内限制其投资建设活动。

（二）建立政府投资责任追究制度。各有关部门要依据职能分工，对政府投资的管理进行相互监督，健全政府投资制衡机制。对政府有关部门违反政府投资项目决策程序和相关规定，或违规越权干预，造成政府投资重大损失的，由监察部门追究相关责任人的行政责任。对项目单位违反政府投资项目管理程序，擅自变更设计方案、改变建设内容、提高建设标准，造成严重超概算、质量低劣、损失浪费或责任事故的，审计等部门要加大监督力度，查清事实，严肃财经纪律，由监察部门或其主管部门追究项目单位主要责任人和直接责任人的行政责任。完善重大项目稽察制度，建立政府投资风险管理、后评价制度，发挥社会中介机构力量对政府投资项目进行全过程监管。建立政府投资项目的社会监督机制，提高政府投资的管理水平和投资效益。

（三）加强对投资中介服务的监管。各类投资服务机构均须与政府部门脱钩，坚持诚信原则。政府投资主管部门要建立中介机构信用档案记录制度。凡在政府投资项目中从事招标代理、咨询评估时弄虚作假或者评估结论意见严重失实的投资中介机构，政府投资主管部门要将有关情况记入该企业信用档案，公开曝光，并向有关主管部门建议降低该企业资质等级，直至取消资质；造成损失的，该投资中介机构要依法承担赔偿责任。

改革现行投资体制涉及面大，任务艰巨。各区县政府、市政府各部门要进一步解放思想，转变观念，加强协调配合，认真做好深化投资体制改革的组织实施工作。

附件：北京市政府核准的投资项目目录细则（2004年本）

北京市政府核准的投资项目目录细则（2004年本）

北京市人民政府

二〇〇五年五月二十日

简要说明：

（一）本目录细则所列项目，是指企业不使用政府性资金投资建设的重大和限制类固定资产投资项目。

（二）企业不使用政府性资金投资建设本目录细则以外的项目，除国家法律法规和国务院专门规定禁止投资的项目以外，实行备案管理。

（三）国家法律法规和国务院及市政府有专门规定的项目的审批或核准，按有关规定执行。

（四）本目录细则为2004年本。根据情况变化，将适时调整。

一、农林水利

农业：涉及开荒的项目由市政府投资主管部门核准。

水库：国际河流和跨省（区、市）河流上的水库项目由国务院投资主管部门核准，其余项目由市政府投资主管部门核准。

其他水事工程：需中央政府协调的国际河流、涉及跨省（区、市）水资源配置调整的项目由国务院投资主管部门核准。本市行政区域内跨区县的水利工程以及水资源开发（包括地下水开采）、利用和配置的项目，由市政府投资主管部门核准，其余项目由区县政府投资主管部门核准。

二、能源

（一）电力。

水电站：在主要河流上建设的项目和总装机容量25万千瓦及以上项目由国务院投资主管部门核准，在本市行政区域内非主要河流上建设的，且总装机容量5万千瓦及以上、25万千瓦以下的项目，以及在潮白河、永定河建设水电站，由市政府投资主管部门核准；在其他非主要河流上建设的总装机容量5万千瓦以下的项目，由所在区县政府投资主管部门核准。

抽水蓄能电站：由国务院投资主管部门核准。

火电站：由国务院投资主管部门核准。

热电站：燃煤项目由国务院投资主管部门核准，其余项目由市政府投资主管部门核准。

风电站：总装机容量5万千瓦及以上项目由国务院投资主管部门核准，其余项目由市政府投资主管部门核准。

核电站：由国务院核准。

电网工程：330千伏及以上电压等级的电网工程由国务院投资主管部门核准，110千伏及以上、330千伏以下电压等级的电网工程由市政府投资主管部门核准，110千伏以下电压等级的电网工程由所在区县政府投资主管部门核准。

（二）煤炭。

煤矿：国家规划矿区内的煤炭开发项目由国务院投资主管部门核准，其余煤炭开发项目由市政府投资主管部门核准。

煤炭液化：年产50万吨及以上项目由国务院投资主管部门核准，其余项目由市政府投资主管部门核准。

（三）石油、天然气。

原油：年产100万吨及以上的新油田开发项目由国务院投资主管部门核准，其他项目由具有石油开采权的企业自行决定，报国务院投资主管部门备案。

天然气：年产20亿立方米及以上新气田开发项目由国务院投资主管部门核准，其他项目由具有天然气开采权的企业自行决定，报国务院投资主管部门备案。

液化石油气接收、储存设施（不含油气田、炼油厂的配套项目）：由市政府投资主管部门核准。

进口液化天然气接收、储运设施：由国务院投资主管部门核准。

国家原油存储设施：由国务院投资主管部门核准。

输油管网（不含油田集输管网）：跨省（区、市）干线管网项目由国务院投资主管部门核准，其余项目由市政府投资主管部门核准。

输气管网（不含油气田集输管网）：跨省（区、市）或年输气能力5亿立方米及以上项目由国务院投资主管部门核准，其余项目由市政府投资主管部门核准。

三、交通运输

（一）铁道。

新建（含增建）铁路：跨省（区、市）或100公里及以上项目由国务院投资主管部门核准，其余新建（含增建）铁路项目按隶属关系分别由国务院行业主管部门或市政府投资主管部门核准。

（二）公路。

公路：国道主干线、国家高速公路网、跨省（区、市）的项目由国务院投资主管部门核准。其他高速公路、一级公路、国道、市级道路、跨区县的项目由市政府投资主管部门核准，其余项目由区县政府投资主管部门核准。

独立公路桥梁、隧道：跨大江大河（通航段）的项目由国务院投资主管部门核准。跨市管河道的独立桥梁、隧道由市政府投资主管部门核准，其余项目由区县政府投资主管部门核准。

（三）水运。

煤炭、矿石、油气专用泊位：新建港区和年吞吐能力200万吨及以上项目由国务院投资主管部门核准，其余项目由市政府投资主管部门核准。

集装箱专用码头：由国务院投资主管部门核准。

内河航运：千吨级以上通航建筑物项目由国务院投资主管部门核准，其余项目由市政府投资主管部门核准。

（四）民航。

新建机场：由国务院核准。

扩建机场：总投资10亿元及以上项目由国务院投资主管部门核准，其余项目按隶属关系由国务院行业主管部门或市政府投资主管部门核准。

扩建军民合用机场：由国务院投资主管部门会同军队有关部门核准。

四、信息产业

电信：国内干线传输网（含广播电视网）、国际电信传输电路、国际关口站、专用电信网的国际通信设施及其他涉及信息安全的电信基础设施项目由国务院投资主管部门核准。

邮政：国际关口站及其他涉及信息安全的邮政基础设施项目由国务院投资主管部门核准。

电子信息产品制造：卫星电视接收机及关键件、国家特殊规定的移动通信系统及终端等生产项目由国务院投资主管部门核准。

五、原材料

钢铁：已探明工业储量5000万吨及以上规模的铁矿开发项目和新增生产能力的炼铁、炼钢、轧钢项目由国务院投资主管部门核准，其他铁矿开发项目由市政府投资主管部门核准。

有色：新增生产能力的电解铝项目、新建氧化铝项目和总投资5亿元及以上的矿山开发项目由国务院投资主管部门核准，其他矿山开发项目由市政府投资主管部门核准。

石化：新建炼油及扩建一次炼油项目、新建乙烯及改扩建新增能力超过年产20万吨乙烯项目，由国务院投资主管部门核准。改扩建新增能力年产20万吨以下的乙烯项目由市政府投资主管部门核准。

化工原料：新建PTA、PX、MDI、TDI项目，以及PTA、PX改造能力超过年产10万吨的项目，由国务院投资主管部门核准。其他化学原料生产项目由市政府投资主管部门核准。

化肥：年产50万吨及以上钾矿肥项目由国务院投资主管部门核准。其他钾矿肥、磷矿肥项目由市政府投资主管部门核准。

水泥：除禁止类项目外，由市政府投资主管部门核准。

稀土：矿山开发、冶炼分离和总投资1亿元及以上稀土深加工项目由国务院投资主管部门核准，其余项目由市政府投资主管部门核准。

黄金：日采选矿石500吨及以上项目由国务院投资主管部门核准，其余项目由市政府投资主管部门核准。

六、机械制造

汽车：按照国务院批准的专项规定执行。

船舶：新建10万吨级以上造船设施（船台、船坞）和民用船舶中、低速柴油机生产项目由国务院投资主管部门核准。

城市轨道交通：城市轨道交通车辆、信号系统和牵引传动控制系统制造项目由国务院投资主管部门核准。

七、轻工烟草

纸浆：年产10万吨及以上纸浆项目由国务院投资主管部门核准，年产3.4（含）万吨至10（不含）万吨纸浆项目由市政府投资主管部门核准，其他纸浆项目禁止建设。

变形燃料乙醇：由国务院投资主管部门核准。

聚酯：日产300吨及以上项目由国务院投资主管部门核准。

制盐：由国务院投资主管部门核准。

糖：日处理糖料1500吨及以上项目由市政府投资主管部门核准，其他糖料项目禁止建设。

烟草：卷烟、烟用二醋酸纤维素及丝束项目由国务院投资主管部门核准。

八、高新技术

民用航空航天：民用飞机（含直升机）制造、民用卫星制造、民用遥感卫星地面站建设项目由国务院投资主管部门核准。

九、城建

（一）城市快速轨道交通：由国务院核准。

（二）城市供水：跨省（市、区）日调水50万吨及以上项目由国务院投资主管部门核准；本市行政区域内跨区县调水工程、跨区县城市供水以及城市供水规模在5万吨及以上的工程由市政府投资主管部门核准；其他调水、供水工程由区县政府投资主管部门核准。

（三）城市道路桥梁：跨越大江大河（通航段）、重要海湾的桥梁、隧道项目由国务院投资主管部门核准；本市行政区域内跨市管河道的桥梁、隧道项目由市政府投资主管部门核准，其余项目由区县政府投资主管部门核准。

（四）其他城建项目：

城市供热：城区热力管网、跨区县供热能力在20蒸吨及以上项目由市政府投资主管部门核准，其余项目由区县政府投资主管部门核准。

再生水：规划市区内再生水厂及管线建设项目由市政府投资主管部门核准，其余项目由区县政府投资主管部门核准。

污水：规划市区内污水处理厂及管线建设项目由市政府投资主管部门核准，其余项目由区县政府投资主管部门核准。

交通：二级以上客、货运站，中心站（含）以上公共交通站由市政府投资主管部门核准，其余项目由区县政府投资主管部门核准。

土地成片开发：由市政府投资主管部门核准。

高尔夫球场项目：由市政府投资主管部门核准。

经济适用房项目、危改项目、绿化隔离地区房地产开发项目：由市政府投资主管部门核准。

易燃、易爆、剧毒、放射性等危险品生产储藏经营项目：由市政府投资主管部门核准。

固体废弃物处理项目：由市政府投资主管部门核准。

国有独资或国有控股企业的办公楼、培训中心、疗养院项目：由市政府投资主管部门核准。

外省市政府驻京机构设施建设：由市政府投资主管部门核准。

十、社会事业

（一）教育、卫生、文化、广播电影电视：大学城、医学城及其他园区性建设项目由国务院投资主管部门核准。

（二）旅游：国家重点风景名胜区、国家自然保护区、国家重点文物保护单位区域内总投资5000万元及以上旅游开发和资源保护设施，世界自然、文化遗产保护区内总投资3000万元及以上项目由国务院投资主管部门核准。

（三）体育：F1赛车场由国务院投资主管部门核准。

（四）娱乐：大型主题公园由国务院核准。

（五）其他社会事业：

教育、卫生、文化等：新建各级广播电台（站）、电视台（站）和广播电视传输覆盖网的建设，由市政府投资主管部门核准。各类学校教育设施、医院卫生设施，总投资3000（含）万元以上的，由市政府投资主管部门核准，总投资3000万元以下的，由区县政府投资主管部门核准。

殡葬、疗养、老年公寓等社会福利类项目：总投资3000（含）万元以上的，由市政府投资主管部门核准，总投资3000万元以下的，由区县政府投资主管部门核准。

教堂、清真寺等宗教项目建设：新建项目由市政府投资主管部门核准，改扩建项目总投资3000（含）万元以上的，由市政府投资主管部门核准，总投资3000万元以下的，由区县政府投资主管部门核准。

电子游戏厅（室）、网吧建设：总投资3000（含）万元以上的，由市政府投资主管部门核准，总投资3000万元以下的，由区县政府投资主管部门核准。

市级风景名胜区、市级自然保护区、市级重点文物保护单位区域内旅游开发和资源保护设施：由市政府投资主管部门核准。

十一、金融

印钞、造币、钞票纸项目由国务院投资主管部门核准。

十二、外商投资

《外商投资产业指导目录》中总投资（包括增资）1亿美元及以上鼓励类、允许类项目由国家发展和改革委员会核准；3000万美元及以上1亿美元以下鼓励类、允许类项目由市政府投资主管部门核准；3000万美元以下鼓励类、允许类项目由区县政府投资主管部门核准。

《外商投资产业指导目录》中总投资（包括增资）5000万美元及以上限制类项目由国家发展和改革委员会核准；5000万美元以下限制类项目由市政府投资主管部门核准。

国家规定的限额以上、限制投资和涉及配额、许可证管理的外商投资企业的设立及其变更事项，大型外商投资项目的合同、章程及法律特别规定的重大变更（增资减资、转股、合并）事项，由商务部核准，其他事项由市及区县商务部门核准。

十三、境外投资

中方投资3000万美元及以上资源开发类境外投资项目由国家发展和改革委员会核准。

中方投资用汇额1000万美元及以上的非资源类境外投资项目由国家发展和改革委员会核准。

上述项目之外的境外投资项目，中央管理企业投资的项目报国家发展和改革委员会、商务部备案；其他企业投资的项目由市政府投资主管部门核准。

国内企业对外投资开办企业（金融企业除外）由商务部核准。


关于印发依法加强本市政府投资项目招投标管理工作的意见的通知（京发改［2005］124号）G31

关于印发依法加强本市政府投资项目

招投标管理工作的意见的通知

京发改〔2005〕124号

各有关单位：

  为依法加强本市政府投资项目招投标管理工作，根据《中华人民共和国招标投标法》、《北京市招标投标条例》及配套规定，市发展改革委、市建委、市规划委、市交通委、市水务局、市商务局、市监察局和市审计局共同制定了《关于依法加强本市政府投资项目招投标管理工作的意见》，现予以印发，自2005年6月1日起施行。

附件：关于依法加强本市政府投资项目招投标管理工作的意见

北京市发展和改革委员会

北京市建设委员会

北京市规划委员会

北京市交通委员会

北京市水务局

北京市商务局

北京市监察局

北京市审计局

二○○五年一月二十六日

附件：

关于依法加强本市政府投资项目招投标管理工作的意见

为加强本市政府投资项目招投标管理工作，严格规范政府投资项目招投标活动，依据《中华人民共和国招标投标法》、《北京市招标投标条例》及配套规定，提出如下意见：

一、严格执行招标方案核准制度

（一）政府投资项目的建设单位在申报可行性研究报告时，应当按照《北京市工程建设项目可行性研究报告增加招标内容和核准招标事项实施办法》（京计政策字［2002］2243号）有关规定办理招标方案核准手续，并且严格按照发展改革部门核准的招标方案开展招投标活动。

（二）项目建设单位有特殊情况，需要在报送可行性研究报告前先行开展招标活动，可以在申报项目建议书时或者项目建议书批准后，将拟先行开展招标的方案及理由报发展改革部门核准。

（三）属于法律规定强制公开招标范围的项目必须依法公开招标。确实具有符合《北京市招标投标条例》第十一条、《工程建设项目勘察设计招标投标办法》(国家发展改革委2003年第2号令)第十一条、《工程建设项目施工招标投标办法》（国家计委2003年第30号令）第十一条规定的特殊情形需要邀请招标的，应当经发展改革部门批准，其中市级重点项目与国家重点项目，分别报市人民政府与国家发展改革委批准。

（四）市有关部门在办理项目基本建设手续时，应当依法审查项目招投标情况，发现项目建设单位未经核准擅自不招标或者擅自邀请招标的，应当暂停办理相关手续，并按照《市政府办公厅关于市政府有关部门实施招标投标活动行政监督有关问题的通知》（京政办函［2002］90号）规定的职责分工，及时调查处理，或者通报有关行政监督部门依法调查处理。

（五）政府给以投资补助或贷款贴息的建设项目，项目建设单位在报送资金申请报告时，应当附送原项目《招标核准意见书》及有关招标情况的书面材料；发展改革部门应当依法审查项目招投标情况，对于未按照发展改革部门核准的招标方案进行招标的，不予批准资金申请报告。原来没有经发展改革部门核准招标方案的企业投资项目，由发展改革部门根据项目进展情况依法核准招标方案。

二、严格执行招标公告发布制度

依法必须招标的政府投资项目公开招标的，招标人或者其委托的招标代理机构应当至少选择一家国家或者本市的指定媒介发布招标公告（含资格预审公告）。在国家指定媒介发布招标公告的，招标人或者其委托的招标代理机构应当同时通过电子邮箱或传真或自助发布的方式，直接将招标公告传送《投资北京》网站。

政府各有关部门在办理项目建设有关手续时，应当依法审查政府投资项目发布招标公告的情况，发现未依法在国家或者本市指定媒介上发布招标公告的，应当暂停办理相关手续，并及时通报市发展改革部门依法查处。

三、建立政府投资项目中标候选人公示制度

政府投资项目的中标候选人应当在《北京市招投标信息平台》公示，公示期为5个工作日，从发布公示信息的次日起算。招标人或者其委托的招标代理机构可以将中标候选人公示信息通过有关行政监督部门网站传送至《北京市招投标信息平台》，也可以通过自助发布的方式直接登录《北京市招投标信息平台》。

公示期内，若无投标人或其他利害关系人向有关行政监督部门投诉、或者投诉不予受理的，招标人应当按照国家有关规定确定中标人；若有投标人或其他利害关系人投诉、有关行政监督部门决定受理的，受理单位应当通知招标人暂缓确定中标人，并及时调查处理。经调查后无法证实违法行为的，受理单位应当及时通知招标人依法确定中标人。

政府投资项目机电产品采购采用国际招标的，招标人或者其委托的代理机构按照《机电产品国际招标投标实施办法》（商务部2004年第13号令）公示中标候选人。

四、严格执行招投标情况书面报告和中标合同备案制度

政府投资项目的建设单位应当根据《北京市招标投标条例》第三十五条、第三十七条规定，按照《市政府办公厅关于市政府有关部门实施招标投标活动行政监督有关问题的通知》规定的职责分工分别向有关行政监督部门提交招标情况书面报告和中标合同备案。

有关行政监督部门要做好有关审查工作，发现违法违规行为的，应当依法调查处理；对于不属于本部门职权范围查处的违法案件，及时移送有关部门依法处理。

五、建立政府投资项目招投标信息全过程公开制度

市发展改革部门在《投资北京》网站设置《北京市招投标信息平台》，依法公开政府投资项目招标方案核准情况、招标项目资格预审公告及结果、招标公告、中标候选人公示、中标结果、招投标监督执法等信息，使政府投资项目招投标信息做到全过程公开，接受社会监督。

各有关部门和项目建设单位应当积极做好招投标信息公开工作，及时将政府投资项目招投标信息传送《北京市招投标信息平台》。

六、切实加强对政府投资项目招投标活动的监督执法

有关行政监督部门要切实加强对本市政府投资项目招投标活动的监督，加大审计、稽察、监察、检查工作力度，严厉查处违法行为，并及时将调查处理结果通报发展改革部门，发展改革部门根据情况依法暂停项目执行或者暂停资金拨付。

有关行政监督部门应当建立健全招投标违法案件投诉举报制度，将本部门负责受理投诉举报的机构及其电话、传真、电子信箱和通讯地址向社会公布。情况复杂、涉及面广的重大案件，案件受理单位认为必要的，可以与发展改革、监察、审计和相关行政监督部门组成联合调查组进行调查，确有违法违规问题的，由有关部门按照职责和权限分别做出处理决定。

有关行政监督部门对招投标违法案件调查处理终结后，应当按照《北京市招标投标条例》规定，及时将行政处罚决定及违法当事人的基本情况等信息传送市发展改革部门，由市发展改革部门统一录入"北京市招标投标违法行为记录系统"，供社会公众查询，有效提高违法成本，加大失信惩诫和警示力度。


关于印发《关于进一步规范建设工程招标投标活动的若干规定》的通知（京建法［2005］515号）G32

关于印发《关于进一步规范建设工程招标

投标活动的若干规定》的通知

京建法〔2005〕515号

各区、县建委，各有关单位：

现将《关于进一步规范建设工程招标投标活动的若干规定》印发给你们，请认真学习，依照执行。

特此通知

北京市建设委员会

二○○五年五月三十日

关于进一步规范建设工程招标投标活动的若干规定

为了进一步规范建设工程施工、监理和材料设备采购招标投标活动，维护公开、公平、公正的市场竞争环境，根据有关招标投标法律法规规章，结合本市建筑市场实际，制定如下规定：

一、招标人对投标人进行资格预审的，招标人应当在发出资格预审文件的同时，将资格预审文件向北京市建设工程招标投标管理办公室或者区、县招标投标管理机构（以下简称市、区县招标办）备案。

招标人不得在资格预审文件中设置不合理的条件限制、排斥潜在投标人。按照建设部关于企业资质管理的有关规定能够承揽招标工程的企业，招标人不得限制其报名参加资格预审；以评分方式进行资格审查的，对企业资质等级不得额外计分。

二、在资格预审时，招标人应当组建资格预审评审委员会对潜在投标人进行资格审查。评审委员会由招标人代表和有关技术、经济等方面的专家组成，成员为5人以上单数，其中技术、经济等方面的专家不得少于成员总数的三分之二。

招标人代表应当熟悉相关业务且为招标人在职人员；专家应当由招标人从北京市评标专家库（以下简称市评标专家库）中随机抽取确定。

全部使用政府投资或者政府投资占控股地位的建设工程，评审委员会的成员全部从市评标专家库中随机抽取确定。

资格预审评审活动应当在有形建筑市场内进行。

三、招标人通过资格预审限制投标人数量的，在资格预审合格的投标申请人过多时，评审委员会应当通过评分方式对投标申请人进行排序。施工、监理、材料设备招标的招标人应当按照排序择优选择不少于7家资格预审合格的投标申请人参加投标。

四、评标委员会成员中，招标人的代表应当熟悉相关业务且为招标人在职人员。

全部使用政府投资或者政府投资占控股地位的建设工程，评标委员会成员全部从市评标专家库中随机抽取确定。提倡其他工程的评标委员会成员全部从市评标专家库中随机抽取确定。

五、评标委员会中招标人代表不得参加开标，并且应当在开标后、评标前回避与招标投标有关的工作。

六、评标开始时，招标人可以通过提供音像资料等方式向评标委员会介绍建设工程的概况、使用功能要求、技术特点等情况。

七、评标专家不按照评标标准和方法进行公正评标，出现劣标高评、优标低评现象或者对某一投标文件评分畸高或者畸低又不能合理解释的，给予警告，情节严重的从市评标专家库中除名。

八、对采用通用技术、性能标准或者招标人对技术、性能没有特殊要求的建设工程，提倡招标人提高经济标在评标办法中的分值权重，降低技术标的分值权重或者在技术标合格的投标人中以经济标评分结果确定中标人。对技术复杂或者招标人对技术、性能有特殊要求的建设工程，提倡招标人提高技术标在评标办法中的分值权重，降低经济标的分值权重。

九、对非国有投资的建设工程（不含重点工程），市、区县招标办应当加强招标、投标、开标、评标等招标投标过程监管，简化招标、评标备案手续，加强招标投标情况书面报告审查，严格合同备案手续，认真处理投诉，加大违法违规行为查处力度。

十、本规定自2005年7月1日起施行。


关于转发《建筑工程安全防护、文明施工措施费用及使用管理规定》的通知（京建施［2005］802号）G33

关于转发《建筑工程安全防护、文明施工

措施费用及使用管理规定》的通知

京建施〔2005〕802号

各区、县建委，各集团、总公司，各有关单位：

为加强建筑工程安全生产、文明施工管理，保障施工从业人员的作业条件和生活环境，防止施工安全事故发生，建设部印发了《建筑工程安全防护、文明施工措施费用及使用管理规定》（建办［2005］89号，以下简称《管理规定》）。现将《管理规定》转发你们。同时，结合本市实际情况，补充如下具体规定，请一并遵照执行：

一、建筑工程安全防护、文明施工措施费用是按照国家现行的建筑施工安全、施工现场环境与卫生标准和有关规定及《北京市建设工程施工现场安全防护、场容卫生、环境保护及保卫消防标准》和《北京市建设工程施工现场生活区设置和管理标准》，购置和更新施工安全防护用具及设施、改善安全生产条件和作业环境所需要的费用。

二、建设单位、设计单位在编制工程概算时，应当依据北京市概算定额、费用定额及有关规定，合理确定工程安全防护、文明施工措施费。

三、建设工程标底编制应当按照现行计价办法执行，但临时设施费费率不得进行浮动。

四、投标人编制投标文件时，应当按照以下办法计取安全防护、文明施工措施费：

1、按定额计价的工程，在投标报价总价中应当包括安全防护、文明施工措施费，但应当将安全防护、文明施工措施费单独列项。安全防护、文明施工措施费不得低于依据附表一规定的费率计算所需费用总额的90％。

2、实行工程量清单计价的工程，措施项目清单中所列安全防护、文明施工措施费用，应当不低于按照附表二中规定的费率计取的费用。

五、房屋修缮工程的施工单位计取的环境保护费、文明施工费、安全施工费、临时设施费等安全防护、文明施工措施费用不得低于依据《北京市房屋修缮预算定额》中相应费率计算所需费用总额的90％。

六、对房屋进行整体拆除的工程，建设单位在编制工程预算时，应当按照附表三、附表四规定的费率计算安全防护、文明施工措施费用。投标人投标时安全防护、文明施工措施费用的报价，不得低于依据附表三、附表四规定费率计算所需费用总额的90％。

七、依据附表一、二、三、四计算的安全防护、文明施工措施费不包括由于施工中特殊原因发生的如防护棚、防噪音设施等措施费用以及因施工场地狭小发生的租用临时用地的费用及相关交通费。

若发生上述费用，应当另行计算，并列入安全防护、文明施工措施费。

八、按照本通知第四、五、六项计算的安全防护、文明施工措施费不得作为让利因素参与竞标。

九、市建委将依据有关法律法规及市场价格变动情况适时调整附表一、二、三、四规定的费率并及时公布。

十、建设单位与施工单位在施工合同中应当明确约定安全防护、文明施工措施费的总费用，并约定该费用的预付和支付计划、使用要求、调整方式等内容。市建委进行施工合同备案时，应当严格审查上述内容，对不符合规定要求的，责令改正。

附：

1、建设部《关于印发<建筑工程安全防护、文明施工措施费用及使用管理规定>的通知》（建办［2005］89号）；

2、附表一、附表二、附表三、附表四

北京市建设委员会

二○○五年八月十二日

关于印发《建筑工程安全防护、文明施工措施费用及使用管理规定》的通知

建办［2005］89号

各省、自治区建设厅，直辖市建委，江苏省、山东省建管局，新疆生产建设兵团建设局：

现将《建筑工程安全防护、文明施工措施费用及使用管理规定》印发给你们，请结合本地区实际，认真贯彻执行。贯彻执行中的有关问题和情况及时反馈建设部。

中华人民共和国建设部

二○○五年六月七日

建筑工程安全防护、文明施工措施费用及使用管理规定

第一条为加强建筑工程安全生产、文明施工管理，保障施工从业人员的作业条件和生活环境，防止施工安全事故发生，根据《中华人民共和国安全生产法》、《中华人民共和国建筑法》、《建设工程安全生产管理条例》、《安全生产许可证条例》等法律法规，制定本规定。

第二条本规定适用于各类新建、扩建、改建的房屋建筑工程（包括与其配套的线路管道和设备安装工程、装饰工程）、市政基础设施工程和拆除工程。

第三条本规定所称安全防护、文明施工措施费用，是指按照国家现行的建筑施工安全、施工现场环境与卫生标准和有关规定，购置和更新施工安全防护用具及设施、改善安全生产条件和作业环境所需要的费用。安全防护、文明施工措施项目清单详见附表。

建设单位对建筑工程安全防护、文明施工措施有其他要求的，所发生费用一并计入安全防护、文明施工措施费。

第四条建筑工程安全防护、文明施工措施费用是由《建筑安装工程费用项目组成》（建标［2003］206号）中措施费所含的文明施工费，环境保护费，临时设施费，安全施工费组成。

其中安全施工费由临边、洞口、交叉、高处作业安全防护费，危险性较大工程安全措施费及其他费用组成。危险性较大工程安全措施费及其他费用项目组成由各地建设行政主管部门结合本地区实际自行确定。

第五条建设单位、设计单位在编制工程概（预）算时，应当依据工程所在地工程造价管理机构测定的相应费率，合理确定工程安全防护、文明施工措施费。

第六条依法进行工程招投标的项目，招标方或具有资质的中介机构编制招标文件时，应当按照有关规定并结合工程实际单独列出安全防护、文明施工措施项目清单。

投标方应当根据现行标准规范，结合工程特点、工期进度和作业环境要求，在施工组织设计文件中制定相应的安全防护、文明施工措施，并按照招标文件要求结合自身的施工技术水平、管理水平对工程安全防护、文明施工措施项目单独报价。投标方安全防护、文明施工措施的报价，不得低于依据工程所在地工程造价管理机构测定费率计算所需费用总额的90％。

第七条建设单位与施工单位应当在施工合同中明确安全防护、文明施工措施项目总费用，以及费用预付、支付计划，使用要求、调整方式等条款。

建设单位与施工单位在施工合同中对安全防护、文明施工措施费用预付、支付计划未作约定或约定不明的，合同工期在一年以内的，建设单位预付安全防护、文明施工措施项目费用不得低于该费用总额的50％；合同工期在一年以上的（含一年），预付安全防护、文明施工措施费用不得低于该费用总额的30％，其余费用应当按照施工进度支付。

实行工程总承包的，总承包单位依法将建筑工程分包给其他单位的，总承包单位与分包单位应当在分包合同中明确安全防护、文明施工措施费用由总承包单位统一管理。安全防护、文明施工措施由分包单位实施的，由分包单位提出专项安全防护措施及施工方案，经总承包单位批准后及时支付所需费用。

第八条建设单位申请领取建筑工程施工许可证时，应当将施工合同中约定的安全防护、文明施工措施费用支付计划作为保证工程安全的具体措施提交建设行政主管部门。未提交的，建设行政主管部门不予核发施工许可证。

第九条建设单位应当按照本规定及合同约定及时向施工单位支付安全防护、文明施工措施费，并督促施工企业落实安全防护、文明施工措施。

第十条工程监理单位应当对施工单位落实安全防护、文明施工措施情况进行现场监理。对施工单位已经落实的安全防护、文明施工措施，总监理工程师或者造价工程师应当及时审查并签认所发生的费用。监理单位发现施工单位未落实施工组织设计及专项施工方案中安全防护和文明施工措施的，有权责令其立即整改；对施工单位拒不整改或未按期限要求完成整改的，工程监理单位应当及时向建设单位和建设行政主管部门报告，必要时责令其暂停施工。

第十一条施工单位应当确保安全防护、文明施工措施费专款专用，在财务管理中单独列出安全防护、文明施工措施项目费用清单备查。施工单位安全生产管理机构和专职安全生产管理人员负责对建筑工程安全防护、文明施工措施的组织实施进行现场监督检查，并有权向建设主管部门反映情况。

工程总承包单位对建筑工程安全防护、文明施工措施费用的使用负总责。总承包单位应当按照本规定及合同约定及时向分包单位支付安全防护、文明施工措施费用。总承包单位不按本规定和合同约定支付费用，造成分包单位不能及时落实安全防护措施导致发生事故的，由总承包单位负主要责任。

第十二条建设行政主管部门应当按照现行标准规范对施工现场安全防护、文明施工措施落实情况进行监督检查，并对建设单位支付及施工单位使用安全防护、文明施工措施费用情况进行监督。

第十三条建设单位未按本规定支付安全防护、文明施工措施费用的，由县级以上建设行政主管部门依据《建设工程安全生产管理条例》第五十四条规定，责令限期整改；逾期未改正的，责令该建设工程停止施工。

第十四条施工单位挪用安全防护、文明施工措施费用的，由县级以上建设主管部门依据《建设工程安全生产管理条例》第六十三条规定，责令限期整改，处挪用费用20％以上50％以下的罚款；造成损失的，依法承担赔偿责任。

第十五条建设行政主管部门的工作人员有下列行为之一的，由其所在单位或者上级主管机关给予行政处分；构成犯罪的，依照刑法有关规定追究刑事责任：

（一）对没有提交安全防护、文明施工措施费用支付计划的工程颁发施工许可证的；

（二）发现违法行为不予查处的；

（三）不依法履行监督管理职责的其他行为。

第十六条建筑工程以外的工程项目安全防护、文明施工措施费用及使用管理可以参照本规定执行。

第十七条各地可依照本规定，结合本地区实际制定实施细则。

第十八条本规定由国务院建设行政主管部门负责解释。

第十九条本规定自2005年9月1日起施行。附件：

建设工程安全防护、文明施工措施项目清单类别项目名称具体要求文明

施工与环境保护安全警示标志牌在易发伤亡事故（或危险）处设置明显的、符合国家标准要求的安全警示标志牌现场围挡

（1）现场采用封闭围挡，高度不小于1.8m；

（2）围挡材料可采用彩色、定型钢板，砖、砼砌块等墙体。五板一图在进门处悬挂工程概况、管理人员名单及监督电话、安全生产、文明施工、消防保卫五板；施工现场总平面图。企业标志现场出入的大门应设有本企业标识或企业标识场容场貌

（1）道路畅通；

（2）排水沟、排水设施通畅；

（3）工地地面硬化处理；

（4）绿化。材料堆放

（1）材料、构件、料具等堆放时，悬挂有名称、品种、规格等标牌；

（2）水泥和其他易飞扬细颗粒建筑材料应密闭存放或采取覆盖等措施；

（3）易燃、易爆和有毒有害物品分类存放。现场防火消防器材配置合理，符合消防要求。垃圾清运施工现场应设置密闭式垃圾站，施工垃圾、生活垃圾应分类存放。施工垃圾必须采用相应容器或管道运输。

临时设施现场办公生活设施

（1）施工现场办公、生活区与作业区分开设置，保持安全距离。

（2）工地办公室、现场宿舍、食堂、厕所、饮水、休息场所符合卫生和安全要求。施工现场临时用电配电线路

（1）按照TN-S系统要求配备五芯电缆、四芯电缆和三芯电缆；

（2）按要求架设临时用电线路的电杆、横担、瓷夹、瓷瓶等，或电缆埋地的地沟。

（3）对靠近施工现场的外电线路，设置木质、塑料等绝缘体的防护设施。

配电箱开关箱

（1）按三级配电要求，配备总配电箱、分配电箱、开关箱三类标准电箱。开关箱应符合一机、一箱、一闸、一漏。三类电箱中的各类电器应是合格品；

（2）按两级保护的要求，选取符合容量要求和质量合格的总配电箱和开关箱中的漏电保护器。接地保护装置施工现场保护零钱的重复接地应不少于三处。安全施工临边洞口交叉高处作业防护楼板、屋面、阳台等临边防护用密目式安全立网全封闭，作业层另加两边防护栏杆和18㎝高的踢脚板。通道口防护设防护棚，防护棚应为不小于5㎝厚的木板或两道相距50㎝的竹笆。两侧应沿栏杆架用密目式安全网封闭。预留洞口防护用木板全封闭；短边超过1.5m长的洞口，除封闭外四周还应设有防护栏杆。电梯井口防护设置定型化、工具化、标准化的防护门；在电梯井内每隔两层（不大于10m）设置一道安全平网。楼梯边防护设1.2m高的定型化、工具化、标准化的防护栏杆，18㎝高的踢脚板。垂直方向交叉作业防护设置防护隔离棚或其他设施。高空作业防护有悬挂安全带的悬索或其他设施；有操作平台；有上下的梯子或其他形式的通道其他（由各地自定）注：本表所列建筑工程安全防护、文明施工措施项目，是依据现行法律法规及标准规范确定。如修订法律法规和标准规范，本表所列项目应按照修订后的法律法规和标准规范进行调整。

附表一：

序号项目计费基数费率（％）1建筑工程建筑面积50000m2以外50000m2以内20000m2以内直接费3.003.404.002装饰工程3安装工程人工费17.0021.004市政工程道路、桥梁管道直接费4.404.005绿化工程人工费5.406庭园工程直接费3.20注：构筑物、钢结构工程、独立土石方、地下降水工程、桩基础、仿古建筑按建筑工程50000m2以内标准的70%执行。

附表二：

序号项目计费基数费率（％）1建筑工程建筑面积50000m2以外50000m2以内20000m2以内2装饰工程3安装工程4市政工程道路、桥梁管道5绿化工程6庭园工程分部分项清单费用合计2.482.813.302.192.703.633.300.692.64

注：构筑物、钢结构工程、独立土石方、地下降水工程、桩基础、仿古建筑按建筑工程50000m2以内标准的70%执行。

附表三：

人工拆除类别费用名称计费基数费率（％）平房综合费率其中：环境保护费文明施工费安全施工费临时设施费人工费6.711.213.5楼房综合费率其中：环境保护费文明施工费安全施工费临时设施费人工费5.70.910.83

附表四：

机械拆除类别费用名称计费基数费率（％）平房综合费率其中：环境保护费文明施工费安全施工费临时设施费人工费2.30.350.40.351.2楼房综合费率其中：环境保护费文明施工费安全施工费临时设施费人工费2.050.30.350.31


关于印发《北京市政府投资建设项目代建制管理办法（试行）》的通知（京发改［2004］298号）G34

关于印发《北京市政府投资建设项目代建制管理办法(试行)》的通知

京发改〔2004〕298号

各有关单位：

市发展和改革委起草的《北京市政府投资建设项目代建制管理办法(试行)》已经市政府同意，现印发给你们，请遵照执行，并将试行中遇到的问题及时反馈我们。

特此通知。

附件：北京市政府投资建设项目代建制管理办法(试行)

北京市发展和改革委员会

二○○四年三月一日

北京市政府投资建设项目代建制管理办法(试行)

一、总则

第一条为进一步深化固定资产投资体制改革，充分利用社会专业化组织的技术和管理经验，提高政府投资项目的建设管理水平和投资效益，规范政府投资建设程序，依据国家有关法律、法规和《北京市政府投资建设项目管理暂行规定》(京政发［1999］31号)有关规定，特制定本办法。

第二条在本市行政区域内，政府投资占项目总投资60%以上的公益性建设项目，适用本办法。

本办法所称代建制，是指政府通过招标的方式，选择社会专业化的项目管理单位(以下简称代建单位)，负责项目的投资管理和建设组织实施工作，项目建成后交付使用单位的制度。代建期间代建单位按照合同约定代行项目建设的投资主体职责。有关行政部门对实行代建制的建设项目的审批程序不变。

本办法所指公益性建设项目，主要包括：(1)党政工团、人大政协、公检法司、人民团体机关的办公业务用房及培训教育中心等。(2)科教文卫体、民政及社会福利等社会事业项目。(3)看守所、劳教所、监狱、消防设施、审判用房、技术侦察用房等政法设施。(4)环境保护、市政道路、水利设施、风沙治理等公用事业项目。(5)其他公用事业项目。

第三条市发改委牵头负责实行代建制的组织实施工作；市财政局对代建制项目的财务活动实施财政管理和监督；市有关行政主管部门按照各自职责做好相关管理工作。

第四条政府投资代建项目的代建单位应通过招标确定。市发改委负责政府投资项目代建单位的招标工作，各相关专业部门按照职责分工参与或配合招标工作。

第五条政府投资代建项目按照《招标投标法》、《北京市招标投标条例》和《北京市政府投资建设项目管理暂行规定》有关规定，由代建单位对建设项目的勘察、设计、施工、监理、主要设备材料采购公开招标。

第六条政府投资代建项目实行合同管理，代建单位确定后，市发改委、使用单位、代建单位三方签定相关项目委托代建合同。

二、代建单位和使用单位职责

第七条政府投资代建项目的代建工作分两阶段实施：

(一)招标确定项目前期工作代理单位。由中标的项目前期工作代理单位负责根据批准的项目建议书，对工程的可行性研究报告、勘察直至初步设计实行阶段代理。

(二)招标确定建设实施代建单位。由中标的建设实施代建单位负责根据批准的初步设计概算，对项目施工图编制、施工、监理直至竣工验收实行阶段代理。

根据项目的具体情况，政府投资项目的代建形式，也可以委托一个单位进行全过程代建管理。

第八条政府投资代建项目的前期工作代理单位和建设实施代建单位必须是具有相应资质、并能够独立承担履约责任的法人。

第九条前期工作代理单位的主要职责：

(一)会同使用单位，依据项目建议书批复内容组织编制项目可行性研究报告；

(二)组织开展工程勘察、规划设计等招标活动，并将招标投标书面情况报告和中标合同报市发改委备案；

(三)组织开展项目初步设计文件编制修改工作；

(四)办理项目可行性研究报告审批、土地征用、房屋拆迁、环保、消防等有关手续报批工作。

第十条建设实施代建单位的主要职责：

(一)组织施工图设计；

(二)组织施工、监理和设备材料选购招标活动，并将招标投标书面情况报告和中标合同报市发改委备案；

(三)负责办理年度投资计划、建设工程规划许可证、施工许可证和消防、园林绿化、市政等工程竣工前的有关手续；

(四)负责工程合同的洽谈与签订工作，对施工和工程建设实行全过程管理；

(五)按项目进度向市发改委提出投资计划申请，向市财政局报送项目进度用款报告，并按月向市发改委、财政局及使用单位报送工程进度和资金使用情况；

(六)组织工程中间验收，会同市发改委、使用单位共同组织竣工验收，对工程质量实行终身负责制；

(七)编制工程决算报告，报市发改委、财政局审批，负责将项目竣工及有关技术资料整理汇编移交，并按批准的资产价值向使用单位办理资产交付手续；

第十一条项目使用单位的主要职责：

(一)根据项目建议书批准的建设性质、建设规模和总投资额，提出项目使用功能配置、建设标准；

(二)协助前期工作代理单位和建设实施代建单位办理计划、规划、土地、施工、环保、消防、园林、绿化及市政接用等审批手续；

(三)参与项目设计的审查工作及施工、监理招标的监督工作；

(四)监督代建项目的工程质量和施工进度，参与工程验收；

(五)监督前期工作代理单位和建设实施代建单位对政府资金使用情况；

(六)负责政府差额拨款投资项目中的自筹资金的筹措，建立项目专门帐户，按合同约定拨款。

三、代建项目组织实施程序

第十二条使用单位提出项目需求，编制项目建议书，按规定程序报市发改委审批。

第十三条市发改委批复项目建议书，并在项目建议书批复中确定该项目实行代建制，明确具体代建方式。

第十四条市发改委委托具有相应资质的社会招标代理机构，按照国家和市有关规定，通过招标确定具备条件的前期工作代理单位，市发改委与前期工作代理单位、使用单位三方签订书面《前期工作委托合同》。

第十五条前期工作代理单位应遵照国家和市有关规定，对项目勘察、设计进行公开招投标，并按照《前期工作委托合同》开展前期工作，前期工作深度必须达到国家有关规定。如果报审的初步设计概算投资超过可行性研究报告批准估算投资的3%或建筑面积超过批准面积的5%，需修改初步设计或重新编制可行性研究报告，并按规定程序报原审批部门审批。

第十六条市发改委会同市规划等部门，对政府投资代建项目的初步设计及概算投资进行审核批复。

第十七条市发改委委托具有相应资质的招标代理机构，依据批准的项目初步设计及概算投资编制招标文件，并组织建设实施代建单位的招投标。

招标代理机构受市发改委委托，依法组织建设实施代建单位公开招标，提出书面评标报告和中标候选人，报市发改委审定，并抄送市财政局。其中市重大项目建设实施代建单位中标人，应报市政府批准后确定。

第十八条市发改委与建设实施代建单位、使用单位三方签订书面《项目代建合同》，建设实施代建单位按照合同约定在建设实施阶段代行使用单位职责。《项目代建合同》生效前，建设实施代建单位应提供工程概算投资10-30%的银行履约保函。具体保函金额，根据项目行业特点，在项目招标文件中确定。

第十九条建设实施代建单位应按照国家和市有关规定，对项目施工、监理和重要设备材料采购进行公开招标，并严格按照批准的建设规模、建设内容、建设标准和概算投资，进行施工组织管理，严格控制项目预算，确保工程质量，按期交付使用。严禁在施工过程中利用施工洽商或者补签其他协议随意变更建设规模、建设标准、建设内容和总投资额。因技术、水文、地质等原因必须进行设计变更的，应由建设实施代建单位提出，经监理和使用单位同意，报市发改委审批后，再按有关程序规定向其它相关管理部门报审。

第二十条政府投资代建制项目建成后，必须按国家有关规定和《项目代建合同》约定进行严格的竣工验收，办理政府投资财务决算审批手续。工程验收合格后，方可交付使用。

第二十一条自项目初步设计批准之日起，前期工作代理单位应在一个月内，向使用单位办理移交手续。自项目竣工验收之日起，建设实施代建单位应在三个月内按财政部门批准的资产价值向使用人办理资产交付手续。

第二十二条前期工作代理单位和建设实施代建单位要按照《中华人民共和国档案法》的有关规定，建立健全有关档案。项目筹划、建设各环节的文件资料，都要严格按照规定收集、整理、归档。在向使用单位办理移交手续时，一并将工程档案、财务档案及相关资料向使用单位和有关部门移交。

第二十三条前期代理单位和建设实施代建单位确定后，应当严格按照《前期工作委托合同》和《项目代建合同》约定履行义务，不得擅自向他人转包或分包该项目。

四、资金拨付、管理与监督

第二十四条项目前期费用由前期工作代理单位管理，并纳入项目总投资中。《前期工作委托合同》签订后，市发改委安排部分前期费用，前期工作代理单位根据实际工作内容和进度，提供有效的合同、费用票据，经项目使用单位审核确认后，方可报销。市发改委将前期费用资金计划下达给前期工作代理单位，由市财政部门直接拨付前期代理单位用于项目前期工作。

第二十五条项目建设资金由建设实施代建单位负责管理。《项目代建合同》签订后，市发改委根据国家和市政府有关规定，批准该项目正式年度投资计划，并根据项目具体进展情况，实施按进度拨款。建设实施代建单位根据实际工作进度和资金需求，提出资金使用计划，经项目使用单位和监理单位确认后，报请市发改委安排建设资金。市发改委将建设资金投资计划直接下达给建设实施代建单位，由市财政部门拨付给建设实施代建单位按规定使用。

第二十六条前期工作代理单位和建设实施代建单位应严格执行国家和北京市的建设单位财务会计制度，设立专项工程资金帐户，专款专用，严格资金管理。

第二十七条前期工作代理单位管理费和建设实施代建单位管理费，在招投标中确定。前期代理单位管理费与建设实施代建单位管理费最高可按管理费总额的3：7比例确定。

第二十八条试行代建制的项目，条件成熟的，要逐步开展部门预算和国库集中支付试点工作。

第二十九条前期工作代理单位应每月向市发改委报送《项目前期工作进度月报》，建设实施代建单位应每月向市发改委和市财政局分别报送《项目进度月报》，监理单位应每月向市发改委和市财政局分别报送《项目监理月报》。

第三十条市有关部门依据国家和北京市有关规定，对政府投资代建制项目进行稽察、评审、审计和监察。

五、奖惩规定

第三十一条前期工作代理单位和建设实施代建单位应当严格依法进行勘察、设计、施工、监理、主要设备材料采购招标工作，未经批准擅自邀请招标或不招标的，由市有关行政监督部门依法进行处罚，市发改委可暂停合同执行或暂停资金拨付。

第三十二条前期工作代理单位未能恪尽职守，导致由于前期工作质量缺陷而造成工程损失的，应按照《前期工作委托合同》的约定，承担相应的赔偿责任。同时，该前期工作代理单位三年内不得参与本市政府投资建设项目前期工作。

第三十三条建设实施代建单位未能完全履行《项目代建合同》，擅自变更建设内容、扩大建设规模、提高建设标准，致使工期延长、投资增加或工程质量不合格，所造成的损失或投资增加额一律从建设实施代建单位的银行履约保函中补偿；履约保函金额不足的，相应扣减项目代建管理费；项目代建管理费不足的，由建设实施代建单位用自有资金支付。同时，该建设实施代建单位三年内不得参与本市政府投资建设项目代建单位投标。

第三十四条在政府投资代建项目的稽察、评审、审计、监察过程中，发现前期工作代理单位或建设实施代建单位存在违纪违规行为，市发改委可中止有关合同的执行。由此造成的损失由前期工作代理单位或建设实施代建单位赔偿。

第三十五条项目建成竣工验收，并经竣工财务决算审核批准后，如决算投资比合同约定投资有节余，建设实施代建单位可参与分成。其中不低于30%的政府投资节余资金作为对建设实施代建单位的奖励，其余节余部分上缴市财政。使用单位自筹资金节余部分分成办法，由使用单位在代建合同中确定。

六、附则

第三十六条本规定自发布之日起实施。


北京市人民政府办公厅关于贯彻国务院办公厅进一步规范招投标活动若干意见的通知（京政办发［2005］67号）G35

北京市人民政府办公厅关于贯彻国务院办公厅进一步

规范招投标活动若干意见的通知

京政办发〔2005〕67号

各区、县人民政府，市政府各委、办、局，各市属机构：

为贯彻落实《国务院办公厅关于进一步规范招投标活动的若干意见》（国办发〔2004〕56号，以下简称《意见》），加快建立健全本市统一开放、竞争有序的招标投标市场，经市政府同意，现就有关事宜通知如下：

一、统一思想，提高认识，加强领导

《中华人民共和国招标投标法》（以下简称《招标投标法》）和《北京市招标投标条例》（以下简称《招标投标条例》）颁布以来，市政府高度重视，认真组织贯彻实施，在完善相关政策体系、推广招投标制度、加强招投标行政监督、规范招投标活动等方面取得了重大进展。同时，《意见》中所指出的行业垄断、逃避招标、虚假招标、串通招标、非法干预等具有普遍性的问题，目前在本市也不同程度地存在。这些问题不仅影响建设质量和效益，而且滋生腐败，败坏社会风气，扰乱市场经济秩序和投资环境。

大力推广招投标制度，进一步规范招投标活动，是完善社会主义市场经济体制、深化投资体制改革、维护公平竞争的市场经济秩序的内在要求，是加强工程质量管理、提高首都城市建设质量和效益、提高国有资金使用效益的有效手段，是进一步转变政府职能、从源头上防治腐败和纠正不正之风的必要措施，也是改善投资环境、吸引境内外投资、确保奥运建设任务顺利完成、实现“新北京、新奥运”战略构想的重要保障。

各地区、各部门、各单位要高度重视，加强领导，认真学习、全面贯彻中央关于进一步规范招投标活动的决策和部署，结合本地区、本部门、本单位实际，以政府投资项目为重点，采取有效措施，抓住重点领域和关键环节，标本兼治，切实改进和加强招投标行政监督工作。

二、建立招投标行政监督协调机制，完善行政监督体系

发展改革部门要加强对招投标工作的指导协调，加强对政府投资和政府融资项目招投标活动的监督检查，以及对重点建设项目、工业项目招投标活动的监督执法。商务、水务、交通、市政、信息、规划、建设等行政主管部门要严格按现行职责分工，加强对相关领域招投标过程中泄露保密资料、泄露标底、串通招标、串通投标、歧视和排斥投标等违法活动的监督执法。各部门要严格依法履行职责，加强协调配合，形成监督执法的合力。既要重视招投标过程的监督检查，更要注重招投标结果和建设工程竣工验收的审计核查，加大对违法违规行为的惩处力度。

为加大对本市招投标行政监督工作的协调力度，建立市招投标行政监督协调机制，由市发展改革委牵头，市政府法制办、市编办、市监察局、市审计局、市财政局、市建委、市规划委、市交通委、市水务局、市商务局、市卫生局、市国土局、市市政管委等相关部门参加，负责研究本市招投标行政监督的重要事项，沟通协调有关监督工作，组织开展招投标执法检查和联合调查。具体工作规则由市发展改革委负责制定。聘请人大代表、政协委员、专家和行业协会代表为招投标活动特约监督员。市发展改革委负责组织特约监督员对本市招投标活动进行监督和调查研究，必要时对本市政府投资项目和重点建设项目招投标活动进行全过程监督。特约监督员有权举报招投标违法违规行为，向有关部门反映情况，提出意见和建议。

三、以政府投资项目为重点，加大招投标监督执法力度

要严格执行招标方案核准制度、政府投资项目中标候选人公示制度、招投标情况书面报告制度和中标合同备案制度。发展改革部门在审批或核准项目时，依法核准项目招标方案。对于未按照核准方案依法开展招标活动的项目，有关部门不予办理相关基本建设手续。政府投资项目确定中标候选人后，招标人必须将中标候选人名单在“北京市招投标信息平台”公示5个工作日，公示期内有投标人或其他利害关系人投诉、有关行政监督部门决定受理的，受理单位应当通知招标人暂缓确定中标人，并及时调查处理。政府投资项目中标通知书发出后和中标合同签订后，招标人应当根据《招标投标条例》规定，向有关行政监督部门提交招投标情况书面报告和中标合同备案。

切实加强对招投标活动的监督执法，依法维护招投标当事人的合法权益。要按照国家发展改革委等7部委《工程建设项目招标投标活动投诉处理办法》要求，确定并公布本部门负责受理投诉的机构及电话、传真、电子信箱和通讯地址。要强化审计、稽查、监察、检查工作，依法严厉查处违法行为。对于情况复杂、涉及面广的重大招投标投诉案件，受理部门可以和有关部门组成联合调查组进行调查处理，发挥执法合力，加大执法力度。

建立严格的信用惩戒制度。在“北京市招投标信息平台”设立“招投标违法行为记录系统”，全市各有关部门应及时将本系统有关招投标的行政处罚决定及违法当事人的基本情况等信息传送市发展改革委，由市发展改革委统一录入记录系统，公开曝光违法行为，增强警示力度。

四、加快建立全市统一的评标专家库，依法规范评标活动

为实现全市评标专家资源共享，为各行业、各领域提供质量较高、数量充足、客观公正的评标专家资源，从源头上规范评标活动，在整合各部门现有评标专家库资源的基础上，建立全市跨部门、跨地区的北京市评标专家库。北京市评标专家库建立后，各部门、各区县不再重复建立评标专家库。

各类招标项目所需的评标专家，均可以从北京市评标专家库免费抽取；其中本市政府投资和政府融资建设项目、政府采购项目、全部使用国有资金投资或国有资金投资占控股或主导地位的建设项目以及重点建设项目的评标专家，必须从北京市评标专家库随机抽取确定。上述四类项目的招标人或其委托的招标代理机构，不按规定从北京市评标专家库中抽取专家的，评标无效；情节严重的，由有关行政监督部门给予警告。

北京市评标专家库的评标专家应依法、独立、客观、公正地参加评标活动。有关部门应建立评标专家信用记录。评标专家有严重违法违规行为的，由有关部门取消评标专家资格，三年内不得重新申报北京市评标专家库评标专家，不得参与本市政府投资项目评标活动。

市发展改革部门负责协调北京市评标专家库的组建、管理和监督工作。市人事部门要严格认定评标专家资格，建立评标专家动态管理制度。市政府各有关部门要积极推荐评标专家人选，加强对评标活动的监督。

五、严格执行公告制度，依法公开招投标信息

依法必须招标项目拟采取公开招标的，招标人必须严格按照《招标投标法》和《招标投标条例》的规定，在国家或本市指定媒介发布招标公告。对于不在指定媒介发布招标公告的，有关行政监督部门要依法查处。在其他媒介发布招标公告应遵循招标人自愿的原则，任何单位和个人不得违法指定或限制招标公告发布地点和发布范围。指定媒介发布依法必须招标项目的招标公告，除国家另有规定外，不得违法收取费用。

市发展改革部门负责设置“北京市招投标信息平台”，集中发布招投标法律、法规、规章及其他有关重要规定和监督执法信息，发布政府投资项目招标事项核准、公告、中标等信息，实现政府投资项目招投标全过程信息公开，为行政监督、社会监督和当事人监督提供全面、可靠、方便的信息平台。其他招投标行政监督部门也要在各自职责范围内，充分利用网站等媒介，依法公开信息，并及时将有关信息传送“北京市招投标信息平台”。

六、实行严格的市场准入制度，依法规范招标代理行为

要依法整顿和规范招标代理活动，加强对代理机构的资质管理，实行严格的招标代理市场准入制度。招标代理机构必须与政府行政机关脱钩，不得存在任何隶属关系或者其他利益关系。招标代理机构有违法行为被给予行政处罚的，三年内不得代理本市政府投资项目招标工作；严重违法违规的，取消其招标代理资格。禁止任何个人私自为招标人和投标人充当中介，扰乱招投标市场秩序。

建立和完善招投标行业自律机制，组建全市跨行业、跨地区的招投标协会，通过行规、行约，规范招投标活动，维护招投标当事人的合法权益，提高行业整体素质。

七、进一步深化投资体制改革，全面推广招投标制度

本市依法必须招标的工程建设项目，其勘察、设计、施工、监理以及与工程建设有关的重要设备、材料采购，必须严格按照法律规定开展招标活动。同时，要按照国务院深化投资体制改革的要求，通过引入招投标等市场公平竞争的机制，改进项目的建设和管理，打破行业垄断，消除地区封锁和所有制歧视。经营性的和有一定投资回收能力的城市基础设施和公用设施项目建设，以及实行政府特许经营的各类项目，要全面推行项目法人招标和特许经营招标；政府投资的公益性项目，要积极推行“代建人”招标，提高项目管理的专业化水平，强化利益约束；政府贴息贷款的项目，要逐步通过招标方式选择贷款银行，降低投资成本，提高投资效益；积极探索通过招标等竞争方式选择工程咨询、招标代理等中介服务机构，培育公平竞争的投资中介服务市场。在政府采购、土地使用权出让、房屋拆迁、物业管理、药品和医疗物资采购、户外广告设置使用权出让等领域，要大力推行招投标制度，严格规范招投标行为。

八、继续完善招投标政策体系，依法规范行政行为

市政府有关部门要严格依据《招标投标法》和《招标投标条例》的规定，针对招投标的关键环节和问题多发环节，研究制定

具体办法。今后，本市出台有关招投标的重要规定，必须按照《招标投标条例》规定，由市发展改革委会同有关行政主管部门制订，报市政府批准后实施。市政府法制办要加强有关文件的备案审查工作，市有关部门和各区县政府要适时组织清理有关规章和规范性文件，自觉维护政令统一，防止政出多门。

各级政府有关部门要依法规范招投标行政监督行为，确保行政行为合法、规范、有效，确保监督工作不错位、不越位、不缺位。不得违反法律法规设立审批、核准、登记、备案等事项，已经设立的要一律取消。各部门要加强沟通与交流，密切配合，及时传递招投标监督执法信息，协调解决招投标行政监督中的问题，共同做好招投标监督管理工作。行政机关和有关管理单位的负责人及工作人员，不得以权谋私，不得以任何方式违法干预具体招投标活动。行政监察部门要加强对有关部门招投标行政监督行为的监督，严厉查处招投标活动中的腐败行为，促进招投标市场健康发展。

北京市人民政府办公厅

二〇〇五年十二月二十九日


关于加强招投标知识产权保护工作的通知（京发改［2006］37号）G36

关于加强招投标知识产权保护工作的通知

京发改〔2006〕37号

各有关单位：

当前，随着社会公众知识产权保护意识的增强，招投标过程中引发的知识产权纠纷问题日益突出，为了指导招投标当事人重视和加强知识产权保护工作，依据《中华人民共和国招标投标法》、《中华人民共和国专利法》、《中华人民共和国商标法》、《中华人民共和国著作权法》、《北京市招标投标条例》等有关法律法规规定，现就加强招投知识产权保护工作通知如下：

一、招投标当事人在进行工程、货物、服务项目招投标活动，尤其是勘察、设计和科研发展项目招投标活动时，应当重视和加强知识产权保护工作，既要注意维护自身知识产权权益，又要积极防止侵犯他人的知识产权。

二、招投标当事人可以根据招标项目的具体情况，在招标文件或者投标文件中明确提出知识产权保护的要求，也可以在委托合同中明确约定有关知识产权的申请权、所有权、使用权、以及相关违约责任、纠纷解决方式等内容。

北京市发展和改革委员会

二○○六年一月九日


北京市重点建设项目管理办法（试行）（京发改［2006］215号）G37

北京市重点建设项目管理办法(试行)

京发改〔2006〕215号

第一章总则

第一条为了加强北京市重点建设项目的管理，确保重点建设项目按计划推进实施，保证工程质量，提高投资效益，促进全市国民经济持续、快速、健康发展，制定本办法。

第二条本办法所称重点建设项目，是指从下列投资规模较大的基本建设项目中确定的、对北京市国民经济和社会发展有重大影响的项目：

（一）基础设施、三次产业、社会事业中的大型项目以及公共服务大型建设项目；

（二）带动行业技术进步、促进产业升级的高新技术项目；

（三）对全市经济发展或者区域经济发展有重大影响的跨区县项目；

（四）本市区域内或者跨省、市、自治区的国家重点建设项目；

（五）具有广泛社会影响力、市政府和广大市民重点关注的其他项目。

其中，第（一）、（二）、（三）部分涉及的项目总投资原则上应在人民币一亿元以上。

第三条按照北京市国民经济和社会发展的需要，市重点建设项目分为重点推进前期工作项目和年度重点建设项目。

（一）年度重点建设项目是指当年列入年度计划的新开工和结转的重点建设项目。

（二）重点推进前期工作项目是指拟列入重点建设项目，尚不具备开工条件，但拟于未来两至三年内开工的项目。

第四条市发展改革委应对照本办法第二条，根据北京市国民经济和社会发展的实际需要，并结合国家宏观政策，编制年度重点建设项目计划和重点推进前期工作项目计划，在突出重点的前提下，进行统筹安排，确保投资落实和项目推进。

第二章相关机构及其职责

第五条重点建设项目的相关机构包括市政府管理部门、项目所在区县的人民政府和法人单位。

第六条市政府管理部门包括重点建设项目的计划编制机构、施工监督机构和行业主管部门。

（一）市发展改革委是重点建设项目的计划编制机构，主要负责：

1. 贯彻执行国家有关重点建设项目的方针、政策；

2. 拟订重点建设项目年度计划，并会同市建委上报市政府确定后下达重点建设项目计划通知；

3. 组织重点建设项目的调研论证及可行性报告的编写与申报工作；

4. 组织对项目建设内容、工程进度、筹资方式的评估工作；

5. 协调重点建设项目与市、区有关部门或单位的业务关系，协助解决项目手续办理过程中遇到的有关问题；

6. 负责每季度向市政府汇报年度重点建设项目的投资计划完成情况，并对阶段性投资形势做出分析和预测。

（二）市建委是重点建设项目的施工监督机构，主要负责：

1. 协调解决重点建设项目施工过程中遇到的问题；

2. 对项目从开工建设到竣工验收进行全过程监督；

3. 会同市发展改革委，于每月上旬向市政府汇报年度重点建设项目上一月度的进展情况，并提出意见和建议。

（三）市属有关委、办、局是重点建设项目的行业主管部门，主要负责：

1.向市发展改革委申报市重点建设项目；

2.组织、督促项目法人单位加快办理前期手续，推进重点工程进度，协调解决存在的问题；

3.协调综合部门，落实工程建设资金和年度投资计划；

4.对难以协调的突出问题，涉及前期手续的应及时向市发展改革委反映，涉及施工的应及时向市建委反映。

第七条项目所在区县的人民政府负责协调本区域内征地、拆迁等有关事宜，为工程建设提供保障。

第八条项目法人单位是重点建设项目的第一责任人，对重点建设项目前期手续、施工进度、安全、质量、投资效益等全过程负责，并依法承担相应的经济和法律责任。

（一）项目法人单位应科学倒排重点建设项目前期工作和实施进度，抓紧组织项目论证、设计、招标等工作，落实建设计划。

（二）项目法人单位要及时向市发展改革委、市建委、行业主管部门报送项目前期手续办理进度和施工进展情况。

（三）凡列入年度新开工计划的重点建设项目，其法人单位要加快相关手续的报批工作，确保年内按计划开工。达不到开工条件的，其法人单位要承担责任，做出书面检查报告，报送市发展改革委，并抄送市建委和行业主管部门。

第三章重点建设项目的申报与

确定第九条各区县和市有关行业主管部门（公司），按照本办法第二条、第三条规定，对本区县、本部门的建设项目进行筛选后，每年7月至10月向市发展改革委提出列入全市重点建设项目的申请。

市发展改革委收到申请后，会同市建委征求市规划、国土、环保等综合部门的意见，进行综合平衡和审核。原则上，进入可研阶段的项目，视其重要性，列入市重点推进前期工作项目；进入初步设计阶段的，视其重要性，拟列入市下一年度重点建设项目，待批准其年度投资计划后或已核准规划许可证、开工证后，予以正式列入。

第十条重点建设项目由市发展改革委会同市建委，商市有关行业主管部门审核后，报市政府和市委常委会批准确定。

第十一条重点建设项目经批准确定后，由市发展改革委会同市建委，将市年度重点建设项目向社会公布。市重点推进前期工作项目由市各委办局作为重要工作进行调度推进，待其前期工作较为成熟后，视经济和社会发展的客观情况，有选择地列为下一年度重点建设项目，并向社会公布。

第四章重点建设项目的管理

第十二条建立重点建设项目统计月报制度。市重点建设项目的项目法人应当按照有关规定，指定专人负责在每月前五日内通过“北京市重点工程信息管理系统”报送上一月度的项目建设情况。

第十三条市重点建设项目要严格执行固定资产投资管理程序，按照国家规定履行各类报批或审核手续。严禁未批准、先开工或搞边勘察、边设计、边施工的“三边”工程。

第十四条市发展改革委牵头负责项目前期工作的协调管理工作。市建委牵头负责按照年度建设进度计划，对重点建设项目进行施工调度，协调解决施工过程中出现的有关问题。各相关部门应服从并执行牵头部门做出的决定。

第十五条市重点建设项目的勘察、设计、施工、监理、重要设备和材料采购，应当依法进行公开招标，择优选定中标单位；邀请招标或不招标的，按照规定经市发展改革委审核并报市人民政府或国家发展改革委批准后执行。

市政府投资稽察部门，应对市重点建设项目的招标投标工作和其他有关方面进行监督检查。

第十六条市重点建设项目建成并经过试运营，应当按照批准的设计文件和其他有关文件，由建设项目法人依据有关规定及时组织设计、监理、施工单位进行验收，验收合格后到建设行政主管部门备案。

第十七条市重点建设项目竣工验收合格的，经过正式运营一个财务年度后，应当按照国家有关规定进行项目后评价。

第十八条加强档案管理，严格执行《中华人民共和国档案法》、《城市建设档案管理规定》等相关规定。

第五章重点建设项目的保障

第十九条重点建设项目法人单位依据下达的年度重点建设项目计划，开展土地预审、环境影响评价、交通影响评价、文物勘察、树木伐移、消防初步设计审查、人防规划设计意见等前期工作，相关主管部门应予以支持。

第二十条市政府优先保证市重点建设项目的土地供应计划指标，土地管理部门依法保证国家重点建设项目的建设用地。

第二十一条依据有关法律法规，市有关部门应当优先办理市重点建设项目的规划、立项、建设用地、房屋拆迁和工程开工等审批手续。

第二十二条根据市重点建设项目年度投资计划，负有拨付建设资金责任的市有关主管部门、各区县人民政府和企业事业单位，应当按照项目的建设进度，保证适时拨付建设资金。对市重点建设项目的区县和企业配套资金，各区县人民政府和企业应优先安排。

第二十三条为市重点建设项目直接配套的项目，应当按照市重点建设项目的建设进度，同步进行建设。为配套项目提供建设资金的区县政府、部门和单位，应当保证按照项目的建设进度拨付建设资金。

第二十四条电力、交通、电信、供水、供热、供气等单位，应当优先保证市重点建设项目施工生产用电、物资运输、通信和用水、用热、用气等方面的需要，按照合同的约定履行义务。

第二十五条市有关主管部门、各区县人民政府和企业事业单位，应按照市重点建设预备项目前期工作计划的要求，安排专项资金用于重点建设预备项目的前期工作。

第二十六条对政府投资或政府实行特许经营权转让招商引资的重点建设预备项目，市政府按规定程序安排前期专项资金，按照重点建设预备项目前期工作计划的要求，开展前期准备工作。

第六章附则

第二十七条本办法由市发展改革委、市建委负责解释。

第二十八条本办法自2006年3月15日起实施。


北京市发展和改革委员会北京市人民局关于印发北京市评标专家库网络终端管理办法（试行）的通知（京发改［2006］790号）G38

北京市发展和改革委员会 北京市人事局关于印发北京市

评标专家库网络终端管理办法（试行）的通知

京发改〔2006〕790号

市属有关单位：

根据《中华人民共和国招标投标法》、《北京市招标投标条例》、《评委专家和评标专家库管理暂行办法》（原国家计委29号令）和《北京市评标专家库和评标专家管理办法》（京发改〔2004〕2898号）的有关规定，市发展改革委和市人事局共同制定了《北京市评标专家库网络终端管理办法（试行）》，现予以印发，请遵照执行。

二○○六年五月二十九日

北京市评标专家库网络终端

管理办法（试行）

第一条为了做好北京市评标专家库计算机网络终端的管理工作，根据《中华人民共和国招标投标法》、《北京市招标投标条例》、《评标专家和评标专家库管理暂行办法》（原国家计委29号令）和《北京市评标专家库和评标专家管理办法》（京发改〔2004〕2898号），制定本办法。

第二条市人事局负责批准网络终端的设立、撤销以及监督和网络终端操作人员的培训等工作。

市发展改革委负责对北京市评标专家库网络终端的设立、管理和监督工作进行指导、协调。

第三条市经济信息中心受市人事局委托负责各网络终端的技术支持和服务工作，保证评标专家管理信息系统的运行，协助市人事局在线监督各网络终端抽取评标专家的有关工作。

第四条市政府招投标行政监督部门可根据工作需要申请设立网络终端，按有关要求规范管理网络终端的工作并提供必要的条件。

第五条网络终端依法为招标人开展评标活动提供评标专家抽取服务。

第六条评标专家名单应当在评标前一个工作日内确定，特殊项目的评标专家名单可以在评标前两个工作日内确定。

第七条网络终端按照下列程序办理评标专家抽取事宜：

（一）核验招标人营业执照或者法人证书、经办人身份证件和授权委托书、招标项目的批复文件，并留存复印件存档备查；招标代理机构办理评标专家抽取事宜的，应当核验招标代理机构的营业执照和委托代理协议，并留存复印件存档备查；

（二）招标人填写《北京市评标专家库专家抽取登记表》；

（三）随机抽取并确定评标专家；

（四）打印《北京市评标专家库专家抽取结果表》，交招标人签收。

第八条招标人未按要求提供核验材料或未在规定时间内申请抽取评标专家的，网络终端不得办理评标专家抽取事宜。

第九条北京市评标专家库不能提供所需特殊专业评标专家的，由网络终端出具书面说明，招标人可以从国家有关部门依法组建的评标专家库中抽取。

第十条评标专家名单确定后，发生评标专家临时请假或需要回避等情况时，由网络终端补抽确定；网络终端补抽失败或者由于时间紧急来不及抽取等特殊情况，可以由招投标行政监督部门和招标人直接确定评标专家。

第十一条网络终端办理评标专家抽取事宜，不得收取费用。

第十二条网络终端应当由专人负责管理和使用，操作人员应当参加市人事局组织的培训，名单在市人事局备案。

第十三条网络终端操作人员应当严格遵守工作纪律和保密规定，规范操作。

第十四条本办法自发文之日起执行。


北京市工程建设项目施工招标资格预审方法（京发改［2006］1214号）G39

北京市工程建设项目施工招标资格预审办法

京发改〔2006〕1214号

第一章总则

第一条为了规范工程建设项目施工招标资格预审活动，维护招投标当事人的合法权益，根据《中华人民共和国招标投标法》、《北京市招标投标条例》等有关法律法规规章规定，结合本市实际情况，制定本办法。

第二条本市依法必须招标的工程建设项目施工招标需要进行资格预审的，适用本办法。国家法律、法规、规章对资格预审另有规定的，遵照其规定。

第三条本办法所称资格预审，是指在投标前对潜在投标人进行的资格审查。

第四条资格预审工作应当遵循公平、公正、科学、择优的原则，任何单位和个人不得非法干预、影响资格预审过程和结果。

第二章资格预审程序和要求

第五条资格预审应当按照下列程序进行：

（一）编制资格预审文件。

（二）发布资格预审公告。

（三）发出资格预审文件。

（四）潜在投标人编制并提交资格预审申请文件。

（五）对资格预审申请文件进行审查。

（六）确定合格投标人，并向投标申请人发出资格预审合格通知书或者不合格通知书。

第六条招标人或其委托的招标代理机构应当根据招标项目的性质、特点和要求，参照使用有关行政监督部门颁布的示范文本，编制资格预审文件。

第七条资格预审文件一般应当包括以下内容：

（一）申请人须知，包括项目概况、招标范围、资金来源及落实情况、资格预审合格条件、资格预审申请文件的编制要求和提交方式、资格预审结果的通知方式等。

（二）资格要求，包括对投标人的企业资质、业绩、技术装备、财务状况、现场管理和拟派出的项目经理与主要技术人员的简历、业绩等资料和证明材料等方面的要求。

（三）资格审查的标准和方法。

（四）资格预审申请书格式等。

第八条招标人编制资格预审文件时，不得与投标申请人相互串通。资格预审文件不得含有以下内容的条款：

（一）以不合理的条件限制或者排斥投标申请人，对投标申请人实行歧视待遇。

（二）对投标申请人提出与招标项目实际要求不相符的、过高的资质等级要求和其他要求。

（三）针对不同地区、不同行业的潜在投标人规定不同的资格标准。

（四）倾向某些特定投标申请人。

（五）其他违反法律法规规章的规定。

第九条资格预审文件中关于投标人数量、投标人资质条件和项目经理资质条件等方面的规定应与资格预审公告中载明的内容一致。

第十条招标人或其委托的招标代理机构应当在国家或者本市政府指定媒介上发布资格预审公告。

资格预审公告应当载明潜在投标人获取资格预审文件的时间、地点和方法。其中拟限制投标人数量的，还应当载明投标人的数量。

第十一条招标人或其委托的招标代理机构应当按照资格预审公告载明的方法发出资格预审文件。自资格预审文件发出之日起至停止发出之日止，最短不得少于五个工作日。

第十二条招标人或其委托的招标代理机构对已发出的资格预审文件进行必要的澄清、修改及补充的，应当至少在资格预审文件要求提交预审申请文件截止时间三个工作日前，以书面形式通知所有资格预审文件收受人。该澄清、修改及补充的内容为资格预审文件的组成部分。

第十三条招标人或其委托的招标代理机构应当根据招标项目的具体情况，确定投标申请人编制资格预审申请文件所需要的合理时间。从停止发出资格预审文件之日起至提交资格预审申请文件截止之日止，最短不得少于三个工作日。

第三章资格预审申请

第十四条潜在投标人应当按照资格预审文件的要求，编制资格预审申请文件，对资格预审文件提出的实质性要求和条件作出响应。

第十五条投标申请人可以单独申请，也可由两个以上的投标申请人组成一个联合体，以一个投标申请人的身份共同申请参加资格预审。

以联合体身份参加资格预审的投标申请人，不得再以自己名义单独或者其他联合体名义申请参加资格预审。

第十六条以联合体形式参加资格预审的，联合体各方均应当具备承担招标项目的相应能力以及国家法律法规规章和资格预审文件规定的相应资格条件，联合体各方必须共同提交资格预审申请文件和共同投标协议。

联合体各方应当在共同投标协议中明确约定各方拟承担的工作和责任，指定联合体牵头人，授权其代表所有联合体成员负责资格预审、投标和合同实施阶段的主办、协调工作，并向招标人提交由所有联合体成员法定代表人签署的授权书。

第十七条投标申请人拟安排其直属子公司参与招标项目具体施工任务的，必须遵守以下规定：

（一）在资格预审申请文件中应明确具体承担施工任务的子公司名称及负责施工的主要内容，并提供其施工经验、施工能力（包括人员、设备）、管理能力和履约信誉等方面的资料。

（二）具体承担施工任务的子公司不得以任何形式另行申请该招标项目的资格预审。

第十八条凡投资参股招标项目、承担招标项目代建、项目管理工作、或者为招标项目的前期工作提供咨询服务的法人，不得在其参股、代建、管理或者服务的项目招标中提出资格预审申请。

第十九条同一工程建设项目的不同标段同时招标，而且需要同时施工的，投标申请人应当在资格预审申请文件中载明拟投入不同标段所对应的人员、资金、机械设备和其他物质设施等生产资源。

第二十条投标申请人应当在资格预审文件要求的截止时间前，按照资格预审文件规定的方式将密封好的资格预审申请文件提交招标人或其委托的招标代理机构，并对其内容的真实、有效性负责。

第二十一条对于按时送达并符合密封要求的资格预审申请文件，招标人或其委托的招标代理机构应向投标申请人出具签收凭证，并妥善保管，在审查前不得开启密封。

在资格预审文件要求的截止时间后送达的资格预审申请文件，为无效申请文件，招标人或其委托的招标代理机构应当拒收。

第二十二条投标申请人在资格预审文件要求的截止时间前，可以书面方式补充、修改、替代或者撤回已提交的资格预审申请文件。补充、修改、替代的内容为资格预审申请文件的组成部分。招标人或其委托的招标代理机构应按照第二十一条第一款的规定予以签收和保管。

在资格预审文件要求的截止时间后，投标申请人补充、修改、替代资格预审申请文件的，招标人或其委托的招标代理机构应当拒收。

第四章资格评审办法

第二十三条资格评审可以采用定量评审法、定性评审法、或者法律法规规章允许的其他评审方法。

第二十四条资格预审评审因素一般应当包括投标申请人以往承担同类工程建设项目的经验和业绩、资信、生产经营状态、财务状况和能力、注册资本金、技术能力、设备状况、人员素质及配备等。

第二十五条定量评审法：是指资格预审文件明确规定了所有评审因素，并设置相应分值，以及合格投标人确定方法或者资格预审合格分数线等内容。资审委员会对各投标申请人的综合实力进行量化评审，并根据量化得分进行排序。拟限制投标人数量的，应当按排序确定拟选数量的投标人；不限制投标人数量的，高于资格预审合格分数线的投标申请人都应当为合格投标人。

第二十六条定性评审法：是指资格预审文件明确规定了所有评审因素以及必要合格条件和附加合格条件等内容。资审委员会对各投标申请人是否满足合格条件进行评审。满足合格条件的投标申请人全部为合格投标人。

第二十七条拟限制投标人数量的，一般应当采用定量评审法。

第二十八条对同一工程建设项目不同标段同时招标的，在资格评审时应当对投标申请人拟投入对应标段的生产资源进行统筹考虑，综合审查。

第五章资格评审

第二十九条资格评审由招标人依法组建的资审委员会负责。

采用直接投资和资本金注入方式的政府投资工程建设项目，资审委员会应当符合国家和本市有关评标委员会组成的规定，聘请专家的费用由招标人承担。

一般工程建设项目，资审委员会可以按照国家和本市有关评标委员会的规定组成，也可以由招标人内部或其委托的招标代理机构熟悉相关业务的人员和具有技术、经济等专业职称的人员组成，成员人数为5人以上单数，其中具有技术、经济等专业职称的人员不得少于成员总数的三分之二。招标人内部纪检监察部门应当对资格评审过程进行全程监督。

资审委员会成员名单在资格预审结果确定前应当保密。

第三十条资审委员会成员应当客观、公正地履行职责，遵守职业道德，对所提出的评审意见承担相应的法律责任。

第三十一条资审委员会成员和与评审活动有关的工作人员不得泄露对资格预审申请文件的评审和比较、投标候选人的推荐情况以及与评审活动有关的其他情况。

第三十二条招标人或其委托的招标代理机构应当采取必要措施，保证资格评审活动在严格保密的情况下进行。

第三十三条资格评审应当按照下列程序进行：

（一）初步评审：根据资格预审文件有关要求和规定，主要审查投标申请人提交资格预审申请文件的时效性、完整性和符合性，企业和项目经理是否符合国家规定的资质、资格条件和其他强制性标准等。

（二）详细评审：根据资格预审文件中载明的评审标准和方法，对通过初步评审的投标申请人的履约能力进行审查，推荐或者直接确定投标人。

第三十四条资格评审应当严格按照资格预审文件规定的评审标准和方法进行。资格预审文件没有载明的评审标准和方法不得作为评审依据。

第三十五条在资格评审过程中，发现投标申请人有下列情形之一的，不能确定为合格投标人：

（一）以他人名义申请投标的。

（二）不具有独立法人资格的。

（三）为招标项目的前期工作提供了设计、咨询服务的。

（四）资格预审申请文件中有关材料弄虚作假的。

（五）资格预审申请文件对资格预审文件实质性内容不响应的。

（六）与招标项目已确定的监理单位有隶属关系或者其他利害关系的。

（七）其他违反法律法规规章规定的情形。

第三十六条法定代表为同一个人的两个及两个以上法人、或者具有直接管理和被管理关系的母子公司，参加同一标段的资格预审时，招标人只能择优选择一家单位通过资格预审。

同一母公司的几个子公司参加同一标段的资格预审时，通过资格预审的子公司不得超过合格投标人总数的三分之一。

第三十七条对评审过程中发现的问题，资审委员会应当立即向招标人提出处理建议，招标人应当及时处理资审委员会提出问题和建议，并做出书面记录。

第三十八条资格评审工作结束后，资审委员会应当向招标人提出书面评审报告，并推荐合格的投标申请人。

资格预审评审报告应当经资审委员会全体成员签字。对评审结论持有异议的资审委员会成员可以书面形式阐述其不同意见和理由。资审委员会成员拒绝在评审报告上签字且不陈述其不同意见和理由的，视为同意评审结论，但应当在书面评审报告中做出说明。

第三十九条招标人应当根据资审委员会提交的评审报告和推荐的合格投标申请人确定投标人，也可以授权资审委员会直接确定投标人。

第四十条拟限制投标人数量的，通过资格预审的投标申请人放弃投标或者因不可抗力提出不能参加投标的，招标人应当根据资格评审时所确定的排序，依次递补投标人。

第四十一条投标人确定后，招标人应当向合格的投标申请人发出资格预审合格通知书，告知获取招标文件的时间、地点和方法，并同时向不合格的投标申请人发出资格预审不合格通知书。

第四十二条依法必须招标的工程建设项目实行资格预审的，招标人在向有关行政监督部门提交招标投标情况的书面报告时，应当附送下列文件：

（一）资格预审文件。

（二）资审委员会成员名单和评审报告。

（三）资格预审结果。

第四十三条资格预审合格的投标人少于3家的，招标人应当依法重新组织资格预审，并可以在符合国家规定资质条件的前提下适当降低资格预审的条件和标准。

第六章附则

第四十四条违反本办法规定应当予以处罚的，由有关行政监督部门按照国家及本市有关法律法规规章的规定处理，并于处理决定送达后五个工作日内将违法行为及处理结果记入本市招标投标活动违法行为记录系统。

第四十五条工程建设项目监理、重要设备、材料采购招标的资格预审，可以参照本办法执行。

第四十六条本办法自2006年9月1日起施行。


北京市工程建设项目施工评标办法（京发改［2006］1217号）G40

北京市工程建设项目施工评标办法

京发改〔2006〕1217号

第一章总则

第一条为了规范工程建设项目施工招投标活动中的评标行为，维护招投标当事人的合法权益，根据《中华人民共和国招标投标法》、《北京市招标投标条例》等有关法律法规规章规定，结合本市实际情况，制定本办法。

第二条本市依法必须招标的工程建设项目施工评标活动适用本办法。国家法律、法规、规章对评标活动另有规定的，遵照其规定。

第三条评标活动应当遵循公平、公正、科学、择优的原则依法进行。

第四条招标人或其委托的招标代理机构应当采取必要的措施，保证评标活动在严格保密的情况下进行。

第二章评标委员会

第五条评标活动由招标人依法组建的评标委员会负责。

第六条评标委员会由招标人代表和有关技术、经济等方面的专家组成，成员人数为五人以上的单数，其中技术、经济专家不得少于评标委员会成员总数的三分之二；实行工程量清单招标的房屋建筑及其附属设施工程建设项目，经济方面的评标专家应当不少于二名。

评标委员会中的招标人代表应当是本单位熟悉相关业务的在职人员。其中国家和本市重点项目以及全部使用国有资金投资和国有资金投资占控股或主导地位的项目，招标人代表还应当具有相关专业高级以上职称或同等专业水平。

第七条在评标前，由评标委员会成员共同推举产生或者招标人直接确定一名评标委员会负责人。评标委员会负责人主要负责以下工作：

（一）组织评标委员会成员学习招标文件中载明的评标标准和方法。

（二）提醒招标人做好评标准备工作，包括提供所需的评标基础资料、实行暗标评审的应除去能够识别投标人身份的信息等。

（三）在评审项目较复杂或者投标人较多时，合理安排评标委员会成员的分工。

（四）汇总各评标委员会成员认为需要投标人澄清、说明或者补正的问题，组织评标委员会对投标人质询并对投标人的答复进行评审。

（五）对出现较大争议的事项进行书面记录。

（六）回收评标用表格和评审记录并查验完整性及有效性。

（七）组织编写评标报告。

第八条实行工程量清单招标的，招标人可以在评标前自行或者组织造价咨询、招标代理等专业机构进行清标，即对基础性数据进行分析和整理，但不得对投标文件进行评价、打分等评审性工作。清标人员有第十三条规定的情形的，应当回避。

评标委员会评标时应当复核并确认已整理的资料、数据。

第九条招标人或其委托的招标代理机构应当把经有关行政监督部门备案的招标文件，包括招标文件补充文件、答疑文件、评标标准和方法等全部提供给评标委员会，至少保证每两名评标委员会成员共同使用一份，其中评标标准和方法应当保证每人使用一份。

第三章评标方法与评标要求

第十条具有通用技术、性能标准，且施工难度不大的工程建设项目，一般应当采用经评审的最低投标价法。

技术复杂、施工难度较大的工程建设项目，一般应当采用综合评标法。

第十一条评标专家出席评标时，应当准时签到，并主动出示专家证书和本人有效身份证件，经招标人或其委托的招标代理机构确认其身份后参与评标。

第十二条评标委员会成员在评标前，应当签署评标专家声明书（格式附后），声明本人没有依法应当回避的情形，保证遵守有关评标管理规定以及评标纪律，客观、公正地进行评标，并接受有关行政监督部门的监督。

第十三条评标委员会成员具有下列情形之一的，应当主动提出回避：

（一）投标人或者投标人主要负责人的近亲属。

（二）评标项目主管部门或者行政监督部门的人员。

（三）与投标人有利害关系或者经济利益关系的，包括本人所在单位与投标人有隶属关系；从投标人单位调离、辞职或者离职不足三年；从投标人单位退休不足五年；投标人单位的股东等。

（四）曾因招标、评标以及其他与招标投标有关活动中从事违法行为受过行政处罚或者刑事处罚的。

招标人或其招标代理机构发现评标委员会成员有前款规定情形之一的，应当予以更换。

第十四条评标委员会成员在评标过程中应当遵守下列规定：

（一）独立进行评审，不得对其他评委的评审意见施加影响。

（二）不得将投标文件带离评标地点评审。

（三）不得无故中途退出评标。

（四）不得复印、带走与评标内容有关的资料。

第十五条评标委员会应当严格按照招标文件规定的评标标准和方法对投标文件进行评标。招标文件中没有的评标标准和方法不得作为评标依据。

第四章评标程序

第十六条评标委员会评标时，先对投标文件进行初步评审，逐项列出投标文件的投标偏差；再对经初步评审合格后的投标文件的技术标和商务标部分作详细评审、比较。

技术标实行暗标评审的，应当先评审技术标，再评审商务标。

第十七条技术标评审的一般程序为：

（一）技术标的符合性评审。

（二）施工组织措施、质量保证措施、施工方案评审。

（三）按照评标标准和方法计算得分，并就每项评分写出评审意见。

第十八条商务标评审的一般程序为：

（一）对投标价格及其各组成要素的合理性和符合性进行逐项评审。

（二）汇总需要投标人澄清、说明或者补正的问题，以书面形式发放投标人。

（三）按照评标标准和方法，计算得分或者给出评标结论。

第十九条投标人应当以书面形式对评标委员会提出的问题作出澄清、说明或者补正，但不得超出投标文件的范围或者改变投标文件的实质性内容；

评标委员会对投标人澄清、说明或者补正的内容进行评审，并依法判定是否低于成本或者实质响应招标文件。

低于成本或者未能实质响应的投标，应当废标。

第二十条招标人设有标底的，在评标时作为参考。

标底应当由造价工程师签字，并加盖造价工程师执业专用章。招标人不具有自行招标能力的，应当委托有相应资质的社会中介机构编制，并加盖该中介机构的公章。

第二十一条招标人可以在招标文件中规定建设项目投资概算作为投标控制价，超出投标控制价的投标作为废标。

政府投资项目的投标超出政府批准的投资概算的，应当废标。

第二十二条在评标过程中发现下列情形之一的，评标委员会应当否决投标人的投标或者作废标处理：

（一）符合《工程建设项目施工招标投标办法》（国家计委等7部委第30号令）第五十条第二款规定情形之一的。

（二）投标人不按照要求对投标文件进行澄清、说明或者补正的。

（三）投标人的报价明显低于其他投标报价或者在设有标底时明显低于标底，使得其投标报价可能低于其个别成本且不能说明合理理由的，经评标委员会评审投标报价低于投标人个别成本的。

（四）投标人资格不符合招标文件要求，或者与资格预审结果相比资格、业绩有降低的。

（五）投标文件未能对招标文件作出实质性响应的。

（六）投标人以他人名义投标、串通投标、在投标过程中有行贿行为或者以其他弄虚作假方式投标的。

（七）符合招标文件规定的其他废标条件的。

第二十三条评标委员会否决不合格投标或者认定废标后，当有效投标不足三个时，可以继续进行评标，也可以否决全部投标。经评审后，认为有效投标均不符合招标文件的技术要求或者明显缺乏竞争力时，应当否决全部投标。

所有投标被否决的，招标人应当依法重新招标。

第二十四条评标委员会对于评标过程中发现的问题，应当及时处理，并作出书面记录。

第二十五条在技术标评审过程中，评标委员会个别成员的单项评分与其余评标委员会成员的单项评分平均差异在20%以上或者有重大意见分歧时，评标委员会负责人应当提醒其进行复核，经复核后该评标委员会成员仍坚持其独立意见的，应当作出书面说明。但是该成员所评出的总分顺序与其他成员相对一致、不影响中标结果的，应当视为合理。

第二十六条采用综合评标法评标的，可以采用所有评委打分的平均值计算每份投标文件的总分。该平均值可以采用去掉一个最高分和一个最低分后的算术平均数。

第二十七条招标人应当根据工程建设项目规模、技术复杂程度、评标方法和投标人数量等，确定合理的评标时间。

招标人和评标委员会不得随意缩短评标时间。

第二十八条评标委员会每位成员均应当对本人的评审意见写出说明并签字，并对本人评审意见的真实性和准确性负责，不得随意涂改所填内容。

第二十九条招标人认为部分评标专家的评标结果出现重大偏差，可能影响中标结果的，可以提请评标委员会进行复审。评标委员会拒绝复审的，招标人应当作出书面记录。

第三十条评标结束后，评标委员会应当及时编写并向招标人提交书面评标报告。

评标报告由评标委员会全体成员签字。

第三十一条对评标结论持有异议的评标委员会成员可以书面阐述其不同意见和理由。评标委员会成员拒绝在评标报告上签字且不陈述其不同意见和理由的，视为同意评标结论。评标委员会应当对此作出书面说明并记录在案。

第三十二条评标结束后，由招标人向评标专家支付劳务费。除此之外，评标专家不得接受该项目招投标相关单位和个人的任何其他礼物、现金或者有价证券等财物。

第三十三条招投标双方应当分别为对方在招标文件和投标文件中涉及的商业秘密保密，未经对方书面同意，不得披露或者提供给第三人，违反者应当承担相应的法律责任。

第五章附则

第三十四条违反本办法规定应当予以处罚的，由有关行政监督部门按照国家及本市有关法律法规规章的规定处理，并于处理决定送达后五个工作日内将违法行为及处理结果记入本市招标投标活动违法行为记录系统。

第三十五条工程建设项目监理、重要设备、材料采购招标的评标活动，可以参照本办法执行。

第三十六条本办法自2006年9月1日起施行。


北京市工程建设项目施工招标标底编制和使用的若干规定（京发改［2007］537号）G41

北京市工程建设项目施工招标标底编制和使用的若干规定

京发改〔2007〕537号

第一条为进一步规范工程建设项目施工招标标底的编制和使用，保护国家及社会公众利益，维护招标投标当事人的合法权益，依据《中华人民共和国招标投标法》、《北京市招标投标条例》、《工程建设项目施工招标投标办法》(国家计委等七部委令第30号)、《建筑工程施工发包与承包计价管理办法》(建设部令第107号)等法律、法规、规章，结合本市实际情况，制定本规定。

第二条本市行政区域内依法必须招标的工程建设项目进行施工招标时需要设置标底的，其标底的编制和使用适用本规定。国家法律、法规、规章对标底编制和使用另有规定的，遵照其规定。

本规定所称工程建设项目，是指各类房屋建筑工程及其附属设施和与其配套的线路、管道、设备的安装工程、室内外装修工程以及市政基础设施新建项目。

第三条标底的编制和使用应当遵循客观、科学、公正和诚实信用的原则。

任何单位和个人不得强制招标人编制或报审标底，或干预其确定标底。

一个招标项目只能设置一个标底。

第四条工程建设项目设置标底的，标底由招标人组织编制。

标底的编制人员必须是注册在标底编制单位的造价工程师，或者登记在标底编制单位的造价员。

不具备标底编制能力的招标人应当委托具有相应资质的工程造价咨询单位或招标代理机构编制。

第五条编制标底，应当根据批准的初步设计投资概算，依据国家和本市有关工程造价计价办法和招标文件，参照有关工程定额，结合市场供求状况和工程实际情况，综合考虑投资、工期、质量等方面的因素合理确定。

招标人或其委托的标底编制单位不得故意抬高或压低标底价格。

第六条标底应当反映标底编制期的市场价格水平。

标底中的材料、机械、人工等价格应参照市造价管理部门公布的市场价格信息并结合市场行情确定；主要材料价格及人工价格应当单独列项；主要材料的范围应在招标文件中明确规定。

标底中各项规费费率及税金不得调整，其他各项费用的费率一般不低于现行定额取费标准的80%。

标底中措施项目清单价格应根据招标文件的要求，按照本市现行的预算定额及有关规定计算。

第七条标底应当包括但不限于标底编制说明、汇总表、工程量清单计价表(或者预算书)、综合单价分析表、主要材料价格表、人工价格表等文件。

工程量清单计价表(或者预算书)的表现形式和计算口径应当与招标文件对投标人投标报价的要求一致。

第八条标底编制完成后，应由编制人员、审核人员签字，加盖注册造价工程师执业专用章和编制单位法人印章，并由编制单位盖章密封，一式两份。

标底的准确性由编制人、审核人和编制单位共同负责。

第九条招标人设有标底的，标底在评标时作为评标的参考。

采用综合评估法评标时，标底一般不参与基准价合成。对于技术特别复杂、工艺要求比较高的招标项目，为保证工程质量，招标人也可以将标底参与基准价合成，但是应在招标文件中明确规定。

第十条招标人可以以标底为基础，上浮合理的幅度设立拦标价，以拒绝投标中的过高报价。

招标人可以将标底下浮合理的幅度，作为本工程最低工程造价的预警线。施工总承包招标的标底下浮幅度一般不超过6%。对低于预警线的报价，评标委员会应详细分析并向投标人质询。

设置拦标价或预警线的，招标文件应明确规定拦标价或预警线的幅度。

第十一条开标前，标底应当严格保密。开标时，标底应及时送达开标现场，置于招标人、投标人和现场工作人员共同的视线范围内，由招标人当场打开密封并宣布标底。

第十二条在标底编制和使用过程中出现泄漏标底的违法行为，由有关行政监督部门依据国家法律、法规和规章的有关规定进行处罚。

第十三条标底编制单位有意抬高、压低价格或提供虚假报告的，由建设行政主管部门依据国家法律、法规和规章的有关规定处理。

造价员或造价工程师在编制标底时，有意抬高或压低价格的，由其资格管理机构依照有关规定处理。

第十四条招标人、标底编制单位和相关人员在标底编制和使用中的不良行为，记入市建设行政主管部门的信用信息系统；相关违法行为受有关行政监督部门处罚的，同时记入北京市招标投标活动违法行为记录系统；构成经济犯罪和刑事犯罪的,由司法机关依法追究刑事责任。

第十五条投标人和其他利害关系人认为标底编制和使用不符合法律、法规、规章规定的，有权向招标人提出异议，或者依法向市或区、县有关行政监督部门投诉。

第十六条有关行政监督部门在处理标底投诉过程中，可以责成招标人和投诉人共同委托具有相应工程造价咨询资质的中介机构(以下简称鉴定机构)对标底进行鉴定。

双方当事人应当以书面形式对鉴定机构、鉴定费用的承担和鉴定结果的使用等内容进行约定，约定不成的，可以依法申请仲裁或向人民法院提起诉讼。

第十七条工程建设项目施工专业分包、劳务分包招标需要编制标底的，其标底的编制和使用，可以参照本规定执行。

第十八条本规定由市发展改革委会同市建委负责解释。

第十九条本规定自2007年5月1日起施行。


关于工程建设保证担保的若干规定（京建法［2006］938号）G42

关于工程建设保证担保的若干规定

京建法〔2006〕938号

第一章总则

第一条为了进一步规范本市工程建设保证担保行为，保障建设工程的顺利实施，维护当事人的合法权益，根据《中华人民共和国建筑法》、《中华人民共和国招标投标法》、《中华人民共和国合同法》、《中华人民共和国担保法》等法律法规，以及《国务院办公厅关于切实解决建设领域拖欠工程款问题的通知》(国办发〔2003〕94号)、《国务院办公厅转发建设部等部门关于进一步解决建设领域拖欠工程款问题意见的通知》(国办发〔2004〕78号)，结合本市实际，制定本规定。

第二条本市行政区域内工程建设保证担保及其监督管理，适用本规定。

本规定所称保证担保是指在建设工程施工发包承包及建设过程中，根据法律法规规定或担保合同约定，由保证人向债权人提供的，保证债务人不履行债务时，由保证人代为履行或承担责任的法律行为。

第三条本规定所称保证担保包括投标保证担保、承包履约保证担保、工程款支付保证担保、劳务分包付款保证担保、劳务分包履约保证担保、预付款保证担保和保修金保证担保。

保证人提供的保证方式应当为连带责任保证。

第四条本市在工程建设中推行保证担保。房地产开发项目应当实行工程款支付保证担保、承包履约保证担保、劳务分包付款保证担保和劳务分包履约保证担保。

保证担保活动应当遵循平等、公平和诚实信用原则。

第五条保证担保费用可计入工程造价。房地产开发项目发包人保证担保费用应当计入工程造价，承包人、分包人保证担保费用应当计入投标价格。

第六条市和区县建设行政主管部门依据本规定对工程建设保证担保实施监督管理。

第二章保证人和保函

第七条保证担保的保证人应当是中华人民共和国境内注册的有资格的银行业金融机构或者专业担保公司。

本规定所称有资格的银行业金融机构是指具有法人资格或法人授权的分支机构，不包括银行储蓄所、分理处。

第八条本规定所称专业担保公司是指银行业金融机构根据中国银行业监督管理委员会的规定，可以与其开展授信业务的专业担保公司。

专业担保公司应当有规范的操作流程和风险管理制度，能够承担工程风险预控和对债务人履约情况进行监管的责任；专业担保公司担保余额的总额不得超过其净资产的10倍，单笔承包履约保证担保金额不得超过其净资产的50%，单笔工程款支付保证担保金额不得超过其净资产的20%。

第九条同一银行业金融机构或专业担保公司不得同时为同一工程建设项目提供下列保证担保：

(一)工程款支付保证担保和承包履约保证担保；

(二)工程款支付保证担保和预付款保证担保；

(三)劳务分包付款保证担保和劳务分包履约保证担保。

第十条保证担保以保函形式出具。保证人应当在保函中明确赔付方式及期限。

保函应当为不可撤销保函，在保函约定的有效期届满之前，除因主合同中止执行、解除或法律法规规定的情况外，保证人、债务人和债权人不得以任何理由撤保。

第十一条保函约定的有效期已届满，或保函约定的担保金额已被债权人全部索赔，但债务人尚未实际履行完主合同约定的义务时，债务人应当按规定重新提交保函。

第十二条债权人可以要求债务人必须提交银行业金融机构出具的保函或者专业担保公司出具的保函，但不得指定具体的保证人。

债务人提供反担保的，反担保方不得为该担保项目的债权人或与债权人关联的企业。

第三章投标保证担保

第十三条招标人在招标文件中要求投标人提交投标保证担保的，投标人应当提交。投标保证担保的担保金额一般不超过投标总价的2%，最高不得超过八十万元人民币。

招标人在招标文件中要求投标人提交投标保证担保的，不得再要求投标人提交投标保证金。

第十四条投标保证担保有效期的截止时间为投标有效期后的30天至180天。延长投标有效期的，投标人应当相应延长投标保证担保有效期。投标人拒绝延长投标有效期的，招标人应当在5个工作日内退回投标保证担保保函。

第十五条招标人与中标人签订合同之日起5个工作日内，应当将投标人的投标保证担保保函退还。

第十六条除不可抗力外，投标人在投标有效期内任意撤回投标的，或者中标后在规定时间内不与招标人签订承包合同的，招标人有权要求保证人承担保证担保责任。

第四章承包履约保证担保

第十七条施工总承包工程和由业主直接发包的专业工程，发包人要求承包人提交承包履约保证担保的，承包人应当在签订合同时，向发包人提交承包履约保证担保。

第十八条承包履约保证担保的担保金额不得低于承包合同价的10%，但采用经评审最低投标价法中标的工程，承包履约保证担保金额不得低于承包合同价的15%。

第十九条承包履约保证担保有效期的截止时间为工程承包合同约定的工程竣工验收之日后30天至180天。

第二十条发包人向保证人提出索赔之前，应当书面通知承包人，说明其违约情况并提交项目总监理工程师及其监理单位对承包人违约的书面确认书。如果发包人索赔的理由是因建筑工程质量问题，发包人还应当同时提交承包人出具的确认建筑工程质量问题的证明文件，或者具有法定资质的建筑工程质量检测机构出具的检测报告。

第五章工程款支付保证担保

第二十一条施工总承包工程和由业主直接发包的专业工程，发包人要求承包人提交承包履约保证担保的，应当同时向承包人提交工程款支付保证担保。

第二十二条工程款支付保证担保的担保金额应当与承包履约保证担保的担保金额相等。

第二十三条工程款支付保证担保有效期的截止时间为发包人根据工程承包合同的约定完成了除工程质量保修金以外的全部工程结算款项支付之日起30天至180天。

第二十四条对于工程承包合同额超过1亿元人民币以上的工程，工程款支付保证担保可以按工程承包合同确定的付款周期实行分段滚动担保，但每段的担保金额不低于该段工程付款总额的10%。同时，该项目的承包履约保证担保也应对等实行分段滚动担保。

第二十五条工程款支付保证担保采用分段滚动担保的，在项目总监理工程师签发工程款付款凭证，发包人支付相应的工程款后，当期工程款支付保证担保、承包履约保证担保解除。同时，发包人应当向承包人提交下一阶段工程款支付保证担保保函，承包人应当向发包人提交下一阶段承包履约保证担保保函。

第二十六条承包人向保证人提出索赔之前，应当书面通知发包人，说明其违约情况并提交发包人未按合同约定支付工程款的证明。

第六章劳务分包付款保证担保

第二十七条采用招标投标方式确定劳务分包人的，劳务发包人应当向分包人提交劳务分包付款保证担保。

第二十八条劳务分包付款保证担保的担保金额不得低于劳务分包合同价的10%。

劳务分包付款保证担保有效期的截止时间为劳务分包合同约定的付款截止日之后30天至180天。

第二十九条劳务发包人不能按照合同约定及时支付劳务分包款项的，分包人有权要求保证人承担保证担保责任。

第七章劳务分包履约保证担保

第三十条劳务发包人向分包人提交劳务分包付款保证担保的，分包人应当同时向劳务发包人提交劳务分包履约保证担保。

第三十一条劳务分包履约保证担保的担保金额应当与劳务分包付款保证担保的担保金额相等。

劳务分包履约保证担保有效期的截止时间为劳务分包合同约定的工程竣工之日后30天至180天。

第三十二条分包人不能按照劳务分包合同约定履行义务时，劳务发包人有权要求保证人承担保证担保责任。

第八章预付款保证担保

第三十三条发包人按照合同约定向承包人支付预付款并要求承包人提交预付款保证担保的，承包人应当提交。

第三十四条预付款保证担保金额与预付款金额相等。

第三十五条预付款保证担保的有效期最长不超过预付款全额返还或抵扣之日后30天。

第三十六条承包人不能按照合同约定使用预付款的，发包人有权要求保证人承担保证担保责任。

第九章保修金保证担保

第三十七条工程结算时，发包人将保修金全额支付给承包人并要求承包人提交保修金保证担保的，承包人应当提交。

第三十八条保修金保证担保金额应当与保修合同约定的保修金额相等。

第三十九条保修金保证担保有效期由发包人与承包人在保修合同中约定。

第四十条承包人不履行保修责任时，发包人有权要求保证人承担保证担保责任。

第十章监督管理

第四十一条实行工程建设保证担保的，发包人和承包人应当在工程承包合同中约定，将工程款支付保证担保和承包履约保证担保的保函原件交由市或区县招标投标监管部门保管；劳务发包人和分包人应当在劳务分包合同中约定，将劳务分包付款保证担保和劳务分包履约保证担保的保函原件交由市或区县招标投标监管部门保管。

第四十二条保函原件应当在合同备案时一并送交市或区县招标投标监管部门。市或区县招标投标监管部门出具加盖“原件收讫”证明印章的保函复印件1份，保函复印件由该保函的债权人保存。

第四十三条市或区县招标投标监管部门对所保管的保函原件的真实性不承担责任，但有权对保函原件及相关担保合同进行核查，发现虚假保函等问题的，应当责令改正。

第四十四条在保函约定的有效期内发生索赔时，债权人可凭索赔文件副本和加盖“原件收讫”证明印章的保函复印件，到市或区县招标投标监管部门取回债务人的保函原件，向保证人提起索赔。经赔付后，如债务人的主合同债务尚未履行完毕，债权人应当将债务人的保函原件交回市或区县招标投标监管部门保管；如债务人的保函金额已不足以保证主合同继续履行的，债权人应当要求债务人续保，并将续保的保函原件送交市或区县招标投标监管部门保管。

实行分段滚动担保的，上一阶段保证担保解除后，发包人应当将加盖“原件收讫”证明印章的承包履约保证担保保函复印件退还承包人，承包人应当将加盖“原件收讫”证明印章的工程款支付保证担保保函复印件退还发包人，发包人、承包人凭保函复印件取回保函原件，办理解除保证担保责任手续，但同时应当提交下一阶段工程款支付保证担保、承包履约保证担保的保函原件。

第四十五条工程竣工验收合格后，发包人应当将加盖“原件收讫”证明印章的承包履约保证担保保函复印件退还承包人，劳务发包人应当将加盖“原件收讫”证明印章的劳务分包履约保证担保保函复印件退还分包人。承包人和分包人凭保函复印件，取回保函原件，办理解除保证担保责任手续。

发包人支付完除工程质量保修金以外的全部工程结算款项后，承包人应当将加盖“原件收讫”证明印章的工程款支付保证担保保函复印件退还发包人，发包人凭保函复印件取回保函原件，办理解除保证担保责任手续。

劳务发包人支付完全部劳务分包结算款项后，分包人应当将加盖“原件收讫”证明印章的劳务分包付款保证担保保函复印件退还劳务发包人，劳务发包人凭保函复印件取回保函原件，办理解除保证担保责任手续。

第四十六条建设工程因故中止施工三个月以上，或建设工程未完工但工程承包合同解除，需要解除保证担保责任的，发包人和承包人或劳务发包人和分包人经协商一致，应当凭双方协议、中止施工的情况说明或合同解除备案证明，以及加盖“原件收讫”证明印章的保函复印件，同时到市或区县招标投标监管部门取回保函原件，办理解除保证担保责任手续，恢复施工前应当按规定重新办理保证担保。

第四十七条房地产开发项目发包人和承包人、劳务发包人和分包人不依照本规定实行保证担保的，市或区县招标投标监管部门应当要求其改正，仍不改正的不予办理合同备案，并作为不良行为记录记入北京市建设行业信用信息系统。

第四十八条市建设行政主管部门对在本市开展工程建设保证担保业务的专业担保公司实施建筑市场信用监管，定期对其资信进行调查和评价，评价结果向政府有关部门、建设单位(包括房地产开发商)、建筑业企业，以及银行业金融机构公布。

专业担保公司应当在首次承接工程建设保证担保业务后及每年规定时间，向市建设行政主管部门提交公司营业执照、股东构成、验资报告、上一年度审计报告、法定代表人身份证明等材料。

区县建设行政主管部门应当配合做好对专业担保公司的建筑市场信用监管工作。

第四十九条专业担保公司存在下列情况之一，经调查属实，记入北京市建设行业信用信息系统，作为不良行为予以公示并通报银行业监管部门；自公示之日起2年内，发包人、承包人或分包人在合同备案时提交由该担保公司出具的保函的，市或区县招标投标监管部门不予合同备案：

1、担保余额的总额超过其净资产的10倍，或单笔承包履约保证担保金额超过其净资产的50%，或单笔工程款支付保证担保金额超过其净资产的20%；

2、在保函约定的有效期届满之前，非因主合同中止执行、解除或主合同约定的债务人的义务已实际履行完毕而同意撤保或变相撤保的；

3、拒绝承担保证担保责任或在出现索赔后不积极履行赔付义务，给债权人造成损失的；

4、只收取费用，不履行工程风险预控和对债务人履约情况进行监管等责任的；

5、未经债务人同意擅自挪用债务人提交的保证金，或在保证担保责任解除后30天内不退还债务人保证金的；

6、其他违反法律、法规规定的行为。

第五十条对于银行业金融机构在开展工程建设保证担保业务中的违法违规行为，由市建设行政主管部门通报银行业监管部门依法进行处理。

第十一章附则

第五十一条本规定自2006年12月1日起实行，《关于在建设工程发包承包活动中设定保证担保的若干规定》(京建法〔2004〕242号)同时废止。


关于电梯企业在京分支机构参与建设工程设备投标有关规定的通知（京建市［2007］38号）G43

关于电梯企业在京分支机构参与建设工程设备投标有关规定的通知

京建市〔2007〕38号

各区县建委，各集团（总公司），各有关单位：

为保证电梯企业在京分支机构参与建设工程设备投标，保护招标人和投标人的合法权益，规范建筑市场秩序，现将有关规定通知如下：

一、电梯企业在京分支机构持法定代表人授权委托书原件，可以在本市进行建设工程设备投标。

二、建设工程设备招标人不得拒绝经法定代表人授权的电梯企业在京分支机构参与投标。

三、依据《工程建设项目货物招标投标办法》（国家发改委等七部委27号令），一个制造商对同一品牌同一型号的设备，仅能委托一个代理商参加投标，否则应作废标处理。

四、市和区县建设工程招标投标监督管理机构在办理设备招标资格预审文件和招标文件备案时，应当审查是否有限制电梯企业在京分支机构参与投标的条款。

五、本通知自2007年3月1日起施行。

二○○七年一月十三日


关于印发《关于加强建设工程材料设备采购的招标投标管理的若干规定》的通知（京建法［2007］101号）G44

关于印发《关于加强建设工程材料设备采购的

招标投标管理的若干规定》的通知

京建法〔2007〕101号

各区、县建委，各集团（总公司），各有关单位：

现将《关于加强建设工程材料设备采购的招标投标管理的若干规定》印发给你们，请依照执行。

附：《关于加强建设工程材料设备采购的招标投标管理的若干规定》

关于加强建设工程材料设备采购的

招标投标管理的若干规定

第一条为规范本市建设工程材料设备采购招标投标活动，加强监督管理，保证建设工程质量，根据《中华人民共和国招标投标法》、《工程建设项目货物招标投标办法》等法律法规规章，结合本市实际情况，制定本规定。

第二条在本市行政区域内进行建设工程重要材料、设备（以下简称材料设备）采购招标投标活动及实施监督管理，按照《中华人民共和国招标投标法》和《工程建设项目货物招标投标办法》等法律法规规章规定执行，同时应当遵守本规定有关要求。

本规定所称建设工程，是指各类房屋建筑及其附属设施和与其配套的线路、管道、设备的安装工程；室内外装修工程；市政道路、桥梁、地铁和轻轨交通、地下管道、公共停车场等城市设施项目。

第三条材料设备采购，属于国家和本市规定的招标范围，并同时符合下列规定条件，必须依法进行招标：

（一）单项合同估算价在 100万元人民币以上或者单台重要设备估算价在30万元人民币以上的，或者单项合同估算价低于100万元人民币、单台重要设备估算价在30万元人民币以下，但项目总投资额在3000万元人民币以上，全部或者部分使用政府投资或者国家融资的项目中政府投资或者国家融资金额在100万元人民币以上的；

（二）招标人对工程建设项目实行总承包招标时，未包括在总承包范围内的材料设备，或者招标人对工程建设项目实行总承包招标时，以暂估价形式包括在总承包范围内的材料设备；

（三）属于本规定第六条规定的重要材料设备。

第四条依法必须进行招标的项目中，相对招标成本过高，不适宜招标时，经项目审批部门核准可以不招标。

第五条招标人对建设工程项目实行总承包招标时，未包括在总承包范围内的材料设备，应当由建设工程项目招标人依法组织招标。

招标人对建设工程项目实行总承包招标时，以暂估价形式包括在总承包范围内的材料设备，应当九着承包中标人和建设工程项目招标人共同依法组织招标。

第六条根据《北京市建设工程招标投标监督管理规定》规定，市建委确定以下重要材料、设备采购应当进行招标：

重要设备包括电梯、配电设备（含电缆）、防大消防设备、锅炉暖通及空调设备、给排水设备、楼宇自动化设备。

重要材料包括建筑门窗（幕墙）、建筑防水材料、建筑石材、建筑陶瓷、建筑涂料。

建筑门窗（幕墙）、防水材料专业工程，已经过招标的，不再进行材料招标。

属于招标人与总承包方约定的超过本规定第六条范围的材料设备，按双方合同的约定执行。

第七条依法必须进行招标的材料设备采购，应当进入本市有形建筑市场进行招标投标。

鼓励其他材料设备采购，进入本市有形建筑市场进行招标投标。

有形建筑市场应当积极完善并拓展服务功能，为材料设备采购招标投标双方提供优良的服务。

第八条材料设备采购招标人应当按照国家和本市有关规定向市或者区县建设工程招标投标监督管理部门办理招标人自行招标备案、招标文件备案、招投标情况书面报告备案和材料设备采购合同备案。

第九条招标文件规定的各项技术规格应当符合国家技术法规的规定。

招标文件中规定的各项技术规格均不得要求或者标明某一特定的专利技术、商标、名称、设计、原产地或者供应者等，不得含有倾向或者排斥潜在投标人的其他内容。

第十条招标文件应当明确规定评标时包含价格在内的所有评标因素，以及据此进行评标的方法。

在评标过程中，不得改变招标文件中规定的评标标准、方法和中标条件。

第十一条评标由招标人依法组建的评标委员会负责。评标专家由招标人从北京市评标专家库中随机抽取确定。技术特别复杂、专业性要求特别高或者国家有特殊要求的招标项目，采取随机抽取方式确定的专家难以胜任的，可以由招标人直接确定。

第十二条有下列情形之一的，不得担任相关项目的评标委员会成员：

（一）投标人或者投标人的主要负责人的近亲属；

（二）与投标人有利害关系的；

（三）与投标人有其他关系，可能影响公正评审的。

第十三条市和区县建设工程招标投标监督管理部门应当加强对材料设备采购招标投标活动的监督检查，及时办理有关备案手续，处理投诉事项。

第十四条中标人应当按照合同约定履行义务，完成中标项目。

市和区县建设行政主管部门应当加强对材料设备采购合同履行情况的监督。

中标人不履行合同义务，情节严重的，取消其二年至五年内参加依法必须进行招标项目的投标资格。

第十五条按照本规定，建设单位、施工单位不需要通过招标投标采购材料设备时，应当通过比选、竞争性谈判等方式，选择实力强、信誉高的企业生产的优质产品。

第十六条建设单位、施工单位和监理单位应当加强对采购材料设备质量的监督管理，做到采购有要求、有制度、有审批、有监督，按照国家和本市有关规定，严格执行进场检验、见证取样检测、旁站监理等规定。

材料设备进场时，施工单位要认真查阅材料设备的出厂合格证、质量检测报告等文件的原件，发现实物与其出厂合格证、质量检测报告等文件不一致时，立即与质检部门和供货单位核实处理，对发现的重大质量问题要及时上报有关行政主管部门。

第十七条材料设备采购招标人、投标人和评标专家违反有关法律法规规章规定的，市和区县建设行政主管部门应当依法进行处罚，并记入建设行业信用信息系统。

第十八条本规定自 2007年1月 25日起实施，《关于印发〈北京市建设工程材料设备采购招标投标管理办法（试行）〉的通知》（京建法〔2002〕630号）同时废止。


关于贯彻《北京市新建商品住宅小区住宅与市政公用基础设施、公共服务设施同步交付使用管理暂行办法》有关问题的通知（京建开［2007］660号）G45

关于贯彻《北京市新建商品住宅小区住宅与市政公用基础设施、公共服务设施同步交付使用管理暂行办法》有关问题的通知

京建开〔2007〕660号

各区县建委（房管局）、开发区建设局（国土房管局），各方地产开发企业，各有关单位：

为做好《北京市新建商品住宅小区住宅与市政公用基础设施、公共服务设施同步交付使用管理暂行办法》（京建法〔2007〕99号，以下简称《办法》）的实施工作，现将有关问题通知如下：

一、在本市行政区域内，从事商品房开发建设经营活动的房地产开发企业，应当编制项目建设方案，在办理施工招标投标手续前向项目所在地的区县建委备案。

二、区县建委在8个工作日内完成对项目建设方案的审核，并将审核备案的项目建设方案电子版按附件格式摘要后，发送至市建委开发企业领取商品房预售许可证后，应将摘要公示的该项目建设方案在售楼场所的明显位置进行公示。项目建设方案的相应内容应在预售合同（现房合同）中予以明确。

九、工程按照项目建设方案建设完成后，由房地产开发企业分别组织对住宅和市政公用基础设施、公共服务设施工程的竣工验收，工程竣工验收应当符合国家有关规定和《办法》的要求。

十、工程质量监督机构应加强对施工许可证许可范围内的住宅与市政公用基础设施、公共服务设施建设交用情况的动态监督，督促其按照《办法》执行。

十一、市和区县建委要加强对房地产开发企业实施项目建设方案的监督管理，依法查处违法违规行为，并在房地产开发企业信用信息系统中予以公示。

十二、本通知自2007年8月1日起施行。

附件：《项目建设方案》公示样本（摘要）

附件：项目建设方案（编号：）

项目建设方案严格执行《北京市新建商品住宅小区住宅与市政公用基础设施、公共服务设施同步交付使用管理暂行办法》及相关要求，具体内容如下：

一、总体建设分期

该项目总建设规模为万平方米，共分期开发建设。

其中：一期建设范围：……

二期建设范围：……

……

二、建设内容

期建筑面积平方米

建设内容：住宅楼（楼号）；

公共服务设施（使用性质）；

市政公用基础设施；

本期区域内市政道路；

本期区域内代征道路；

本期区域内绿化；

本期区域内代征绿化。计划建设

最后一栋#住宅楼竣工验收前，应完成一期区域内的所有公共服务设施、市政公用基础设施、道路及代征道路、道路照明、绿化及代征绿化、与二期项目的临时隔离措施等。

其中：临时隔离措施采用。如一期项目在绿化季节完成，建设单位应负责完成本期区域内的全部绿化；如非绿化季节完成，应有防尘措施，措施为。

2、二期项目：

3、三期项目：

……

建设单位：（盖章）

日期：年月日


关于北京市建设工程中进一步禁止现场搅拌砂浆的通知（京建材［2007］897号）G46

关于北京市建设工程中进一步禁止现场搅拌砂浆的通知

京建材〔2007〕897号

各有关单位：

为进一步贯彻落实《北京市人民政府关于发布北京市第十二阶段控制大气污染措施的通告》和市建委、市发展改革委、市规划委、市环保局《关于在北京市建设工程中使用预拌砂浆的通知》（京建材〔2006〕232号）精神，根据《商务部、公安部、建设部、交通部、质检总局、环保总局关于在部分城市限期禁止现场搅拌砂浆工作的通知》（商改发〔2007〕205号）要求，现就北京市建设工程进一步禁止现场搅拌砂浆有关工作通知如下：

一、从2007年9月1日起中心城区、市经济技术开发区新开工的工程禁止现场搅拌砂浆。中心城区的范围为原规划市区范围（东至定福庄、北至清河、西至石景山、南至南苑），并增加回龙观和北苑北地区。

中心城区、市经济技术开发区新开工工程以及其他地区内申报优质工程和文明施工工程的工程项目、政府投资的工程项目应当使用预拌砂浆。上述工程已经设计采用现场搅拌砂浆但尚未进行施工的，应进行设计变更。

二、2007年9月1日起新开工的工程项目使用预拌砂浆情况，作为市建设系统进行文明安全工地评比和工程质量评优的一项考核内容。

三、应当使用预拌砂浆的建设工程招标人、招标代理机构、造价咨询机构在编制招标文件、工程量清单及工程标底时应当列入预拌砂浆项目及费用。

建设工程投标人在编制投标文件时要根据招标文件及北京市造价管理处发布的《北京市建设工程预算定额》预拌砂浆补充定额（京造定〔2007〕4号）相关规定，将预拌砂浆增加费用计入投标报价。

四、设计单位应当按照《88J1-4干拌砂浆建筑构造通用图集》及预拌砂浆有关标准和规程进行设计，在施工图设计文件中明确预拌砂浆品种和等级。施工图审查单位要将预拌砂浆设计情况列入审查范围。

五、市和区县建委在进行建设工程节能设计审查备案时，应当对工程设计使用预拌砂浆情况进行查验，对应当使用预拌砂浆的建设工程而未进行预拌砂浆设计的，要求其进行设计变更。

六、市和区县建委负责施工现场预拌砂浆使用情况的监管工作，并组织开展全市禁止现场搅拌砂浆情况的专项检查。对违反规定在现场搅拌砂浆的，责令改正并给予全市通报，纳入市建筑业企业资质动态监管内容，并由有关主管部门依法进行处罚。

附件：《商务部、公安部、建设部、交通部、质检总局、环保总局关于在部分城市限期禁止现场搅拌砂浆工作的通知》

北京市建设委员会

北京市规划委员会

二○○七年八月二十一日

附件：

商务部、公安部、建设部、

交通部、质检总局、环保总局

关于在部分城市限期禁止现场搅拌砂浆工作的通知

商改发〔2007〕205号

各省、自治区、直辖市散装水泥行政主管部门，公安厅（局），建设厅（委），交通厅（局），质检局，环保局，散装水泥办公室：

为贯彻落实《国务院关于做好建设节约型社会近期重点工作的通知》（国发〔2005〕21号）中关于“从使用环节入手，进一步加大散装水泥推广力度”的要求，根据《散装水泥管理办法》，现就在全国部分城市限期禁止在施工现场搅拌砂浆工作有关事项通知如下：

一、禁止在城市施工现场搅拌砂浆是提高散装水泥使用量的一项重要措施，也是保证建筑工程质量、提高建筑施工现代化水平、实现资源综合利用、促进文明施工的一项重要技术手段。

二、全国中心城市、国家环境保护模范城市、全国文明城市等要积极创造条件，分期分批开展禁止在施工现场使用水泥搅拌砂浆工作（家装等小型施工现场除外）。工程中使用预拌砂浆（含干拌砂浆和湿拌砂浆）。北京等10个城市（具体名单见附件，下同）从2007年9月1日起禁止在施工现场使用水泥搅拌砂浆（第一批）；重庆等33个城市从2008年7月1日起禁止在施工现场使用水泥搅拌砂浆（第二批）；长春等84个城市从2009年7月1日起禁止在施工现场使用水泥搅拌砂浆（第三批）。其他城市由各省级散装水泥主管部门会同相关部门根据各地具体情况提出禁止在施工现场使用水泥搅拌砂浆的具体时间表，并报商务部备案。

三、各地要根据上述时间表和本地实际情况，制定发展预拌砂浆发展规划及预拌砂浆生产、使用管理办法，采取有效措施扶持预拌砂浆生产和物流配送企业发展，严把市场准入关，确保预拌砂浆产品质量，保证建筑工程预拌砂浆的供应，避免盲目投资造成的资源浪费。

四、县级以上人民政府确定的散装水泥主管部门及散装水泥行政管理部门会同建设行政管理部门、环保行政主管部门负责本行政区域内禁止现场搅拌砂浆的组织管理工作。

五、预拌砂浆生产企业的布点要符合城市建设规划、土地政策和环保要求，在生产过程中必须执行国家有关标准和地方相关的技术、环保要求，制定相应的应用技术规程，建立完善的质量控制体系，在标准化管理、计量管理、工序控制、质量检测等方面严格执行有关规定，确保预拌砂浆产品质量。

六、预拌砂浆生产企业必须全部使用符合标准要求的散装水泥。干拌砂浆生产企业，要配置必要的储存、运输设施，干拌砂浆产品的散装设施能力必须达到70%以上；施工单位要将使用预拌砂浆作为绿色文明施工的一项重要内容。散装水泥行政主管部门应会同有关行政管理部门制定加强预拌砂浆生产、使用的管理办法，共同做好监管工作。

七、鼓励企业在预拌砂浆过程中使用粉煤灰、脱硫灰渣和运用钢渣、工业尾矿等一般工业固体废物制造的人工机制砂，以减少对天然砂的使用。地方各级散装水泥行政主管部门要做好国家在资源综合利用方面优惠政策的宣传、引导工作。

八、各地公安交通管理部门要结合本地实际情况，研究制定预拌砂浆车辆在市区通行的措施。各级交通、公安部门要加强对车辆运输装载行为的监管，防止车辆超限超载。

九、各地建设行政主管部门要编制预拌砂浆预算定额，以便于建设、设计、施工单位将应用预拌砂浆纳入工程预算。依法必须招标的项目，招标人或招标代理机构应将使用预拌砂浆列入招标文件，投标人应将使用预拌砂浆费用列入投标报价。

十、散装水泥行政主管部门应与建设行政主管部门、质检部门等密切配合，加强对预拌砂浆生产企业产品质量和建设施工现场的监督检查，在严格执法的同时，做好各项协调服务工作。

十一、建设项目未按规定使用预拌砂浆、施工场地扬尘不达标的，由县级以上散装水泥主管部门会同建设行政主管部门、环保行政主管部门依照国家和地方有关法律、法规和相关标准规定予以处罚。

商务部　公安部　 建设部

交通部　质检总局　环保总局

二〇〇七年六月六日


北京市建设工程招标投标社会监督暂行办法（京建市［2007］1136号）G47

北京市建设工程招标投标社会监督暂行办法

京建市〔2007〕1136号

第一条为进一步加强和完善建筑市场的运行机制，充分发挥社会监督对规范招投标市场主体行为及遏制腐败的作用，保证建设工程招标投标活动的公开、公平、公正，依据《中华人民共和国招标投标法》等法律法规的规定，制定本办法。

第二条北京市建设工程招标投标管理办公室（以下简称市招标办）建立招标投标特邀监督员制度、招标投标社会公众旁听制度、招标投标工作定期通报制度，接受社会监督。

第三条市招标办邀请市人大代表、市政协委员、建筑业行业业内专家、招投标协会以及纪检监察部门工作人员等有关方面的专业人士，作为北京市建设工程招投标活动的特邀监督员（以下简称特邀监督员）。

第四条特邀监督员从满足以下条件的人员中选择确定：

（一）市人大代表、市政协委员、纪检监察部门工作人员或在建筑行业及招投标领域有一定代表性的专家、学者等；

（二）了解建设工程招标投标有关法律法规规定及相关业务知识；

（三）具有较强的事业心和责任感，遵纪守法，作风正派；

（四）身体健康，能够胜任特邀监督员工作。

第五条特邀监督员的选聘、任职期限及解聘：

（一）特邀监督员人选由有关方面推荐，经市招标办确定并争得本人及其所在工作单位同意后，颁发聘书，并向社会公布名单；

（二）特邀监督员聘期每届一年，能够继续胜任特邀监督员工作的，予以续聘；

（三）特邀监督员在聘期内如发生违法违纪行为，或有其它特殊情况不适合继续担任特邀监督员的，由市招标办予以解聘，并书面通知其所在单位，从解聘之日起收回聘书；

（四）特邀监督员由于某种原因主动要求提前解聘的，需由本人提出书面申请，经市招标办同意后予以解聘，并书面通知其所在单位，从解聘之日起收回聘书。

第六条特邀监督员以定期监督或不定期监督相结合的方式开展以下工作：

（一）在市招标办的统一安排下，参加国家和本市政府投资工程和重点工程招投标活动的监督检查活动，对招标投标活动过程进行监督；

（二）在市招标办的统一安排下，对本市招投标活动进行调

查研究，并提出意见和建议；

（三）结合自身专业特长，在日常工作、生活中了解收集有关招投标的信息，向市招标办反映发现的问题，提出意见和建议；

（四）对本市有关建设工程招投标的重大决策和规范招

投标行政监督行为提出意见和建议。

（五）受邀列席市招标办关于招投标工作的相关会议。

第七条特邀监督员应遵守以下工作规范：

（一）积极参加市招标办组织开展的各项检查、调查研究

活动，准时出席有关会议；

（二）遵守工作纪律，保守工作秘密，尽职尽责，及时、公正、准确地反映有关问题和意见；

（三）遵守国家及本市招投标法律法规规章有关回避的规定，

不以任何方式插手或干预具体招投标活动；

（四）不以特邀监督员的身份谋求个人私利或为本单位谋求非法利益。

第八条市招标办对特邀监督员反映的问题、意见和建议，依法进行调查研究或处理，并将结果反馈特邀监督员。

第九条市招标办负责公众旁听会议的组织和管理工作，旁听会议召开7日前，由市招标办在北京建设网、市交易中心信息网及市交易中心信息发布大厅等媒体向社会发布公告。

第十条旁听分为申请旁听和邀请旁听。

申请旁听的公民应年满18周岁，享有政治权利，并具备完全民事行为能力。申请旁听的公民须持本人身份证或所在单位、街道办事处、乡镇人民政府开具的证明，在旁听会议3个工作日前向市招标办报名申请旁听。

邀请旁听由市招标办直接邀请人大代表、政协委员、民主党派、新闻记者及与建筑工程相关的人员参加旁听。

第十一条每次参加会议旁听的名额一般不超过10人，市招标办对报名参加的人员进行综合评定后，于会议召开2个工作日前以电话方式通知公民本人领取旁听证。

第十二条参加旁听会议的公民，持本人旁听证、有效身份证明在会议召开前10分钟内到场，并在会议专设席位就坐。

第十三条旁听会议的公民应遵守会议纪律，不得参与或干扰招投标会议的正常进行：

（一）在会议召开过程中不得接听电话，手机应关闭或放置震动状态；

（二）未经允许，不得录音、录像或摄影，新闻记者需出示记者证；

（三）不得交头接耳、发言、提问，不得在会场内随意走动或鼓掌、喧哗等妨害会议召开的行为。

第十四条旁听公民对招投标会议的过程有意见和建议，或对招标人、投标人、招标代理机构、评标委员会评委等资质、行为有异议的，可以在会议结束后，向市招标办提出口头咨询或书面意见和建议。市招标办将收集、整理旁听公民提出的意见和建议；必要时，将在会后召开座谈会，听取旁听公民的意见和建议。

第十五条市招标办在北京市建设工程信息网（网址：www.bcactc.com）设立“招标投标社会监督窗口”，组织网上论坛，广泛听取社会意见，接受社会监督。

第十六条市招标办每季度组织一次招标投标工作座谈会，邀请市场主体各方代表和社会公众代表参加，通报一季度全市招标投标工作动态，并听取各方意见。

第十七条本办法自2007年11月1日起施行。


北京市建设工程施工降水管理办法（京建科教［2007］1158号）G48

北京市建设工程施工降水管理办法

京建科教〔2007〕1158号

第一章总则

第一条为了保护地下水资源和环境安全，落实科学发展观，实现经济社会可持续发展，依据《建设工程安全生产管理条例》及有关法律法规，并结合本市实际情况，制定本办法。

第二条在本市行政区域内进行各类工程的施工降水活动及其监督管理，适用本办法。

施工降水是指在建设工程施工过程中，采用管井、井点等方法抽排地下水的施工措施。

第三条施工降水应遵循保护优先、合理抽取、抽水有偿、综合利用的原则。

第四条北京市建设委员会（以下简称市建委）、北京市水务局（以下简称市水务局）依据职责，对施工降水实施监督管理。

区县建设行政主管部门（以下简称区县建委）和区县水务行政主管部门依据职责负责本行政区域内建设工程施工降水的监督管理。

第二章限制施工降水

第五条自2008年3月1日起，本市所有新开工的工程限制进行施工降水。

建设单位或者施工单位应当采用连续墙、护坡桩+桩间旋喷桩、水泥土桩+型钢等帷幕隔水方法，隔断地下水进入施工区域。

第六条因地下结构、地层及地下水、施工条件和技术等原因，使得采用帷幕隔水方法很难实施或者虽能实施，但增加的工程投资明显不合理的，施工降水方案经过专家评审并通过后，可以采用管井、井点等方法进行施工降水。

第七条建设单位在编制招标文件前，应当确定建设工程的地下水控制措施，并应当在招标文件中列明。其中确定采用管井、井点等方法进行施工降水的，应当附施工降水方案的专家评审报告。

市或者区县建设工程招标投标监管机构在办理招标文件备案时，应当审查上述内容。

第八条施工降水方案的专家评审工作由建设单位负责组织，参与评审的专家应当从市建委和市水务局共同组建的专家库中随机抽取，人数不少于5人。

评审专家应当按照相关规定、技术标准和评审细则，客观公正、科学合理地进行评审，并对专家评审报告结论负责。

第九条施工降水方案评审内容：

（一）采用帷幕隔水方法不可行的依据和理由是否充分；

（二）施工降水对施工安全、环境影响评估是否合理；

（三）计算抽排水量是否合理；

（四）降水综合利用措施是否合理。

第十条采用管井、井点等进行施工降水的工程，施工单位应当安装抽排水计量设施，并按有关规定缴费。施工单位应当按照建设部《城市排水许可管理办法》的规定，申领城市排水许可证。安装抽排水计量设施所需费用，列入工程造价。

第三章监督管理

第十一条采用管井、井点等进行施工降水的，抽排水计量设施必须有效工作。建设单位、施工单位应保证降水利用设施正常运行，并采取有效措施，防止污染地下水和地表水。

施工现场应综合利用工地抽排的全部地下水，减少资源浪费。降水应优先用于工地钢筋混凝土的养护、降尘、冲厕、工地车辆的洗刷等方面；剩余部分，施工单位应主动与园林、环卫部门和居民社区联系，将其用于周边指定绿地、景观及环境卫生。

第十二条监理单位应当对施工降水进行全过程监理，检查和督促建设单位和施工单位严格执行本办法和相关技术标准。

施工单位未经专家评审通过，采用管井、井点等进行施工降水的、或者施工单位违反第十一条第二款规定的，监理单位应当及时予以制止；施工单位拒不改正的，应当及时向区县建委报告。

第十三条市建委和区县建委应当加强对建设单位、施工单位施工降水的监督管理。

基坑工程施工过程中，工程质量监督机构应当抽查施工单位施工降水是否符合本规定要求。

第十四条各级节水管理部门负责检查监督降水利用设施运行情况，并纳入施工用水指标管理与节水“三同时”审批体系。采用管井、井点等进行施工降水的建设项目，在办理节水“三同时”和申请施工临时用水指标时，应出示专家评审报告。

第四章奖励与处罚

第十五条鼓励采用各种帷幕隔水技术和综合利用工地抽排出的地下水。对严格执行本办法、自觉保护和综合利用地下水资源成绩突出的单位，政府相关部门给予表彰。

第十六条建设单位、施工单位存在下列行为的，市建委或区县建委应当责令其改正，拒不改正的，暂停工程施工；市水务局依据有关法规进行处罚：

（一）未经专家评审擅自采用管井、井点等进行施工降水的；

（二）抽排水计量系统不能有效工作的；

（三）降水综合利用措施执行不到位的；

（四）违反《城市排水许可管理办法》有关规定的。

监理单位未履行监督职责，对施工单位实施未经专家评审的施工降水方案或者未综合利用抽排的地下水不予制止，也未向有关部门报告的，由市建委记入建设行业信用信息系统。

第十七条施工降水方案评审报告明显不合理的，视情节轻重给参与该项工程评审的专家分别处批评、暂停评审专家资格和清出专家库的处理。

第五章附则

第十八条本办法自2008年3月1日起实施。


关于执行《做好北京市建筑业农民工参加工伤保险工作的通知》的若干意见（京劳社工发［2006］177号）G49

关于执行《做好北京市建筑业农民工参加工伤

保险工作的通知》的若干意见

京劳社工发〔2006〕177号

各区县劳动保障局、建委，各建设单位，各建筑集团公司，建筑施工企业、劳务企业：

为了更好的贯彻《关于做好北京市建筑业农民工参加工伤保险工作的通知》（京劳社工发〔2006〕138号，以下简称《通知》），现提出如下意见:

一、根据国务院的《工伤保险条例》规定，在建筑业企业中，用人单位应是农民工参加工伤保险的法人主体。为保障农民工参加工伤保险的合法权益，实现以建设项目为单位、所有用人单位的农民工全员参保、开工前一次性趸缴保费的目标，按照《通知》的规定，实施的具体措施是，由总承包单位在开工前统一代缴农民工工伤保险费。总承包单位在工程分包计费时，不再向分包企业另行计提、划拨农民工工伤保险费。

专业承包企业、劳务分包企业应当认真履行工伤保险的法定职责。

二、总承包单位应在与专业承包、劳务分包企业签订分包合同时，同时签订《关于代缴农民工工伤保险费的协议》（附件一），并作为分包合同的组成部分备查、备用。进入施工现场的专业承包、劳务分包企业未与总承包单位签订代缴工伤保险费协议的应当补签。

三、工伤保险费作为规费，不得作为让利因素参与竞标；在招投标及合同签订过程中应单独列支。总承包单位所缴纳的农民工工伤保险费用：

1、按现行预算定额计价的工程，其工伤保险费已包括在企业管理费中；

2、按工程量清单计价的工程，其工伤保险费应在规费中单独列项。

四、建设单位在开工前将农民工工伤保险费预提后一次性拨付给总承包单位。

总承包单位应将农民工工伤保险费作为专款，及时以建设项目和总承包单位为名称存入银行账户，并以支票转帐或托收的方式一次性向社保经办机构缴纳。

总承包单位在办理缴费时，需携带加盖公章的含有建设项目名称、工程总造价、工期等内容的合同相关页码的复印件，填写《北京社会保险单位信息登记表》（附件二）、《北京市建筑业农民工工伤保险一次性趸缴汇总表》（附件三）。汇总表中所列上年度职工月平均工资应按照市统计局公布的年职工平均工资除以12个月（计算的结果四舍五入保留到“元”）填入。社保经办机构应即时核发标明有建设项目名称和总承包单位名称的《社会保险登记证》。

五、总承包单位应向已签订《关于代缴农民工工伤保险费协议》的分包企业，分别发给盖有总承包项目部或项目主管部门公章的《社会保险登记证》的复印件。

六、按照《通知》第八条的规定，农民工人员名册及增减变化情况由用工企业按照市建委的规定及时输入“北京市建筑业企业信息管理系统”。农民工发生工伤时，以该系统中的人员名册为准。

七、根据《通知》第八条规定，总承包单位要认真做好建设项目的实名制管理，及时汇总分包企业名册和农民工名册，准确掌握人员增减情况，并切实指导和督促分包企业落实实名制管理。

八、建设行政主管部门在审核建设项目安全监督备案文件时，应包括注明建设项目名称和总承包单位名称的《社会保险登记证》和注明建筑工程项目名称工趸字样的银行托收单或缴费发票的复印件，并加盖公章。

建设项目一次性缴纳工伤保险费后，由总承包单位按照统一规定的式样制作《建设项目农民工工伤保险公示》（附件四）标牌，在施工现场张贴或悬挂。

九、属于本市总承包企业承包的分布在不同区县的建设项目，可以在项目所在地的区县社保经办机构缴费，也可在总承包单位注册地的区县社保经办机构缴费；如果总承包单位是外地注册的企业在京承揽工程的，可以到建设项目所在地的区县社保经办机构缴费，也可在北京的办公所在地的区县社保经办机构缴费。

十、建设项目延期竣工的，在向社保经办机构办理备案手续时，需携带以下证件、资料：

1、《北京市社会保险单位信息登记变更表》；

2、建设项目的《社会保险登记证》；

3、总承包单位的“工程延期施工报告”（报告需说明延期施工的起止日期）。

建设项目竣工后有保修、维修期的，在向社保经办机构办理备案手续时，需携带以下证件、资料：

1、《北京市社会保险单位信息登记变更表》；

2、建设项目的《社会保险登记证》；

3、建设项目保修合同（合同中需注明保修期或维修期的起、止日期。

十一、农民工发生工伤提出申请工伤认定时，需填写《工伤认定申请表》（附件五）并按“填表说明”准备材料，同时出示建设项目《社会保险登记证》复印件，以及附有《关于代缴农民工工伤保险协议》的分包合同。

十二、工伤人员门诊、急诊、急诊留观以及外地就医治疗的医疗费，由专业承包、劳务分包企业（1—4级的由街道社保所）执单据送劳动保障部门医保中心审核后传递社保中心报销。

十三、认定工伤后伤残评定为1—4级按月领取定期待遇的，由专业承包、劳务分包企业将协商的住院伙食补助费一次性支付给工伤人员后，到社保中心办理工伤保险转移手续，持社保中心开具的转移单以及《建筑业工伤证》，将工伤保险关系转移到缴费的区县社保经办机构所在地的街道社保所，由街道社保所按月办理工伤待遇发放管理手续。

1—4级的工伤人员，每年1月份将当地公安派出所出具的生存证明邮寄给街道社保所，作为继续享受待遇的凭证，未按时提交的将暂停待遇支付。

十四、1—4级工伤人员死亡的次月，其家属向街道社保所提交医疗机构死亡证明、当地公安派出所户口注销证明、被供养家属的身份证复印件、有无生活来源的供养关系等证明材料办理有关工伤保险待遇支付手续。超时限提交死亡证明在核定丧葬费等项待遇时将多领取的伤残津贴、护理费扣还工伤保险基金。

十五、因工死亡农民工的供养亲属办理了核准供养亲属抚恤金待遇手续后选择按月领取定期待遇的，由农民工所在专业承包企业、劳务分包企业到社保中心办理工伤保险转移手续，持社保中心开具的转移单以及《建筑业工伤证》，将享受供养亲属抚恤金待遇人员的工伤保险关系转到缴费的区县社保经办机构所在地的街道社保所，由街道社保所按月办理待遇发放管理手续。领取供养亲属抚恤金待遇的人员（18周岁以下子女除外）每年1月份将当地公安派出所出具的生存证明邮寄给街道社保所，作为继续享受待遇的凭证，未按时提交的将暂停待遇支付。享受供养亲属抚恤金待遇的人员死亡，其家属要在次月向街道社保所提交医疗机构或有关部门出具的死亡证明办理终止待遇手续，超时限提交死亡证明的一经查实，将多领取的定期待遇退还工伤保险基金；属于骗取工伤保险基金的，由劳动保障部门予以处罚。

十六、5—10级工伤人员伤情变化经劳动能力鉴定达到 1—4级的，按照上述1—4级工伤人员办理待遇手续。5—10级工伤人员随单位转入其它建设项目，在办理《建筑业工伤证》变更手续时，要提交新项目参保证明，《建筑业工伤证》变更后继续由工伤保险基金支付工伤待遇。5—10级工伤人员随单位转入到未以建设项目缴纳工伤保险费的施工工地工作后，将《建筑业工伤证》换为《工伤证》，专业承包、劳务分包企业按月缴纳工伤保险费的，继续由工伤保险基金支付工伤待遇，未缴纳工伤保险费的，由专业承包、劳务分包企业支付工伤待遇。

十七、专业承包、劳务分包企业与认定为工伤的农民工终止或解除劳动关系，要根据劳动鉴定委员会的鉴定等级支付一次性工伤医疗补助金和一次性伤残就业补助金待遇，并负责将工伤证收回，办理人员减少和终止工伤保险关系手续，未收回工伤证则由专业承包、劳务分包企业承担责任。

十八、《通知》实施前已开工的建设项目，愿意选择以建设项目一次性缴纳工伤保险费的，可以按《通知》的规定执行，计算应缴纳工伤保险费时，保险期按照合同工期总天数减去已施工的工期天数后除以30天进行计算。在该建设项目改变缴费方式之前已认定的工伤人员，专业承包、劳务分包企业可持总承包单位证明办理工伤证变更手续，继续由工伤保险基金支付工伤待遇。

十九、为加强建筑业农民工工伤保险管理工作，市、区县劳动和社会保障局与市、区县建委要建立信息平台，实现信息共享。农民工工伤保险费的收缴和支付情况应公开透明，市劳动和社会保障局与市建委要按季通报项目报批情况、参保情况、资金使用情况、工伤事故情况，密切配合共同做好维护农民工合法权益的工作。

附件：1、关于代缴农民工工伤保险费的协议

2、北京社会保险单位信息登记表

3、北京市建筑业农民工工伤保险一次性趸缴汇总表

4、建设项目农民工工伤保险公示标牌说明

5、工伤认定申请表

北京市劳动和社会保障局

北京市建设委员会

二○○六年十一月二十九日


关于做好北京市建筑业农民工参加工伤保险工作的通知（京劳社工发［2006］138号）G50

关于做好北京市建筑业农民工参加工伤保险工作的通知

京劳社工发〔2006〕138号

各区县劳动保障局、建委，各建设单位，各建筑集团（总公司）、建筑施工企业、劳务企业，各有关单位：

为落实国务院《关于解决农民工问题的若干意见》（国办发〔2006〕5号）文件精神，全面贯彻《工伤保险条例》国务院令〔2003〕375号)，切实做好建筑业农民工参加工伤保险工作，按照《北京市外地农民工参加工伤保险暂行办法》（京劳社办发〔2004〕101号）等有关规定，经市政府同意，现就北京市建筑业农民工参加工伤保险工作通知如下：

一、本市行政区域内从事建设项目施工的所有建筑企业，应当按照《工伤保险条例》的规定，为建筑业农民工办理工伤保险，落实工伤保险待遇。

建筑业农民工是指参与建设项目施工、具有本市或外地农村户籍、符合法定劳动年龄、企业招聘的农村从业人员。

二、新开工的建设项目（含改、扩建的项目），建设单位应当将农民工工伤保险费用在工程总预算造价中单独列项，并作为专用款项在开工前一次性拨付施工总承包企业或直接发包的专业承包企业（以下统称“总承包单位”），总承包单位负责以建设项目和总承包单位为名称存入银行帐户。

三、本市所有建设项目，自本通知生效之日起，总承包单位在开工前将整个工程期间施工的所有专业承包企业、劳务分包企业需缴纳的农民工工伤保险费，一次性缴纳到区县社保经办机构，保障参保资金的落实，简化工伤保险费征缴手续。建设单位应当督促其直接发包的专业承包企业及时为农民工缴纳工伤保险费。

四、建设项目提取和缴纳农民工工伤保险费用的公式为：农民工工伤保险费用总额=本市上年度职工月平均工资÷月平均工作时间20.92天×60%×保险期（合同工期总天数÷30天）×月平均预计农民工缴费人次（见附件1）×缴费费率1%。工伤保险费计算的结果四舍五入保留到“元”。建设项目农民工工伤保险缴费费率可由市劳动和社会保障局会同有关部门根据工伤发生率和基金收支状况进行调整。

五、总承包单位持建设项目中标通知书和工程项目承包合同书（复印件加盖公章）以及银行存款回执，可以在建设项目所在地或单位在京住所地的社保经办机构办理建设项目《社保登记证》，缴纳专业承包企业、劳务分包企业农民工的工伤保险费，自建设项目缴费之日次月起，应每月向社保经办机构备案在该项目施工的专业承包企业、劳务分包企业变化情况。与该建设项目的专业承包企业、劳务分包企业签订了劳动合同的农民工，在施工过程中发生工伤的，按参保农民工对待。

六、建设项目的工伤保险期限自建设工程开工之日起至合同截止之日止。建设项目合同工期延长，总承包单位于合同到期30日前向社保经办机构备案；建设项目竣工后有保修期的，总承包单位应持保修合同于项目竣工后30日内向社保经办机构备案。其工伤保险期限有效顺延，工伤保险待遇按规定执行。

已为农民工办理工伤保险的建设项目，建设单位、总承包单位、建设项目名称发生变更的，有关单位依法到相关主管部门办理变更手续后，持批准文件或有效证明及时到原社保经办机构办理备案手续。

七、建设单位在办理施工许可手续时，其提交的“有保证工程安全的具体措施”材料中，应当包括注明建设项目名称的《社保登记证》和建设项目农民工工伤保险的缴费凭证及证明，不提交上述材料的，不予核发《建筑工程施工许可证》。

规定限额以下不需要领取《建筑工程施工许可证》的小型工程，建设单位也应当依照本规定拨付农民工工伤保险费用，由总承包单位在开工前为农民工办理工伤保险。

八、总承包单位负责牵头组织做好农民工工伤保险的各项工作，汇总在建设项目施工的专业承包企业、劳务分包企业名册及农民工人员名册，及时掌握人员增减情况。专业承包企业、劳务分包企业要认真落实实名制管理，在北京市建筑业企业信息管理系统中如实填报农民工人员信息。

九、建筑业农民工受到伤害的，在建设项目所在地的区县劳动保障部门办理申请工伤认定和劳动能力鉴定。专业承包企业、劳务分包企业持有总承包单位出具的建设项目参保证明的，农民工所受伤害经劳动保障行政部门认定为工伤，予以核发《建筑业工伤证》，《建筑业工伤证》上明确标注建设项目工伤保险期限。

建筑业农民工到工伤医疗机构住院治疗时，应持《建筑业工伤证》以及专业承包企业、劳务分包企业当月出具的劳动关系证明。工伤医疗机构要将劳动关系证明的原件以及费用清单一并报送医疗保险经办机构，社保经办机构依据医疗保险经办机构审核单据与工伤医疗机构直接结算医疗费用。

十、农民工按我市政策规定享受工伤保险待遇（待遇标准见附件2）。核定工伤待遇以农民工本人工资作为计发基数的，统一按照受伤时上年度本市职工月平均工资的60％作为基数。已认定因工死亡的农民工，由总承包单位建设项目部开具证明，专业承包企业、劳务分包企业到社保机构可先行办理支付丧葬补助金和一次性工亡补助金，其供养亲属抚恤金待遇，待申报材料齐全并审核后支付。

十一、领取定期待遇的1-4级工伤农民工和工亡农民工供养亲属，不受建设项目工伤保险期的限制，由专业承包企业、劳务分包企业持享受待遇人员的身份证复印件和《建筑业工伤证》到社保经办机构办理待遇社会化发放管理手续，工伤保险基金长期支付工伤待遇。

5-10级和未达到等级的工伤农民工在建设项目工伤保险期限内，工伤保险基金支付工伤保险待遇；工伤农民工随专业承包企业、劳务分包企业转入到本市其他参保建设项目的，由专业承包企业、劳务分包企业到劳动保障行政部门办理《建筑业工伤证》变更手续后，在转入的建设项目工伤保险期限内工伤保险基金继续支付工伤保险待遇。工伤农民工在建设项目工伤保险期限内与专业承包企业、劳务分包企业终止或解除劳动关系的，专业承包企业、劳务分包企业应当按照工伤保险政策支付一次性工伤医疗补助金和伤残就业补助金后，终止工伤保险关系，《建筑业工伤证》同时废止。

十二、总承包单位给农民工办理参加工伤保险后，要在工地显著位置予以公示，按照劳动保障部门统一的格式内容告知农民工发生工伤后的保障、投诉、举报渠道和待遇标准。

十三、建设单位不按照本规定将农民工工伤保险费拨付总承包单位或者总承包单位收到建设单位拨付的专项费用不及时向社保经办机构缴纳工伤保险费的，建委对有关责任单位依法给予行政处罚，并将相关信息记入建设行业信息系统，向社会公布。

十四、劳动保障部门对辖区内建设项目农民工参加工伤保险情况实施监察，对未为农民工办理工伤保险手续和缴纳工伤保险费的建筑业企业，责令其限期参保，依法进行查处。

十五、在外地注册、在京生产经营的建筑施工企业招聘的外地城镇户籍从业人员，在注册地没有参加工伤保险的，应在本市参加工伤保险，在京施工期间发生工伤后按照本规定执行。

建筑施工企业可以为特定高风险作业的农民工办理意外伤害保险。

十六、本通知自2006年10月15日起执行。


关于印发《北京市工程建设项目招标代理机构及其从业人员动态监督管理暂行办法》的通知（京建市［2008］641号）G51

关于印发《北京市工程建设项目招标代理机构

及其从业人员动态监督管理暂行办法》的通知

京建市［2008］641号

各区、县建委，各建筑业企业，各有关单位：

为维护本市工程建设项目招标代理市场秩序，规范招标代理机构及其人员行为，提高行业管理水平，推进招标代理行业诚信体系建设，经我委研究决定，定于自2008年11月1日起，在全市范围内对工程建设项目招标代理机构企业资质及人员资格施行动态监管，现将《北京市工程建设项目招标代理机构及其从业人员动态监督管理暂行办法》印发给你们，请认真学习并遵照执行。

特此通知。

附件：北京市工程建设项目招标代理机构及其从业人员动态监督管理暂行办法

二○○八年十月五日

北京市工程建设项目招标代理机构及其从业

人员动态监督管理暂行办法

第一章总 则

第一条为规范工程建设项目招标代理机构（以下简称招标代理机构）及其从业人员行为，促进招标代理机构及其从业人员综合素质和业务水平的提高，推进本市建筑行业诚信体系建设，根据《中华人民共和国招标投标法》、《北京市招标投标条例》、《工程建设项目招标代理机构资格认定办法》（建设部令第154号）等有关法律、法规、规章的规定，结合本市实际，制定本办法。

第二条在本市行政区域内从事工程建设项目招标代理业务的招标代理机构及其从业人员的动态监督管理，适用本办法。

第三条本办法所称招标代理机构从业人员（以下简称从业人员），是指招标代理机构中的企业负责人、技术经济负责人和项目负责人。

本办法所称招标代理机构企业负责人，是指招标代理机构的法定代表人。

本办法所称招标代理机构技术经济负责人，是指招标代理机构资格证书上列明的技术经济负责人。

本办法所称招标代理机构项目负责人，是指招标代理合同中列明的负责合同履约的代表人。

第四条本办法所称招标代理机构及其从业人员动态监督管理，是指对招标代理机构及其从业人员的违法违规行为进行记分、积分的处理和对招标代理机构资格条件的日常核查。

第五条市建设行政主管部门（以下简称市建委）负责招标代理机构及其从业人员的动态监督管理。

市建委建立全市统一的招标代理机构及其从业人员动态监督管理平台（以下简称动态监管平台），采用记分机制，将违反法律、法规、规章具体规定的行为量化为相应的分值并编制成记分标准。市和区县建委在对招标代理机构及其从业人员违法违规行为进行处罚或者处理时进行记分，并由市建委进行累积，按照规定的措施对招标代理机构及其从业人员做出相应处理。

第六条市建委依照有关规定对在本市行政区域内从事招标代理业务的招标代理机构进行监督和检查，对不符合相应资格条件的招标代理机构采取相应的处理措施。

第七条实行招标代理机构及其从业人员动态监督管理不改变市和区县建委现有的对招标代理机构及其从业人员依法处罚或者处理的程序。市和区县建委不得将对招标代理机构及其从业人员的记分代替对招标代理机构及其从业人员的处罚或者处理。

第二章记分标准和记分方法

第八条市建委依据法律、法规、规章和规范性文件的规定，制定《北京市招标代理机构及其从业人员违法违规行为记分标准》（见附件，以下简称《记分标准》），并可根据法律、法规、规章和规范性文件的变化适时予以补充调整。

市和区县建委在对招标代理机构及其从业人员违法违规行为进行处罚或者处理时，应依据《记分标准》在执法文书上记分。

第九条记分周期从每年1月1日起至12月31日止，记分周期届满，招标代理机构及其从业人员的年度积分清零，重新记分。

招标代理机构资格被撤销或者撤回后，企业当前积分清零；招标代理机构技术经济负责人、项目负责人注册执业资格被注销注册或者不予注册的，人员当前积分清零。

第十条市和区县建委应于做出处罚或者处理决定之日起五个工作日内将对招标代理机构及其从业人员的处罚或者处理和记分情况上传至动态监管平台。

第十一条市建委通过动态监管平台对招标代理机构及其从业人员的违法违规行为信息进行汇总和整理，并依照有关规定在相关媒体上予以公告。

招标代理机构及其从业人员可通过动态监管平台及时查询自身的积分情况。

第三章招标代理机构及其

从业人员积分处理第十二条根据招标代理机构积分，市建委分别进行如下处理：

（一）积分达到4分的，进行蓝色警示。在动态监管平台及有形建筑市场公告其违法违规行为和处罚或者处理结果，依法限制其提出的资格升级和资格延续；建议政府投资项目及国有资金占控股地位项目的招标人慎重选择该招标代理机构。

（二）积分达到7分的，进行黄色警示。除按蓝色警示进行处理外，将其列入重点监督检查名单，对其相关业务活动进行重点监督和审查；依法核查其资格条件，资格条件经核查不达标的，责令三个月内改正，改正期间其不得承揽新的招标代理业务。

（三）积分达到9分的，进行红色警示。将对其办理的每一项相关业务活动进行重点监督，依法核查其资格条件，资格条件经核查不达标的，依法撤销或者撤回其资格证书。

上述处理措施中，依法应当由国务院或者其他省、自治区、直辖市人民政府建设行政主管部门进行资格撤销或者撤回的，市建委将招标代理机构违法违规行为信息和处理建议报告国务院或者其他省、自治区、直辖市人民政府建设行政主管部门，在上述部门作出处罚或者处理决定前，限制其在北京承揽新的招标代理业务。

第十三条市建委依法对招标代理机构直接做出撤销或者撤回资格证书行政处罚的，不予记分，直接将其违法违规行为和处罚结果在市建委网站上予以公告。

第十四条根据招标代理机构企业负责人、技术经济负责人和项目负责人积分，市建委分别进行如下处理：

（一）招标代理机构企业负责人

1、积分达到3分的，约谈该招标代理机构企业负责人；

2、积分达到6分的，将其违法违规行为及处罚或者处理结果等信息在有形建筑市场予以公告，通报该企业注册地工商行政管理部门及该企业的上级主管部门；提示市建设系统及有关协会在组织招标代理机构企业负责人评优活动时，对该人员的资格慎重考评；

3、积分达到9分的，除按照达到6分时的处理办法处理外，同时要求其参加不少于三天的业务学习。

（二）技术经济负责人

1、积分达到3分的，约谈该招标代理机构技术经济负责人；

2、积分达到6分的，将对其提出书面警示，将其违法违规行为在有形建筑市场和相关媒体上公告；提示市建设系统及有关协会在组织技术经济负责人评优活动时，对该人员的资格慎重考评。

3、积分达到9分的，依法对其执业行为进行监督检查；发现应当注销注册或者不予注册的情形时，依法办理；

（三）项目负责人

1、积分达到3分的，约谈该项目负责人；

2、积分达到6分的，将对其提出书面警示，将其违法违规行为在有形建筑市场和相关媒体上公告；建议招标代理机构撤换该项目负责人；提示市建设系统及有关协会在组织项目负责人评优活动时，对该人员的资格慎重考评。

3、积分达到9分的，依法对其执业行为进行监督检查；发现应当注销注册或者不予注册的情形时，依法办理；禁止其作为项目负责人在京从事招标代理业务工作。

上述处理措施中，依法应当由国务院或者其他省、自治区、直辖市人民政府建设行政主管部门对相关人员的工程建设类注册执业资格注销注册或者不予注册的，由市建委将该人员的违法违规行为信息和处理建议报告国务院或者其他省、自治区、直辖市人民政府建设行政主管部门，在上述部门做出处罚或者处理决定前，限制其在北京从事招标代理相关执业行为。

第四章招标代理机构资格

条件的日常核查第十五条市建委根据法律、法规、规章制定《北京市建设工程招标代理机构资格标准核查规范》。市建委对本市招标代理机构是否达到相应资格条件进行核查。

第十六条经核查招标代理机构未达到相应资格条件的，市建委责令其整改三个月。整改期届满，由市建委组织复查，复查结果仍不达到相应资格条件的，依法撤销或者撤回其资格证书。

第十七条由国务院建设行政主管部门批准的本市招标代理机构资格需要撤销或者撤回时，由市建委将处理建议报国务院建设行政主管部门。

第五章法律责任

第十八条市和区县建委发现招标代理机构及其从业人员违法违规行为的，应当进行处罚或者处理并记分。执法单位和执法人员有下列行为的，市建委责令限期整改并通报批评，对情节严重的依法追究执法责任：

（一）收到公民、法人或者其他组织的投诉、举报后，不按照规定履行调查、处理等职责的；

（二）应当处罚而未进行处罚的；

（三）对处罚或者处理情况故意隐匿不报的;

（四）做出的处罚或者处理明显违法或者不当的；

（五）对违法违规招标代理机构及其从业人员的记分不符合《记分标准》或者不按照本办法规定的程序报送记分情况的；

（六）法律、法规、规章规定的其他违法失职行为。

第十九条市建委对招标代理机构及其从业人员的行政执法案卷进行评查，发现案卷存在不合法、不规范的问题时，应当督促有关单位进行整改。有关单位应当按照要求将整改处理结果向市建委报告。

第二十条招标代理机构及其从业人员对违法违规行为的处罚或者处理决定、记分以及资格条件核查结论有异议的，可以依法起诉或者申请行政复议，也可依法向监察部门投诉。

第六章附 则

第二十一条对在外埠从事建设工程招标代理业务的本市招标代理机构及其从业人员的动态监管，参照本办法执行。

第二十二条本办法自2008年11 月 1日起在本市开始试行。


关于施行《北京市房屋建筑和市政基础设施工程招标投标活动投诉处理办法》的通知（京建市〔2008〕688号）G52

关于施行《北京市房屋建筑和市政基础设施工程

招标投标活动投诉处理办法》的通知

京建市〔2008〕688号

各区、县建委，各集团（总公司），各建筑业企业，各有关单位：

为规范本市房屋建筑和市政基础设施工程招标投标投诉处理工作，我委制定了《北京市房屋建筑和市政基础设施工程招标投标活动投诉处理办法》。现印发给你们，请认真学习并依照执行。

特此通知。

附件：北京市房屋建筑和市政基础设施工程招标投标活动投诉处理办法

二○○八年十月二十八日

北京市房屋建筑和市政基础设施工程

招标投标活动投诉处理办法

第一章总则

第一条为规范本市房屋建筑和市政基础设施工程招标投标投诉处理程序，依法保护国家利益、社会公共利益和招标投标活动当事人的合法权益，根据《北京市招标投标条例》、《工程建设项目招标投标活动投诉处理办法》（国家发展和改革委员会等七部委令第11号）等有关法律、法规、规章，结合本市实际，制定本办法。

第二条本市行政区域内房屋建筑和市政基础设施工程施工、监理以及与工程建设有关的重要设备、材料采购的招标投标活动（以下简称招标投标活动）投诉及其处理，适用本办法。

前款所称招标投标活动，包括招标、投标、开标、评标、定标以及合同签订等阶段。

第三条市、区（县）建设行政主管部门依据职责分别负责所监管工程的招标投标投诉处理，具体工作可委托招标投标监督管理机构进行。

第四条市、区（县）建设行政主管部门或者其委托的招标投标监督管理机构（以下统称投诉处理机构）应当指定专人负责投诉受理和处理的具体工作，明确投诉受理电话、传真、电子信箱和通讯地址，并向社会公布。

第二章受理

第五条投标人和其他利害关系人认为招标投标活动不符合法律、法规和规章规定，使其权益受到侵害的，有权依法向投诉处理机构投诉。

前款所称其他利害关系人是指投标人以外的，与招标项目或者招标活动有直接或间接利益关系的公民、法人和其他组织。

第六条投诉人不得以投诉为名排挤竞争对手，不得进行虚假、恶意投诉，阻碍招标投标活动的正常进行。

第七条投标人投诉前，可以向招标人提出书面异议，招标人应当及时对异议做出书面答复。

对招标人的答复不满意，或者招标人未及时作出答复的，提出异议的投标人应当及时提起投诉，投诉时限须符合本办法第八条的规定。

第八条投诉人对招标投标活动进行投诉的，应当符合下列时限要求：

（一）对招标公告、投标邀请书的投诉，为招标公告发布之日、收到投标邀请书之日起十日内；

（二）对资格预审文件、招标文件及其修改和补充文件的投诉，为招标人发出该文件之日起十日内；

（三）对开标过程问题的投诉，为开标结束之日起十日内；

（四）投标人对评审或评标过程问题的投诉，为评审或评标结果公示之日起十日内；

（五）招标人和招标代理公司对评审或评标过程问题的投诉，为评审或评标结束之日起十日内；

（六）评标专家对评审或评标过程问题的投诉，为评审或评标结束之日起十日内。

（七）其他投诉，为知道或者应当知道其利益受到侵害之日起十日内。

第九条投诉人向投诉处理机构投诉时应当提交投诉书并填写《投诉登记表》。

投诉书应当包括下列内容：

（一）投诉人的名称、地址及有效联系方式；

（二）被投诉人的名称、地址及有效联系方式；

（三）投诉事项的基本事实；

（四）相关请求；

（五）相关证明材料。

第十条法人投诉的，投诉书应当由其法定代表人签字并加盖公章，并提交法定代表人身份证明材料（如工商注册登记资料等）；其委托的代理人应当提交法人授权委托书、有效身份证明复印件等。

其他组织投诉的，投诉书应当由其主要负责人签字并加盖公章，并提交该组织有关证明材料；其委托的代理人应当提交授权委托书、有效身份证明复印件等。

公民投诉的，投诉书应当由本人签字，并提交有效身份证明复印件；其委托的代理人应当提交授权委托书、有效身份证明复印件等。

投诉书有关材料是外文的，投诉人应当同时提供其中文译本，投诉处理以中文译本为准，因外文译本和中文译本差别导致的责任由投诉人承担。

第十一条投诉材料齐全且合法有效的，投诉处理机构应当当场接收并向投诉人制发《投诉材料接收单》。

投诉内容涉及违纪行为或者涉嫌犯罪行为的，投诉处理机构应当书面告知投诉人同时向纪检监察部门或者公安、检察机关投诉、举报。

第十二条投诉处理机构应当在十个工作日内对投诉材料进行审查，并分别做出以下决定：

（一）有本办法第十四条情形之一的，不予受理；

（二）对不属于本部门受理的投诉，书面告知投诉人向其他行政主管部门提出投诉；

（三）对于符合投诉受理条件的，予以受理，受理日期为收到投诉书的日期。

第十三条被投诉人是国有资产监督管理机关监管企业的，投诉处理机构受理后将投诉事项通报国有资产监督管理机关；被投诉人是行政事业单位的，投诉处理机构受理后将投诉事项通报该行政事业单位的上级主管机构。投诉事项涉及工程项目属于国有资金或者国家融资项目的，投诉处理机构将投诉事项通报该项目建设单位的上级主管机构。

第十四条有下列情形之一的投诉，不予受理：

（一）投诉人不是所投诉招标投标活动的参与者，或者与投诉项目无任何利害关系。

（二）投诉事项不具体，且未提供有效线索，难以查证的。

（三）投诉书未署具投诉人真实姓名、签字和有效联系方式的。

（四）以法人名义投诉的，投诉书未经法定代表人签字并加盖公章的。

（五）超过投诉时效的。

（六）已经做出处理决定，并且投诉人没有提出新的证据的。

（七）投诉事项已进入行政复议程序或行政诉讼程序的。

（八）投诉人主动撤回投诉后，又以同一事实和理由再次提出投诉的。

（九）以联合体名义招标或投标的，投诉时不以联合体的名义进行投诉的。

（十）投诉事项属于有关法律、法规和规章规定处于保密阶段的事项，投诉人未能提供其信息来源或有效证据的。

第三章调查取证

第十五条投诉处理机构受理投诉后，应调取、查阅有关文件，调查、核实有关情况。

对情况复杂、涉及面广的重大投诉事项，投诉处理机构可以会同其他行政主管部门进行联合调查。

对调查中发现的违纪行为或者涉嫌犯罪行为，投诉处理机构应当将有关材料移送给纪检监察部门或者公安、检察机关。

第十六条投诉事项涉及工程项目属于国有资金或者国家融资项目，且影响中标人确定的，投诉处理机构建议招标人暂缓进行招标投标活动，市、区（县）招标投标监督管理机构暂缓办理招标投标备案手续。

第十七条投诉人有责任提供证据证明自己提出的主张。

在投诉处理过程中，投诉处理机构应当听取被投诉人的陈述和申辩。被投诉人应当提供证据证明自己的主张。

第十八条投诉处理机构可要求投诉人和被投诉人对证据进行质证，并做好记录。

第十九条投诉处理机构调查取证时，应当由两名以上行政执法人员进行，并制作笔录，交被调查人签字确认。

第二十条负责处理投诉的工作人员，有下列情况之一的，应当主动回避：

（一）近亲属是被投诉人、投诉人，或者是被投诉人、投诉人的主要负责人；

（二）在近三年内本人曾经在被投诉人单位担任高级管理职务；

（三）与被投诉人、投诉人有其他利害关系，可能影响对投诉事项公正处理的。

第二十一条负责处理投诉的工作人员应当严格遵守下列保密制度：

（一）妥善保管和使用投诉材料，不得私自摘抄、复印、借阅、扣押、销毁等；

（二）严禁将投诉事项透露给与投诉无关的单位和个人；

（三）对于在投诉处理过程中所接触到的国家秘密、商业秘密和个人隐私予以保密。

第二十二条对投诉处理机构依法进行的调查，投诉人、被投诉人、招标代理机构以及评标委员会成员等与投诉事项有关的当事人应当予以配合，如实提供有关材料及情况，不得拒绝、隐匿或者弄虚作假。

第四章处理

第二十三条投诉处理机构应当根据调查和取证情况，对投诉事项进行审查，按照下列规定做出处理决定：

（一）投诉缺乏事实根据或者法律依据的，驳回投诉；

（二）投诉情况属实，招标投标活动确实存在违法行为的，依据《中华人民共和国招标投标法》及其他有关法规、规章处理。

第二十四条投诉处理决定做出前，投诉人要求撤回投诉的，应当以书面形式提出并说明理由，由投诉处理机构视以下情况，决定是否准予撤回：

（一）已经查实有违法行为的，应当不准撤回，并继续调查直至做出处理决定；

（二）撤回投诉不损害国家利益、社会公共利益和其他当事人的合法权益的，准予撤回，投诉处理过程终止。投诉人不得以同一事实和理由再次提出投诉。

第二十五条投诉处理决定书应当包括下列主要内容：

（一）投诉人和被投诉人的名称、住址；

（二）投诉项目的基本情况；

（三）投诉人的投诉事项、证据；

（四）被投诉人的答辩及请求、证据；

（五）投诉处理机构认定的基本事实；

（六）投诉处理机构的处理决定及依据。

第二十六条投诉处理机构应当自受理投诉之日起三十日内，对投诉事项做出处理决定，并以书面形式通知投诉人、被投诉人和其他与投诉处理结果有关的当事人。

被投诉人是国有资产监督管理机关监管企业的，投诉处理机构将投诉处理决定通报国有资产监督管理机关；被投诉人是行政事业单位的，投诉处理机构将投诉处理决定通报该行政事业单位的上级主管机构。投诉项目属于国有资金或者国家融资项目的，投诉处理机构将投诉处理决定通报该项目建设单位的上级主管机构。

第二十七条情况复杂，不能在规定期限内做出处理决定的，经投诉处理机构负责人批准，可适当延长期限，但延期不得超过十个工作日。投诉处理机构应将延期情况书面告知投诉人和被投诉人。

延期后投诉人仍不能提供证据证明投诉事实的，驳回投诉。

第二十八条对于因处理投诉而暂缓办理招标投标备案手续的项目，投诉调查处理结束后，投诉处理机构应及时告知招标人，并通知有关部门恢复办理招标投标备案手续。

第二十九条当事人对投诉处理决定不服或者投诉处理机构逾期未作出处理的，可以依法申请行政复议或者向人民法院提起行政诉讼。

第五章监督管理

第三十条　在投诉处理过程中发现招标人、招标代理机构、投标人、评标专家等有违法行为的，市、区（县）建设行政主管部门应依据《中华人民共和国招标投标法》、《北京市招标投标条例》、《房屋建筑和市政基础设施施工招标投标管理办法》等法律、法规、规章给予行政处罚，处罚结果记入北京市建设行业信用信息系统。

第三十一条投诉人故意捏造事实、伪造证明材料的，属于虚假恶意投诉，由投诉处理机构驳回投诉，市、区（县）建设行政主管部门给予警告并记入北京市建设行业信用信息系统；情节严重的，处一万元以下罚款。

法人和其他组织虚假恶意投诉的，市、区（县）建设行政主管部门在依法处罚的同时向其主管部门进行通报；个人虚假恶意投诉的，市、区（县）建设行政主管部门在依法处罚的同时向所在单位进行通报。

第三十二条投诉人明知其投诉属于不予受理的情形仍然投诉而干扰招标投标后续工作正常开展的，责令改正，投诉处理机构可以向其上级主管部门或所在单位进行通报。

第三十三条投诉人、被投诉人等与投诉事项有关的当事人对投诉处理机构依法进行的调查不予配合，拒绝提供、隐匿有关材料或者提供虚假信息的，责令改正，投诉处理机构可以向其上级主管部门或所在单位进行通报。

第三十四条投诉处理机构对评标专家依法处罚后，应通报评标专家管理部门，由评标专家管理部门依据有关规定暂停、取消其评标专家资格。

第三十五条投诉处理机构工作人员在处理投诉过程中徇私舞弊、滥用职权或者玩忽职守，对投诉人打击报复的，依法给予行政处分；构成犯罪的，依法追究刑事责任。

第三十六条对于性质恶劣、情节严重的投诉事项，投诉处理机构可以将投诉处理结果在有关媒体上公布，接受舆论和公众监督。

第六章附则

第三十七条投诉处理机构所制发的投诉处理决定书等文书应加盖市、区（县）建设行政主管部门招标投标投诉处理专用章。

第三十八条投诉处理机构应当建立投诉处理档案，并做好保存和管理工作，接受有关管理部门的监督检查。

第三十九条投诉处理机构处理投诉时不得向投诉人和被投诉人收取任何费用。

第四十条本办法自2009年1月1日起施行。

附件一：《投诉登记表》

附件二：《投诉材料接收单》规范性文件G52-

附件二：投诉材料接收单（存根）

投诉人送（寄）达的关于投诉书，已于年月日收到。根据《北京市招标投标条例》第四十四条的规定，我委将于十个工作日内决定是否受理，特此告知。

投诉书送达人：办理人员：年月日

骑 缝 章

投诉材料接收单（回执）：

由送达的关于的投诉书，已于年月日收到。根据《北京市招标投标条例》第四十四条的规定，我委将于十个工作日内决定是否受理，特此告知。

办理人员：年月日


吉林省建设工程评标暂行办法

各市（州）建委（建设局、建工局）：

    现将《吉林省建设工程评标暂行办法》印发给予你们。请你们结合本地区实际和招标工程的具体情况，参照执行。

    请你们将执行过程中发现的问题，及时反馈给省厅招投标管理处。

附件：吉林省建设工程评标暂行办法。

吉林省建设厅

一九九七年四月二十三日

附件

吉林省建设工程评标暂行办法

第一章 总 则

    第一条 为加强建设工程施工招标投标管理，使评标、定标行为规范化，根据建设部“建监[1996]577号”《关于发布<建设工程施工招标文件范本>的通知》和国家及省有关建设工程招标投标管理规定，结合我省实际，制定本办法。

    第二条 凡是《吉林省建筑市场管理条例》及国家和省有关法律、法规和规章规定应实行招标的工程，均适用本办法。

    第三条 建设工程的评标、定标，应严格遵循客观公正、公平竞争、择优定标、过程规范合法的原则进行。

    第四条 评标、定标应依据报价合理、工期适当、质量可靠、综合实力强和信誉良好、施工方案科学可行、各项服务及优惠条件合理、合法等项指标定量计分，综合评定。

第二章 评标机构

    第五条 评标机构是在招投标管理机构监督下，由招标单位设立的负责评标的临时组织。根据招标工程规模情况、结构类型设立评标小组或评标委员会。

    第六条 评标机构由招标单位与技术、经济专家组成，人数应为不少于5人的奇数。招标单位参加人数占评标机构人数不大于三分之一，专家评委不少于评标机构人数的三分之二。

    第七条 专家评委由招标单位在开标前一天从招投标管理机构提供的评委库中随机选定，选出的评委与投标单位有直接利益关系的应重选。

    第八条 招标单位应填写《评标机构人员名单报批表》，报招投标管理机构审批后方可开展工作。审查工作一般可在抽取专家评委的同时进行。

    第九条 评标机构的职责：

    （一） 根据本办法结合工程特点，制定相应的评标办法并报招投标管理机构审定；

    （二） 对各投标单位的投标文件的技术和商务进行符合性鉴定后，按经审定的评标办法进行技术、经济的综合评价并计分；

    （三） 确定中标单位，写出评标报告。

第三章 评标程序

    第十条 在招投标管理机构的直接监督下，全体评委按照评标办法，逐项进行独立的计分，以全体评委对每个投标单位的得分平均数为最终得分并依次排列名次，列为第一名的为中标单位。

    第十一条 若发生并列第一名的情况，则按着报价、综合实力、质量、工期、施工方案、各项服务及优惠条件的顺序进行逐一比较分项分值，以得分高者为中标单位；若各分项分值完全相同，则以无记名投票的方式进行表决，确定中标单位。

    第十二条 如果评标委员会因分歧不能评出中标单位，则由招投标管理机构进行裁决。

    评分结束后，全体评委均须在各自负责计分的《计分表》和《计分汇总表》上签字。未经全体评委签字，评标结果无效。

    第十三条 投标报价。本单项指标满分为40分。

    （一） 有效投标报价区间为经确定标底的+5%至-7%（生产性）和±5%（非生产性）.超过此投标报价有效区间的，此项不计分；

    （二） 进入有效投标报价区间的得基本分20分。在基本分的基础上，投标报价与经确定标底每相差-0.1个百分点加1分，每相差+0.1个百分点扣1分；

    （三） 在计算百分比时，保留小数点后三位，第三位四舍五入。

    第十四条 建设工期。本单项指标满分为10分。满足招标文件中工期要求的得基本分6分；投标文件中所报工期每提前一天加 分，提前天数超过 天不再加分。工期提前须在其施工方案或施工组织设计中有科学合理的体现。一般提前工期超过招标文件中工期要求20%则不再加分。

    第十五条 质量等级及实绩。分为国家优质工程、省优良工程、市优良工程、合格工程四个等级。本单项指标满分为15分。投标文件中明确的质量等级满足招标文件要求的，得基本分5分。

    （一） 近三年获国家优质工程奖的，每有一项加3分（其中获奖项目的项目经理为本次投标项目经理的，另加1.5分）；

    （二） 近三年获省优良工程的，每有一项加1.5分（其中获优项目的项目经理为本次投标经理的，另加1分）；

    （三） 近三年获市级优良工程的，每有一项加0.5分（其中获优项目的项目经理为本次投标项目经理的，另加0.2分）。

    质量等级的确认，以市（州）以上建设行政管理部门或质量监督机构鉴证的为准。

    第十六条 企业综合实力。本单项指标满分为15分。

    （一） 投标单位的项目经理及其管理组织配备人员的素质符合行业管理规定和招标文件基本要求的，得基本分5分；

    （二） 经过ISO-9000认证的企业加2分；

    （三） 近五年内完整施工过同类工程（一般指工业项目或高层建筑以及不常见的特殊工程），质量在合格以上且未发生质量、安全事故并履约了合同的，每有一项加3分；

    （四） 上一年度无重大质量事故和安全死亡事故者，加2分；

    （五） 上一年度施工现场管理在建设行政管理部门有关检评中，取得优秀项目（或受到相应表彰）认证的，加2分；

    （六） 上一年度合同履约率达90%以上的加3分；80%以上的加2分；70%以上的加1分。

    对（三）~（六）项指标，因省外施工单位不便确认，一般情况下，只根据其在我省行政区域内的情况给予计分。

    质量和安全事故的确认，以建设行政管理部门或其管理机构提供的年度统计资料为准；合同履约率的确认，以合同草案审查部门根据《投标许可证》和“合同管理台帐”的跟踪管理确认。

    评标机构必须对拟中标单位的计分项复印件与原件一一复核对照，经认证无误，方可确定为中标单位；经认证有误，则为废标，并按有关规定给予处罚。

    第十七条 施工方案。本单项指标满分为15分。分为施工现场管理机构、组织方案、主要施工方法、质量保证措施、安全技术措施、劳动力计划、机械设备计划、主要材料计划、施工进度计划、施工现场平面布置图、采用工法、采用国内外新技术或管理手段、总包和分包交叉作业及管理方案、文明施工及降低环境污染防护措施及其它分项。

    对以上各小项可平均分配分值逐项计分：内容全面、先进可行的得满分；一般尚可的得80%分；内容不尽全面、但基本可行的得60%分；不全面、不可行的不得分。

    第十八条 各项服务及优惠条件。

    保修：本小项指标满分3分。凡投标文件中列有保修承诺的得1分；有明确措施的加1分；有其它服务的加1分。

    优惠条件：本小项指标满分2分。凡投标文件中列有优惠条件合理合法的，每有一项加1分。也可以将优惠条件折合成金额酌情加分。

    第十九条 本办法各项指标，均以满分为限，加至满分则不再加分。

    第二十条 投标文件澄清。为有助于投标文件的审查、评价和比较，在必要时评标机构可要求投标单位澄清其投标文件。

    （一） 召开澄清会，分别对投标单位进行质询。在规定时间内，投标单位须以书面形式予以答复，作为投标书的补充；

    （二） 澄清和确认的问题须经法定代表人或授权委托代理人签字；

    （三） 澄清的问题不允许更改投标报价或投标文件的实质性内容。

第四章 附 则

    第二十一条 在制定实际工程评标办法时，可针对工程项目的特点、规模和技术复杂程度及建设条件等具体情况对评分标准和方法进行调整、充实和细化，以便符合工程项目的实际情况。

    第二十二条 评标办法一经审定，不准随意变更。评标过程中出现评标办法所未尽事宜，由评标机构拟定解决办法报招投标管理机构审批后，作为评标办法的补充。

    第二十三条 本办法由省建设厅负责解释。

    第二十四条 本办法自发布之日起施行。


河北省建设工程工程量清单招标评标办法（试行）

关于印发《河北省建设工程

工程量清单招标评标暂行办法》的通知

各设区市建设局、规划局、城管局（公用局、园林局）、房管局：

《河北省建设工程工程量清单招标评标暂行办法》已经2004年9月17日厅第六次常务会议审议通过，现予印发，自2004年11月1日起执行。

附件：河北省建设工程工程量清单招标评标暂行办法

河北省建设厅

二00四年十月十四日

河北省建设工程工程量清单招标评标暂行办法

第一条 为规范建设工程工程量清单招标投标活动，维护当事人合法权益，保证工程量清单招标评标工作质量，根据《评标委员会和评标办法暂行规定》（七部委12号令），《工程建设项目施工招标投标办法》（七部委30号令），《建设工程施工发包与承包计价管理办法》，《建设工程工程量清单计价规范》（国标GB50500-2003）等文件精神，结合本省实际，制定本办法。

第二条 在本省行政区域内采用工程量清单招标的工程，实施对其监督管理，适用本办法。 本办法所称工程量清单招标，是指按照国家、省有关规定，由招标人提供工程量清单，投标人自主投标报价，通过市场竞争形成价格的招标方式。

第三条 工程量清单招标评标方式，可采用经评审的最低投标价法或者综合评估法。招标人自行选定的招标评标方式应当在招标文件中明确。

本办法所称经评审的最低投标价法，是指经评审的投标价格最低，且投标价格不低于成本的投标人为中标候选人或中标人的方法。具有通用技术、性能标准或者招标人对其技术、性能标准没有特殊要求的施工招标项目，应当采用该办法。

本办法所称综合评估法是指按照招标文件规定的综合评价标准，对投标文件技术部分和商务部分各个评审因素进行量化打分，按照得分高低推荐中标候选人或确定中标人的方法。

第四条 采用经评审的最低投标价法评标应遵循以下评审程序：

（一）投标文件技术部分评审。投标文件的技术部分应满足工程建设和招标文件的要求，并通过评标委员会评审。否则按废标处理。评审可采用下列两种方式：

合格与不合格：一般工程可采用此方式。被评为不合格的技术标随同商务标退还。 按技术标得分筛选：当工程施工组织存在一定难度时，按招标文件规定的方法，确定技术标得分达到招标文件规定分值的进入商务标评审，其余投标文件按不合格的技术标退还。

（二）投标文件商务部分评审。

1、对招标文件商务条款是否响应招标文件要求进行评审，剔除实质上不响应招标文件的投标文件；

2、对投标人的投标报价进行校核、修正；

3、对投标人的经校核的投标报价汇总比较，并由低到高进行排序；

4、对投标报价最低的投标人的商务投标文件进行详细评审。包括主要分项及单价的一致性以及实体消耗的合理性，分部分项单价、主要措施项目费用和其他项目报价构成的合理性。 确定每个分部分项的综合单价平均值（超过7家投标，去掉一个最高和一个最低值平均）的96%（此值也可根据工程当地价格水平和工程实际确定）为控制线，对于低于控制线或同一项目下是最低的综合单价进行评审。

5、对投标报价最低的投标人的商务报价与施工方案及技术措施一致性情况进行评审；

6、对需要澄清、说明、补正的问题，评标委员会成员以书面形式进行询问；

7、对投标报价最低的投标人的报价做出是否符合经评审最低投标价的评判。 投标报价最低的投标人的投标被否决的，评标委员会应对次低排序投标人的报价按照上述程序进行评审。以此类推。

（三）确定中标候选人或中标人

评标委员会按照招标文件规定，确定经评审最低投标价的投标人为中标候选人或中标人。

第五条 评审过程中发现投标人的投标文件存在下列情况的，评标委员会应当否决其投标。

（一）施工方案与报价不一致，缺乏合理性的，经评委质询不能做出合理说明的；

（二）对需要澄清、说明、补正的问题，投标人拒绝澄清、补正或不能提供有效、有说服力的证明的；

（三）投标人的投标报价被认定为以低于成本价竞争的。

第六条 采用综合评估法评标的，应当遵守下列评分方法和评分原则：

（一）评分方法

1、各单项评审因素依据评分标准按百分制评分。单项评审因素得分按计分人的有效评分去掉一个最高分和一个最低分的加权平均计算。

2、单项评分后，按下式计算总分

p=k1p1+k2p2+k3p3 +--kipi

p为总得分；pi为单项评审因素得分，ki为pi对应的权数取值. （二）评分原则

1、评标必须严格按本办法进行；

2、对企业信誉评分在满足工程施工要求的前提下，不得提出企业或项目经理资质等级高就得分高的要求；

3、评分计算保留2位小数（百分比亦取2位小数），第三位小数四舍五入；

4、评分计算出现中间值，按插入法计算得分；

5、有下列情况之一为无效分，该单项评分视为弃权：

计分高出规定最高分或最低分的；计分明显不合理的；一个计分内容有2个或2个以上计分的；其他违反本评标办法未按规定要求计分的。

第七条 采用综合评估法评标应遵循以下评审程序：

（一）对各投标单位的投标文件进行符合性评审，剔除实质上未响应招标文件要求的投标文件。

（二）评标委员会成员分别对投标人投标文件技术部分进行评审评分。主要内容如下：

1、施工部署及平面布置；

2、施工方法及主要技术措施；

3、施工进度计划及保证措施；

4、质量保证措施；

5、安全生产及文明施工措施；

6、项目主要管理人员及工程技术人员的数量、业绩和资历；

7、主要施工机具及劳动力配备计划；

8、新技术、新工艺、新材料应用及所达到的效果。

通过阅审，将每份投标文件中上述各子项先进、合理性及存在问题写在评标计分表的对应拦目中，并根据具体的评分标准对各子项进行评分，记入评分计分表的相应栏目中。

评标委员会成员就以上各项评分的总分，去掉一个最高分、一个最低分后的算术平均值即为该投标人的技术标得分。

（三）评标委员会成员分别对投标人的投标报价进行评审评分。其中，总报价占投标报价得分的40%，分部分项工程量清单综合单价评分占投标报价得分的40%，措施项目清单报价占投标报价的20%。

1、对投标人的投标报价进行校核、修正，对需要澄清、说明、补正的问题，评标委员会成员以书面形式进行询问。对投标报价是否低于成本进行分析。

2、确定经评审的合理最低投标总报价，该报价得该项评分的标准分，其他投标人投标报价每再高于其1%减3-5分，减完为止。高于拦标价的报价得0分。

3、按分部分项工程量清单费用的平均值占全部清单项目的比重，将分值分配到各分部分项，对各项综合单价进行评分。每项经评审的合理最低综合单价得该项标准分，其他投标人填报的分项综合单价每高出1%，减该项标准分3—5%的分值，减完为止。

分部分项综合单价平均值（超过7家投标，去掉一个最高和一个最低值平均）的96%（此值可根据工程当地价格水平和工程实际确定）为最低控制线，低于最低控制线的评委进行详细评审、询问确定合理最低综合单价。没有低于最低控制线的确定该项目最低综合单价为合理最低综合单价。

综合单价填报0、未填报或者经评委评审不能合理说明、补正或不能提供有效、有说服力的证明的以及低于合理最低综合单价的，该项得0分。

4、对措施项目清单报价评分。经评审的合理最低措施费用得该项标准分，其他投标人填报的措施费用每高出1%，减该项标准分3—5%的分值，减完为止；每低于合理最低措施费用1%，减该项标准分10%的分值，减完为止。

5、根据评分计分标准将各投标单位的报价得分记入评分计分表相应栏目。

（四）对企业信誉进行评分。包括企业和项目经理同类工程施工经历。

（五）确定投标人总得分。 投标人总得分=商务标得分+技术标得分+企业信誉得分

（六）确定中标候选人或中标人

评标委员会按照得分高低顺序确定中标候选人，或直接确定得分最高者为中标候选人或中标人。


关于印发施工商务评标办法的通知

各建设单位、招标代理机构：
    工程量清单招标实施后，施工商务评标中将突出工程造价的作用。为此，我办对本市重大工程项目招标中行之有效的评标办法进行了整理，现将三种评标办法印发你们，供参考。并希望将操作过程中的情况及时反馈我办。

    附：三种评标办法

上海市建设工程招标投标管理办公室
2003年9月26日

附件：

可供参考的三种商务标的评标办法

一、比例法：
    以经评审的最低投标价为基准进行比较，高于最低投标价按比例扣减的一种评标办法。
    计算公式：
    商务标得分＝C×[1－(经评审的投标价－经评审的最低投标价)÷经评审的最低投标价]
    其中：C为商务标权数分值
    总得分＝商务标得分＋技术标得分。

    二、合理基准加(减)分法：
    以甄别后报价进行算术平均确定基准，进行加减分的一种评标办法。
    此方法，适用投标人7名以上的工程。
    计算步骤：
    (一)甄别异常报价
    对报价经评审后进行一次性甄别，对出现下列异常情况的商务标书只给常数分K，不再进行基准价的加减评分。
    1、最高报价高于次高报价n%者(含n%)，n%(高)＝[(最高报价－次高报价)÷次高报价] ×100%；
    2、最低报价低于次低报价m%者(含m%)，m%(低)＝[(次低报价－最低报价)÷次低报价] ×100%。
注：K、n、m分别根据项目的特征，在评标办法中事先确定，n、m一般不大于20。
    (二)计算合理基准价
    在甄别后，去掉一个最高报价、一个最低报价，然后用算术平均法求出本工程基准价。
    (三)计算得分
    得出基准价后确定基准分，然后根据以下规定，求出各投标单位的商务标得分（商务标得分值保留一位小数，最小计分单位为0.1分）：
    1、C分为商务标权数分值；
    2、基准分由评标办法约定；
    3、总报价每高出基准价 %基准分减 分，最少减至K分；
    4、总报价每低于基准价 %基准分加 分，最多加至C分。
    总得分＝商务标得分＋技术标得分。

    三、技术基准加(减)分法：
    以技术优势为一定因素确定基准，再进行加减分的一种评标办法。
    此方法，适用于施工技术难度大且施工方案的竞争性极强，或设计施工总承包招标的工程。
    (一)确定基准价
    1、对各投标单位经评审后的投标价Bi进行算术性平均，得出算术平均值A1。
    2、将在65%A1～115%A1区间范围内的投标报价进行算术平均，得出A2。
    3、取70%A2～100%A2区间范围内的投标报价进行算术平均，得出A3。
    4、取技术标得分第一名的投标报价为A4。
    5、取技术标得分第二名的投标报价为A5。
    6、基准价为A0＝80%A3＋12%A4＋8%A5。
    注：上述百分比幅度和权数的设定，可根据不同情况作调整，并在评标办法中约定。
    (二)计算商务标得分
    当Bi〉A0时，Qi＝C－[(Bi－A0)÷A0×100×a]
    当Bi〈A0时，Qi＝C－[(A0－Bi)÷A0×100×b]
    注：1、C为商务标权数分值;
    2、Qi为对应Bi的商务标得分值；
    3、a为高于基准A0的扣分系数，由评标办法约定；
    4、b为低于基准A0的扣分系数，由评标办法约定。
    各投标单位的商务标得分最高为C分，最低为0分。
    总得分＝商务标得分＋技术标得分。
    (三)基准价的简化确定方法
    按技术标的排列名次，分别列出经评审后的投标报价B1、B2、B3……BN，然后设定相对应的权数为a1、a2、a3……aN(一般a1>a2>a3……aN，a1＋a2＋a3＋……aN＝100%，具体权重应在评标办法中事先约定)，最后计算基准价A0＝B1×a1＋B2×a2＋B3×a3……BN×aN。


关于加强天津市建设工程施工招标投标评标活动中商务标评审的通知

关于加强天津市建设工程

招标投标评标活动中商务标评审的通知

津建招[2005]1号

各区（县）招标办，各招标（代理）单位，各施工单位：

为加强我市建设工程施工招标投标工作，根据市建委建筑[2004]640号和建筑[2004]1262号文件关于执行“2004年《天津市建设工程计价办法》和各专业预算基价”的精神，进一步规范工程计价行为和商务标评标活动，体现公开、公平、公正和择优的原则，提高评标质量，现结合我市实际情况，对评标活动中商务标的评审通知如下：

一、依法实行公开招标的工程建设项目应采用工程量清单进行招标，其他招标方式可参照执行。

二、招标人或具有相应资质的代理机构，在编制招标文件中的工程量清单和工程标底时，应执行“2004年《天津市建设工程计价办法》”的规定。

三、投标人编制投标文件中的商务标时，应按照招标文件要求和“2004年《天津市建设工程计价办法》”的规定进行。

四、招标文件、投标文件以及工程标底均应提供相应的电子文件，其介质为CD-R光盘。

招标文件的投标须知、合同条款及合同格式、投标文件格式和技术规范等，投标文件的技术标部分、资信标部分等建议采用WORD文档格式。

招标文件的工程量清单，投标文件的商务标，工程标底建议采用《天津市建设工程计价系统Ver2004》软件相应文档格式。

五、评标委员会评审商务标时应采用计算机辅助询标分析软件进行校核、分析，并生成分析报告供专家质询。对于采用经评审的低价中标法的最低投标报价应进行仔细评审分析其合理性，并在评标报告中详述评审结论。

六、商务标询标分析所涉及的基准价格分为招标人标底价格、社会平均价格（即严格按照2004年预算基价的各项有关规定，并采用编制期《天津市工程造价信息》发布的各项价格及调整系数而确定的价格）和有效投标人标书平均价格等三种。商务标评审时所采用的基准价格应在招标文件中明确。

当基准价格为招标人标底价格，而招标人未按规定编制标底或因招标人的原因致使投标人商务标不能进行正常询标分析时，应以社会平均价格或有效投标人标书平均价格作为基准价格。

七、商务标询标分析包括投标总价、施工措施项目清单合计、分部分项工程工程量清单合计、分部分项工程工程量清单主要项目价格和主要材料价格等内容。具体包括：

（一） 投标总价分析。投标人的投标总价应满足：

基准价格×（1-X1%）≤投标总价≤基准价格×（1+Y1%）。

（二）施工措施项目清单合计分析。应结合施工方案或施工组织设计对施工措施项目清单报价的合理性、完整性和可行性进行分析。

（三）分部分项工程工程量清单合计分析。投标人的分部分项工程工程量清单合计应满足：

基准价格×（1-X2%）≤分部分项工程工程量清单合计≤基准价格×（1+Y2%）。

（四）分部分项工程工程量清单主要项目价格分析。按单项清单项目报价价格占全部清单项目报价合计的比例从高到低顺序抽取前若干项，投标人的单项清单项目价格应满足：

基准价格×（1-X3%）≤单项清单项目价格≤基准价格×（1+Y3%）。

（五）主要材料价格分析。按单项材料费占全部材料费的比例从高到底顺序抽取前若干项，以抽取材料单价的合理性和材料来源、用量是否符合计价规则为依据，投标人的单项材料价格应满足：

基准价格×（1-X4%）≤单项材料价格≤基准价格×（1+Y4%）。

上述（一）、（三）、（四）、（五）款所涉及的幅度值Xn、Yn（n=1、2、3、4）可根据工程具体情况或参照造价管理部门公布的造价指数确定，并应在招标文件中明确。建议幅度值Xn为7%以内，幅度值Yn为3%以内。

上述（一）、（三）、（四）、（五）款的价格不满足给定计算公式时，投标人应在投标文件中提供相关证明材料。在评标委员会对投标人进行质询时，凡投标人不能合理说明或投标文件中未提供相关证明材料的，评标委员会可以按照重大偏差或低于成本处理。

八、当设有工程标底时应参照本通知第七条的规定对标底进行分析，分析时所涉及的基准价格应采用社会平均价格。

九、由于CD-R光盘原因或其他问题，造成计算机辅助询标分析系统不能正常进行的，招标人或投标人应另提供与原CD-R光盘内容一致的电子文件，以保证评标继续进行。

十、本通知自颁发之日起执行。

天津市建设工程招标监督管理站

天津市建设工程定额管理研究站

2005年8月4日


重庆市建设委员会关于印发《重庆市房屋建筑和市政基础设施工程项目施工招标投标管理办法》的通知

重庆市建设委员会关于印发《重庆市房屋建筑和市政基础

设施工程项目施工招标投标管理办法》的通知

渝建发〔2005〕142号

各区县（自治县、市）建委，各有关单位：

    为了进一步规范房屋建筑和市政基础设施工程项目招标投标活动，维护招标投标活动当事人的合法权益，在认真执行有关规定和不断总结的基础上，依据有关法律、法规和规章，结合新形势下的新要求，我们制定了《重庆市房屋建筑和市政基础设施工程项目施工招标投标管理办法》。现印发给你们，请遵照执行。

二○○五年七月十九日

重庆市房屋建筑和市政基础

设施工程项目施工招标投标管理办法

第一章　总则

    第一条　为了规范房屋建筑和市政基础设施工程项目（以下简称工程项目）施工招标投标活动，维护当事人合法权益，根据《中华人民共和国建筑法》、《中华人民共和国招标投标法》及相关法律、法规、规章的规定，结合本市实际，制定本办法。

    第二条　在本市行政区域内从事工程项目施工（以下简称施工）招标投标活动，实施对施工招标投标活动的监督管理，适用本办法。

    第三条　施工招标投标活动应当遵循公开、公平、公正和诚实信用的原则。任何单位和个人不得将依法必须进行招标的工程项目化整为零或者以其他方式规避招标，不得串通投标或者在施工招标投标活动中弄虚作假。

    第四条　市建设行政主管部门是全市施工招标投标活动的行政主管部门，负责协调、指导和监督全市施工招标投标活动，并按照建设管理权限的划分，负责直接对市级管理权限的施工招标投标活动实施行政监督；各区县（自治县、市）建设行政主管部门负责本行政区域内区县级管理权限的施工招标投标活动实施行政监督。

    第五条　建设行政主管部门对国有投资占主导地位和非国有投资占主导地位的工程项目招标投标活动实施差别化管理。对国有投资占主导地位的工程项目招标投标活动要加强监管；对非国有投资占主导地位招标投标活动的监管重点是指导和对发现违法违规行为的纠正和查处，尽量简化手续，注重服务。

    第六条　施工承发包活动（公开招标、邀请招标、直接发包）必须在规定的有形建筑市场内公开进行和办理建筑管理手续。

    凡市级管理权限和渝中区、江北区、南岸区、沙坪坝区、九龙坡区、大渡口区、巴南区、北部新区、经济技术开发区、高新技术产业开发区负责管理的工程项目，其施工承发包活动必须在市建设工程交易中心内公开进行和办理建筑管理手续；其他区县（自治县、市）的工程项目，其施工承发包活动必须进入当地有形建筑市场。

第二章　招标

    第七条　工程项目施工招标应当具备下列条件：

    （一）已取得工程项目立项批复；

    （二）已取得建设工程规划许可证；

    （三）有满足施工要求的建设资金；

    （四）有满足招标需要的施工图设计文件及技术资料，施工图设计文件已经审查合格；

    （五）有关法律、法规、规章规定的其他条件。

    第八条　施工招标分为公开招标和邀请招标。

    按照资金来源划分，对于国有资金投资占主导地位的工程项目，应当采取公开招标的方式发包施工业务；对于非国有资金投资占主导地位的工程项目，凡是涉及到社会公共利益、公众安全，且施工单项合同估算价在200万元人民币以上或者项目总投资在3000万元人民币以上的工程项目，应当采取招标的方式发包施工业务。除此之外，其他非国有资金投资占主导地位的工程项目可由发包人自行决定是否采用招标方式发包施工业务。

    下列（一）至（六）项资金或者资产统称为国有资金：

    （一）国家出资；

    （二）国家融资资金；

    （三）各类行政事业性收费资金；

    （四）国有企事业单位借贷资金；

    （五）利用发行彩票或者募捐等形式募集的社会公共资金；

    （六）使用国有性质的土地、厂房、机器设备、技术、专利等作为投资或者入股的资产。

    国有资金投资占主导地位的工程项目是指国有资金占总投资比例超过50%的工程项目和国有资金控股的单位投资建设的工程项目二种情况。

    涉及社会公共利益、公众安全的建设项目为道路、桥梁、地铁、轻轨、污水处理、垃圾处理、会展中心、大型歌舞剧院（厅）、体育场馆、图书馆、医院、学校、商场等，法律和行政法规对涉及社会公共利益、公众安全的建设项目另有规定的，从其规定。

    第九条　按照有关法律、法规的规定，在特殊情况下，对于应当公开招标而确需邀请招标或者直接发包的和应当招标发包而确需直接发包的，必须经过批准后实施。

    第十条　应当施工招标的工程项目有下列情形之一的，按照建筑管理权限的划分，市级管理权限中国家或市重点工程项目经国家发展和改革委员会或市政府批准后，市级管理权限的其他工程项目经市建设行政主管部门批准后，区县级管理权限的工程项目经区县政府批准后，可以不招标。

    （一）停建或者缓建后恢复建设，并且原承包人仍然具备承包能力的；

    （二）为配合发挥整体效能所追加的主体加层工程或者追加投资额不超过原工程投资总额10%的附属小型工程，并且原承包人具备承包能力的；

    （三）施工企业自筹资金建设或者施工企业控股的房地产开发企业开发建设的房屋建筑工程项目，并且该施工企业具备承担该工程相应施工任务的资质条件和承包能力的；

    （四）房地产开发企业开发建设的房屋建筑工程项目，由该房地产开发企业直接控股的施工企业施工，并且该施工企业具备承担该工程相应施工任务的资质条件和承包能力的；

    （五）施工企业或者以施工企业作为牵头人的联合体依法取得项目法人资格，并且该施工企业具备承担该工程相应施工任务的资质条件和承包能力的；

    （六）在城镇建筑密集区域内相互毗邻的工程项目，因施工场地狭小，无法安排两个建筑施工企业同时施工，且在建工程项目的承包人具备与其毗邻的工程项目的资质条件和承包能力的；

    （七）响应招标的潜在投标人或者投标人少于三个，经过再次招标仍然少于三个的；

    （八）属于法律、法规、规章规定的其他情形的。

    第十一条　依法应当施工招标的工程项目，其施工招标投标活动及其当事人必须接受建设行政主管部门依法实施的监督。发包人拟突破本办法第八条规定进行发包的，必须将发包方式、招标方式送建设行政主管部门备案。除此之外，发包人应将发包方式、招标方式送建设工程招标投标监督管理机构备案。

    第十二条　采用公开招标方式的，招标公告应当在“中国工程建设信息网”的分网站“重庆市建设工程信息网”（www.cqjsxx.com）上发布，也可以同时在依法指定的报刊、信息网络或者其他媒介上发布，在不同媒介上发布的招标公告的内容应当一致，发布时限应不少于3个工作日。

    第十三条　采用公开招标方式的，招标人应当在有形建筑市场内或“重庆市建设工程信息网”上公开接受报名。

    第十四条　招标公告应当载明下列内容：

    （一）招标人的名称和地址；

    （二）招标工程项目概况，包括工程项目的性质、规模、工程地址、计划开竣工时间、资金来源及落实情况等；

    （三）标段划分情况；

    （四）投标人应当具备的专业类别和资质等级条件；

    （五）资格审查方式及采用资格预审方式时获取资格预审文件或者采用资格后审方式时获取招标文件的时间、地点和办法；

    （六）其他应当明确的内容。

    第十五条　采用邀请招标方式的，招标人应当向三个及以上特定的法人或者其他组织发出投标邀请书。

    投标邀请书应当载明本办法第十一条规定的事项。

    第十六条　工程项目施工招标分为自行组织招标和委托招标代理组织招标二种组织形式。

    招标人符合法律、法规、规章规定自行招标条件的，可以自行办理招标事宜。任何单位和个人不得以任何方式为招标人指定招标代理机构。依法应当施工招标的工程项目，招标人应当将拟采取的招标组织形式送建设工程招标投标监督管理机构备案。

    第十七条　工程招标代理机构从事代理活动，应当遵守法律、法规、规章关于招标人的规定和工程招标代理合同的约定。

    第十八条　施工招标由招标人依法组织实施。招标人不得以不合理的条件限制或者排斥潜在投标人，不得对潜在投标人实行歧视待遇。

    第十九条　招标人可以根据招标工程的特点和需要，采用资格预审或者资格后审方式对潜在投标人或投标人进行资格审查。

    招标人应当按照资格预审文件或者招标文件中载明的资格条件和资格审查的方式和标准，对潜在投标人或者投标人进行审查。

    国有资金投资占主导地位工程项目中，施工任务技术复杂或者有特殊专业性要求的，可以采用资格预审的方式，其他具有通用性能和技术标准的，可以采用资格后审的方式。

    第二十条　资格审查应当遵循公开、公平、公正和择优的原则。招标人应当将以下内容设定为必备资格条件：营业执照、资质类别和资质等级、安全生产许可证。招标人还可选择机械设备情况、财务状况、类似工程业绩、项目班子配备情况、拟选派作为项目经理和主要管理人员的资格、质量体系认证、资信情况作为附加资格条件。

    国有资金投资工程项目的招标人应当按照资质管理规定承包该工程所需要的承包人或者项目经理的最低资质等级设定相应的资格条件，不得擅自提高。

    第二十一条　采用资格预审方式的，招标人应当编制资格预审文件。资格预审文件应当包括以下内容：

    （一）申请人须知及有关附件；

    （二）资格预审申请文件格式及其他资格预审所需资料的目录；

    （三）资格预审合格通知书和资格预审结果通知书格式。

    第二十二条　采用资格预审方式的，对通过符合性审查的潜在投标人数量过多的（超过11家），招标人应采取下列方式之一确定最终投标人：

    （1）招标人从满足资格预审条件的全部报名企业中公开随机抽取，选择不少于11家作为最终投标人。

    （2）招标人从中推荐不超过投标人总数三分之一的投标人，其余从满足资格预审条件的其他报名企业中公开随机抽取，选择不少于11家作为最终投标人。

    （3）所有潜在投标人全部参与投标，按照本办法第四十一条关于开标的规定，确定进入评标的投标文件。在此基础上，对采用定额计价模式的，根据招标文件明确的计算规则，计算出有效投标报价的范围，在有效投标报价范围内的投标人超过7家的，取工程报价得分前7名进入技术部分的评审，未进入技术部分评审的投标文件不再参与其他评标分值的计算；在有效投标报价范围内的投标人超过3家（包括3家）但不足7家的，取在有效投标报价范围的投标文件进入技术部分的评审；在有效投标报价范围内的投标人不足3家而明显缺乏竞争性的，经评标委员会否决全部投标，招标人应当依法重新组织招标。对采用工程量清单计价模式的，投标报价由低到高排序，取前7名进入评标。

    第二十三条　资格预审完成后，招标人应当向资格预审合格的申请人发出资格预审合格通知书，并告知其获取招标文件的时间、地点和办法；同时向资格预审不合格的申请人发出资格预审结果通知书。

    第二十四条　招标人应当根据法律、法规、规章和有关标准、规范、规程，结合招标工程的具体特点和实际需要编制招标文件。招标文件的编制可参照《重庆市建设工程施工招标文件编写指南》。

    招标文件应当包括以下内容：

    （一）投标须知，包括工程概况，招标范围，资格审查条件（资格后审），工程资金来源或者落实情况（包括银行出具的资金证明），标段划分，工期要求，质量标准，现场踏勘和答疑安排，投标文件编制、提交、修改、撤回的要求，投标报价要求，投标有效期，开标的时间和地点，评标标准、评标方法和定标办法等；

    （二）招标工程的技术要求和设计文件；

    （三）采用工程量清单招标的，应当提供工程量清单及使用说明；

    （四）投标函格式；

    （五）拟签订合同的主要条款及合同格式，包括合同协议书、合同通用条款、合同专用条款；

    （六）投标担保的方式和金额；

    （七）争议处理程序和方法；

    （八）投标文件出现的重大偏差；

    （九）其他需要明确的内容。

    第二十五条　工程项目施工招标投标应当按下列程序进行：

    （一）招标方式的备案；

    （二）招标组织形式备案；

    （三）发出招标公告或者发出投标邀请书；

    （四）实行资格预审的，资格预审文件备案；

    （五）实行资格预审的，通过资格预审选择投标人；

    （六）编制招标文件，招标文件备案；

    （七）向投标人发出招标文件、施工图纸和有关资料；

    （八）组织投标人踏勘现场，组织投标答疑；

    （九）投标人编制投标文件，并按招标文件要求向招标人提交投标文件；

    （十）设有标底的，编制标底；

    （十一）依法组建评标委员会；

    （十二）组织当众开标；

    （十三）组织评标；

    （十四）当众公布评标结果，并确定中标人；

    （十五）评标委员会签字认可公布的评标结果记录；

    （十六）公示中标结果；

    （十七）向中标人发出中标通知书；

    （十八）送施工招标投标情况报告备案；

    （十九）签订施工合同，送施工合同备案。

    第二十六条　按照国家有关规定应当采用工程量清单计价模式招标的，招标人或招标代理机构应根据满足招标要求的施工图纸及《建设工程工程量清单计价规范（GB50500-2003）》和《重庆市建设工程工程量清单计价实施细则》（渝建发[2003]100号）编制工程量清单，并写入招标文件中。

    第二十七条　按照有关规定必须使用预拌商品混凝土、预拌商品砂浆或其他新材料、新技术、新工艺、新设备的工程项目，招标人在招标文件中应予以明确。

    第二十八条　招标文件应当设定重大偏差的判定标准，但重大偏差的判定标准不得违反有关法律、法规、规章的规定。

    第二十九条　招标文件规定的评标标准和方法应当合理、明确、详细，体现竞争性，应当符合有关法律、法规、规章和建设行政主管部门的规定，不得存在歧义或者严重缺陷。

    评标方法可以采用“综合评估法”（见附件1）、“经评审的最低投标价法”（见附件2）或者法律、法规、规章允许的其他评标方法。

    第三十条　招标人对已发出的招标文件进行必要的澄清或者修改的，应当在招标文件要求提交投标文件截止时间15日前，以书面形式通知所有招标文件收受人。投标人也可以就招标文件或者与投标相关的工程项目的具体情况，以书面形式向招标人提出澄清要求。澄清或者修改的内容作为招标文件的组成部分。

    招标人对招标文件的澄清或者修改在所有招标文件收受人之间应当内容一致，对澄清要求所作的答复不应当标明来源。

    第三十一条　招标人可以设标底。一个招标工程只能编制一个标底。具备编制标底能力的招标人可自行编制标底，否则应当委托具有相应资质的中介机构编制标底。招标人设有标底的，标底不得作为评标的唯一依据。

    招标人设有标底的，标底必须经过审定。标底审查单位由招标人负责委托，招标人应当在建设行政主管部门及其招标投标监督管理机构确定的资信良好的工程造价咨询单位名单中随机抽取一家作为标底审查单位。开标前2小时，将审查标底与送审标底相比，误差在±3%以内（含±3%）的，以送审标底为审定标底，标底编制单位和标底审查单位共同对审定标底负责；误差在±3%以外的，以审查标底为审定标底，标底审查单位对审定标底负责。审定标底经招标人或者其委托代理人签字认可后，方可开标。

    投标人和其他利害关系人对审定标底有异议时，可向建设工程造价管理机构申请复核裁定。

    标底编制、审查应当依据本市的工程造价计价依据及招标文件的计价方法和要求进行。标底编制、审查过程必须严格保密。

    第三十二条　对于国有资金投资占主导地位的工程项目施工招标，鼓励采用无标底限价招标的方法。

    审定标底可作为最高限价应当在招标文件中予以公布，投标报价高于最高限价的投标文件无效。

    最高限价可以是项目审批部门确定的投资概算或者初步设计批复中的工程概算，也可以是参照本办法第三十一条标底编制和审查程序确定的控制性预算价。

    第三十三条　招标人要求投标人提供投标担保或者履约担保的，应当在招标文件中明确采用的担保方式、额度和有关要求等内容。

    招标人要求投标人提供履约担保的，招标文件中应当同时明确招标人提供支付担保的方式和额度。支付担保应当与履约担保对等。

    国有资金项目应当实行投标担保和履约担保。

    为限制和防止投标人以低于成本价或超低价竞标，招标人可根据具体工程的特点，在招标文件中制定相应的防范措施。鼓励实行低价风险担保制度。

    第三十四条　施工招标的工程项目，发出招标文件至投标截止的期限，最短不得少于20日。

第三章　投标

    第三十五条　投标人应当具备相应的专业类别和资质等级，并在以往工程经历、技术装备和能力、项目经理资质和经历、财务状况、以往合同履约情况等方面满足招标工程任务的要求。

    市外、境外的潜在投标人，应在市建设行政主管部门办理的入渝登记备案手续后，方可参与投标。

    第三十六条　投标文件一般由商务、技术和投标函三部分组成，商务部分包括预算书或工程量清单报价表，技术部分包括施工组织设计，投标函部分包括法定代表人证明或法定代表人授权委托书、投标承诺书、投标担保和招标文件要求投标人提交的其他投标资料。

    对结构形式简单、施工工艺不复杂、工程总造价较低的中小型工程项目，经招标文件明确，可以取消投标文件的技术部分。

    招标文件允许投标人提供备选标的，投标人可以按照招标文件的要求提交替代方案，并报价。

    投标人拟在中标后分包中标范围内的非主体、非关键性工作的，应当在投标文件中明确分包的范围、内容和金额。

    招标人不得为投标人指定分包单位。

    第三十七条　投标人应当在招标文件要求提交投标文件的截止时间之前，将投标文件密封送达投标地点。招标人收到投标文件后，应当向投标人出具标明签收人和签收时间的凭证，并妥善保存投标文件。在开标前，任何单位和个人均不得开启投标文件。在招标文件要求提交投标文件截止时间后送达的投标文件为无效投标文件，招标人应当拒收。

    招标文件要求提供投标担保的，投标人应当按照招标文件要求的方式和金额，将投标担保随投标文件一并提交招标人。

    提交投标文件的投标人少于三个的，招标人应当依法重新招标。

    第三十八条　投标人在招标文件要求提交投标文件的截止时间之前，可以补充、修改或者撤回已经提交的投标文件，补充、修改的内容为投标文件的组成部分。

    第三十九条　两个以上法人或者其他组织可以组成联合体，并签订共同投标协议，以一个投标人的身份共同投标。联合体各方不得再以自己的名义单独投标，也不得组成新的联合体或者参加其他联合体在同一次招标中再投标。

    招标人不得强制投标人组成联合体共同投标，不得限制投标人之间的竞争。

    第四十条　投标人不得以低于成本的价格投标，不得以他人名义投标或者以其他方式弄虚作假，骗取中标。

第四章　开标、评标和中标

    第四十一条　开标应当在招标文件确定的提交投标文件截止时间的同一时间公开进行，开标地点应当为招标文件中预先确定的地点。

    开标由招标人主持，邀请所有投标人参加。开标应当按照下列规定进行：

    （一）由投标人或者其推选的代表检查投标文件外密封袋的密封情况，也可以由招标人委托的公证机构进行检查并公证。经确认无误后，由工作人员实施开标，当众开启外密封袋和内密封袋，并宣读投标函内容。外密封袋未按要求密封的投标文件应由招标人退还投标人，不予开标。

    （二）开标过程中，工作人员如发现投标文件组成部分不齐全或者内密封袋、投标函部分的组成及内容、商务部分和技术部分封面格式有瑕疵，或对上述内容存有疑问的，应将该投标文件立即送评标委员会，由评标委员会认定其有效性。评标委员会认定的无效投标文件将不得进入评标阶段。

    （三）开标过程应当记录，并存档备查。

    （四）投标人未派代表参加开标会议的，其投标文件的有效性不受影响，并视同对整个开标过程认可。

    第四十二条　开标记录应当清楚、正确地记录如下事项：

    （一）招标工程项目名称；

    （二）开标的时间和地点；

    （三）出席开标会议的单位和人员；

    （四）检查投标文件密封情况的人员姓名和所在单位；

    （五）投标文件密封情况的检查结果；

    （六）宣读投标函部分的主要内容；

    （七）招标人设定的标底；

    （八）其他应记录的事项。

    负责记录和检查投标文件密封情况的人员应当在开标记录上签署姓名。

    第四十三条　评标定标应当遵循公平、公正、科学、择优的原则。

    第四十四条　评标由招标人依法组建的评标委员会负责。

    评标委员会可以由招标人代表和经济、技术方面的专家组成。其中，招标人的代表不得超过评标委员会总人数的三分之一，经济、技术方面的评标专家应当在建设行政主管部门提供的专家库中随机抽取。评标委员会的总人数应为5人以上的单数。

    对于国有资金投资占主导地位的工程项目，其评标委员会的成员应当全部在建设行政主管部门提供的专家库中随机抽取。

    与投标人有利害关系的人不得进入的评标委员会。评标委员会成员的名单在中标结果确定前应当保密。

    第四十五条　评标委员会应严格按照招标文件规定的评标定标办法进行评标定标，不得改变招标文件中规定的评标标准、方法和中标条件。

    第四十六条　评标定标工作应当按照以下程序进行：

    （一）评标准备：开标后，评标委员会应当认真研究和熟悉招标文件，遵守评标纪律，掌握工程项目的情况；

    （二）初步评审：评标委员会根据招标文件的要求，审查投标人的投标资格（资格后审），校准投标报价，审查投标文件是否响应招标文件，审核是否存在重大偏差等，确定有效的投标文件和无效的投标文件，只有通过初步评审的投标文件才能进入详细评审；

    （三）详细评审：评标委员会根据招标文件确定的评标标准和方法（综合评估法、经评审的最低投标价法或者法律、法规、规章允许的其他评标方法），对初步评审合格的投标文件的商务和技术部分进行进一步评审比较；

    （四）推荐中标候选人与定标：评标委员会评标结束后，向招标人提交评标报告，推荐中标候选人（或被授权直接确定中标人）；

    （五）当众公布评标结果；

    （六）评标委员会签字认可公布的评标结果记录，确定（公布）第一中标候选人；

    （七）公示第一中标候选人；

    （八）发出中标通知书。

    第四十七条　评标委员会在对实质上响应招标文件要求的投标进行报价评估时，除招标文件另有约定外，应当按下述原则进行修正：

    （一）用数字表示的数额与用文字表示的数额不一致时，以文字数额为准；

    （二）单价与工程量的乘积与总价之间不一致时，以单价为准。若单价有明显的小数点错位，应以总价为准，并修改单价。

    按前款规定调整后的报价经投标人确认后产生约束力。

    第四十八条　评标委员会可以采用书面方式，要求投标人对投标文件中含义不明确的内容作必要的澄清或者说明。投标人应当采用书面方式进行澄清或者说明。

    投标人的澄清或者说明不得超出投标文件的范围或者改变投标文件的实质性内容。

    在澄清过程中，评标委员会成员不得暗示、诱导或者要求投标人作超出投标文件的范围或者改变投标文件的实质性内容的澄清或者说明。

    第四十九条　投标文件有下列情形之一的，经评标委员会认定，应当作为无效投标文件：

    （一）投标文件没有投标人法定代表人或委托代理人签字并加盖公章；

    （二）没有按照招标文件要求提供投标担保或者提供的投标担保有瑕疵；

    （三）投标文件未按规定的格式和要求填写，内容不全或者关键内容字迹模糊、无法辨认的；

    （四）除按照招标文件规定提交备选标的以外，投标人同时提交两份或者多份内容不同的投标文件，或者在同一份投标文件中对同一招标内容报有两个或者多个报价，并未声明以哪个报价为准的；

    （五）投标人在资格条件上发生重大变化，导致其不再具备原先规定的资格条件的；

    （六）以联合体方式投标，但未附联合体各方共同投标协议的；

    （七）投标报价高于招标人设定为最高限价的；

    （八）投标工期超过招标文件规定的工期的；

    （九）投标文件中载明的主要施工技术和方法违反国家规定的规范、规程和强制性标准的；

    （十）招标文件中要求的投标文件的几个组成部分的任一部分被认定为无效的；

    （十一）存在招标文件规定的重大偏差的情形的；

    （十二）投标文件附有招标人不能接受的条件。

    第五十条　对有可能低于投标人个别成本的投标文件，评标委员会应当要求投标人在一定时限内作出书面说明，并提供相关证明材料。

    投标人未能在评标委员会要求的时限内作出书面说明，并提供相关证明材料的，或者提交的书面说明和相关证明材料不能有效地说明是否低于成本价，经评标委员会认定，其投标文件应当作为无效投标文件。

    评标委员会认定投标报价低于投标人个别成本的，应当在评标报告中将认定的事实和理由予以详细记录。

    第五十一条　经评标委员会评审，认为所有投标文件都不符合招标文件要求的，招标人应当依法重新组织招标。

    第五十二条　评标委员会完成评标后，应当向招标人提出书面的评标报告，阐明评标委员会对各投标文件的评审和比较意见，并推荐不超过三名有排序的中标候选人，只有通过初步评审和详细评审的投标人，才能被推荐为中标候选人。评标报告应当如实记载以下内容：

    （一）开标记录；

    （二）无效投标文件情况说明；

    （三）包含有评标标准或者评标因素、价格或者评分比较、投标人排序等内容的一览表；

    （四）推荐的中标候选人名单及提请招标人应注意的事项；

    （五）澄清、说明、补正事项纪要。

    评标报告内容不完整、缺少必要的分析或者结论不明确的，经招标人、招标代理机构或建设行政主管部门及其招标投标监督管理机构指出后，评标委员会成员应当予以纠正。

    评标报告由评标委员会全体成员签字。对评标结论持有异议的评标委员会成员可以书面方式阐述其不同意见和理由。评标委员会成员拒绝在评标报告上签字且不陈述其不同意见和理由的，视为同意评标结论。评标委员会应当对此作出书面说明并记录在案。

    第五十三条　评标委员会提交书面评标报告后，招标人一般应在十五日内，但最迟应在投标有效期截止时间三十日之前根据评标报告和推荐的中标候选人排序确定中标人。招标人也可以授权评标委员会直接确定中标人。

    第五十四条　成立房屋建筑工程与市政基础设施工程施工评标管理委员会，其成员由部分资深的专家组成。评标管理委员会受建设行政主管部门及其招标投标监督管理机构的委托，负责抽查核实评标活动是否严格按照有关规定依法进行和评标报告内容的真实性，确保评标结果公平、公正。

    经评标管理委员会核查，对发现评标活动违反有关规定或评标报告的真实性存在问题的，招标人应当重新组建评标委员会进行评标。各区县（自治县、市）建设行政主管部门及其招标投标监督管理机构应将此作为评标专家的不良评标行为记录在案。

    第五十五条　对于国有资金投资占主导地位的工程项目，招标人应当确定排名第一的中标候选人为中标人；排名第一的中标候选人放弃中标、因不可抗力提出不能履行合同，或者招标文件规定应当提交履约保证金而在规定期限内未能提交的，招标人可以依序确定中标人。

    第五十六条　招标人不得向中标人提出压低中标价、增加工作量、缩短工期或其他违背招标文件要约和中标人投标文件承诺的要求，以此作为发出中标通知书和签订合同的条件。

    第五十七条　中标人确定后，招标人应当将中标结果在“重庆市建设工程信息网”上公示至少两个工作日。

    公示结束后，招标人向中标人发出中标通知书，同时将中标结果书面通知所有未中标的投标人。

    第五十八条　依法必须进行招标的工程项目，招标人应当自中标人确定之日起十五日内，向建设行政主管部门提交施工招标投标情况的书面报告。书面报告应当包括下列内容：

    （一）施工招标投标的基本情况，包括工程项目概况、招标范围、招标方式、资格审查、开标评标过程和确定的中标人等；

    （二）相关的文件资料，包括招标公告或者投标邀请书、投标申请书、资格预审文件、资格预审过程记录和结果、招标文件、评标委员会成员的名单、评标报告、标底、中标人的投标文件、施工招标代理委托合同等。

    第五十九条　招标人与中标人应当自中标通知书发出之日起三十日内，按照招标文件、中标通知书和中标人的投标文件订立书面合同。招标人和中标人不得再行订立背离合同实质性内容的其他协议。订立书面合同后五日内，招标人应当将合同送负责对该工程项目实施监管的建设工程招标投标监管机构备案，并向所有的投标人退还投标担保。

    由于中标人原因，导致合同在规定的时间内不能签订的，投标担保不予退还并取消其中标资格，给招标人造成的损失超过投标担保数额的，应当对超过部分予以赔偿；没有提交投标担保的，应当对招标人的损失承担赔偿责任。

    招标人无正当理由不与中标人签订合同，给中标人造成损失的，招标人应当给予赔偿。

    招标文件要求中标人提交履约担保的，中标人应当在合同签订之前提供。中标人未按招标文件要求提供的，视为放弃中标。

第五章　行政监督

    第六十条　建设行政主管部门采取以下措施履行对工程项目施工招标投标活动实施行政监督的职责：

    （一）依法制定相关的方针、政策和规定；

    （二）行政监督的具体内容包括：根据有关法律、法规、规章的规定，对发包方式、招标方式、招标组织形式、资格预审文件（仅适用于采取资格预审的情况）、招标文件、招标投标情况报告、施工合同进行备案管理，对施工招标条件和邀请招标的投标人以及直接发包的施工企业的资质条件进行审查，对招标公告的发布、资格预审（仅适用于采取资格预审的情况）、现场踏勘、招标答疑、开标、开标记录、评标、评标结果记录、定标、公示中标人、中标通知书的发放等过程和程序进行监督，以向招标人发出《重庆市建设工程施工招标投标情况确认书》和施工合同备案的方式认可整个招标投标活动；

    （三）对国有资金投资占主导地位工程项目施工中标人的履约情况实施监督和抽查，并将检查结果予以公布；

    （四）开展工程项目施工招标投标监管工作检查，实现市建设行政主管部门对各区县（自治县、市）建设行政主管部门的行政监督行为指导、帮扶和监督的职责，提高各区县（自治县、市）建设行政主管部门的行政监督能力；

    （五）受理、调查并处理行政监督管理权限范围内的投诉；

    （六）调解并处理行政监督管理权限范围内的纠纷；

    （七）组织有关人员，认定工程项目施工招标投标活动中的违法、违规行为；

    （八）按照法律、法规、规章的规定，对发现的违法、违规行为依法给予相应的行政处罚、采取相应的行政措施；

    （九）负责组建评标专家库，定期组织对评标专家的专业水平、工作态度、职业道德等方面进行考核、评估，并向符合条件的申请人发放评标专家聘书。负责对评标专家资格实施动态监管；

    （十）认定乙级和暂定级招标代理机构的资质条件，对招标代理机构资质实施动态监管，组织对招标代理机构的定期检查和招标代理从业人员的培训、考核工作。

    第六十一条　建设行政主管部门可以委托建设工程招标投标监督管理机构对工程项目施工招标投标活动实施监督管理。

    第六十二条　下列行为，为投标人相互串通投标报价的行为：

    （一）投标人之间相互约定一致抬高或者压低投标报价；

    （二）投标人之间事先约定中标者，然后以此为报价策略参加投标；

    （三）投标人之间其他串通投标报价的行为。

    第六十三条　下列行为，为投标人与招标人串通投标的行为：

    （一）招标人在开标前向投标人泄露标底；

    （二）招标人在开标前，私自开启投标文件并将投标情况告知投标人，或者协助投标人撤换投标文件或更改内容；

    （三）投标人与招标人串通压低或者抬高投标报价；

    （四）招标人向评标委员会成员暗示或明示提高某投标人综合评分，使其中标；

    （五）招标人和技标人之间其他串通投标的行为。

第六章　附则

    第六十四条　违反本办法有关规定的，由建设行政主管部门根据有关法律、法规、规章的规定予以处罚。

    第六十五条　本办法由市建设行政主管部门负责解释。

    第六十六条　本办法自颁布之日起施行。市建设行政主管部门原颁布的《重庆市建设工程施工招标投标监督管理办法》（渝建发[2002]4号）和《重庆市房屋建筑和市政基础设施工程施工招标评标定标暂行办法》（渝建发[2003]166号）同时废止。

    附件1：综合评估法

    2：经评审的最低投标价法

    附件1：

综合评估法

    采用综合评估法的，应当按照招标文件规定的评标标准和方法，对投标文件提出的投标报价和施工组织设计（如有）等内容采取在总分100分范围内进行评分的方式进行评审和比较。评标委员会应当对投标人按得分高低排序并以此推荐合格的中标候选人。

    采用综合评估法的工程，招标人可根据工程实际情况设置评标分值，其中投标报价的分值不得低于70分。也可参照以下规则设置评标分值：

    一、评标分值设置

    投标报价 70分

    施工组织设计 30分

    二、评标方法

    （一）投标报价（70分）

    根据不同的工程计价办法，投标报价可分为定额计价和工程量清单综合单价计价两种情况进行评审。

    1、采用定额计价的

    （1）确定评标标底

    评标标底应按照以下方法确定：

    ①招标人未设标底的：在所有投标报价中去掉不超过六分之一的最高价和同等数量的最低价（投标人不足6家则不去最高最低）后，进行算术平均，所得的算术平均值即为评标标底。

    ②招标人设有标底的：

    a.在所有投标报价和标底中去掉不超过六分之一的最高价和同等数量的最低价（投标人不足6家则不去最高最低）后，进行算术平均，所得的算术平均值即为评标标底。

    b.所有投标报价的算术平均值和审定标底进行算术平均，所得的算术平均值即为评标标底；

    c.以审定标底为准，浮动范围在：房屋建筑工程-10%-＋5%；设备安装工程（总价不含设备原值）-15%-＋5%；装饰装修工程、土石方及构筑物工程、市政基础设施工程-20%-＋5%的所有投标报价的算术平均值即为评标标底；

    d.标底作为最高限价的，所有不高于最高限价的投标报价的算术平均值即为评标标底。

    上述四种办法择其一，不得结合使用。

    （2）分值计算

    未参与评标标底计算或者计算评标标底时被去掉的投标报价，仍应计算相应分值。

    ①房屋建筑工程：投标报价在评标标底浮动范围（-5%-＋3%）内者，得基本分40分。在此基数上，投标报价与评标标底相比，每上浮1%扣6分，每下浮1%加6分，最多扣18分或加30分。

    ②装饰装修工程：投标报价在评标标底浮动范围（-10%-＋3%）内者，得基本分40分。在此基数上，投标报价与评标标底相比，每上浮1%扣3分，每下浮1%加3分，最多扣9分或加30分。

    ③设备安装工程：投标报价在评标标底浮动范围（-7%-＋3%）内者，得基本分42分。在此基数上，投标报价与评标标底相比，每上浮1%扣4分，每下浮1%加4分，最多扣12分或加28分。

    ④土石方及构筑物工程：投标报价在评标标底浮动范围（-10%-＋3%）内者，得基本分40分。在此基数上，投标报价与评标标底相比，每上浮1%扣3分，每下浮1%加3分，最多扣9分或加30分。

    ⑤市政基础设施工程：投标报价在评标标底浮动范围（-10%-＋3%）内者，得基本分40分。在此基数上，投标报价与评标标底相比，每上浮1%扣3分，每下浮1%加3分，最多扣9分或加30分。

    投标报价在评标标底浮动范围内者，根据以上计算原则用插入法计算最后得分，投标报价在评标标底浮动范围外的，不得分。

    当所有投标报价均不在评标标底浮动范围内或由于评标标底无法确定使评标无法继续进行时，招标人应依法宣布招标失败，并重新组织招标。

    对于工程总造价较低的小型工程项目，应尽量采用定额计价模式报价，采用综合评估法进行评标，降低招标和评标成本，提高效率。

    2、采用工程量清单综合单价计价的

    按照招标文件的要求对工程量清单内的所有项目（即总报价、措施项目费、分部分项综合单价、材料单价、其它项目费等内容）进行了报价，则视为总体报价完整，否则不予计分。

    （1）工程量清单总报价40分

    评标委员会应以保证工程所必须的实体消耗和保证工程质量为目的，对报价的合理性进行评审，经评审认定为合理的投标报价由低到高排序，最低的为最优报价，得40分，低于最优报价的得零分，其余投标报价与最优报价相比，每增加1%扣2分（不得低于2分），扣完为止。具体得分采用插入法进行计算。

    安全文明施工专项费用由各投标人按照相关规定列入“单位工程费汇总表”的“税金”项前计入投标报价，否则工程量清单总报价得零分。

    工程量清单总报价为零分的投标文件不再参与下述（2）、（3）、（4）、（5）项的计算及评分。

    （2）措施项目费5分

    所有措施项目费去掉不超过六分之一的最高价和同等数量的最低价后（不足6家则不去最高最低）的算术平均值作为基准价，所有措施项目费先得满分5分，再与基准价相比，每增加1%扣1分，每减少1%扣0.5分，扣完为止。具体得分采用插入法进行计算。

    （3）主要清单项目综合单价10分

    按照招标文件中明确的工程量清单中不少于10项的分项，对综合单价进行评审，每项去掉不超过六分之一的最高综合单价和同等数量的最低综合单价（投标人不足6家则不去最高最低）后的平均值为该分项的基准价。以10项为例，抽出的每一分项单价先得1分，再与基准价相比，每增加1%扣0.2分，每减少1%扣0.1分，扣完为止。具体得分采用插入法进行计算。

    （4）主要材料价格10分

    按照招标文件中明确的不少于10项的单项材料，每项材料去掉不超过六分之一的最高单价和同等数量的最低单价（投标人不足6家则不去最高最低）后的平均值为该项材料的基准价。以10项为例，抽出的每一项目的单价先得1分，再与基准价相比，每增加1%扣0.2分，每减少1%扣0.1分，扣完为止。具体得分采用插入法进行计算。

    （5）其它项目费5分

    所有其它项目费（投标人部分）去掉不超过六分之一的最高和同等数量的最低后（投标人不足6家则不去最高最低）的算术平均值为其他项目费的基准价，所有其它项目费（投标人部分）先得满分5分，再与基准价相比，每增加1%扣1分，每减少1%扣0.5分，扣完为止。具体得分采用插入法进行计算。

    （二）施工组织设计（30分）

    经招标文件明确，对投标文件中含有技术部分，且要对施工组织设计进行评审计分的，可参照以下规则设置施工组织设计的各项分值。

    全面性8分：施工组织设计应当包含施工方法、施工设备、劳动力计划，确保工程质量、工期、安全和文明施工的技术、组织措施、施工总进度计划、施工平面布置，对施工现场周围环境污染的保护措施等内容。

    可行性8分：施工组织设计各项主要内容的措施、计划、流水段的划分、流水的步距、节拍，各项交叉作业等是否符合实际，合理可行，降低造价措施是否合理可行。

    针对性8分：施工组织设计重点内容是否突出、有效，包括工程的质保体系是否健全有效，硬性措施是否切实可行，限期工程的赶工措施是否可行，闹市区工程的安全、文明施工和防止扰民措施是否得当等。

    先进性6分：采用新工艺、新技术、新设备、新材料的程度，采用的施工措施等在确保质量、降低成本、缩短工期、减轻劳动强度、提高工效等方面所起的作用如何。

    上述各项的评分保留小数点后两位，第三位四舍五入；评标委员会成员独立评审并计算得分，采用集体打分无效；当评委超过或等于7人时，去掉一个最高分和一个最低分后取算术平均值计入总分；评标委员会成员应在打分原始记录表上签名。

    三、两种其他情况

    （一）按照招标文件规定，对于投标文件中不含技术部分的，将不设置施工组织设计分值，只对投标报价进行评审计分。

    （二）对于14层及以下、单跨24M及以下房屋建筑，6万M2及以下住宅小区或建筑群体（不含14层以上房屋建筑），高度70M及以下构筑物的施工招标工程，施工组织设计可只进行符合性评审，不设置分值，合格者才进入投标报价的评审计分，不合格者将作为废标处理。

    附件2：

经评审的最低投标价法

    经评审的最低投标价法适用于工程量清单招标的工程，招标人或招标代理机构应当根据满足招标要求的施工图纸及《建设工程工程量清单计价规范（GB50500-2003）》和《重庆市建设工程工程量清单计价实施细则》（渝建发[2003]100号）编制工程量清单，并写入招标文件中。

    采用经评审的最低投标价法评标定标的工程，投标人须按招标文件提供的工程量清单报价。根据工程情况，若需设置技术标，可参照附件1。

    采用经评审的最低投标价法评标定标时，可采用百分制办法评审计分，按得分由高到低排列名次，评审指标应包括工程量清单总报价、措施项目费、主要清单项目综合单价、主要材料价格、其它项目费等，但不保证最低投标价中标。

    投标人应对工程量清单总报价、措施项目费、主要清单项目综合单价、主要材料价格、其它项目费用以及招标文件有特殊要求必须报价的项目进行了报价（报价为零或报价空白均视为未报价），才能视为总体报价完整，否则不予评审。

    一、工程量清单总报价50分

    评标委员会应以保证工程所必须的实体消耗和保证工程质量为目的，对报价的合理性进行评审，经评审认定为合理的投标报价由低到高排序，最低的为最优报价，得50分，低于最优报价的得零分，其余投标报价与最优报价相比，每增加1%扣2分（不得低于2分），扣完为止。具体得分采用插入法进行计算。

    安全文明施工专项费用由各投标人按照相关规定列入“单位工程费汇总表”的“税金”项前计入投标报价，否则工程量清单总报价得零分。

    工程量清单总报价为零分的投标文件不再参与下述二、三、四、五项的计算及评分。

    二、措施项目费5分

    所有措施项目费去掉不超过六分之一的最高和同等数量的最低后（不足6家则不去最高最低）的算术平均值作为基准价，所有措施项目费先得满分5分，再与基准价相比，每增加1%扣1分，每减少1%扣0.5分，扣完为止。具体得分采用插入法进行计算。

    三、主要清单项目综合单价20分

    按照招标文件中明确的工程量清单中不少于10项的分项，对其综合单价进行评审，每项去掉不超过六分之一的最高单价和同等数量的最低单价（投标人不足6家则不去最高最低）后的平均值为该分项的基准价。以10项为例，抽出的每一分项单价先得2分，再与基准价相比，每增加1%扣0.2分，每减少1%扣0.1分，扣完为止。具体得分采用插入法进行计算。

    四、主要材料价格20分

    按照招标文件中明确的不少于10项的单项材料，每项材料去掉不超过六分之一的最高单价和同等数量的最低单价（投标人不足6家则不去最高最低）后的平均值为该项材料的基准价。以10项为例，抽出的每一项目的单价先得2分，再与基准价相比，每增加1%扣0.2分，每减少1%扣0.1分，扣完为止。具体得分采用插入法进行计算。

    五、其它项目费5分

    所有其它项目费（投标人部分）去掉不超过六分之一的最高和同等数量的最低后（投标人不足6家则不去最高最低）的算术平均值为其他项目费的基准价，所有其它项目费（投标人部分）先得满分5分，再与基准价相比，每增加1%扣1分，每减少1%扣0.5分，扣完为止。具体得分采用插入法进行计算。

    招标人可根据工程实际情况，适当调整上述指标分值，但其中工程量清单总报价所占比重一般不宜低于50%。


四川省建设工程工程量清单计价管理办法

四川省建设厅关于印发《四川省建设工程工程量清单计价管理办法》和《四川省建设工程工程量清单招标投标报价评审办法》的通知

川建发[2006]112号

市、州建设行政主管部门：
    为认真贯彻中华人民共和国国家标准《建设工程工程量清单计价规范》（GB50500-2003），全面推行工程量清单计价，规范我省工程造价计价行为，促进工程建设招标投标公开、公平、公正的进行，遏制低价恶性竞争行为和防止产生新的工程款拖欠，进一步规范建设市场秩序。我厅对2004年印发的《四川省建设工程工程量清单计价管理试行办法》和《四川省房屋建筑和市政基础设施工程量清单招标投标报价试行办法》（川建发[2004]72号）进行了修改，经省政府同意，现将修定的《四川省建设工程工程量清单计价管理办法》和《四川省建设工程工程量清单招标投标报价评审办法》印发你们，请认真贯彻执行。执行中遇到的问题及意见请及时向省建设工程造价管理总站反映。本通知下发后，我厅川建发[2004]72号文同时废止。
    附件 ：
    1、四川省建设工程工程量清单计价管理办法
    2、四川省建设工程工程量清单招标投标报价评审办法

附件1：

四川省建设工程工程量清单计价管理办法

第一章　总则

    第一条　为规范建设工程工程量清单计价行为，预防和制止工程款拖欠，维护发承包双方的合法权益，根据中华人民共和国《合同法》、《建筑法》、《招标投标法》，《建设工程工程量清单计价规范》（GB50500-2003，以下简称《计价规范》），《四川省建筑管理条例》，《建筑工程施工发包与承包计价管理办法》（建设部令第107号）及有关法律、行政法规、规章，结合我省实际，制定本办法。

    第二条　本办法所指建设工程，是指房屋建筑和市政基础设施工程。
    房屋建筑工程，是指各类房屋建筑及其附属设施和与其配套的线路、管道、设备安装工程及室内外装修工程。
    市政基础设施工程，是指城市道路、公共交通、供水、排水、燃气、热力、园林、环卫、污水处理、垃圾处理、防洪、地下公共设施及附属设施的土建、管道、设备安装工程。

    第三条　全部使用国有资金投资或国有资金投资为主（以下简称国有资金投资）的建设工程应执行《计价规范》和本办法。
    其他投资的建设工程是否采用工程量清单计价由发包人自行确定。若确定采用工程量清单计价则应执行《计价规范》和本办法。

一个工程不能同时采用两种计价方式。
    可以不采用工程量清单计价的工程，除工程量清单等专门性规定外，仍执行本办法。

    第四条　本办法所称工程量清单计价是指采用工程量清单和综合单价方式计算工程造价。包括标底及预算控制价、投标报价和竣工结算。

    第五条　省建设行政主管部门负责全省建设工程工程量清单计价工作的管理，省建设工程造价管理总站负责具体实施。
    各市、州建设行政主管部门负责本行政区域内的建设工程工程量清单计价管理，具体工作由工程造价管理机构负责。

    第六条　建设工程工程量清单计价，应当遵循客观、公正、诚实、信用的原则，遵照国家有关法律、行政法规、规章、规范性文件，维护发包人、承包人的合法权益。

第二章　一般规定

    第七条　工程造价计价遵循的依据：
    （一）法律、行政法规、规章和政府及有权部门规定的规费；
    （二）《建设工程工程量清单计价规范》（GB50500-2003）；
    （三）《四川省建设工程工程量清单计价定额》（以下简称《计价定额》）；
    （四）工程造价计价的政策性规定和工程造价管理机构发布的人工、材料、机械台班等价格信息以及组价办法等；
    （五）发、承包人签订的施工合同及有关补充协议、会议纪要以及招、投标文件；
    （六）工程施工图及图纸会审纪要、设计变更以及经发包人认可的施工组织设计或方案、工程竣工图；
    （七）发、承包人签字认可的现场签证、索赔；
    （八）发、承包人不能预见的其他事项或风险等。

    第八条　工程计价文书应统一使用省工程造价管理总站制定的表式。

    第九条　本办法有关工程量清单计价方面的专用术语，遵从《计价规范》和本办法的定义。
    本办法中招标人与发包人，投标人与承包人同义。

第三章　工程量清单编制

    第十条　工程量清单是表现拟建工程分部分项工程项目、措施项目、其他项目及其相应数量的明细清单。工程量清单作为招标文件的重要组成部分，是编制标底（预算控制价）、投标报价、签订合同、调整工程量、支付工程价款、办理竣工结算和进行工程索赔的依据。
    工程量清单应由发包人或受其委托具有相应资质的工程造价咨询单位编制。
    实行工程量清单招标，工程量清单的准确性和完整性由招标人负责 ，投标人投标时不负有核实的义务。

    第十一条　工程量清单应根据《计价规范》、招标文件的有关规定、设计图纸、工程现场实际进行编制。包括分部分项工程量清单、措施项目清单、其他项目清单、规费税金清单。

    第十二条　分部分项工程量清单：
    分部分项工程量清单指完成拟建工程的实体工程项目数量的清单。
    分部分项工程量清单由发包人根据《计价规范》附录A、附录B、附录C、附录D、附录E规定的统一项目编码、项目名称、计量单位和工程量计算规则进行编制。
    （一）分部分项工程量清单的项目编码，一至九位应按《计价规范》附录A、附录B、附录C、附录D、附录E的规定设置；十至十二位应根据拟建工程的工程量清单项目名称由其发包人设置，并应自001起顺序编制。
    （二）项目名称应按《计价规范》附录A、附录B、附录C、附录D、附录E的项目名称与项目特征并结合拟建工程的实际确定。《计价规范》没有的项目，发包人可作相应补充，并报当地造价管理机构备案，各地造价管理机构每月将备案项目上报省建设工程造价管理总站。
    （三）分部分项工程量清单的计量单位应按《计价规范》附录A、附录B、附录C、附录D、附录E中规定的计量单位确定。
    （四）工程数量应按《计价规范》附录A、附录B、附录C、附录D、附录E中规定的工程量计算规则计算。

    第十三条　措施项目清单：
    措施项目清单指为完成工程项目施工，发生于该工程施工前和施工过程中的技术、生活、安全等方面的非工程实体项目的清单。
    措施项目清单由发包人根据拟建工程的具体情况及拟定的施工方案或施工组织设计参照《计价规范》和《计价定额》编制。《计价规范》和《计价定额》未列出的项目，发包人可作补充。发包人招标时未列的措施项目，实际施工发生时另行计算。

    第十四条　其他项目清单：
    其他项目清单指根据拟建工程的具体情况，在分部分项工程量清单和措施项目清单以外的项目。包括预留金、材料购置费、总承包服务费、零星工作项目费等。
    其他项目清单由发包人根据拟建工程具体情况参照《计价规范》和《计价定额》编制。《计价规范》和《计价定额》未列出的项目，发包人可作补充。

    第十五条　规费清单：
    规费清单由发包人根据《计价定额》的规定编制，《计价定额》未列出的项目，发包人应按照政府及有权部门的规定计列。

第四章　工程量清单计价

    第十六条　综合单价：
    综合单价是指完成分部分项工程量清单中一个规定计量单位项目所需的人工费、材料费、机械使用费和综合费（指管理费和利润）。
    规费、税金按规定另行计算。
    （一） 工程量清单项目的综合单价依据《计价定额》项目综合单价组成。计算公式由省工程造价管理总站发布。
    （二）定额项目综合单价的调整
    1、综合单价中的人工费、材料费按工程造价管理机构公布的人工费标准及材料价格信息调整；
    2、综合单价中的计价材料费（指安装工程、市政工程的给水、燃气、给排水机械设备安装、路灯工程的材料费）、机械费和综合费由省工程造价管理总站根据全省实际进行统一调整。
    1、2条所列造价信息由《四川工程造价信息》及其网站发布。
    （三）工程量清单项目综合单价的确定
    国有资金投资的工程项目，招标人编制标底或预算控制价应按本办法的规定确定综合单价。
    投标人投标时自主确定综合单价的报价，并在投标文件正本中附全部分部分项工程量清单综合单价分析表。

    第十七条　措施项目费用：
    国有资金投资的工程项目，招标人编制标底或预算控制价应按《计价定额》的标准计算措施项目费用。《计价定额》没有标准的措施项目，其费用由招标人根据工程具体情况确定。
    投标人投标时应根据招标文件编列的措施项目自主确定报价，并在投标文件中附措施项目清单（二）中措施项目的措施项目费分析表。
    投标人对招标文件编列的措施项目未报价的，若中标，结算时不得增加或调整相应措施项目的措施费。凡发包人招标文件中未编列的措施项目，投标人中标的施工组织设计或施工方案中又编列的措施项目另行计算。
    措施项目中的文明施工、安全施工、临时设施费应按《计价定额》规定的标准计取，不得参与投标竞争。第十八条　其他项目费用：
    其他项目包括预留金、材料购置费、总承包服务费。
    （一）预留金是发包人为可能发生的工程量变更、涨价而预留的金额，由发包人估列并掌握。招标人可按分部分项工程量清单工程费估列预留金，其标准为：房屋建筑10%，市政工程15%。
    （二）材料购置费是指发包人自行采购材料的费用。发包人应详细列出自行采购材料的品种、规格、数量、单价、金额等。
    （三）总承包服务费是指承包人为配合协调发包人进行的工程分包管理及其服务和材料采购、保管所发生的费用，一般以中标人的投标报价为准。发包人要求承包人完成的配合协调发包人进行的工程分包管理及其服务和材料采购、保管内容及工程量同招标文件的要求发生变化的允许调整，其具体调整方法应在招标文件或合同中明确。
    （四）招标人应在招标文件中列明分包工程的内容、分包工程的估算造价及需投标人配合协调的内容和承担的责任以及自行采购材料在交接、保管过程中需投标人提供的服务内容和承担的责任。
    投标人投标时，预留金和材料购置费应按招标人在招标文件中提出的金额填写。

    第十九条　招标人材料购置费（以下简称甲供材料）：
    招标人确定为自行采购的材料应在招标文件中详细列出，承包人投标时不计入相应的综合单价中。
    不论招标人确定的甲供材料在招标文件中确定的数量多少，施工过程中，发包人应按工程施工要求供应甲供材料的全部数量。若发包人不按所需品种、规格和数量供应，影响施工的，视为违约。
    承包人与发包人对甲供材料的数量结算按《计价定额》同类项目规定的材料消耗量计算。
    施工过程中，若发包人要求承包人采购已在招标中确定为甲供材料的材料，材料价格由发、承包双方按照市场价格另行签订补充协议。

    第二十条　零星工作项目费：
    零星工作项目费是指招标人提出的，工程量暂估的零星工作所需的费用。投标人应填报人工单价、材料单价、机械台班单价。

    第二十一条　规费和税金：
    规费指政府和有权部门规定必须缴纳的费用。
    招标人编制标底或预算控制价时，《计价定额》规费标准有幅度的，按上限计列。
    投标人投标报价时，规费按持有的《四川省施工企业工程规费计取标准》中核定标准计取，不得纳入投标竞争的范围。
    《计价定额》未规定标准或没有的规费项目，发生时其费用按政府和有权部门的规定计取和缴纳。
    税金按《计价定额》中工程所在地的费率计算。

    第二十二条　材料价格风险：
    材料价格风险由招标人在招标文件中界定风险范围大小，并在施工合同中约定。
    招标人在招标文件中明确可以调整材料价格的材料名称、规格、型号，并依据《四川工程造价信息》发布的材料价格信息确定投标报价的基准价格。《四川工程造价信息》未发布价格信息的材料，由招标人通过市场调查确定其基准价格，并报工程造价管理机构备案。招标人确定为可调材料的基准价格应在招标文件中明确。

    第二十三条　标底、预算控制价：
    国有资金投资的工程应实行工程量清单招标，招标人认为需设标底的应编制标底；招标人不设标底的应编制预算控制价。
    标底或预算控制价应由招标人（或其委托的工程造价咨询单位）根据拟建工程的工程量清单、招标文件的有关要求、《计价定额》及相关规定和工程造价管理机构发布的工程造价信息进行编制。预算控制价在招标文件中不得上调或下浮公布，并报工程所在地工程造价管理机构备查。
    国有资金投资的工程其标底或预算控制价超过批准的概算时，招标人应报原概算审批部门审核。

    第二十四条　招标：
    国有资金投资的工程应按《计价规范》实行工程量清单招标，招标人不设标底编制预算控制价的，招标人应在招标文件中公布该工程的预算控制价，凡投标人的投标报价高于预算控制价的，其投标应予拒绝。

    第二十五条　投标报价：
    投标报价由投标人依据工程量清单、招标文件的有关要求、施工现场的实际情况并结合投标人自身技术和管理水平、经营状况、机械配备以及制定的施工组织设计或施工方案、《计价定额》及相关规定，参照工程造价管理机构发布的工程造价信息，结合市场情况进行编制，由投标人自主确定报价，但不得低于成本。
    工程量清单中的每一个项目均需填报单价和合价，对于没有填入单价和合价的项目，其费用应视为已包括在工程量清单的其他项目的单价或合价中。承包人必须按照发包人现场代表或发包人授权的监理工程师指令完成工程量清单中未填入单价或合价的工程项目，但不能得到另外的结算和支付。

    第二十六条　投标报价评审：
    实行工程量清单招标，设有工程招标标底的，评审时应当参考标底。投标报价评审按《四川省建设工程工程量清单招标投标报价评审办法》执行。

    第二十七条　工程担保：
    实行工程量清单计价，发包人应提供工程款支付担保，承包人应提供履约担保，担保方式及金额根据建设部、省建设厅关于工程担保的规定在合同中约定，低价中标的承包人按《四川省建设工程工程量清单招标投标报价评审办法》的规定需另行提供低价风险担保。担保合同作为工程施工合同的附件，发包人与承包人不得对抵，并各自承担为提交担保所发生的一切费用。
    履约担保采用符合《担保法》规定的担保方式或履约保证金方式，发、承包人不得指定或拒绝其中任何一种合法的担保方式。

第五章　工程合同价款约定与调整

    第二十八条　发包人、承包人应当在合同条款中对下列有关工程合同价款的事项进行约定：
    （一）预付工程款的数额、支付时限及抵扣方式；
    （二）支付工程进度款的方式、数额及时限；
    （三）工程施工中发生变更时，工程价款的调整方法、索赔方式、时限要求及金额支付方式；
    （四）发生工程价款纠纷的解决方法；
    （五）约定承担风险的范围和幅度以及超出约定范围和幅度的调整办法；
    （六）工程竣工价款结算与支付方式、数额及时限；
    （七）工程质量保证（保修）金的数额、预扣方式及时限。
    （八）工期及工期提前或延后的奖惩办法；
    （九）与履行合同、支付价款有关的担保事项。
    招标工程合同约定的内容不得违背招、投标文件的实质性内容。招标文件与中标人投标文件不一致的地方，以投标文件为准。

    第二十九条　合同价款：

招标工程的合同价款应当在规定时间内，依据中标通知书和中标承包人的投标报价，由发、承包人订立书面合同约定，不得再行订立背离该合同实质内容的其它协议。在投标有效期内，中标的承包人拒签合同的，投标保证金不予退还。
    非招标工程的合同价款依据工程预算书由发、承包人在合同中约定。

    第三十条　合同价款在合同中约定后，任何一方不得擅自改变。发承包双方可根据工程具体情况选用下列一种合同方式：
    （一）固定总价。合同工期在180天以内（含180天）或工程合同总价在200万元以内的工程且合同签订时施工图纸齐备，可采用固定总价合同方式，并需要约定工程范围和风险范围。
    （二）固定单价。双方在合同中约定综合单价包含的风险范围，在约定的风险范围内综合单价不再调整。风险范围以外的综合单价调整方法，应当在合同中约定。
    （三）可调价格。可调价格包括可调综合单价和措施费等。双方应在合同中约定综合单价和措施费的调整方法。

    第三十一条　工程设计变更：
    施工中发包人需对原工程设计进行变更，应以书面形式向承包人发出变更通知。国有资金投资项目，设计变更涉及概算调增的，应报原概算批复部门批准，其中涉及新增财政性投资的项目应商同级财政部门同意，并明确新增投资的来源和金额。承包人按照发包人发出并经原设计单位同意的变更通知及有关要求进行变更施工。

    第三十二条　在工程变更确定后14天内，涉及工程价款增加的，由承包人向发包人提出，涉及工程价款减少的，由发包人向承包人提出，经对方确认后调整合同价款。变更合同价款按下列方法进行：
    （一）合同中已有适用于变更工程的价格，按合同已有的价格确定综合单价及变更合同价款。
    （二）合同中有类似于变更工程的价格，可以参照类似价格变更合同价款或参照类似价格调整综合单价及变更合同价款。
    （三）合同中没有适用或类似于变更工程的价格，由承包人或发包人提出适当的变更价格，经对方确认后执行。如双方不能达成一致的，按工程造价管理机构发布的组价办法执行。
    工程变更确定后14天内，受益方未提出变更工程价款报告时，视为该项变更不涉及合同价款的变更。
    收到变更工程价款报告一方应在收到之日起14天内予以确认或提出协商意见，自变更工程价款报告送达之日起14天后对方未确认也未提出协商意见时，视为变更工程价款报告已被确认。
    确认增（减）的工程变更价款作为追加（减）合同价款与工程进度款同期支付。

    第三十三条　综合单价的调整：
    （一）当工程量清单中工程量有误或工程变更引起实际完成的工程量增减超过工程量清单中相应工程量的10%或合同中约定的幅度时，增加部分或减少后剩余部分工程量清单项目的综合单价应予调整。
    （二）工程量变化导致规费、措施费、税金等变化的应作相应调整。
    （三）工程量变化给承包人造成损失的，承包人可以提出索赔。

    第三十四条　材料价格调整：
    由承包人采购的材料，材料价格以承包人在投标报价书中的价格进行控制。
    施工期内，当材料价格发生波动，超过合同约定的涨幅时，承包人采购材料前应报经发包人复核采购数量，确认用于本合同工程时，发包人应认价并签字同意，发包人在收到资料后3日不予答复的视为认可，作为调整该种材料价格的依据。如果承包人未报经发包人审核即自行采购，再报发包人调整材料价格，如发包人不同意，不作调整。

    第三十五条　措施费用调整：
    施工期内，措施费用按承包人在投标报价书中的措施费用进行控制，有下列情况之一者，措施费用应予调整：
    （一）发包人招标文件中未编列的措施项目，投标人中标的施工组织设计或施工方案中又编列的且实际施工中采用的措施项目，其措施费用另行计算；
    （二）发包人更改承包人的施工组织设计（修正错误除外）造成措施费用增加的应予调整；
    （三）实际完成的工作量超过发包人所提工程量清单的工作量造成措施费用增加的应予调整；
    （四）因发包人原因并经发包人同意顺延工期，造成措施费用增加的应予调整。
    措施费用具体调整办法在合同中约定，合同中没有约定或约定不明的，由发、承包双方协商，双方协商不能达成一致的，按工程造价管理机构发布的组价办法执行。

    第三十六条　合同价款的调整：
    施工期间，下列因素发生，合同价款相应调整。
    （一）国家法律、行政法规以及有关政策变化导致工程税、费调整；
    （二）省建设行政主管部门或其授权的工程造价管理机构发布的调整通知。

第六章　索赔与现场签证

    第三十七条　索赔是指在合同履行过程中，对于非自己的过错而是应由对方承担责任的情况造成的损失，向对方提出经济补偿和（或）工期顺延的要求。经双方按约定程序办理确认手续的，作为办理价款支付和（或）工期顺延的依据。
    合同双方的一方提出索赔时，要有正当索赔理由，且有索赔事件发生时的有效证据，并应在本办法规定或合同约定的期限内提出。

    第三十八条　承包人索赔：
    （一）承包人根据合同条款或与合同有关的其他文件，认为应得到竣工时间的延长期和（或）追加付款，承包人应在确认该事件或情况发生后28天内向发包人发出通知，说明引起索赔的事件或情况。
    （二）承包人未能在上述28天期限内发出索赔通知，则竣工时间不得延长，承包人无权获得追加付款。
    （三）承包人应在现场或发包人认可的其他地点，保持用以证明任何索赔可能需要的此类同期记录。发包人收到承包人发出的任何通知后，未承认发包人责任前，可检查记录保持情况，并可指示承包人保持进一步的同期记录。承包人应允许发包人检查所有这些记录，并应发包人指示提供复印件。
    （四）如果引起索赔的事件或情况具有连续影响，承包人应按月递交进一步的中间索赔报告，说明累计索赔的延误时间和（或）追加付款金额，包括索赔的依据、要求延长的时间和（或）追加付款的总额。
    承包人应在索赔的事件或情况产生的影响结束后28天内，递交一份最终索赔报告。
    （五）发包人在收到索赔报告后28天内，应做出回应，表示批准、或不批准并附具体意见。还可以要求承包人进一步提供资料，但仍应在上述期限内对索赔做出回应。
    发包人在收到最终索赔报告后的28天内，未向承包人做出答复，则该项索赔报告视为已经认可。

    第三十九条　发包人索赔
    （一）发包人根据合同条款或与合同有关的其他文件，认为应得到索赔，和（或）因质量缺陷通知期限的延长，发包人应向承包人发出通知，通知应在发包人确认引起索赔的事件或情况后28天内发出。关于缺陷通知期限延长的通知，应在该期限到期14天前发出。否则，承包人免除该索赔的全部责任。

（二）通知应说明提出索赔根据的条款或其他依据，还应包括发包人认为根据合同有权得到的索赔金额和（或）延长期的事实根据。
    （三）承包人在收到发包人索赔报告后的28天内，应做出回应，表示同意、或不同意并附具体意见，如在收到索赔报告后的28天内，未向发包人做出答复，则该项索赔报告视为已经认可。

    第四十条　停工索赔：
    因发包人原因，造成工程一次性停工超过8小时的，承包人应在事件发生后3天内向发包人提出延长工期和（或）补偿经济损失的索赔报告以及停工人数与工日数、机械停置台班等资料，发包人应在收到索赔报告后5天内给予答复，发包人不答复时，自索赔报告送达之日起5天后视为索赔报告已被确认。

    第四十一条　现场签证：
    发包人要求承包人完成的非合同约定工程量清单项目、零星工程等，承包人应在接受发包人要求的7天内就用工数量和单价、机械台班数量和单价、使用材料和金额等向发包人提出施工签证，发包人签证后施工。如发包人未签证，承包人施工后发生争议的，责任由承包人自负。

    第四十二条　不可抗力：
    不可抗力包括因战争、动乱、空中飞行物体坠落或其他非发包人、承包人责任造成的爆炸、火灾，以及合同约定的风、雨、雪、洪、震等自然灾害。
    不可抗力事件发生后，承包人应立即通知发包人，并在力所能及的条件下迅速采取措施，尽力减少损失，不可抗力事件结束后2天内承包人向发包人通报受害情况和损失情况。不可抗力事件结束后7天内，承包人向发包人提交清理和修复费用的正式报告及有关资料。
    停工期间，承包人应发包人要求留在施工场地的管理人员及保卫人员的费用以及工程所需清理、修复费用，由发包人承担，顺延延误的工期。

    第四十三条　发现文物和地下障碍物：
    （一）在施工中发现古文物、化石、古墓、古建筑、历史文化遗址或其他有考古研究价值的物品时，承包人应立即停止施工保护好现场并于4小时内以书面形式通知发包人，并抄报文物管理部门。发包人应于收到书面通知后24小时内报告当地文物管理部门。发包人、承包人按文物管理部门的要求采取妥善保护措施。发包人承担由此发生的费用，顺延延误的工期。
    （二）施工中发现影响施工的地下障碍物时，承包人应于8小时内以书面形式通知发包人，同时提出处置方案，发包人收到处置方案后24小时内予以认可或提出修正方案。发包人承担由此发生的费用，顺延延误的工期。

    第四十四条　发包人和承包人要加强施工现场的造价控制，及时对工程事项如实记录并履行书面手续。凡由发、承包双方授权的现场代表（包括授权的监理工程师）签字的现场签证以及发、承包双方协商确定的索赔等费用，应在工程竣工结算中如实办理，不得因发、承包双方现场代表的中途变更改变其有效性。

第七章　工程价款支付与结算

    第四十五条　工程预付款：
    发、承包双方应当在合同中约定预付工程款的时间和数额，施工过程中按约定的时间和比例逐次扣回。
    （一）包工包料工程的预付款按合同约定拨付，预付比例不低于合同金额的10%，不高于合同金额的30%，对重大工程项目，按年度工程计划逐年预付。实行工程量清单计价的，实体性消耗和非实体性消耗部分应在合同中分别约定预付款比例。
    （二）在具备施工条件的前提下，发包人应在双方签订合同后的一个月内或不迟于约定的开工日期前的7天内预付工程款，发包人不按约定预付，承包人应在预付时间到期后10天内向发包人发出要求预付的通知，发包人收到通知后仍不按要求预付，承包人可在发出通知14天后停止施工，发包人应从约定应付之日起向承包人支付应付款的利息（利率按同期银行贷款利率计），并承担违约责任。
    （三）预付的工程款必须在合同中约定抵扣方式，并在工程进度款中进行抵扣。
    （四）凡是没有签订合同或不具备施工条件的工程，发包人不得预付工程款，不得以预付款为名转移资金。

    第四十六条　工程进度款：
    发、承包双方应当在合同中约定支付工程进度款的方式、数额和时间。
    （一）工程进度款支付方式
    1、按月结算支付。即实行按月支付进度款，竣工后清算的办法。跨年度施工的工程，在年终进行工程盘点，办理年度结算。
    2、分段结算支付。即按照工程形象进度，划分不同阶段支付工程进度款。具体划分在合同中明确。
    （二）工程计量
    1、工程量
    发包人提供的工程量清单中开列的工程量是根据本工程的设计提供的预计工程量，它不能作为承包人在履行合同义务过程中应予完成工程的实际和准确的工程量。
    2、工程量计量与核对
    承包人应根据本工程进展情况，按照合同约定的时间和方法，向发包人提交已完工程量报告。发包人应在接到报告后7天内按设计图纸核对已完工程量，并在计量前24小时通知承包人。承包人应按时参加并提供所需的一切详细资料和必要协助。如果双方均同意时，则双方应在上述记录和图纸上签字确认。
    3、计量的结果
    （1）如承包人未按工程量核对的规定参加计量，则由发包人所作的或由其批准的计量应认为是对工程的正确计量。
    （2）如发包人未在工程量核对的规定的时间内进行计量，则承包人提交的计量报告中所列工程量即视为被确认。
    （3）如发包人未在工程量核对规定的时间内通知承包人，致使承包人未能参加计量，则由发包人所作的或由其批准的计量结果无效。
    （4）对于承包人超出设计图纸范围或因承包人原因造成返工的工程量，发包人不予计量。
    （5）如承包人对发包人计量的结果不予同意，则承包人应在收到上述结果后7天内向发包人提出申辩，申明承包人认为上述结果中不正确的详细情况。发包人收到上述申辩后，应在2日内重新检查其对有关工程量或有关记录、图纸的计量，或予以确认，或将其修改。
    （三）工程进度款支付
    1、在确定工程计量结果后14天内，发包人应按不低于工程价款的60%，不高于工程价款的90%向承包人支付工程进度款。按约定时间发包人应扣回的预付款，与工程进度款同期结算抵扣。
    2、发包人超过约定的支付时间不支付工程进度款，承包人应及时向发包人发出要求付款的通知，发包人收到承包人通知后仍不能按要求付款，可与承包人协商签订延期付款协议，经承包人同意后可延期支付，协议应明确延期支付的时间和从工程计量结果确认后第15天起计算应付款的贷款利息（利息按同期银行贷款利率计）。
    3、发包人不按合同约定支付工程进度款，双方又未达成延期付款协议，导致施工无法进行，承包人可停止施工，由发包人承担违约责任。

    第四十七条　工程竣工价款结算：
    工程竣工后，双方应按照约定的合同价款及合同价款调整内容以及签证、索赔事项，进行工程竣工结算。
    （一）工程竣工结算方式
    工程竣工结算分为单位工程竣工结算、单项工程竣工结算和建设项目竣工总结算。
    （二）工程竣工结算编制与核对

1、单位工程竣工结算由承包人编制，发包人核对；实行总承包的，由具体承包人编制，在总承包人核对的基础上，发包人复核。
    2、单项工程竣工结算或建设项目竣工总结算由总（承）包人编制，发包人可以直接核对，也可以委托工程造价咨询单位核对。竣工结算核对只能进行一次，并经发、承包人签字盖章后有效。
    政府投资项目竣工结算的办理按《四川省财政厅、四川省建设厅转发〈财政部、建设部关于印发〈建设工程价款结算暂行办法〉的通知〉的通知》（川财投[2005]28号）规定执行。
    （三）工程竣工结算核对期限
    单项工程竣工后，承包人应在提交竣工验收报告的同时或在合同约定期限内，向发包人递交竣工结算书。发包人应按以下规定时限进行核对。
    工程竣工结算书金额 核对时间
    1 500万元以下 从接到竣工结算书之日起20天内完成
    2 500万元-2000万元 从接到竣工结算书之日起30天内完成
    3 2000万元-5000万元 从接到竣工结算书之日起45天内完成
    4 5000万元以上 从接到竣工结算书之日起60天内完成
    建设项目竣工总结算在最后一个单项工程竣工结算核对确认后15天内汇总送发包人，发包人应在30天内完成核对。
    工程竣工结算核对期限，含委托工程造价咨询单位核对的时间。
    （四）工程竣工结算价款支付
    发包人收到承包人递交的竣工结算书后，应按本办法规定的期限（合同有约定期限的，从其约定）进行核对，给予确认或者提出修改意见。发包人确认竣工结算书后向承包人支付工程竣工结算价款，承包人收到竣工结算价款后7天内将竣工工程交付发包人。
    （五）总（承）包人应在本办法规定或合同约定期限内完成竣工结算编制工作，未在规定期限内完成且提不出正当理由的，责任自负。
    总（承）包人如未在规定或约定时间内提供竣工结算书，经发包人催促后14天内仍未提供或没有明确答复，发包人有权根据已有资料进行核对，责任由承包人自负。
    发包人应书面签收承包人报送的竣工结算书，拒不签收的，承包人可以不交付竣工工程。

    第四十八条　发包人收到竣工结算书后，在本办法规定或合同约定期限内，既不核对竣工结算，又不支付工程竣工结算价款，从核对期限到期的次日起，承包人送审的竣工结算书视同已认可，承包人可以催告发包人支付结算价款。按合同约定应支付而未支付的工程款视为拖欠工程款，发包人应按合同约定或中国人民银行发布的同期同类贷款利息向承包人支付拖欠工程价款的利息，并承担违约责任。
    发包人在收到催告竣工结算书后56天内仍不支付的，承包人可以与发包人协议将该工程折价，也可以由承包人申请人民法院将该工程依法拍卖，承包人就该工程折价或者拍卖的价款优先受偿。

    第四十九条　工程竣工价款的结算与支付应按合同约定办理，如合同未约定或约定不明确的，发承包双方应协商解决，协商不能达成一致的，按本办法的规定执行。

    第五十条　工程竣工结算以合同工期为准。发、承包双方应以国家颁发的工程项目建设工期定额为基础，结合实际情况，在合同中确定工期。
    （一）工程竣工结算时，实际施工工期超过合同工期，在延迟工期期间遇国家政策性调整或材料价格变化的，工期延迟属发包人责任和违约的，结算价调增的应予调整，结算价调减的不予调整。工期延迟属承包人责任的，结算价调增的不予调整，结算价调减的应予调整。
    （二）实际施工工期比合同工期提前，发包人可向承包人支付提前工期奖，提前工期有收益的项目应按比例分成并在合同中约定。

    第五十一条　规费结算：
    工程竣工办理竣工结算时，《计价定额》有标准的规费项目，承、发包双方应依据结算工程量和承包人持有的《四川省施工企业工程规费计取标准》的规费费率计取，《计价定额》没有标准的规费项目，承、发包双方应依据政府和有关权力部门的规定及实际缴纳的金额结算。

第八章　工程计价争议与纠纷处理

    第五十二条　工程造价咨询单位接受发包人或承包人委托，编制或核对工程竣工结算，应按合同约定和实际履约事项认真办理，出具的竣工结算书经发、承包双方签字同意后生效。当事人一方对竣工结算书有异议的，按下列规定办理：
    1、委托人对工程造价咨询单位出具的竣工结算书有异议，但另一方已认可的，此竣工结算书视为生效。
    2、委托人对工程造价咨询单位出具的竣工结算书无异议，但另一方有异议的可向造价工程师协会申请竣工结算专家鉴定。造价工程师协会应组织有实践经验的权威专家独立、公正的鉴定，发、承包双方宜按鉴定结论办理工程竣工结算。
    禁止发包人在已委托一工程造价咨询单位办理竣工结算后，又委托另一工程造价咨询单位办理竣工结算。

    第五十三条　发包人以对工程质量有异议为由，拒绝工程竣工结算办理的，已竣工验收或已竣工未验收但实际投入使用的工程，其质量争议按该工程保修合同执行；已竣工未验收且未实际投入使用的工程以及停工、停建工程的质量争议，应当就有争议部分的竣工结算暂缓办理，双方可就有争议的工程委托有资质的检测鉴定机构进行检测，根据检测结果确定解决方案，或工程质量监督机构的处理决定执行，其余部分的竣工结算依照合同约定办理。

    第五十四条　发包人、承包人或造价咨询单位在工程计价中发生争议事项的，当事人一方可提请工程所在地工程造价管理机构认定，认定结论应在10个工作日内作出，当事人一方不服的，可在收到认定书5日内，向上一级工程造价管理机构申请复核，复核应在5个工作日内答复。

    第五十五条　当事人发生工程造价合同纠纷时，可通过下列办法解决：
    （一）双方协商确定；
    （二）按合同条款约定的办法提请调解。工程造价管理机构负责办理提请调解的工程造价问题；
    （三）按合同约定向有关仲裁机构申请仲裁或向人民法院起诉。
    在合同纠纷案件审理中，需作工程造价鉴定的，由具有工程造价咨询资质（暂定资质除外）的单位进行。

第九章　工程计价管理

第十条 　　第五十六条　工程竣工结算由承包人编制，发包人核对，也可以委托工程造价咨询单位核对。
    （一）承包人编制报送的竣工结算书生效条件
    1、承包人自行编制报送的竣工结算书由承包人法定代表人或其授权人签字或盖章、盖单位公章及其单位注册造价人员签字并盖执业专用章。
    2、 承包人委托工程造价咨询单位编制报送的竣工结算书由承包人法定代表人或其授权人签字或盖章、盖单位公章及工程造价咨询单位法定代表人或其授权人签字或盖章、盖单位公章和注册造价工程师签字并盖执业专用章。
    （二）发包人核对竣工结算生效条件
    1、发包人自行核对竣工结算的，由发包人的法定代表人或其授权人签字或盖章、盖单位公章及其注册造价工程师签字并盖执业专用章；承包人的法定代表人或其授权人签字或盖章、盖单位公章及其注册造价人员签字并盖执业专用章。
    2、发包人委托工程造价咨询单位核对竣工结算书的，由发包人的法定代表人或其授权人签字或盖章、盖单位公章；工程造价咨询单位的法定代表人或其授权人签字或盖章、盖单位公章及其注册造价工程师签字并盖执业专用章；承包人的法定代表人或其授权人签字或盖章、盖单位公章及其注册造价人员签字并盖执业专用章。


四川省建设工程工程量清单招标投标报价评审办法

附件2：

四川省建设工程工程量清单招标投标报价评审办法

第一章　总则

    第一条　为规范建设工程工程量清单招标中的投标报价及其评审行为，促进建设市场的健康发展，维护招标投标活动当事人的合法权益，根据中华人民共和国《招标投标法》、《政府采购法》、《建设工程工程量清单计价规范》（GB50500-2003）、《四川省国家投资工程建设项目招标投标条例》、《评标委员会和评标方法暂行规定》（七部委令第12号）、《工程建设项目施工招标投标办法》（七部委令第30号）、《房屋建筑和市政基础设施施工招标投标管理办法》（建设部令第89号）、《建筑工程施工发包与承包计价管理办法》（建设部令第107号）及相关法律、行政法规、规章的规定，按照国家和省有关招投标监督管理的职责分工，结合我省实际，制定本办法。

    第二条　本办法所指建设工程，是指房屋建筑和市政基础设施工程。
    房屋建筑工程，是指各类房屋建筑及其附属设施和与其配套的线路、管道、设备安装工程及室内外装修工程。
    市政基础设施工程，是指城市道路、公共交通、供水、排水、燃气、热力、园林、环卫、污水处理、垃圾处理、防洪、地下公共设施及附属设施的土建、管道、设备安装工程。

    第三条　凡在四川省行政区域内进行工程量清单招标的房屋建筑和市政基础设施工程的投标报价评审，适用本办法。

    第四条　本办法所称的投标报价评审，是指对投标人的工程量清单投标报价进行审核、修正、询问、评估、判断并依据相关法律、行政法规、规章及招标文件和本办法的规定作出书面结论。

    第五条　投标报价评审工作由具有注册造价工程师资格或具有审查资格的注册造价员的评标专家担任（以下所称评标专家非特殊说明专指评审投标报价的注册造价工程师）。
    工程标底或预算控制价在500万元以上的投标报价评审，应成立由3个及以上造价工程师组成的投标报价评审小组，负责对投标报价的评审。

    第六条　从事建设工程工程量清单投标报价评审工作，应遵循客观、独立、公正、诚信的原则，依照国家法律、行政法规、规章，维护当事人的合法权益。

第二章　标底、预算控制价、投标报价与评标方法

    第七条　国有资金投资的工程应按《建设工程工程量清单计价规范》（以下简称《清单规范》）实行工程量清单招标，招标人需设标底的应编制标底，招标人不设标底的应编制预算控制价。
    标底或预算控制价应按照国家和省有关工程量清单计价的规定编制。
    标底编制过程和标底必须保密。任何单位和个人不得强制招标人报审标底。评审时，应当参考标底。
    当标底或预算控制价超过批准的概算时，应报原概算审批部门审核。

    第八条　国有资金投资的工程，实行工程量清单招标，招标人未设标底的，招标人应在招标文件中公布预算控制价。
    投标人经复核认为招标人公布的预算控制价未按《四川省建设工程工程量清单计价管理办法》规定编制的，在开标前5日向招投标监督机构举报或投诉。
    如投标人认为其预算控制价低于本企业成本，应不予投标。当投标人少于3家时，招标人应核对预算控制价，重新招标。

    第九条　投标人的投标报价应按照国家和省有关工程量清单计价的规定编制，由投标人自主确定报价，但不得低于成本。
    招标文件要求投标人提供电子标书时，投标人应按招标文件的规定制作和提供电子标书。

第十条 评标方法采用经评审的最低投标价法或综合评估法，应在招标文件中明确。

（一）土石方等简易、技术含量低的专业工程应在评审中采用经评审的最低投标价法，可直接以最低价中标。
    （二）具有通用技术、标准或者招标人对其技术、性能没有特殊要求的招标项目采用经评审的最低投标价法，应按照本办法进行详细评审，将低于成本的报价排除，以未低于成本的最低价中标。
    （三）不宜采用上述（一）、（二）两种方法的招标项目，应当采用综合评估法。

第三章　投标报价的评审准备与初步评审

    第十一条　评审准备
    评标专家在开始评审前，首先要听取招标人或其委托的招标代理机构关于工程情况的说明，并认真研读招标文件，获取评审所需的重要信息和数据，完成相应的评审准备工作，主要内容包括：
    （一）招标项目的建设规模、标准和工程特点；
    （二）招标文件规定的评标方法和根据招标文件汇总评标标准及对投标文件的合格要求；
    （三）根据招标文件，制定评审工作所需的各种表格；
    （四）预算控制价及其相关资料。
    评审工作使用的表格和评审内容必须注明依据和出处，招标文件未规定的事项不得作为评审依据。
    评审准备工作由招标人或其委托的招标代理机构协助评标专家完成。

    第十二条　初步评审：
    初步评审主要对投标报价进行符合性审查和算术修正。

    第十三条　投标报价的符合性审查：
    评标专家对投标报价响应招标文件的情况进行摘录，列出相对于招标文件的所有偏差，包括重大偏差和细微偏差。

    第十四条　投标报价的符合性审查中有下列情况之一的属投标文件存在重大偏差，投标人的投标将被拒绝。
    （一）投标文件没有投标人法定代表人或授权代表人签字和加盖公章；
    （二）投标文件没有造价人员签字和加盖执业专用章；
    （三）没有按照招标文件要求提供投标担保或者提供的投标担保有瑕疵；
    （四）投标人未按招标文件的规定，提供电子投标书的；
    （五）投标人的投标报价高于招标文件中公布的预算控制价的；
    （六）投标人未按其持有的《四川省施工企业工程规费计取标准》中核定的规费标准计取规费的；
    （七）投标人未按《四川省建设工程工程量清单计价定额》规定的标准计取文明施工、安全施工、临时设施费的；
    （八）不符合投标报价的其他实质性要求。

    第十五条　细微偏差：
    细微偏差是指投标文件在实质上响应招标文件要求，但在个别地方存在漏项或者提供了不完整的技术信息和数据等情况，并且补正这些漏项或者不完整不会对其他投标人造成不公平的结果。细微偏差不影响投标文件的有效性。评标专家应当书面要求存在细微偏差的投标人在详细评审前予以补正。拒不补正的，在详细评审时可以对细微偏差作不利于该投标人的处理。

    第十六条　投标报价的算术修正：
    投标报价中用数字表示的数额与用文字表示的数额以及投标总价与各清单项目报价合计不一致时，一律以投标函中用文字表示的投标总价为准。
    评标时不再对综合单价、合价进行修正。中标后由招标人与中标人对投标报价进行修正。修正原则如下：
    （一）当综合单价与工程量的乘积与合价之间不一致时，以标出的综合单价为准。除非招标人认为有明显的小数点错误，此时应以标出的合价为准，并修改综合单价。
    （二）当各单项金额相加与其合计金额不一致时，以各单项金额为准，并修改相应合计金额。
    （三）组成综合单价的材料单价与投标报价中主要材料价格表中的材料单价不一致时，以主要材料价格表中的单价为准，并修改相应的综合单价和合价。
    按上述修正错误的方法修正后的投标总价如高于投标函中的文字报价数额，则在招标范围内的所有项目的价格或费用仍以投标函中的文字报价为准，不得调增。如修正后的投标总价低于投标函中的文字报价数额，则以修正后的投标总价为准，按中标价与修正后的投标总价的降幅同比例降低招标范围内的所有项目的价格或费用。

    第十七条　当通过投标报价初步评审的投标人少于3家且其投标报价在所有的投标人中相对缺乏竞争性时，招标人应重新招标。

第四章　投标报价的详细评审

    第十八条　评标专家只对经过投标文件初步评审，通过符合性评审的报价进行详细评审。

    第十九条　投标报价详细评审的主要内容是评审投标报价有无漏项，有无明显的不平衡报价，重点是投标报价是否低于成本。
    当投标人的投标总价扣除规费、文明施工、安全施工、临时设施费（以下称“不可竞争费用”）后的报价未低于各投标人相应报价的算术平均值时，评标专家可不对该投标报价是否低于成本进行评审。
    当投标人的投标总价扣除不可竞争费用后的报价低于各投标人相应报价的算术平均值90%时，评标专家必须对该投标报价是否低于成本进行评审认定。
    评审投标报价是否低于成本的程序及内容按下列规定进行：
    （一）投标总价的评审；
    （二）分部分项工程量清单项目综合单价的评审；
    （三）措施项目清单报价的评审；
    （四）材料单价的评审；
    （五）总承包服务费的评审。
    评审投标报价是否低于成本所采用的数据为通过投标报价初步评审的全部投标人的数据。
    凡经上一评审程序判定投标报价低于成本的，不再进行后续评审程序。

    第二十条　投标总价的评审：
    （一）评审及询问
    当投标人的投标总价扣除不可竞争费用后的报价低于各投标人相应报价的算术平均值90%时，评标专家应向投标人提出询问，并对其报价进行详细分析、评估及判断。
    （二）评估及判断
    1、评标专家经过分析、论证和评审，认为其投标报价不可行或投标人对评标专家提出的询问不能说明理由或评标专家经评审确定其理由不成立的，按投标报价低于成本处理。
    2、评标专家确认投标总价扣除不可竞争费用后低于各投标人相应报价的算术平均值90%的报价不低于成本时，应当书面说明理由。

    第二十一条　分部分项工程量清单项目综合单价的评审
    分部分项工程量清单项目综合单价的评审以保证工程所必须的实体消耗和工程质量为目标。
    （一）评审及询问
    1、招标人应在招标文件中明确在该工程价值最高的60项工程量清单项目中随机抽取不少于20项作为必须评审的分部分项工程量清单项目综合单价；当工程量清单项目少于60项时，在全部工程量清单项目中随机抽取不少于20项作为必须评审的分部分项工程量清单项目综合单价；当分部分项工程量清单项目少于20项时，其分部分项工程量清单项目综合单价应全部评审。
    2、评标专家应对随机抽取确定的必须评审的分部分项工程量清单项目综合单价或分部分项工程量清单项目少于20项的全部分部分项工程量清单项目综合单价进行详细评审。

3、当投标人的某项经评审的分部分项工程量清单项目综合单价低于各投标人该项分部分项工程量清单项目综合单价算术平均值的90%时，评标专家应向该投标人提出询问。
    （二）评估及判断
    1、当投标人的投标总价扣除不可竞争费用后低于各投标人相应报价的算术平均值90%且经评审的分部分项工程量清单项目综合单价中有5项以上（不含5项）的综合单价低于各投标人该综合单价算术平均值的90%，可按投标报价低于成本处理，若评标专家确认其投标报价不低于成本的，应当书面说明理由。
    2、投标人对评标专家提出的询问不能说明理由或评标专家经评审确定其理由不成立的，按投标报价低于成本处理。

    第二十二条　措施项目清单报价的评审：
    措施项目清单报价的评审以保证施工前和施工过程中技术、生活、安全等方面的需要为目标。
    （一）评审及询问
    1、评标专家应根据招标文件，结合工程特点和施工现场实际对投标文件中的施工组织设计与措施项目清单报价进行对应性评审，列出施工组织设计中未进行措施费报价的措施项目，提交投标人确认并向投标人提出询问。
    2、评标专家应对措施项目清单报价（扣除文明施工、安全施工、临时设施费）低于各投标人相应报价算术平均值80%的投标人提出询问，并对措施项目清单报价的完整性、合理性、可行性进行分析、论证和评审。
    （二）评估及判断
    1、投标人的措施项目清单报价（扣除文明施工、安全施工、临时设施费）低于各投标人相应报价算术平均值80%且投标人的投标总价扣除不可竞争费用后低于各投标人相应报价的算术平均值90%的，可按投标报价低于成本处理，若评标专家确认其投标报价不低于成本的，应当书面说明理由。
    2、投标人对评标专家提出的询问不能说明理由或评标专家经评审确定其理由不成立的，按投标报价低于成本处理。

    第二十三条　材料单价的评审：
    材料单价的评审以保证工程所采购的材料符合国家有关强制性标准、招标文件要求和工程质量为目标。
    （一）评审及询问
    1、招标人应在招标文件中明确在该工程使用材料价值最高的30种材料中随机抽取不少于10种（不包括招标人自行采购的材料）作为必须评审的材料单价；当材料少于30种时，在全部材料中随机抽取不少于10种作为必须评审的材料单价；当材料种类少于10种时，其材料单价应全部评审。
    招标人应在招标文件详细列出招标工程采用的与工程造价管理机构发布了市场信息价相同名称、品种、规格的材料及其市场信息价。
    2、投标人投标报价中的材料单价如有低于招标文件公布的市场信息价90%的，投标人应在投标文件中作出说明，供评标专家评审。
    3、当投标人的某种经评审的材料单价低于各投标人相应单价算术平均值90%或低于招标文件公布的市场信息价90%时，评标专家应向该投标人提出询问，并对材料单价的合理性及材料来源进行评审。
    （二）评估及判断
    1、当投标人的投标总价扣除不可竞争费用后低于各投标人相应报价的算术平均值90%且经评审的材料单价中有3项以上（不含3项）的材料单价低于各投标人该材料单价算术平均值的90%，可按投标报价低于成本处理，若评标专家确认其投标报价不低于成本的，应当书面说明理由。
    2、投标人的材料单价低于招标文件公布的市场信息价90%或各投标人相应单价算术平均值90%时，评标专家经评审确定其低价理由不成立的，按投标报价低于成本处理。

    第二十四条　总承包服务费的评审：
    （一）评审及询问
    评标专家可向总承包服务费低于各投标人总承包服务费算术平均值50%的投标人提出询问。
    （二）评估及判断
    当招标文件中确定招标人有工程分包和材料采购内容即有总承包服务的内容时，投标人应报总承包服务费。如果投标人未报总承包服务费，投标报价按低于成本处理。
    总承包服务费的高低不作为判断投标报价是否低于成本的依据。

    第二十五条　询问形式及原则：
    评标专家的询问必须以书面形式进行，投标人对询问的答复、澄清、解释均应采用书面形式，并由投标人的法定代表人或其授权的代理人签字有效。
    投标人对评标专家的询问不作答复或不在规定时限答复时，评标专家在评审时将按不利于投标人的情形认定。
    评标专家只能对投标人投标报价中的相关问题向投标人提出询问并要求其作出必要的澄清或说明，但澄清或说明不得超出投标文件的范围或改变投标文件的实质性内容。

    第二十六条　评估及判断原则：
    评标专家应对投标人作出的答复、澄清、说明及提供的相关证明材料进行认真的分析、论证、评估和判断。
    投标人以库存某种材料为由不能作为其低报价合理性的相关证明依据。
    投标人以生产某种材料为由不能作为其低报价合理性的相关证明依据。
    投标人以机械设备和周转材料闲置为由不能作为其低报价合理性的相关证明依据。
    评标专家在判定低于成本竞标发生分歧时，以超过半数以上的评标专家的意见作出投标报价是否低于成本竞标的判断依据。当评标专家为偶数，对判定投标报价是否低于成本竞标发生分歧且均未超过半数时，应将不同评审意见提交评标委员会全体评标专家进行审议，由评标委员会全体评标专家表决，以超过评标委员会全体评标专家半数以上的表决意见作为投标报价是否低于成本竞标的判断依据。

    第二十七条　当通过投标报价详细评审，未低于成本报价的投标人少于3家时，一般应继续进行评标。

第五章　投标报价评审结论的运用及评审报告

    第二十八条　当采用经评审的最低投标价法或采用综合评估法但通过投标报价详细评审的投标人少于3家时，技术标评标专家仅对投标人的技术标评出“可行”、“不可行”的结论。对技术标“可行”、“不可行”有分歧的，以评标委员会全体评标专家三分之二以上的意见作为结论意见。对同一技术标“可行”、“不可行”的意见均未达到三分之二时，应对该技术标进行复议，由评标委员会全体评标专家再次表决。其“可行”意见仍未达到三分之二以上时，按“不可行”作为结论。
    对技术标可行，并通过投标报价详细评审的投标人，以投标报价（扣除不可竞争费用）从低到高推荐中标候选人。

    第二十九条　当采用综合评估法且通过投标报价详细评审的投标人多于3家（包括3家）时，评标专家按本条的计分规则对通过评审的投标报价进行计分，得分汇总后，再按招标文件计分规则与设定技术标的得分相加计算各投标人的总得分，按总得分从高到低推荐中标候选人。
    投标报价计分规则所采用的数据为通过投标报价详细评审的全部投标人的数据。
    （一）扣除不可竞争费用后的总报价（64分）
    以各投标人的报价扣除不可竞争费用后的算术平均值为合理报价，合理报价及比合理报价低的报价得64分。其余报价与合理报价相比，每增加1%扣1分，扣完为止，中间数值采用插入法进行计算，小数点保留两位。

（二）分部分项工程量清单项目综合单价（20分）
    对评审的分部分项工程量清单项目综合单价进行计分。投标人分部分项工程量清单项目综合单价未低于各投标人相应综合单价算术平均值90%的综合单价得分，投标人分部分项工程量清单项目综合单价低于各投标人相应综合单价算术平均值90%时，该投标人的该项分部分项工程量清单项目综合单价不得分。
    计分办法：等于和低于分部分项工程量清单项目综合单价算术平均值但未低于算术平均值90%的每项分部分项工程量清单综合单价得分为20除以评审的分部分项工程量清单项目综合单价数量，小数点保留两位。其余相应综合单价比分部分项工程量清单项目综合单价算术平均值每高1%扣0.1分，扣完为止，中间数值采用插入法进行计算，小数点保留两位。
    （三）措施项目清单报价（5分）
    以各投标人措施项目清单报价扣除文明施工、安全施工、临时设施费后的算术平均值为合理报价，合理报价及比合理报价低的措施项目清单报价得5分。其余报价在5分的基础上进行扣分：投标人的措施项目清单报价（扣除文明施工、安全施工、临时设施费）与合理报价相比，每增加1%扣0.2分，扣完为止，中间数值采用插入法进行计算，小数点保留两位。
    （四）材料单价（10分）
    对评审的材料单价进行计分。投标人材料单价未低于各投标人相应材料单价算术平均值90%的材料单价得分，投标人材料单价低于各投标人相应材料单价算术平均值90%时，该投标人的该项材料单价不得分。
    计分办法：投标人每项等于和低于材料单价算术平均值但未低于算术平均值90%的材料单价得分为10除以评审的材料单价数量，小数点保留两位。其余相应材料单价比材料单价算术平均值每高1%扣0.1分，扣完为止，中间数值采用插入法进行计算，小数点保留两位。
    （五）总承包服务费报价（1分）
    投标人总承包服务费未低于各投标人算术平均值50%的得分，投标人总承包服务费低于各投标人总承包服务费算术平均值50%时，该投标人的总承包服务费不得分。
    计分办法：投标人总承包服务费等于和低于各投标人算术平均值但未低于算术平均值50%的得1分。其余总承包服务费报价与各投标人总承包服务费算术平均值相比，每增加1%扣0.05分，扣完为止，中间数值采用插入法进行计算，小数点保留两位。
    综合评估法的分值分配中，投标报价的分值不得少于总分值的60%。

    第三十条　技术标评审：
    技术标评审主要对施工组织机构、施工方案与工艺、质量控制措施、施工场地布置、工期及进度计划、劳动力安排计划、施工机械配备、安全文明措施和综合管理水平依据招标文件的规定进行评审计分。

    第三十一条　投标报价评审报告的编制：
    投标报价评审报告至少应载明：
    （一）各投标人的投标报价是否实质上响应招标文件的要求，判定投标人的投标报价未实质性响应招标文件要求的依据及该依据的出处；
    （二）各投标人的投标报价是否低于成本竞标，判定投标人的投标报价低于成本竞标的依据及该依据的出处；
    （三）评标专家确认投标总价扣除不可竞争费用后的报价低于各投标人相应报价算术平均值90%的报价及其他相应情况不低于成本的说明；
    （四）各投标人投标报价的得分及其详细情况；
    （五）通过投标报价详细评审的投标报价有无明显的不均衡报价、漏项情况以及合同签署中应注意的问题等。
    评标报告由评标专家签字。评标专家对投标报价评审报告有不同意见的，采取少数服从多数的原则形成评审报告。对评审结论持有异议的评标专家可以书面阐述其不同意见和理由。评标专家拒绝在评审报告上签字且不陈述其不同意见和理由的，视为同意评审结论，评标委员会应当对此作出书面说明并记录在案。

第六章　附则

    第三十二条　推行并提倡电子招投标。实行工程量清单招标的工程项目，当招标文件规定采用书面和电子标书两种形式时，应在招标文件中明确以书面标书的投标报价为准，当二者不一致时，依据书面标书对电子标书的投标报价进行修正。

    第三十三条　低价风险担保
    中标价低于公布的预算控制价85%或通过投标报价详细评审的投标人的投标报价算术平均值90%时，实行中标人低价风险担保。担保金额为中标价与预算控制价85%的差额或与通过投标报价详细评审的投标人的投标报价算术平均值90%的差额。中标价两种低价风险担保条件都符合时，以最大差额为低价风险担保金额。

    第三十四条　评审责任：
    若通过评标专家评审，中标人以中标价过低为由放弃中标或拒签合同的，由建设行政主管部门依法对中标企业进行处罚。
    经工程造价管理机构核实，评标专家未按本办法规定的程序和内容对投标报价进行评审，将在评标工作档案和注册造价工程师年检中记录在案，一年中出现两次的，暂停其造价工程师注册。
    招投标监督管理机构对中标人以中标价过低为由放弃中标或拒签合同未报告建设行政主管部门的，由建设行政主管部门追究相关责任人的责任。

    第三十五条　本办法由四川省建设厅负责解释。

    第三十六条　本办法从二○○六年八月一日起施行。


关于印发《宁夏回族自治区建设工程招标评标定标管理办法》的通知

关于印发《宁夏回族自治区建设工程招标评标

定标管理办法》的通知

全区各地，市，县建设局，招标办：

现将我厅制定的《宁夏回族自治区建设工程招标评标定标管理办法》印发给你们，请认真遵照执行。

二00二年十一月二十九日

宁夏回族自治区建设工程招标评标定标管理办法

第一章 总 则

第一条 为了加强建设工程招标投标管理，规范评定标行为，确保评标定标公正、公平，根据《中华人民共和国招标投标法》、《房屋建筑和市政基础设施工程施工招标投标管理办法》(中华人民共和国建设部令第89号)、国家计委、建设部等七部委联合制定的《评标委员会和评标方法暂行规定》、《宁夏建设工程勘察设计招标投标管理暂行办法》、《宁夏建设工程监理招标投标管理暂行办法》等法律、法规、规章的规定，结合自治区实际，制定本办法。

本办法为建设工程招标评标定标的指导办法。

第二条 凡在自治区境内从事建设工程勘察、设计、施工、监理、装饰装修等招标评标定标活动，适用本办法。

第三条 建设工程招标评标定标，是指招标单位组织评标定标机构，经过开标：、评标、定标等阶段，择优选定中标单位的过程。任何单位和个人不得非法干预，影响评标过程及结果。

第四条 建设工程招标评标定标应当严格遵循公平、公正、科学、择优的原则。

一、招标文件；

二、开标前会议纪要；

三、评标定标办法及实施细则；

四、设标底的，应提供标底；

五、投标文件。

第六条 自治区各级建设行政主管部门按照分级管理的原则负责建设工程招标评标定标工作的监督。区、市、县建设工程招标投标管理办公室具体实施监督。各级招标投标管理机构在评标、定标管理工作中的主要职责是：

一、审查评标定标机构，评标定标办法及其实施细则；

二、监督开标、评标、定标过程；

三、裁决评标、定标分歧；

四、签发中标通知书(备案)；

五、处理违反评标定标规定的行为。

第七条 评标定标工作应由招标单位负责组织，在政府批准的各级建设工程交易中心进行。

第二章 评标定标机构

第八条 评标定标机构是在招标投标管理机构监督指导下，由招标单位设立的负责某一招标工程评标定标的临时组织。根据招标工程的规模情况，结构类型可以设立评标定标委员会或者评标定标工作小组。

第九条 评标定标机构的职责：

一、依照评标定标办法和实施细则对所有有效投标文件进行定

性、定量的综合评价；

二、确定中标单位，写出评标报告。

第十条 评标定标机构的专家评委成员由招标单位从区建设行政主管部门批准的全区统一的专家库内的相关专家名单中确定。人数应当为不少于5人以上的单数，其中技术、经济等方面的专家不得少于成员总人数的2启。一般项目确定评标专家，可采取随机抽取的方式；技术特别复杂、专业性要求特别高或者国家有特殊要求的、随机抽取方式确定的专家难以胜任的特殊项目，经招投标办公室批准另行确定。

第三章 评标定标的相关规定和纪律

第十一条 一般工程评标定标应于开标当日完成

评标定标可于开标后15日内完成。

评标工作应在严格的保密情况下进行。

大中型项目的

第十二条 评标机构可以要求投标人对投标文件含义不明确的内容作必要的澄清或说明，但澄清或说明不得超出投标文件范围或改变投标文件的实质内容。

第十三条 招投标办公室直接对评标定标工作全过程实施监督，包括：评标程序，所采用的评标原则、办法、开标、评标的时间、地点是否符合招标文件的规定；评标机构的组成是否符合有关法律、法规；投标人是否参加开标会议；开标记录是否真实有效；推荐的中标候选人

是否符合招标文件规定。

第十四条 评标机构成员应严格履行评标职责，遵守评标纪律，

恪守职业道德，独立、客观、公正地提出评审意见，并对自己的评审意

见承担责任。评标机构成员不得私下接触投标人，不得接受投标人的

馈赠或其它好处。

凡参与评标、监督评标的人员不得对任何人透露评标过程中对投

标文件的评审和比较情况，中标候选人的推荐情况以及与评标有关的

其它信息。

第十五条 评标专家的随机抽取可在开标前2小时进行，与招标

人、投标人有利害关系的人员不得进入评标机构，已进入的应当及时

更换。抽取的专家与招标人应分别组成商务组和技术组。开标后分

别封闭进行评审。在评审过程中，评标人不得有互相走动、串通、询问

评审情况等行为。

第十六条 评标委员会推荐的中标候选人应当限定在一至三人，

并标明排列顺序。

第十七条 使用国有资金投资或者国家融资的项目，招标人应当

确定排名第一的中标候选人为中标人。排名第一的中标候选人放弃

中标，因不可抗力提出不能履行合同，或者招标文件规定应当提交履

约保证金而在规定的期限内未能提交的，招标人可以确定排名第二的

中标候选人为中标人。

排名第二的中标候选人因前款规定的同样原因不能签订合同的，

招标人可以确定排名第三的中标候选人为中标人。

第十八条 招标人根据评标委员会提出的书面评标报告和推荐

的中标候选人确定中标人。招标人也可以授权评标委员会直接确定

中标人。

第十九条 评标定标工作结束后，招标单位应当支付给评委适当

的评标定标工作的经济补贴。

第四章 评标定标办法的一般规定

第二十条 评标定标办法是评标定标机构对投标文件进行评价

的基本准则。评标定标办法可以采用综合评估法(百分计分法)、最低

投标价法(合理低标价，法)、综合评议法或者其他经招标办核准的办

法。

评标定标办法应当在招标文件中明确。

第二十一条 评标定标办法实施细则是依据评标定标办法制定

的评标定标操作细则。

未经招投标管理办公室核准的评标定标办法实施细则无效。

第二十二条 公布后的评标定标办法任何单位和个人均不得改

第二十三条

合评议法两种。

第五章 工程勘察招标、评标办法

一、综合评估法(百分计分法)

工程勘察评标(勘察、设计合一的工程，其勘察可不另行评标)。

(一)商务标(30分)

1、投标人资质3分

投标资质条件满足工程勘察等级要求者可得3分。

2、勘察人资质2分

在投标工程中配备的项目负责人具有高级工程师资格者得1分

配备的主要专业负责人具有高级工程师资格者得1分。

3、勘察业绩5分

投标人承担过的同类勘察项目近三年度获得国家优秀工程勘察

一、二、三等奖者每项分别得3、2、1分，选派的项目负责人近三年度获

得过上述奖励者按上述标准再次加0．5分。投标人承担过的同类勘

察项目近二年度获得自治区级优秀工程勘察一、二、三等奖者每项分

别得1．5、1、0．5分，项目负责人近二年度获得上述奖励者按上述标准

再次加分。满分为5分，记满为止。

4、企业信誉5分

投标人已获得IS09000质量体系认证者加2分。投标人全面质

量管理达标，近三年度获得勘察方面国家QC小组活动表彰优秀奖者

每项得2分，先进奖者每项得1分，近二年度获得自治区级上述表章

者按上述标准减半记分，记满为止。

5、勘察进度和勘察质量保证措施5分

勘察进度和勘察质量保证措施合理、切实可行，能达到招标人依

据有关规定提出的要求者得5分；基本可行的，酌情扣分，否则不得

分。

6、勘察费报价5分

在满足勘察要求的前提下勘察费报价可在国家、自治区规定的勘

察收费标准范围以内浮动。

7、标书响应5分·

a标A对招标文件中提出的实质性要求和条款做出明确响应，对

自务B求和技术条件无偏差者可得满分，略有偏差者酌情扣分，有重

大偏差者不得分。

8、同类奖项以最高证书为准，不得重复计算。投标人获得证书以

日家或自治区建设行政主管部门颁发的为准。时间计算以建设行政

主管部门最新的颁发年度向前推算。

(二)技术标(70分)

1、勘察纲要10分。应包括工程名称、地址、投标项目、勘察阶段

A勘察I作概况等。勘察纲要简明扼要、内容全面、重点突出，符合招

标文件要求。优者得10分，良者得8分，一般者得5分。

2、对投标I程勘察技术要求的了解程度5分。优者得5分，良者

得4分，一般者得2分。

3、19与场地概况、勘察目的与任务以重点和关键性技术问题是

6明确5分。优者得5分，良者得4分，一般者得2分。

4、S收集到的区域或临近场地地质资料是否充分及可利用性5

女。资料收集充分，合理详细，利用率高。优者得5分，良者得4分，

一般者得2分。

5、对勘察场地和地层复杂性的分析以及确定的勘察等级是否合

理5分。优者得5分，良者得4分，一般者得2分。

6、踏勘详细、工作量估算准确，勘察方案符合技术标准，并具有针

对性、可行性和创造性10分。优者得10分，良者得8分，一般者得5

分。

7、探孔的平面布置、深度符合相应国家技术规范、标准和招标文

件提出的要求，并有勘探平面布置图，勘探测试实验手段选择适宜10

分。优者得10分，良者得8分，一般者得5分。

8、计划的勘察成果报告和图表齐全，实验和检测项目满足设计要

求10分。优者得10分，良者得8分，一般者得5分。

9、采用的仪器、设备、技术先进5分。优者得5分，良者得4分，

一般者得2分。

10、对I程地质问题作较详细的说明·，有针对性的提出适宜的基

㈤形式和有关的计算参数，并能提出施工中应注意事项5分。优者得

5分，良者得4分，一般者得2分。

满分为100分，得分高者为中标单位。

二、综合评议法

按照招标文件的要求，对各项指标作出定性的评价，用表态的方

式少数服从多数，择优确定中标单位c)

第六章 工程设计招标、评标办法

第二十四条 工程设计方案评标可采用综合评估法(百分计分)

或综合评议法。

当采用综合评估法(百分计分)评标时可允许投标人提高一个资

质等级参加方案投标，中标后连同质量保证措施一起报国家或自治区

建设行政主管部门审批后，方可进入下一阶段工作。投标人提高资质

等级参加方案竞选的以报名先后为序，数量不应超过投标人总数的三

分之一。

当采用综合评估法(百分记分)评标时，可允许符合该项目设计等

级要求的注册建筑师以个人名义参加投标，其商务标不记分，以技术

标排名，中标后中标方案应由总分排名第一的单位投标人承担方案修

改、报批及初设和施工图设计任务，但该投标人应支付给中标的注册

建筑师个人不少于标准设计收费10％的方案费，注册建筑师个人愿意

继续参加工作的应按其工作量支付劳务费用。具体采用哪些形式应

在招标文件中载明。

第二十五条 综合评估法(百分计分)评标应分为商务标和技术

标，总分100分。

第二十六条 建筑工程项目评分分值设置如下：

一、商务标(20分)

l、设计资历4分

凡资质条件能符合该工程设计等级要求者得2分，提高一级资质

等级后符合该项目工程设计等级要求者得1分；拟在工程设计中，配

备的项目负责人具有建筑师资格(同时具备相应的注册建筑师资格)

者得1分；配备的结构专业负责人具有工程师资格(同时具备相应的

注册结构工程师资格)者得1分。

2、设计业绩5分

投标人承担过的建筑工程设计项目，近三年度获得国家级优秀工

程设计一、二、三等奖者每项分别得3、2、1分。选派的项目负责人近

三年度获得过上述奖励者每项按上述标准再次加分。投标人承担过

的建筑工程设计项目，近三年获得自治区级优秀工程设计一、二、三等

奖者，每项分别得1．5、1、0．5分。设计项目负责人近三年度获得上述

奖励者每项按上述标准再加0．5分。记满5分为止。

3、设计质量保证措施4分

投标人取得IS09000质量体系认证者加1分。近三年度全面质

量管理达标、受国家QC小组活动表彰优秀奖的每年度每项得2分，

获先进奖的每年度每项得1分。获得自治区上述表彰的，按上述标准

减半记分。投标人选派的设计项目负责人或结构专业负责人近三年

度获得过自治区级以上(含自治区级)业务成果技能方面表彰的每次

加1分。记满4分为止。

4、设计进度2分

设计进度和设计质量保证措施制定合理，切实可行，能达到招标

人提出的要求者得2分，否则不得分。

5、设计费报价5分

在满足设计方案要求的前提下，设计费报价可在国家和自治区规

定设计费标准范围以内浮动。

6、同类(功能)奖项以最高获奖证书为准，不得重复计算。获奖证

书以国家和本自治区建设行政主管部门颁发的为准。时间计算以建

设行政主管部门最新的颁发年度向前推算。

二、技术标(80分)

l、设计综合说明书10分

设计综合说明应包括工程名称、地址、投标项目、占地范围；建筑

面积、设计概况、各专业设计及执行国家、行业和地方强制性标准及执

行项目建议书或可研报告批复情况等方面的内容。按项目性质和规

范不同，各专业设计分为建筑、结构与抗震、电气、自控及通讯、暖通、

给排水、消防、环保、绿化等，具体要求在招标文件中明确。设计综合

说明简明扼要，内容全面，重点突出，符合招标文件要求。优者得10

分，良者得8分，一般者得5分。

2、设计方案50分

(1)根据城市规划部门提出的规划控制条件和用地红线图＼＼、建设

周期、自然条件，结合项目特点，从技术、经济、能耗及主要材料等方面

衡量，在保证功能合理和环境协调的基础上，有创新、有新意20分。

优者得20分，良者得17分，一般者得12分。

(2)设计方案具有先进性、可行性、合理性及安全可靠性，经济效

益分析切合实际，内容全面，积极采用新技术、新材料、新设备及节能

产品等15分。优者得15分，良者得12分，一般者得8分。

(3)设计方案具有鲜明的特点，建筑物室内外关系密切，空间组合

变化丰富，使用功能满足国家标准规范和招标文件的要求15分。优

者得15分，良者得12分，一般者得8分。

3、设计图纸10分

设计图纸一般应包括平面图、立面图、剖面图和透视图。平面图

应包括首层、标准层、非标准层和顶层等；立面图应根据建筑物造型特

点，绘制有代表性的主要立面，并应表明方位和标高；剖面图应选择空

间关系比较复杂，不同高度和层数的主要部位，具有代表性；透视图应

包括色彩协调、比例适宜。优者得10分，良者得8分，一般者得5分。

4、模型5分

招标人要求做模型时，投标人所报模型应能反映实际，内容完整。

优者得5分，良者得4分，一般者得2分。

招标文件中不要求做模型时，该项记分并入3、设计图纸分。

5、工程投资估算5分

工程投资估算应有投资估算的编制说明、明细表、估算工程量等。

编制依据和方法正确可靠，有整体工程和主要分项工程，拟投入的主

要材料用量指标，经济分析合理，采用的定额、价格和取费标准正确，

所定技术经济指标切实可行，基本符合项目建议书或可研批复的要

求。优者得5分，良者得4分，一般者得2分。

第二十七条 专业工程项目评标综合评估法(百分计分法)

一、商务标(30分)

1、投标人资质3分

凡资质条件满足该项目工程设计等级要求者可得3分，提高一级

资质符合该项目工程设计等级要求者可得1分。

拟在工程设计中，配备的项目设计负责人具有高级工程师资格者

得1分，配备的主要专业负责人具有高级工程师资格者得1分。

3、设计业绩5分

投标人承担过的同类设计项目近三年度获得国家级优秀工程设

计一、二、三等奖者每项分别得3、2、1分。选派的项目设计负责人近

三年度获得过上述奖励者每项按上述标准再次加0．25分。投标人承

担过的同类设计项目近三年度获得自治区优秀工程设计一、二、三等

奖者每项分别得1．5、1、0．5分，选派的项目设计负责人近三年度获得

上述奖励者每项按上述标准再次加0．25分。满分为5分，记满为止。

4、设计质量保证措施5分 ’ ．

投标人全面质量管理达标，近三年度获得国家QC小组活动表彰

优秀奖每项得2分，先进奖者每项得1分。近三年度获得区级上述表

彰者每项按上述标准减半记分。总分为5分，记满为止。

5、设计进度5分

设计进度保证措施制定合理，切实可行，能达到招标人提出的要

求者得5分，否则不得分。

6、设计费报价5分 ．

在满足设计要求的前提下，勘察设计收费报价可在国家、自治区

规定的设计收费标准±10％范围以内浮动。 ±1％得满分，每降低或

提高1％扣0．5分，超过±10％不得分。

7、标书响应5分

投标人对招标文件中提出的实质性要求和条款做出明确响应，对

商务要求和技术条件无偏差者得满分，略有偏差者酌情扣分，有重大

偏差者不得分。

第二十六条至第二十七条中各类奖项以最高证书为准，不得重复

计算。投标人获得证书以国家和自治区建设行政主管部门颁发的为

准。时间计算以建设行政主管部门最新的颁发年度向前推算。

二、技术标评标规定(70分)

1、设计综合说明书10分

设计综合说明书应包括建设名称、地址、投标项目、占地范围、建

筑面积、设计概况、总体设计、各专业设计及执行国家、行业和地方强

制性标准规范及执行项目建议书或可研报告批复情况等方面的内容。

按项目性质和规范不同，各专业设计分为总图、线路、管道、电力、工

艺、建筑、结构、路基、桥涵、隧道、水工、机械、电气、自控及通讯、暖通、

给排水、绿化、环保、消防、施工组织设计等，具体要求在招标文件中明

确。设计综合说明简明扼要、内容全面、重点突出、符合招标文件要

求。优者得10分，良者得8分，一般者得5分。

2、设计方案35分

(1)根据总体规划、可研批复、建设周期、自然条件、基础资料，结

合项目特点提出二种以上方案进行比较，从技术、经济、能耗及主要材

料等方面权衡，论证设计方案的合理性和先进性，择优选择推荐方案，

列出方案的系统示意图20分。优者得20分，良者得17分，一般者得

12分。

(2)设计方案符合国家、行业和地方强制性标准规范要求，具有技

术先进性、切实可行性、经济合理性、安全可靠性，经济效益分析切合

实际、内容全面，积极采用新工艺、新技术、新材料、新设备及环保、节

能产品15分。优者得15分，良者得12分，一般者得8分。

3、设计图纸10分

设计图纸一般应包括总体布置图、线路布置图、工艺流程图、管道

布设图、主要构筑物工艺图及建筑图、主要桥涵、隧道布置、主要辅助

建筑物建筑图、机械设备布置图及主要工艺设备技术规格和数量，水、

电、风、自控、通讯等流程与系统布置图，其它除文字说明之外需以图

纸表达的内容，主要技术经济指标。设计图纸根据项目内容可增加或

减少，具体应在招标文件中明确。

设计图纸全面达到招标文件要求，布局合理，满足招标文件提出

的技术条件和国家、行业、地方强制性标准规范的要求。优者得10

分，良者得8分，一般者得5分。

4、模型或沙盘5分

招标文件中要求做模型或沙盘时，投标人所报模型或沙盘能反映

实际，内容完整。优者得5分，良者得4分，一般者得2分。

招标文件中不要求做模型或沙盘时，该项记分并入设计图纸分

(3)。 ．

5、工程投资估算5分

工程投资估算应包括投资估算的编制说明、估算明细表、估算工

程量等。编制依据和方法正确可靠，采用的定额、价格和取费标准合

理，所定技术经济指标切实可行。优者得5分，良者得4分，一般者得

6、技术经济分析5分

技术经济分析应含说明、指标及指标分析，有明细表、整体工程和

主要分项工程拟投入的主要材料用量指标，有财务分析和国民经济评

价。经济分析评价合理，同方案在保证安全的前提下，经济指标低者

为优，得5分，良者得4分，一般者得2分。

第二十八条 有以下情况的投标人应扣分：

一、在近二年来，发现有越级、超资质范围设计、出卖设计图章等

违法违规行为者，每项每次扣2分；

二、近二年来因工程设计质量问题受国家和自治区建设行政主管

部门通报或处理的每项每次扣2分；

三、近二年来有违反规划、方案、初设、施工图审批要求及强制性

标准进行设计和变更设计行为的，或未按国家和自治区规定的基本建

设管理程序和限额履行合法的规划、方案(可研)、初步设计审批及施

工图审查的建设项目提供正式的设计图文的，每项每次扣1分。

第二十九条 评分由各评委评定后，以去掉一个最高分和一个最

低分，算术平均后为最终得分。即：最终得分二(∑评委打分—1个最

高分和1个最低分)／(评委人数—2)

第三十条 采用综合评议法评标时，设计方案应为暗标，按编号

评议。得票最多者为推荐的中标方案，报请建设行政主管部门批准后

公布中标方案及中标人。

第三十一条 不论采用何种评标方式，开标后应首先进行标书的

符合性评审。通过符合性评审的标书，方可进入下一步评审。在符合

性评审时，评标委员会发现有下列情形之一者不得进入下一步评审程

序：

一、未按招标文件要求进行装订、签字(建筑工程还应有相应的注

册建筑师签字，盖章)、盖章密封或评暗标时出现标记明示、暗示的；

要求的；

三、与国家、自治区有关规定相悖的或不符合国家、行业、地方强

制性标准规范要求。

第七章 工程施工招标＼评标办法

第三十二条 依法必须进行施工招标的工程，全部使用国有资金

投资或者国有资金投资占控股或者主导地位的工程标底和预算应严

格按照招标文件确定的工程类别和《建设工程工程量清单计价规范》

等规定进行编制。

标底编制必须是经建设行政主管部门批准的有资质单位。 ·

第三十三条 提交投标文件的投标人少于3个的，因有效投标不

足三个使得投标明显缺乏竞争的，招标人应当依法重新招标。

不适宜重新招标的应报招投标监管部门核准。

第三十四条 工程施工招标评标应依据工程的不同性质和规模，

采用综合评估法(百分计分法)最低投标价法(合理低标价法)、综合评

议法。

无论采用以上哪种方法评标，设有标底的或无标底的其评标标底

应采用复合标底或重新组合标底。

复合标底指标底与投标有效报价算术平均值的比值，为0．5：0．5。

重新组合标底指招标人不设标底，将投标人有效报价的算术平均

值作为评标标底。

第三十五条 开标前必须由招标人和投标人推选的代表对投标

书进行密封检查，对未密封或骑缝处没有显著密封标志或逾期送达的

标书不得开启，应原封退回投标人。检查合格的投标文件应当众予以拆封、宣读。开标过程应当记录，并存档备查。开标后评标委员会应

对投标书进行符合性审查(初评)，其内容为：

一、证明文件

1、法定代表人签署的授权委托书是否有效；

2、投标书的签署、附录填写是否符合招标文件要求；

3、联营体的联营协议是否符合有关法律、法规等的规定。

二、合格性检查 ·

l、通过资格预审的合法实体，项目经理是否在投标时被更改；

2、投标人所投标书是否符合招标文件的各项条款。

三、投标保证金

l、投标保证金是否符合招标文件的要求；

2、是银行保函形式提供投标保证金的，其措词是否符合招标文件

所提供的投标保函格式的要求；

3、投标保证金·有无金额小于或期限短于招标文件中的规定；·

4、联营体投标的保证金是不是按招标文件要求，以联营体各方的

名义提供的。

四、投标书的完整性

1、投标书正本是否符合招标文件的规定；

2、投标书中的涂改、行间书写、增加或其它修改是否有投标人或

投标书签署人签名； ·

3、投标书是否有完整的工程量清单报价。

五、实质性响应

1、对投标人须知中的所有条款是否有明确的承诺；

2、商务标价是否超出规定值；．

3、商务要求和技术规范是否有如下重大偏差：

(1)要求采用固定价格投标时提出价格调整的；

(2)施工的分段与所要求的关键日期或进度标志不一致的；

(3)以实质上超出所分包允许的金额和方式进行分包的；

(4)拒绝承担招标文件中分配的重要责任和义务，如履约保函和

保险范围等；

(5)对关键性条款表示异议和保留，如适用法律、税收及争端解决

程序等；

(6)忽视“投标人须知”出现可导致拒标的其它偏差。

投标书违背上述任何一项规定，评标委员会认定给招标人带来损

失，且无法弥补的，将不能通过符合性审查(初评)。投标书只有通过

初评方可进入详评阶段。

第三十六条 经评标机构审查有下列情况之一者，投标书视为无

效：

一、投标文件末按规定密封的；

二、投标书末加盖投标人的企业及企业法定代表人印章的；企业

法定代表人授权代理人的，没有合法、有效授权委托书原件或授权代

理人加盖印签的；

三、算术性修正时工程量清单及单价、合价组成的报价；工程量清

单乘以单价不等于合价又不允许进行算术修正的；合价汇总金额与投

标报价不相符，又未声明调整理由的；

四、投标人报两个或两个以上标书或报价又未声明以哪个为准的；

五、投标人未按招标文件规定格式填写投标书，投标书关键内容

不全、字迹模糊、无法辨认、涂改、行间书写、添加或其它修改处未加盖

法定代表人或法定代表人授权代理人印鉴的；

六、投标人没有对招标文件做出实质性响应，如招标文件要求采

用固定不变价格而投标报价留有活口的；

七、当投标书报价与附录明细不一致的，以投标书大写金额为准；

当调整后报价与投标书报价不一致时以调价函报价为准；投标书小写

数与大写金额不一致时，以大写金额为准；当单价与数量相乘的总价

不符时，以单价乘数量的总价为准；评标时对投标书中发现的错误应

在澄清时书面通知投标人，投标人应以书面方式予以确认。投标人对

澄清问题不予确认或借澄清之机修改投标实质内容如报价等，则视为

澄清内容无效，评标时不予考虑；如·果投标人不接受澄清后的投标价

格，其投标书可被拒评。

八、投标人该项目计划任用的项目经理或建造师无资质证书或非

本单位在册项目经理或建造师视为无效投标。

第三十七条 评标办法

评标办法包括综合评估法(百分计分法)、最低投标价法(合理低

标价法)、综合评议法，除综合评议法必须经招标办批准同意外，建设

单位可以根据工程的具体情况任选一种。

一、综合评估法(百分计分法)即由评委对投标文件，依照评价指

标和单项分值，在总分100分范围内打分，得最高分者中标的评标定

标办法。

百分计分法的评价指标及单项分值设置如下：

报价60分；

施工组织设计10分；

投标单位综合业绩20分；

工期5分；

质量5分；

各项分值，均以满分为限。

(一)投标报价 (60分)

开标后，以评标指标为基准

标底。

以复合标价或重新组合标价为评标

评标标底的计算： ，

设标底的：

1、将所有投标企业报价算术平均；

2、标底与投标报价算术平均值的比值为0．50．5；

3、计算超标幅度，在±5％范围内为有效标。

不设标底的： ·

l、将所有投标企业报价算术平均；

2、计算超标幅度，在±5％范围内为有效报价。

投标报价在±1％以内得60分。高于或低于评标标底者按每高

于或低于±1％扣5分的比例扣分。(±1％为一档)

(二)施工组织设计(简称“设计”下同)包括下列五项内容，最高得

分(10分)

分五个分项内容考核：每项2分(每一子项分为好0．5分、中0．3分、差0．2分，不得低于0．2分)。

1、全面性2分

施工方法先进0．5分； ，

施工设备劳动力计划合理0．5分；

确保工程质量、工期、安全和文明施工的措施可信度0．5分；

施工总进度计划，施工平面布置合理0．5分；

2、可行性2分

“设计”各项主要内容是否齐全0．5分，措施、计划是否详尽0。5

分；

流水段的划分，流水作业的合理性0．5分；

各项交叉作业是否切合实际，机具合理可行0．5分；

3、针对性2分

“设计”重点内容是否突出0．5分；

工程项目的质保体系是否健全有效0．5分；

创优措施是否切实可行0．5分；

闹市区工程的安全、文明施工和防止扰民措施0．5分。

4、先进性2分

是否有新工艺、新技术0．5分，新设备的采用程度0．5分；

在确保工程质量的前提下，是否降低成本、缩短工期0．5分；在减

轻劳动强度、提高进度等方面如何0．5分。

5、强制性2分

在执行国家强制性条文方面如何0．5分，是否有切实可行的保证

措施0．5分；

是否制定了质量通病的防治措施0．5分，能否可行0．5分。

(三)投标单位综合业绩包括以下内容，最高得分 (20分)

l、企业质量安全业绩10分

(1)企业获“重合同守信用”3分(连续四年以上3分，二年以上2

分)。

(2)企业已通过IS09000质量认证，得1分；

(3)投标企业上年度所承担工程合格率为100％，得1分；

(4)投标企业上年度未发生重大安全事故得基本分3分；发生一

次1人死亡安全事故的扣1分；发生两次以上1人死亡安全事故或发

生一次死亡2人安全事故的扣2分；发生三级(包括三级)以上安全事

故的不得分。

(5)增加企业盈亏情况，出具审计后的上年度财务报表2分(盈利

2分，亏损不得分)。

2、项目经理三年来承担工程情况10分

(1)项目经理近三年所承担工程合格率为100％，得2分；

(2)项目经理近三年干过类似工程得5分(每干一个加1分)；

(3)建设单位对项目经理考察情况3分(好、中、差分别为3、2、1

分)；

(四)工期 (5分)

符合标底工期得3分，每提前10天加1分(不得超过2分)，以定

额工期为限，最多不得超过20％，不符合标底工期的不得分。

(五)质量 (5分)

符合标底质量得5分。

按本方法评标，以最终得分最高者为推荐的中标人或以得分高低

排序向定标小组推荐中标候选人一至三人，由定标小组按第十七条规

定，确定中标人。

投标人得分出现绝对相等时，按低报价优先的原则推荐中标人。

二、最低投标价法(合理低标价法)

最低投标价法的评分方法及分值设置与综合评估法基本相同，所

不同的是突出低价中标的原则。低价中标必须经过评委对低价进行

“标价比较表”找出重大偏差和细微偏差，低于成本价的除外。技术标

部分可作参考。

最低投标价法的分值设置如下：

报价60分；

施工组织设计10分；

投标单位综合业绩20分；

工期5分；

质量5分。

(一)投标报价 (60分)

评标标底的计算：

设标底的：

1、将所有投标企业报价算术平均；

2、标底与投标报价算术平均值的比值为0．5：0．5；

3、计算超标幅度，在3％～—6％范围内为有效报价

不投标底的：

1、 将所有投标企业的报价标算术平均。

2、 2、计算超标幅度，在3％一—6％范围内为有效报价。

3、 投标报价在—3％～—4％以内得60分，每1％为一档。

4、 每高于1％扣3分。

5、 每低于—1％扣5分。

6、 以下同综合评估法。

7、 (二)合理低标价的适用范围。

8、 一般适用于具有通用技术、性能标准或者招标人对其技术

9、 没有特殊要求的招标项目。

10、 (三)采用合理低标价评标的，技术标部分不作为中标与否的主要

11、 因素，但须有满足保证工程质量要求的相应措施。必须通过技术性评

12、 审的投标人，方可为合理最低投标价中推荐的中标人。

13、 (四)中标人的投标应当符合下列条件之一：

14、 1、能够最大限度满足招标文件中规定的各项综合评价标准。

15、 2、能够满足招标文件的实质性要求，并且经评审的投标价格最

16、 低，但是投标价格低于成本的除外。

17、 三、综合评议法

18、 综合评议法是在按照招标文件的要求，通过对投标单位的能力、业

19、 绩、财务状况、信誉、投标报价、工期质量、施工组织设计等内容进行定性

20、 的分析和比较，每个评委要客观公正，认真负责的亮明自己的观点，阐述

21、 理由，少数服从多数以表决的方式择优确定中标单位的评标方法。

22、 以上三种评标方法中，企业安全业绩部分，请出示企业安全年报

23、 表；工程合格率请出示工程交验合格证书。盈亏情况，出示上年度财

24、 务报表。

第三十八条

标评标。

第八章 装饰招标评标办法

第三十九条 设计方案的招标评标参照本规定第六章设计招标

评标的有关规定执行。

第四十条 装饰招标可不受标底的限制。需设定标底的，在招标

文件规定的有效范围内进行评标。

第四十一条 装饰工程评标可采用综合评议法或综合评估法。

第九章 工程监理评标定标办法

第四十二条 参加监理招标的总监理必须是国家注册的监理工

程师，否则不能参加监理招标，监理费报价超过和低于国家收费标准

的不予评分并按废标处理。

第四十三条 监理招标视工程规模可采用以下评标方法。

一、综合评议法

综合评议法是通过对监理投标单位的资质、近两年内企业业绩、

财务状况、企业信誉和监理大纲、监理取费、检测设备、现场监理机构

人员资质等内容进行定性分析和比较，进行综合评议用表决或者无记

名投票的方式择优确定中标单位。

二、综合评估法(百分计分法)

百分计分法评分指标及单项分值如下：

监理大纲25分；

现场监理机构人员资质30分；

监理取费10分；

检测设备10分；

企业信誉10分；

监理业绩15分；

(一)监理大纲

质理控制9分

进度控制5分

造价控制7分

(25分)

对质量、进度、投资等控制的方法科学、合理，具有先进性，措施有

力，有针对性得满分；方法可行措施一般的酌情扣分；措施不力方法不

合理的可不得分。

(二)现场监理机构人员资质 (30分)

l、总监理工程师9分

资质符合国家及部门有关规定的得4分；

近三年内监理过类似规模工程的，有一个加1分；

近三年内监理过获得市优良工程称号的有1个加1分；

近三年内监理过获得区级以上(含区级)优良工程称号的有1个

加2分。

该项的总分值不得超过9分。

2、人员专业配套6分

专业工种配套基本齐全的得3分；

专业1种完全配套，其中人员有明显监理业绩的得6分。

3、人员职称年龄等5分；

Ⅲ@机构配备人员数量合理，以高、中级为主，年龄结构搭配合理

的得3分。

女都为高、中级职称，且年’龄结构、技术职称合理的得5分。

4、注册监理工程师所占比例10分

10％以下0分

10％一20％(不舍20％)6分

20％一30％(不舍30％)8分

30％以上10分

(三)监理取费(10分)

1、所报监理费的费率在规定的取费标准范围内的得7分；

2、依据国家规定的收费标准算术平均法求得的监理费率为准，监

@费每下浮o．1个百分点加1分；每上浮o．1个百分点减1分，加分最

多不得超过3分。 ·

(四)检测设备(10分)

1、检测设备的配置基本满足工程检测的要求得7分；

2、检测设备齐全，完全满足工程检测要求的得10分。

(五)企业信誉 ’(10分)

企业资质等级：

甲级资质7分

乙级资质5分

丙级资质和临时资质3分

企业通过IS09000质量体系认证的加2分

(六，)监理业绩 (15分)

1、监理过5个(含5个)以上同等级工程的得15分。

2、监理过3个(含3个)以上同等级工程的得13分。

3、监理过2个(含2个)以上同等级工程的得．11分。

第四十四条 评分程序。评标委员会成员根据本办法规定，各自

进行打分并记录在综合评分表中，然后平均计算出各投标单位的得分

值。

第四十五条 计算各投标单位的平均得分，应在全体评标委员在

场的情况下公开进行，分值一经得出，并核对签字无误后，任何人不得

更改。

第四十六条 招标单位应当采取必要的措施，保证评标要严格保

密的情况下进行。

任何单位和个人不得非法干预影响评标过程和结果。 ．

’ 第四十七条 评标委员会完成评标后，应当向招标人提出书面评

标报告，并按得分高低排序推荐中标候选人l—3人，招标人按本办法

第十七条确定中标人。

评标委员会也可以接受招标单位委托按得分高低直接确定中标

单位。

第十章 附 则

第四十八条 总承包工程招标评标参照执行本办法的有关条款。

第四十九条 本办法自发布之日起在全自治区范围内实施。原

时废止。国家另有规定的从其规定。

第五十条 本办法由自治区建设委托区招标管理办公室负责解释。


云南省建设厅关于印发《云南省房屋建筑和市政基础设施工程施工招标预算综合报价评标（暂行）办法》的通知

云南省建设厅关于印发《云南省房屋建筑和市政

基础设施工程施工招标预算综合报价评标（暂行）办法》的通知

各州、市建设局，省级各委、办、厅、局，各有关单位：

    为规范房屋建筑和市政基础设施工程施工招标评标活动，保证评标公平、公正，维护招标投标活动各方当事人合法权益，依照有关法律、法规、规章的规定，结合我省实际，我厅制定了《云南省房屋建筑和市政基础设施工程施工招标预算综合报价评标（暂行）办法》，现印发给你们，在全省统一执行。在执行中有何问题和建议，请及时函告云南省建设工程招标投标管理办公室。

     云南省建设厅

     2004年6月27日

附件：

云南省房屋建筑和市政基础设施工程施工招标

预算综合报价评标（暂行）办法

    第一条　为了规范房屋建筑和市政基础设施工程（以下简称工程）施工招标评标活动，保证评标的公平、公正，维护招标投标活动各方当事人的合法权益，依照有关法律、法规、规章的规定，结合我省实际，制定本办法。

    第二条　本办法适用于本省行政区域内工程施工招标采用预算综合报价招标的工程。

    凡采用本办法的，招标人或其委托的招标代理机构（以下统称为招标人）应在招标文件中载明。

    采用预算综合报价招标是指在招标人未提供工程量清单的情况下，投标人按照招标人提供的施工图纸及招标文件规定的招标发包范围和计价办法编制施工图预算，并综合报出投标总报价的招标方式。

    第三条　采用预算综合报价招标，招标人可编制招标工程拦标价，拦标价作为招标人期望的最高限价。拦标价应在开标前15天向投标人公布。若投标人对拦标价有异议，可在开标前10天向招标人书面提出。招标人根据投标人的书面异议，应对拦标价进行复核，并将复核结果公布。若由于招标人对拦标价的复核影响开标时间的，招标人应重新公布新的开标时间。

    拦标价的编制应依据招标文件、招标答疑和设计图纸，按照《建设工程工程量清单计价规范》（GB50500-2003）、《建筑工程施工发包与承包计价管理办法》（建设部令[2001]第107号）、云南省建设厅《关于发布施行云南省2003版建设工程造价计价依据的通知》（云建标[2003]668号）及其相关配套的计价文件的规定，结合市场供求状况（其中主要材料应明确单价来源依据、产地或厂家），综合考虑投资、通常条件下的施工组织和施工方法、工期和质量要求、必要的技术措施和合同实施过程可能发生的风险因素合理确定的全费用价格。

    拦标价的计算公式为：

    J=Z+C+G+Q+F+L+S+X

    式中：J为拦标价；Z为直接工程费；C为措施费；G为管理费；Q为其他项目费；F为规费；L为利润；S为税金；X 为风险费。[X=（Z+C）×f，其中f为招标人确定的风险系数，最低不得小于1％，跨年度的工程不得小于3％].

    拦标价应当附有施工组织设计要点，用于说明设定拦标价所依据的主要施工方法、技术措施及机械设备配置等内容。

    一个工程只能编制一个拦标价，开标后拦标价编制资料应交各级建设行政主管部门的招标投标管理机构（以下简称招投标管理机构）和造价管理部门各一份备案。

    使用国有资金的项目，应当设立拦标价。

    第四条　评标活动由招标人依法组建的评标委员会负责。

    评标活动应遵循公平、公正、科学、择优的原则，任何单位和个人不得非法干预或者影响评标过程和结果。

    评标委员会成员应当客观、公正地履行职责，遵守职业道德，对所提出的评审意见承担责任。

    第五条　招标人应当采取必要措施，保证评标活动在严格保密的情况下进行。评标委员会成员和与评标活动有关的工作人员不得透露对投标文件的评审和比较、中标候选人的推荐情况以及与评标有关的其他情况。

    所称与评标活动有关的工作人员，是指评标委员会成员以外的因参与评标监督工作或事务性工作而知悉有关评标情况的所有人员。

    第六条　评标活动及其当事人应接受招投标管理机构依法实施的监督。

    第七条　采用本办法评标的工程评标委员会应按照《评标委员会和评标方法暂行规定》（国家计划委员会等七部委令[2001]第12号）等法规、文件规定进行评标工作，评标的一般程序为：

    （一）评标准备；

    （二）初步评审；

    （三）详细评审、评分；

    （四）提交评标报告。

    第八条　评标委员会在对投标文件进行初步评审时，除对投标人的投标总报价审查外，还应分别审查投标总报价中所含的直接工程费、措施费、管理费、利润、规费、税金等费用的报价。

    第九条　评标委员会在对投标文件进行详细评审时，应遵守下列规则：

    （一）评标委员会成员应按招标文件的要求，认真审查、评审各投标人的投标文件，并写出书面审查和评审意见。

    （二）评标委员会成员应自主评分，并签字确认。

    第十条　评标委员会应按照得分的高低推荐的中标候选人，推荐的中标候选人应当限定在一至三人，并标明排列顺序。

    评标委员会应推荐得分最高的为第一中标候选人。若出现最高得分并列时，由评标委员会评委无记名投票表决，得票最多的投标人为第一中标候选人，按得票多少依次排列顺序。

    第十一条　评标中若遇特殊问题，由评标委员会根据有关法律、法规研究决定。

    第十二条　评标委员会完成评标后，应当向招标人提出书面评标报告，并抄送有关行政监督部门，评标报告应当如实记载以下内容：

    （一）工程基本情况；

    （二）评标委员会成员名单；

    （三）开标记录；

    （四）符合要求的投标一览表；

    （五）废标情况说明；

    （六）评标标准、评标方法；

    （七）评分比较一览表；

    （八）经评审的投标人排序；

    （九）推荐的中标候选人名单与签订合同前要处理的事宜；

    （十）澄清、说明、补正事项纪要。

    第十三条　评标委员会的评标报告应由评标委员全体成员签字。对评标结论有异议的评标委员会成员可以书面方式阐述其不同意见和理由。评标委员会成员拒绝在评标报告上签字且不以书面阐述其不同意见和理由的，视为同意评标结论。评标委员会应当对此作出书面说明并记录在案。

    第十四条　向招标人提交书面评标报告后，评标委员会即告解散。评标过程中使用的文件、表格以及其他资料应当即时归还招标人。

    第十五条　本办法颁布前各地有关评标方法的规定与本办法不一致的，以本办法为准。法律或者行政法规另有规定的评标办法，从其规定。

    云南省建设厅文件《关于在建设工程招标投标中采用复合标底的通知》（云建建[2000]1241号）和《关于印发〈云南省建设工程施工招标百分制评标（试行）办法〉的通知》（云建建[2000]1242号）停止执行。

    第十六条　本办法由云南省建设厅负责解释。

    第十七条　本办法自发布之日起执行。


云南省房屋建筑和市政基础设施工程施工招标评标补充规定

第一条 为规范本省房屋建筑和市政基础设施工程施工招标、投标和评标行为，建立健全有关评标依据，根据有关法律、法规、规章和规范性文件，结合本省实际，制定本补充规定(以下简称“补充规定”)。

第二条 本补充规定为《关于印发{云南省房屋建筑和市政基础设施工程施工招标预算综合报价评标(暂行)办法)的通知》(云建建[2004]395号，以下简称“395号文”)和《关于印发(云南省房屋建筑和市政基础设施工程施工招标工程量清单评标(暂行)办法)的通知》 (云建建[2004]396号，以下简称“396号文”)两个规范性文件的补充。

凡本省行政区域内进行房屋建筑和市政基础设施工程(以下简称“建设工程”)施工招标、投标和评标活动的单位和个人，应执行以上两个规范性文件以及本补充规定。

第三条 省建设行政主管部门依法负责全省建设工程施工招标投标和评标工作的统一管理，各州、市建设行政主管部门按照分级管理的原则，依法负责本行政区域内的建设工程施工招标投标和评标的监督管理工作。

第四条 工程量清单编制应当执行国家清单规范、省：E程量清单细目指南的有关规定及—F列规定：

(一)在分部分项工程量清单的编制寸，项目特征描述应当清晰、准确，对清单项目的技术和质量要求，应在招标文件的技术部分中明确相应的要求和标准。

(二)措施项目清单应结合工程实际，考虑通用条件下的施工组织和施工方法，并按照国家建设部《关于印发{建筑工程安全防护、文明施工措施费用及使用管理规定)的通知》(建办[2005]89号，以下简称“建设部89号文”)及省建设行政主管部门制定的工程造价标准管理有关规定进行编制。

没有编制措施项目清单的工程量清单为不完整的：E程量清单，不得对外发出，招标管理机构和造价管理部门不予备案。

(三)招标人应考虑市场状况和工程实施过程可能发生的费用，列出其他项目清单。招标人未提出，但在合同履行中发生的，承包方可以按规定向业主索赔。

第五条 拦标价必须公布以下内容：

(一)按照395号文规定进行招标评标的，应公布直接：工程费、措施费、其他项目费、管理费、利润、规费、税金以及拦标价总价，并分别单列公布出措施费中的环境保护、临时设施、安全、文明费的合计；脚f架、模板、垂直运输、大机进出场及安拆费的合计；通用项目措施费中除前两项费用外的其他费用与专业项目措施费中除垂直运输费外的费用的合计等指标。(见附表一)

(二)按照396号文规定进行招标评标的，应公布分部分项工程费、措施费、其他项目费、规费、税金以及拦标价总价，并分别单列公布出措施费中的环境保护、临时设施、安全、文明费的合i1‘；脚手架、模板、垂直运输、大机进出场及安拆费的合计；通用项目措施费中除前两项费用外的其他费用与专业项目措施费中除垂直运输费外的费用的合计等指标。(见附表二)

第六条 对国有投资的项目，招标人或有关监督管理部门可视情况组织有拦标价编审资质的机构或专家在开标前对拦标价进行审查。

经审查存在问题的拦标价，应当针对存在问题及时修正后重新公布，并顺延开标时间。

在评标时，拦标价编制单位应将拦标价的全部资料完整地提交给评标委员会。

第七条 招标文件中应当对投标报价作出以下明确要求：

(一)投标报价一览表应当与拦标价公布内容相对应。(见附表三和附表四)

(二)按照395号文规定进行招标的，投标总报价应与投标预算书的总价相等，其中规费和税金应严格按照规定计算；材料报价表中的材料单价与投标预算书中的对应材料单价应当一致，投标人应对材料消耗量进行说明。不相等或不一致的，评标委员会应进行询标，投标人没有合法、合理理由的，作废标处理。(见附表五)

(三)按照396号文规定进行招标的，清单综合单价分析表中的材料费和材料报价表中对应材料的单价应当统一。不统一的，评标委员会应当进行询标，投标人没有合法、合理理由的，作废标处理。(见附表六)

(四)对措施费报价存在下列情形之一的作废标处理：

1、凡没有按照建设部89号文和省建设行政主管部门有关造价指数的要求对文明施工、环境保护、临时设施、安全施工等费用进行报价的；

2、对模板工程费、脚手架工程费、垂直运输费和大型机械设备进出场及安拆费进行投标报价时，报“0”费用的；以周转性材料已摊销完毕、机械闲置或已折旧完毕为由，只报人工费的；投标报价低于拦标价中上述四项费用之和的80％(以省建设行政主管部门同期发布的指数指标为准)的；

3、投标人的其他措施费(指通用措施费扣除上述1、2两项费用的其他费用与专业措施费中除垂直运输费外的费用之和)报价，一般建设工程低于35％Kc的；含有地下建筑物或构筑物的建设工程低于50％Kc的(Kc为所有投标人的其他措施费中去掉一个最高值、一个最低值和“0”报价后的平均值)。

(五)其他项目费应按省建设行政主管部门制定的工程造价标准管理的有关规定进行报价，没有报价或低于有关规定下限的，作废标处理。

第八条 实行计算机辅助评标的，招标人在招标文件中应明确以下内容：

(一)招标文件中工程量清单的电子文件内容与书面文件内容具有同等的法律效力，发生电子文件内容与书面文件内容不一致时，投标人应书面形式向招标人提出，由招标人负责书面解释。

(二)投标人的商务部分投标书的书面文件与电子文件应当一致，不一致时，以投标书书面文件的正本为准，且按最不利益该投标人的原则处理。

第九条 建设工程根据需要组织清标的，参与清标工作的人员应当具备以下条件：

(一)掌握国家和省的有关法律、法规、规章和规范性文件的有关规定；

(二)熟悉招标工程的基本情况和招标文件的有关要求；

(三)具备一定的工程经济和工程技术等方面的知识。

招标人或招标代理机构的人员素质不能满足以上要求的，可以申请从评标专家库中随机抽取专家参与清标。

第十条 清标工作完成后应形成由所有清标的人员签字的书面清标情况报告书，并作为评标报告的组成部分。

第十一条 评标委员会在初步评审时，应按照下列基本程序对有关内容进行审查：

(一)认真研究招标文件，熟悉项目的情况、评标要求。

(二)进行清标工作的，应听取清标情况报告，认真核对、修正清标情况报告的内容中关于招标文件、投标文件内容不一致的部分和投标文件存在的所有偏差、算术计算错误等内容。

(三)根据需要，对投标人提出询标要求，并进行询标。

(四)分析投标人对澄清、说明或者补正要求所作的书面说明，对偏差进行分析和判定。

对重大偏差，评标委员会应当依据法律、法规、规章和招标文件的规定作出明确认定。没有明确认定为重大偏差的，一律认定为细微偏差。

对投标文件中含义不明确、对同类问题(报价除外)表述不一致或者明显的文字错误，应当要求投标人在书面说明的基础上，按照不改变投标文件实质性内容和尽量减少无效投标文件的原则进行补正。

(五)利用计算机辅助评标系统，加强对所有投标报价中最低报价的审查、分析和判定，加大对低于成本价判定的力度，遏制投标人盲目低价竞标等不规范行为，应在对下列因素分析的基础上，对投标价格的合理性进行判定：

1、工程内容是否完整。

2、施工方法是否正确。

3、施工组织和技术措施是否合理、可行。

4、根据国家和省建设行政主管部门的有关价格的指导性文件，对主要材料进行分析审查，主要材料的规格、型号等是否满足招标的要求；材料报价是否合理，若材料报价明显过低的，应检查投标书中有没有提供相应的价格证明资料。不满足招标文件要求或没有提供相应的价格证明资料的，作废标处理。

本条规定应在招标文件中载明。

5、按照395号文规定进行招标的，应根据国家和省建设行政主管部门的有关价格的指导性文件要求，对直接工程费中的各项费用等作出是否合理的分析。

6、按照396号文规定进行招标的，应根据国家和省建设行政主管部门的有关价格的指导性文件要求，对分部分项工程量清单中的综合单价和单项费用金额的组成、工料机消耗及确定的费用、利润等作出是否合理的分析。

7、根据国家和省建设行政主管部门的有关工程价格的指导性文件，结合工程特点和施工图纸要求，对评标方法中的商务部分和技术部分评审要求进行对应比较，认真分析投标人的施工方案，对其措施费给予分析、判定，确定其合理性。(见附表七)

(六)评标委员会形成初步评审结论。

第十二条 在执行395号文或396号文时，招标人应在招标文件中明确：当投标人的直接工程费报价(1z)或分部分项工程量清单报价表总价(1z)在控制范围外的，该投标人的所有涉及到商务部分评标的有关投标所报价格均不得参与商务部分评标相关计算公式的计算，但不影响其评审打分。控制范围为：

l tz—K21÷tzXl00％≤g

公式说明：

1、K2为控制值。计算公式为：

Kz二aXL2+ (1一a) XP2

其中：

(1)山为拦标价的直接工程费或分部分项工程量清单计价表总价；

(2)n为有效投标人的直接工程费报价(12)或分部分项工程量清单报价表总价(12)中去掉一个最低值和一个最高值后的平均值；当有效投标人只有3个时，n为报价的乎均值；

(3)a为权重数，取值为0．7、0．8、0．9，由招标人在开标前随机抽取确定；

2、g取值为3％、4％、5％，由招标人在开标前随机抽取确定；

3、计算值小数点后保留两位。

当出现在控制范围内的有效投标报价个数只有两个或两个以下时，应从控制范围外的投标报价中，按照lt广Kzl值从小到大依次选择的原则，将参与商务部分评标相关计算公式计算的报价个数补足为三个。

第十三条 招标人或招标代理机构应对评标过程进行书面记录，书面记录应如实地反映评标的全过程，特别是评标专家提出的各种意见和建议，并作为重要的应保密的资料存档，复印件作为书面报告的组成部分交招标管理部门备案。(见附件一)

第十四条 在招标投标和评标活动中有违法、违规行为的，依照有关法律、法规和规章依法查处。

第十五条 此前与本补充规定不符的，以本补充规定为准。

第十六条 本补充规定由省建设行政主管部门负责解释。

第十七条 本补充规定从二00五年十一月二十日起实施。


关于印发《云南省房屋建筑和市政基础设施工程施工招标工程量清单评标（暂行）办法》的通知

关于印发《云南省房屋建筑和市政基础设施工程

施工招标工程量清单评标（暂行）办法》的通知

云建建[2004]396号

各州、市建设局，省级各委、办、厅、局，各有关单位：

为规范房屋建筑和市政基础设施工程施工招标评标活动，保证评标的公平、公正，维护招标投标活动各方当事人合法权益，依照有关法律、法规、规章的规定，结合我省实际，我厅制定了《云南省房屋建筑和市政基础设施工程施工招标工程量清单评标（暂行）办法》，现印发给你们，在全省统一执行。在执行中有何问题和建议，请及时函告云南省建设工程招标投标管理办公室。

云南省建设厅

2004年6月28日

云南省房屋建筑和市政基础设施工程

施工招标工程量清单评标（暂行）办法

第一条 为了规范房屋建筑和市政基础设施工程（以下简称工程）施工招标评标活动，保证评标的公平、公正，维护招标投标活动各方当事人合法权益，依照有关法律、法规、规章的规定，结合我省实际，制定本办法。

第二条 本办法适用于本省行政区域内工程施工采用工程量清单计价方法报价招标的工程。

工程量清单计价方法是指投标人按照招标人或其委托的招标代理机构（以下统称招标人）提供的工程量清单、施工图纸及招标文件规定的报价要求进行投标报价。

全部使用国有资金投资或国有资金投资为主的大中型工程应当采用工程量清单计价方法招标。

第三条 评标活动由招标人依法组建的评标委员会负责，评标委员会成员人数宜为7人以上的单数，其中相关经济方面的专家人数不少于3人。评标活动应遵循公平、公正、科学、择优的原则，任何单位和个人不得非法干预或者影响评标过程和结果。

评标委员会成员应当客观、公正地履行职责，遵守职业道德，对所提出的评审意见承担责任。

第四条 招标人应当采取必要措施，保证评标活动在严格保密的情况下进行。评标委员会成员和与评标活动有关的工作人员不得透露对投标文件的评审和比较、中标候选人的推荐情况以及与评标有关的其他情况。

所称与评标活动有关的工作人员，是指评标委员会成员以外的因参与评标监督工作或事务性工作而知悉有关评标情况的所有人员。

第五条 评标活动及其当事人应接受各级建设行政主管部门的招标投标管理机构（以下简称招投标管理机构）依法实施的监督。

第六条 工程量清单的编制应按下列规定执行：

（一）工程量清单编制应依据招标文件、施工现场条件和《建设工程工程量清单计价规范》（GB50500-2003）、《建筑工程施工发包与承包计价管理办法》（建设部令[2001]第107号）、云南省建设厅《关于发布施行云南省2003版建设工程造价计价依据的通知》（云建标[2003]668号）及其相关配套的计价文件编制。

招标人应对工程量清单编制的准确性、完整性负责。

（二）工程量清单误差、遗漏项目的修正：

1、招标人若发现工程量清单存在误差或有遗漏项目的，可在投标截止时间前15日对工程量清单作修正，并以书面形式通知所有招标文件收受人，由此影响投标人的投标文件编制时间的，招标人应当适当延长投标截止时间；

2、投标人不得对招标人公布的工程量清单作随意调整，投标人若对工程量清单有疑问可在招标文件规定的时间内向招标人书面提出，由招标人视情况作出书面回复。

第七条 投标人应当按照招标文件中提供的工程量清单和有关要求，综合考虑各种风险后采用综合单价形式进行工程量清单投标报价，不得采用总价让利或以百分比让利等形式进行投标报价，投标报价不得低于其企业成本价。

投标人应对其投标报价作出相应综合单价报价分析，报价分析应包含投标报价清单中各项报价的人工费、材料费、机械费和管理费、利润等费用，以及人工、材料、机械等用量的分析。该报价分析中的内容应与工程量清单报价表的内容一致，并应作为投标书的重要组成部分供评标委员会评审时判定分析。

第八条 本办法中的商务部分评审（见附件一）分为综合评估打分法和经评审的最低投标价法；技术部分评审（见附件二）按技术复杂程度分为工程技术相对复杂、施工技术要求相对较高和工程技术相对简单、施工技术要求一般的两种评审办法。

招标人应当根据工程项目情况选择组合后在招标文件中载明。

第九条 经评审的最低投标价法一般适用于具有采用通用技术、性能标准或者招标人对其技术、性能没有特殊要求的招标项目。

采用经评审的最低投标价法评标的工程应当实行履约担保制。招标人应在招标文件中按照云南省建设厅文件《关于印发<云南省建设工程履约担保暂行规定>的通知》（云建建[2001]859号文）规定，明确履约担保金和支付担保金的数额、形式。采用现金担保的，履约担保数额不得低于招标工程拦标价与中标总价之差。

第十条 为控制投资和防止投标人串通抬高标价，招标人可以编制拦标价作为最高限价，其中：采用综合评估打分法的工程可以也可以不编制拦标价,但使用国有资金的项目应当编制；采用经评审的最低投标价法的工程应当编制拦标价。拦标价应在开标前15天公布。若投标人对拦标价有异议，可在开标前10天向招标人书面提出。招标人应根据投标人的书面异议对拦标价进行复核，并将复核结果公布。若由于招标人对拦标价的复核影响开标时间的，招标人应重新公布新开标的时间。

拦标价的编制应依据招标文件、招标答疑和设计图纸，按照《建设工程工程量清单计价规范》（GB50500-2003）、《建筑工程施工发包与承包计价管理办法》（建设部令[2001]第107号）、云南省建设厅《关于发布施行云南省2003版建设工程造价计价依据的通知》（云建标[2003]668号）及其相关配套的计价文件的规定，结合市场供求状况（其中主要材料应明确单价来源依据、产地或厂家），综合考虑投资、通常条件下的施工组织和施工方法、工期和质量要求、必要的技术措施和合同实施过程可能发生的风险因素合理确定的全费用价格。

拦标价的计算公式为：J = P + C + Q + F + S + X

式中：J为拦标价；P为分部分项工程费；C为措施项目费； Q为其他项目费；F为规费； S为税金；X 为风险费。〔X=（P+C）×f，其中：f为招标人确定的风险系数，最低不得小于1％，跨年度的工程不得小于3％〕。

拦标价应当附有施工组织设计要点，用于说明设定拦标价所依据的主要施工方法、技术措施及机械设备配置等内容。

一个工程只能编制一个拦标价，开标后拦标价编制的全套资料应交招投标管理机构和造价管理部门各一份备案。

第十一条 评标委员会应按照《评标委员会和评标方法暂行规定》（国家计划委员会等七部委令[2001]第12号）等规章、规范性文件规定进行评标工作，评标的一般程序为：

（一）评标准备；

（二）初步评审；

（三）详细评审、评分；

（四）提交评标报告。

第十二条 招标人可视情况在开标后组织清标工作，参与清标工作的人员协助评标委员会工作，并遵守评标的相关规定，具体人员数量由招标人视评标工作量确定。

清标工作的主要任务是承担评标的准备和协助进行初步评审工作，主要内容包括：

（一）编制供评标使用的各种表格；

（二）根据招标文件的规定，审查并列出投标文件在符合性方面存在的所有偏差；

（三）根据招标文件的规定，审查并列出投标文件在响应性方面存在的所有偏差；

（四）对所有投标报价进行校核，列出并修正所有的算术计算错误；

（五）列出过高或者过低的投标价格；

（六）根据评标委员会的要求，协助评标委员会对投标人进行询标和澄清。

清标工作应全面、客观、准确，不得营私舞弊、歪曲事实，也不得对投标文件作出任何评价。

清标工作应记录，并存档备查。清标的结果应提交评标委员会评审。

第十三条 评标委员会初步评审时应对每一投标文件的工程量清单报价表作检查，若存在算术错误的，应要求投标人根据《评标委员会和评标方法暂行规定》（国家计划委员会等七部委令[2001]第12号）等规章、规范性文件规定进行算术修正。投标人拒绝对存在算术错误按规定进行修正的，该投标书应由评标委员会按无效投标书处理。

第十四条 评标委员会初步评审时应认真审查各投标人工程量清单报价，若发现投标人的报价明显低于其他投标报价，且其投标书的投标报价分析不能说明清楚的，使得其投标报价可能低于其个别成本的，应当对该投标人进行询标。询标后毕后，投标人应评标委员会所提问题作出书面说明并按要求提供相关证明材料。投标人不能合理说明或者不能提供相关证明材料的，由评标委员会认定该投标人以低于成本报价竞标，其投标应作废标处理。

评标委员会初步评审时若发现投标人工程量清单报价存在有重大漏项、缺项，且在投标书中没有明确的阐述和承诺的，其投标应作废标处理。

第十五条 评标委员会在对投标文件进行详细评审、评分时，应遵守下列规则：

（一）评标委员会成员应按招标文件的要求，认真审查、评审各投标人投标文件，并写出书面审查、评审意见。

（二）评标委员会成员应自主评分，并签字确认。

第十六条 评标委员会应按招标文件的评分要求，对投标文件进行评分，并按照投标人得分高低推荐中标候选人。中标候选人人数应当限定在一至三人，并标明排列顺序。

评标委员会应推荐得分最高的为第一中标候选人。若出现得分最高分并列时，分部分项工程量清单计价表的审查评分得分最高的为第一中标候选人。

第十七条 评标中若遇特殊问题，由评标委员会根据有关法律、法规、规定研究决定。

第十八条 评标委员会完成评标后，应当向招标人提出书面评标报告，并抄送有关行政监督部门，评标报告应当如实记载以下内容：

（一）工程基本情况；

（二）评标委员会成员名单；

（三）开标记录；

（四）符合要求的投标一览表；

（五）废标情况说明；

（六）评标标准、评标方法；

（七）评分比较一览表；

（八）经评审的投标人排序；

（九）推荐的中标候选人名单与签订合同前要处理的事宜；

（十）澄清、说明、补正事项纪要。

第十九条 评标委员会的评标报告应由评标委员全体成员签字。对评标结论有异议的评标委员会成员可以书面方式阐述其不同意见和理由。评标委员会成员拒绝在评标报告上签字且不以书面阐述其不同意见和理由的，视为同意评标结论。评标委员会应当对此作出书面说明并记录在案。

第二十条 向招标人提交书面评标报告后，评标委员会即告解散。评标过程中使用的文件、表格以及其他资料应当即时归还招标人。

第二十一条 在确定中标人之前，招标人应遵守《中华人民共和国招标投标法》和其它有关规定，不得无故调整招标文件规定的有关条款，不得与投标人就投标价格、投标承诺、投标方案等实质性内容进行谈判。

第二十二条 承发包双方在签定施工合同时，不得随意变更招标文件和投标书的实质性条款。施工合同签定后，发包方应将施工合同向招投标管理机构和造价管理部门各提供一份备案。

第二十三条 投标人的投标报价应本着科学、合理的原则进行。投标人一旦中标，若因报价过低致使合同无法签订和履行的，或在合同签订、履行中无故要求变更投标承诺和变更投标报价（含单价、合价和总价）的，按下列规定执行：

（一）不与发包人签订施工合同的或在合同签订时要求变更投标承诺和变更投标报价（含单价、合价和总价）的，招标人可取消其中标资格，并没收其投标保证金；给招标人造成的损失超过投标保证金数额的，中标人应对超过部分予以赔偿；没有提交投标保证金的，应当对招标人的实际损失承担赔偿责任。建设行政主管部门给以不良市场行为记录；

（二）不全面履行合同的，除扣留履约担保金外，还应承担由此造成的发包人的实际损失。此外，发包人可将有关情况报建设行政主管部门，由建设行政主管部门依照有关法律、法规给予相应处罚，并作不良市场行为记录；

（三）在合同履行中，中标人无故要求变更投标承诺和变更投标报价（含单价、合价和总价）的，发包人不得给予调整，可视情况终止合同，由此造成的发包人的实际损失由中标人承担赔偿责任。发包人可将有关情况报建设行政主管部门，由建设行政主管部门依照有关法律、法规给予相应处罚，并作不良市场行为记录。

第二十四条 本办法颁布前各地有关评标方法的规定与本办法不一致的，以本办法为准。法律或者行政法规对评标办法另有规定的，从其规定。

云南省建设厅文件《关于在建设工程招标投标中采用复合标底的通知》（云建建[2000]1241号）和《关于印发〈云南省建设工程施工招标百分制评标（试行）办法〉的通知》（云建建[2000]1242号）停止执行。

第二十五条 本办法由云南省建设厅负责解释。

第二十六条 本办法自发布之日起执行。

附件一

商 务 部 分 评 审

评标相关计算公式

评标相关计算公式用于商务部分评审中评标指标价或平均价的计算。

（一）评标指标价计算公式：

F = a×Pt + （1-a）×T

其中：

1、F为评标指标价；

2、 Pt为：

（1）、当招标人设有拦标价时：

Pt为用平均价计算公式计算出的低于拦标价的投标报价的平均价；

（2）、当招标人不设拦标价时：

Pt为用平均价计算公式计算出的投标报价的平均价；

3、a为权重系数，其取值按评标方法中的规定执行；

4、 T为低于Pt的所有投标报价的平均价。

公式：

T =（t1 + t2 + … + tn）÷n

其中：

（1）t1、t2、…、 tn指低于Pt的所有投标报价；

（2）n指低于Pt的所有投标报价个数。

（二）、平均价计算公式：

公式一：（适用于当投标报价个数n ≥ 7时）

P = [（tmax-1 × 0.5+tmin+1 × 0.5）+t1 + t2 +…tn-4 ]÷(n－3)

其中：

1、P为平均价；

2、t为投标人报价；tmax-1指投标报价中第二高值；tmin+1指投标报价中第二低值；t1、t2、…、tn-4 指分别去掉一个第一、第二高值和一个第一、第二低值后的投标报价；

3、n指投标报价个数。

公式二：（适用于当投标报价个数n 在7 > n ≥5范围时）

P = (t1 + t2 + … tn-2)÷（n-2）

其中：t1、t2、…、tn-2 指去掉一个最高值和一个最低值后的投标报价；

公式三：(适用于当投标报价个数n 在5 > n ≥ 3范围时)

P = (t1 + t2 + … + tn )÷n

其中：t1、t2、…、tn 指投标报价；

（三）、说明：

1、公式中的投标报价及其个数是指通过评标委员会初步评审的有效投标人投标报价及其个数；

2、公式中的投标报价是指在商务部分评标时所需计算的总报价、分部分项工程量清单计价表总价、措施项目清单计价表总价、其他项目清单计价表总价、材料合价等有关投标所报价格。

3、上述所有公式招标人应在招标文件中载明，采用综合评估打分法评标的应明确是否编制拦标价。

二、综合评估打分法

采用综合评估打分法评标时应先评技术标后评商务标,对有效投标人投标书的技术、商务部分分别按照百分制打分方法打分后，再按下列公式计算出投标人的最后得分：

Z= a×S +（1-a）×J

其中：

Z：指投标人的最后得分；

S：指投标人的商务部分得分；

J：指投标人的技术部分得分；

a：指商务部分的权重数，该权重数由招标人根据实际情况按下列原则确定：

（1）工程技术相对复杂、施工技术要求相对较高的商务部分的权重数一般为0.8，招标人可根据实际情况选择0.85或0.75；

（2）工程技术相对简单、施工技术要求一般的商务部分的权重数为0.9。

（一）、评分内容及分值（满分100分）

１、工程量清单报价表检查评分（满分5分）

评标委员会对工程量清单报价表进行检查，没有存在算术错误的得满分；若存在算术错误的，每存在一项扣0.5分，分数扣完为止。由于对单项的算术修正而影响到其它价格的调整时，只按单项调整数量扣分。

２、工程总报价评分（满分25分）

工程总报价评分时评分时用评标指标价计算出的评标指标价进行考核评分，评标指标价计算公式中a为：

（1）、当招标人设有拦标价时为0.3；

（2）、当招标人不设有拦标价时为0.2。

评分原则为：

投标人投标报价等于评标指标价时得满分；投标报价与评标指标价相比每向上浮动1%扣（ ）分（分值：2分～4分）或每向下浮动1%扣（ ）分(分值：2分～4分)，分值扣完为止。〔扣减分值由招标人在招标文件中明确,但上、下浮动的扣减分值应对应一致；扣减分值中间值用插入法, 小数点后保留两位。〕

招标人设有拦标价的，投标人的投标报价若高于拦标价时，该项不得分。

3、分部分项工程量清单计价表的审查评分（满分45分）

第一步 评委首先根据招标文件规定和要求及提供的工程量清单、图纸资料，设有拦标价的参照拦标价, 分析出分部分项工程量清单计价表中影响造价较大或今后工程量有可能增减变更的内容，列出相关数据。依据列出的相关数据对每一投标人投标文件的分部分项工程量清单计价表进行仔细审查、比较。

第二步 分部分项工程量清单计价表总价评分(满分15分)

分部分项工程量清单计价表总价评分时用平均价计算公式计算出所有有效投标人的平均价进行考核。

投标人的该项总价与平均价相等时得满分；该项总价与平均价相比每向上浮动1％时扣2分或每向下浮动1%时扣1分，分值扣完为止 (扣减分值中间值用插入法, 小数点后保留两位) 。

第三步 分部分项工程量清单计价表中的项目审核评分(满分30分)

分部分项工程量清单计价表中的项目由评标委员会根据项目情况和第一步审查、比较的情况，抽出不少于十种项目的综合单价进行分项目评审、评分，每一评审项目的评分分值等于满分分值除以抽出评审项目的数量。评分时用平均价计算公式计算出有效投标人该评审项目综合单价的平均价进行考核评分。

投标人的该评审项目综合单价与平均价相比，相等时得满分；每向上或下浮动1%扣0.2分，分值扣完为止。(扣减分值中间值用插入法, 小数点后保留两位。)

4、措施项目清单计价表审查评分（满分10分）

商务组评委应对每一投标人投标文件的措施项目清单计价表进行仔细审查、比较。

审查、比较的方法：按照招标文件规定及要求、图纸资料和工程量清单，根据工程实际、投标人的施工组织设计，设有拦标价的参照拦标价，进行分析、比较，列出相关数据。

若投标人在施工组织设计中提出了施工保证措施，但在措施项目清单计价表中没有相对应的措施费用或在投标书中没有明确的阐述和承诺的，该投标人此项评审不得分，也不得参加评标指标价的计算。

措施项目清单计价表的总价用不设拦标价时的评标指标价计算公式（公式中a为0.2）计算出的评标指标价进行考核评分，评分原则为：

投标人投标报价等于评标指标价时得满分；投标报价与评标指标价相比每向上、下浮动1%扣0.2分，分值扣完为止 。(扣减分值中间值用插入法, 小数点后保留两位。)

5、其他项目清单计价表审查评分（满分5分）

商务组评委应对每一投标人投标文件的其他项目清单计价表进行仔细审查、比较，并将招标文件中明确的不可竞争的相关费用扣出。

审查、比较的方法：按照招标文件规定和要求及图纸资料，根据工程实际，设有拦标价的参照拦标价，进行分析、比较，列出相关数据。

其他项目清单计价表的总价用不设拦标价时的评标指标价计算公式（公式中a为0.2）计算出的评标指标价进行考核评分，评分原则为：

投标人投标报价等于评标指标价时得满分；投标报价与评标指标价相比每向上、下浮动1%扣0.1分，分值扣完为止 。(扣减分值的中间值用插入法, 小数点后保留两位。)

6、主要材料价格的评审评分（满分10分）

对主要材料价格的评审，由评标委员会根据项目情况抽出不少于十种影响造价较大的材料进行评审。对抽出材料合价（指抽出材料的材料单价相加之和，简称“材料合价”。）评分时用平均价计算公式计算出所有有效投标人材料合价的平均价进行考核。

投标人抽出材料合价按下列要求分档次评分，只满足每个档次中一项要求的应降低一个档次评分。

第一个档次：抽出材料中有90%以上（含90%）的材料单价来源有依据、产地或厂家明确，并符合招标要求，且抽出材料合价与平均价相比在±5%以内（含±5%）的得满分10分；

第二个档次：抽出材料中有80%以上（含80%）的材料单价来源有依据、产地或厂家明确，并符合招标要求，且抽出材料合价与平均价相比在±10%以内（含±10%）的得7分；

第三个档次：抽出材料中有70%以上（含70%）的材料单价来源有依据、产地或厂家明确，并符合招标要求，且抽出材料合价与平均价相比在±10%以外的得5分；

第四个档次：抽出材料中有70%以下的项目单价来源有依据、产地或厂家明确，并符合招标要求的得2分。

（二）、说明

投标人商务部分得分为所有商务部分评审评委评分的平均值，根据评分方法需要集体讨论的应按少数服从多数的原则统一意见，不同意见可以保留，可以书面方式阐述。

三、经评审的最低投标价法

经评审的最低投标价法采用两阶段评审，第一阶段技术部分评审为通过性评审，投标人只有通过技术部分评审后才能进入第二阶段商务部分的评审评分。

对投标人投标文件商务部分的评审按照下列评分要求进行评分，总分100分。

工程量清单报价表检查评分（满分5分）

评标委员会对工程量清单报价表进行检查，没有存在算术错误的得满分；若出现存在算术错误的，每存在一项扣0.5分，分数扣完为止。由于对单项的算术修正而影响到其它价格的调整时，只按单项调整数量扣分。

（二）投标总报价评审评分（满分25分）

投标总报价按照下列原则评分:

投标总报价为最低报价的得满分25分

2、其他投标总报价与最低报价相比每浮动1%扣1分，分数扣完为止。(扣减分值中间值用插入法, 小数点后保留两位。)

3、投标人投标报价若高于拦标价时，该项不得分。

（三）分部分项工程量清单计价表的评审评分（满分45分）

第一步 评委首先根据招标文件规定和要求及提供的工程量清单、图纸资料，设有拦标价的参照拦标价, 分析出分部分项工程量清单计价表中影响造价较大或今后工程量有可能增减变更的内容，列出相关数据。依据列出的相关数据对每一投标人投标文件的分部分项工程量清单计价表进行仔细审查、比较。

第二步分部分项工程量清单计价表总价评分（满分15分）

用不设拦标价时的评标指标价计算公式（公式中a值取0.2）计算出分部分项工程量清单计价表总价的评标指标价后进行考核评分，评分原则为：

投标人的该项报价等于评标指标价时得满分15分；每向上、下浮动1%扣1分，分数扣完为止。(扣减分值中间值用插入法, 小数点后保留两位。)

第三步 分部分项工程量清单计价表中的项目审核评分(满分30分)

分部分项工程量清单计价表中的项目由评标委员会根据项目情况和第一步审查、比较的结果，抽出不少于十种项目的综合单价进行分项目评审、评分，每一评审项目的评分分值等于满分分值除以抽出评审项目的数量。评分时用不设拦标价时的评标指标价计算公式（公式中a值取0.2）计算出每一评审项目的评标指标价进行考核评分，评分原则为：

投标人的该评审项目综合单价与评标指标价相比，相等时得满分；每向上、下浮动1%扣0.2分，分值扣完为止(扣减分值中间值用插入法, 小数点后留两位) 。

（四）措施项目清单计价表的评审评分（满分10分）

评委首先应对每一通过技术部分评审的投标人投标文件的措施项目清单计价表进行仔细审查、比较。

审查、比较的方法：按照招标文件规定的要求和图纸资料，根据工程实际，参照拦标价进行分析、比较，列出相关数据。

若投标人在施工组织设计中提出了施工保证措施，但在措施项目清单计价表中没有相对应的措施费用或在投标书中没有明确的阐述和承诺的，该投标人此项评审不得分。

措施项目清单计价表的总价用平均价公式计算出该项总价的平均价作为考核指标，按下列原则评分：

1、当投标人报价等于平均价时得5分；

2、投标人报价与平均价相比每向上浮动1%扣0.5分，分数扣完为止(扣减分值中间值用插入法)；

3、投标人报价与平均价相比每向下浮动1%加0.5分，分数加到满分10分为止(加分分值中间值用插入法)，若向下浮动值大于10%的得7分。

（五）、其他项目清单计价表审查评分（满分5分）

评委首先应对每一投标人投标文件的其他项目清单计价表进行仔细审查、比较，并将招标文件中明确的不可竞争的相关费用扣出。

审查、比较的方法：按照招标文件规定和要求及图纸资料，根据工程实际，参照拦标价进行分析、比较，列出相关数据。

其他项目清单计价表的总价按照报价从低到高分档评分，最低投标价的得满分5分；其他投标人按照该项目总报价从低到高分档扣分，每一档次扣分分差0.2分，分数扣完为止 。(扣减分值中间值不得用插入法)

（六）主要材料价格的评审评分（满分10分）

对主要材料价格的评审，由评标委员会根据工程情况抽出不少于十种影响造价较大的材料进行评审。对抽出材料合价（指抽出材料的材料单价相加之和，简称“材料合价”）用不设拦标价时的评标指标价计算公式（公式中a值取0.2）计算出评标指标价进行考核，并按下列原则分档次评分，如只满足每个档次中一项要求的应降低一个档次评分：

第一个档次（10分）：抽出材料中有90%以上（含90%）的材料单价来源有依据、产地或厂家明确，并符合招标要求，且材料合价与评标指标价相比在±5%以内（含±5%）的；

第二个档次（7分）：抽出材料中有80%以上（含80%）的材料单价来源有依据、产地或厂家明确，并符合招标要求，且材料合价与评标指标价相比在±10%以内（含±10%）的；

第三个档次（5分）：抽出材料中有70%以上（含70%）的材料单价来源有依据、产地或厂家明确，并符合招标要求，且材料合价与评标指标价相比在±10%以外的；

第四个档次（2分）：抽出的项目中有70%以下的项目单价来源有依据、产地或厂家明确，并符合招标要求。

（七） 投标人最后得分的统计原则

当评委有效评分份数3份以上（含3份）时，去掉最高和最低评分后计算平均值为投标人的最后得分；当评委有效评分份数少于3份时，计算平均值为投标人的最后得分。（得分保留小数点后两位。）

四、投标人有下列情形之一的应在最后得分中扣分，扣分后的分值为投标人参加中标候选人排序的最终分值：

（一）投标人发生过重大质量事故，受国家、省、州（市）建设行政主管部门通报或处罚的，在通报或处罚有效期内每次投标扣4分；

（二）投标人发生过重大安全事故，受国家、省、州（市）建设行政主管部门通报或处罚者，在通报或处罚有效期内每次投标扣3分；

（三）投标人有违反建设法律、法规、规章行为，受国家、省、州（市）建设行政主管部门查处（包括：通报、经济处罚、停工整顿）的，在处罚有效期内一次投标扣3分

（四）投标人有其他建筑市场不良记录的，从每次不良记录生效之日起一年内每次投标扣3分，按次数累计扣分；

（五）投标人拟定项目经理所承建工程发生过重大质量事故，受国家、省、州（市）建设行政主管部门通报或处罚者，在通报或处罚有效期内每次投标扣3分

（六）投标人拟定项目经理所承建工程发生过重大安全事故，受国家、省、州（市）建设行政主管部门通报或处罚者，在通报或处罚有效期内每次投标扣3分

（七）投标人拟定项目经理有违反建设法律、法规、规章行为，受国家、省、州（市）建设行政主管部门查处（包括：通报、经济处罚、停工整顿）的，在处罚有效期内每次投标扣3分

（八）投标人拟定的项目经理有其他建筑市场行为不良记录的，从每次不良记录生效之日起一年内每次投标扣2分，按次数累计扣分。

附件二

技术部分的审查评分

说明

技术部分的审查评分按照工程的实际情况分为工程技术相对复杂、施工技术要求相对较高的技术部分审查评分和工程技术相对简单、施工技术要求一般的技术部分审查评分，招标人可根据工程实际情况选择。

（一）采用综合评估打分法评标的工程，投标人技术部分审查评分得分所占总分的权重按照附件一的规定。

（二）采用经评审的最低投标价法评标的工程，技术部分为通过性审查，该部分分值不计入投标人的最后得分。

招标人应当在招标文件中规定投标人的技术部分通过技术审查的最后得分的最低分值。最低分值的规定由招标人根据工程情况确定，一般原则为：工程相对复杂、技术要求相对较高的，最低分数值为75分以上（含75分）分值；一般工程的最低分值为60分以上（含60分）分值。

评标委员会应首先对通过初步评审的投标人的技术部分进行审查评分，再对通过技术部分审查的进行商务部分的评审评分。

（三）投标人技术部分审查分档进行百分制审查评分，评分不得采用插入法评分。

二、工程技术相对复杂、施工技术要求相对较高的技术部分评分方法

（一）施工技术方案评审评分（满分15分）

第一个档次（15分）：施工技术方案合理且能指导施工，施工措施具体且有针对性，施工部署全面的；

第二个档次（13分）：施工技术方案合理但对施工指导性一般，施工措施具体但针对性一般，施工部署全面的；

第三个档次（10分）：施工技术方案基本合理、对施工缺乏指导性，施工措施、施工部署基本合理但存在一些问题的；

第四个档次（5分）：施工技术方案、施工措施、施工部署存在有明显错误的；

无施工技术方案的不得分。

（二）质量承诺及保证措施评审评分（满分15分）

第一个档次（15分）：质量承诺满足招标文件且有具体的违约责任承诺，质量保证措施严格按招标文件要求的施工技术规范、标准编制且针对性好的；

第二个档次（13分）：质量承诺满足招标文件且有具体的违约责任承诺，质量保证措施达到招标文件要求的施工技术规范、标准但针对性一般的；

第三个档次（10分）：质量承诺满足招标文件且有具体的违约责任承诺，质量保证措施基本达到招标文件要求的施工技术规范、标准但明显缺乏针对性的；

第四个档次（5分）：质量承诺满足招标文件但违约责任承诺不具体，质量保证措施基本达到招标文件要求的施工技术规范、标准但有重大缺陷或错漏的；

对质量无承诺或质量承诺不满足招标文件的，为重大偏差应按规定作废标处理。

质量保证措施的针对性是指：除技术方面的阐述针对招标工程的实际外，商务部分报价中还应有相对应的措施费用或有关费用说明。

（三）施工主要工序评审评分（满分10分）

第一个档次（10分）：施工主要工序阐述明细、全面、合理，主要工种施工方法得当，且对招标项目的关键技术、工艺有明确、深入的表述，对施工重点、难点有合理、经济、安全的解决方案和可行保证措施的；

第二个档次（8分）：施工主要工序有阐述全面、合理，主要工种施工方法基本得当，且对招标项目的关键技术、工艺有明确的表述，对施工重点、难点有合理的解决方案，保证措施基本可行的；

第三个档次（6分）：施工主要工序阐述全面、基本合理，有主要工种施工方法，且对招标项目的关键技术、工艺有一定了解，对施工重点、难点有建议，解决方案和保证措施基本可行的；

第四个档次（2分）：施工主要工序阐述基本全面，且对招标项目的关键技术、工艺有一定了解，对施工重点、难点有建议，解决方案和保证措施不可行的；

无施工主要工序阐述的不得分。

（四）安全文明施工保证措施评审评分（满分15分）

第一个档次（15分）：上年度投标人的建筑业施工企业安全资格证书年检结论为合格或持有安全生产许可证书；投标书中有具体、完整、可行的安全文明施工实施保证措施且合理、先进、针对性好，在商务部分报价中有相对应的费用的，并符合国家、省、州（市）的有关规定的；

第二个档次（13分）：上年度投标人的建筑业施工企业安全资格证书年检结论为合格或持有安全生产许可证书；投标书中有具体、完整、可行的安全文明施工实施保证措施且合理但针对性一般，在商务部分报价中有相对应的费用的，并符合国家、省、州（市）的有关规定；

第三个档次（10分）：上年度投标人的建筑业施工企业安全资格证书年检结论为基本合格以上或持有安全生产许可证书；投标书中有基本具体、可行的安全文明施工实施保证措施且在商务部分报价中有相对应的费用的，并符合国家、省、州（市）的有关规定；

第四个档次（5分）：上年度投标人的建筑业施工企业安全资格证书年检结论为基本合格或持有安全生产许可证书，投标书中有安全文明施工保证措施且在商务部分报价中有相对应的费用的，但不具体存有错漏的；

有下列情形之一的，该项评审不得分：

1、安全资格证书（安全生产许可证书）或建设行政主管部门出具的其他证明的复印件未装订在投标书中，或复印件虽装订在投标书中但原件未携带到开标现场核对的。

2、投标书中无安全文明施工保证措施或在商务部分报价中没有相对应的费用的不得分。

注：安全资格证书（安全生产许可证书）或建设行政主管部门出具的证明的复印件应装订在投标书中，原件须携带到开标现场核对后方可得分。

安全文明施工保证措施的针对性是指：除技术、组织等方面的阐述针对招标工程的实际外，商务部分报价中相对应的费用组成合理。

（五）工期承诺和保证措施评审评分（满分5分）

第一个档次（5分）：工期承诺满足招标文件要求，工期保证措施合理且有针对性，有具体的违约责任承诺的；

第二个档次（4分）：工期承诺满足招标文件要求，工期保证措施合理但针对性一般，有具体的违约责任承诺的；

第三个档次（3分）：工期承诺满足招标文件要求，工期保证措施基本合理，有具体的违约责任承诺的；

第四个档次（1分）：工期承诺满足招标文件要求，但工期保证措施存在问题，违约责任承诺不具体的。

无工期承诺或工期承诺不满足招标文件要求不得分。

工期保证措施的针对性是指：除技术方面的阐述针对招标工程的实际外，商务部分报价中还应有相对应的费用。

（六）施工进度计划评审评分（满分5分）

第一个档次（5分）：施工进度计划严格按投标工期安排，工序搭配逻辑关系和关键线路清晰、合理，并能指导施工且针对性好的；

第二个档次（4分）：施工进度计划按投标工期安排，工序搭配逻辑关系和关键线路合理，但针对性一般的；

第三个档次（3分）：施工进度计划符合投标工期要求，工序搭配逻辑关系和关键线路基本合理，但缺乏针对性的；

第四个档次（１分）：施工进度计划中工序搭配逻辑关系有错误，关键线路不明确有错误的；

无施工进度计划的不得分。

施工进度计划的针对性是指：除技术方面的阐述和进度计划图针对招标工程的实际外，商务部分报价中还应有相对应的费用。

（七）劳动力安排和材料投入计划及其保证措施评审评分（满分5分）

第一个档次（5分）：劳动力安排和材料投入计划与施工进度计划呼应，能较好满足施工需要，调配投入计划合理，能指导施工且针对性好的；

第二个档次（4分）：劳动力安排和材料投入计划与施工进度计划呼应，能满足施工需要，调配投入计划合理，但针对性和指导性一般的；

第三个档次（3分）：劳动力安排和材料投入计划与施工进度计划基本呼应，能基本满足施工需要，调配投入计划基本合理，但缺乏针对性的；

第四个档次（１分）：劳动力安排和材料投入计划与施工进度计划不能呼应；

无劳动力安排和材料投入计划的不得分。

（八）施工机械投入评审评分（满分5分）

第一个档次（5分）：施工机械投入与施工进度计划呼应，满足工程要求，施工机械搭配合理、准确且明确的有相对应的费用的；

第二个档次（4分）：施工机械投入与施工进度计划呼应，满足工程要求，施工机械搭配基本合理、基本准确且有相对应的费用的；

第三个档次（3分）：施工机械投入与施工进度计划呼应，基本满足工程要求，但施工机械搭配不当的；

第四个档次（1分）：施工机械投入与施工进度计划不相呼应，不满足工程要求的；施工机械投入未作说明的不得分。

（九）项目经理及项目管理人员配置评审评分（满分15分）

第一个档次（15分）：投标人拟定的项目经理符合招标文件规定的资格条件，采用资格预审的，投标所报项目经理与资格预审时相同；项目经理资质证书年检合格，且近三年内承担过与招标项目类似的项目。项目管理人员针对工程实际配置且合理，能满足工程管理需要且有针对性的；

第二个档次（13分）：投标人拟定的项目经理符合招标文件规定的资格条件，采用资格预审的，投标所报项目经理与资格预审时相同；项目经理资质证书年检合格，且近三年内承担过与招标工程类似项目。项目管理人员配置合理，能满足工程管理需要，但专业配置针对性一般的；

第三个档次（10分）：投标人拟定的项目经理符合招标文件规定的资格条件，采用资格预审的，投标所报项目经理与资格预审时相同；项目经理与资质证书年检合格，且近三年内承担过与招标工程类似工程；项目管理人员配置基本合理，基本能满足工程管理需要，但专业配置没有针对性的；

第四个档次（4分）：投标人拟定的项目经理符合招标文件规定的资格条件，项目经理资质证书年检合格，但近三年内未承担过与招标工程类似工程；项目管理人员配置不合理，不能满足工程要求的；

对项目管理人员没有说明的不得分。

招标工程类似工程指与招标工程类似（结构、面积、层数、跨度、单项合同金额）的工程（括号内的内容由招标人在招标文件中确定，但不得高于该招标工程的相应情况。）。

注：

1、招标文件规定项目经理的资格条件应与资格预审时资格条件相一致。

2、项目经理资质证书复印件、证明项目经理业绩的合同复印件和有效证明资料复印件须装订在投标书中，原件应携带开标现场检验，否则复印件无效，且评分时只能得第四个档次分值；投标书中无复印件的不得分。

3、若投标人不能全部满足上述每一档次规定内容的，打分时降一个档次打分。

（十）施工总平面图评审评分（满分10分）

第一个档次（10分）：施工总平面图布置合理，且针对工程实际的；

第二个档次（8分）：施工总平面图布置合理，但针对性一般的；

第三个档次（6分）：施工总平面图布置基本合理，但没有针对性的；

第四个档次（2分）：施工总平面图布置不合理，存在重大问题的；

没有施工总平面图的不得分。

施工总平面图布置的针对性是指：除技术方面的阐述和图纸资料针对招标工程的实际外，商务部分报价中还应有相对应的费用。

三、工程技术相对简单、施工技术要求一般的技术部分评分方法

1、施工技术方案审查评分（满分15分）

（1）有施工技术方案、施工程序、施工大纲的得15分。

（2）有施工技术方案但施工程序及施工大纲有错误的得12分；

（3）没有施工技术方案的不得分。

2、质量承诺及保证措施审查评分（满分15分）

（1）质量承诺满足招标文件且有具体的违约责任承诺，对工程质量保证措施有阐述的得15分。

（2）质量承诺满足招标文件且有具体的违约责任承诺，质量保证措施基本达到要求但存在一些问题的得12分；

（3）质量承诺满足招标文件，有违约责任承诺但不具体的不得分；

对质量无承诺或质量承诺不满足招标文件的为重大偏差，应按规定作废标处理。

3、安全文明施工保证措施审查评分（满分15分）

（1）上年度投标人的建筑业施工企业安全资格证书年检结论为合格或持有安全生产许可证书；投标书中有具体、完整、可行的安全文明施工实施保证措施，并符合国家、省、州（市）的有关规定的得15分

（2）上年度投标人的建筑业施工企业安全资格证书年检结论为基本合格以上或持有安全生产许可证书；投标书中有安全文明施工实施保证措施，并符合国家、省、州（市）的有关规定的得12分；

（3）安全资格证书（安全生产许可证书）或建设行政主管部门出具的证明的复印件未装订在投标书中，或原件未携带到开标现场核对；没有安全文明施工保证措施的，该项评审不得分。

注：安全资格证书（安全生产许可证书）或建设行政主管部门出具的证明的复印件应装订在投标书中，原件须携带到开标现场核对后方有效。

4、工期承诺及保证措施审查评分（满分15分）

（1）工期承诺满足招标文件且有具体的违约责任承诺，有施工进度计划，且能保证工期的得15分；

（2）工期承诺满足招标文件且有奖罚条件和有施工进度计划，但有错误（如：与投标工期有矛盾等）的得12分；

（3）无施工进度计划的不得分。

5、施工主要工序审查评分（满分10分）

（1）施工主要工序阐述明细、合理，主要工种施工方法得当且有针对性的得10分；

（2）施工主要工序有阐述、安排基本合理，有主要工种施工方法的得8分；

（3）施工主要工序无阐述、安排和主要工种施工方法的不得分。

6、施工机械审查评分（满分10分）

（1）投入的施工机械能满足施工要求，且搭配适当的得10分。

（2）投入的施工机械基本能满足施工要求，但搭配不当的得8分；

（3）投入的施工主要机械不能满足工程要求的不得分。

7、项目管理人员配置审查评分（满分10分）

（1）投标人拟定的项目经理符合招标文件规定项目经理的资格条件，项目经理资质证书年检合格，项目管理人员配置针对工程实际且合理，能满足工程管理需要的得10分；

（2）投标人拟定的项目经理符合招标文件规定项目经理的资格条件，项目经理资质证书年检合格，项目管理人员配置基本合理，基本满足工程管理需要，但专业配置没有针对性的得8分；

（3）投标人拟定的项目经理不符合招标文件规定项目经理的资格条件、项目经理资质证书年检不合格、对项目管理人员没有说明的不得分。

注：招标文件规定项目经理的资格条件应与资格预审时资格条件相一致。

项目经理资质证书复印件、有效证明资料复印件须装订在投标书中，原件应携带开标现场检验，否则复印件无效，且评分时不得分。

8、施工总平面图审查评分（满分10分）

（1）施工总平面图布置合理的得满分10分；

（2）施工总平面图布置存在明显问题的得8分；

（3）无施工总平面图布置不得分。

四、评分要求和统计分数原则

1、评标委员会技术组评委应首先对各投标人投标书进行评审，并按招标文件规定分值评分，各分档评分中间不得用插入法评分。

2、技术部分评分中，各评委应自主评分并签字确认。各评委的评分应在评标委员会进行公示，某个评委对某投标文件评分分值低于（高于）所有评委对该投标文件评分分值去掉最高和最低分值的平均分值10分以上（含10分）的，该评委须向评标委员会作出明确解释，理由不充分的该评委应对其评分作修正，若拒不修正的，该评委对此投标文件的评分不得参与计算此投标文件的技术部分得分。

3、统计分数原则：当评委有效评分份数3份以上（含3份）时，去掉最高和最低评分后计算平均分值为投标人技术部分的得分；当评委有效评分份数少于3份时，计算算术平均值为投标人的技术部分得分（保留小数点后两位）。


关于印发《甘肃省房屋建筑和市政基础设施工程招标投标综合记分评标定标办法》的通知

关于印发《甘肃省房屋建筑和市政基础设施工程

招标投标综合记分评标定标办法》的通知

甘建建[2006]230号

各市、州建委（建设局），各有关建设、勘察设计、施工、建设监理单位及招标代理机构：

为了规范全省各类房屋建筑和市政基础设施工程评标定标活动，我厅制定了《甘肃省房屋建筑和市政基础设施工程招标投标综合记分评标定标办法》，现印发给你们，请遵照执行。

附件：甘肃省房屋建筑和市政基础设施工程招标投标综合记分评标定标办法

二OO六年六月二十六日

附件：

甘肃省房屋建筑和市政基础设施工程

招标投标综合记分评标定标办法

第一条 为规范各类房屋建筑和市政基础设施工程招标评标、定标活动，促进公平竞争，根据《中华人民共和国招标投标法》、《甘肃省招标投标条例》等法律、法规及《甘肃省房屋建筑和市政基础设施工程招标投标管理办法》（甘政办发【2005】109号），结合我省实际，制定本办法。

第二条 凡在本省行政区域内从事各类房屋建筑和市政基础设施工程招标评标、定标活动，适用本办法。

第三条 评标、定标活动应当遵循公平、公正、科学、择优的原则，任何单位和个人不得非法干涉、影响评标过程及结果。

第四条 依法组建的评标委员会负责评标活动。评标委员会成员人数为5人以上单数，其中三分之二的评标专家，应当在有形建筑市场政府设立的评标专家库中随机抽取（工程造价师不得少于３名）。招标人推荐的三分之一专家，应当是具有工程技术、经济专业职称的人员。专家抽取工作可在开标时同时进行。因技术特殊的工程，经建设工程招标投标管理办公室核实后，由招标人直接确定。

第五条 开标前，投标文件有下列情形之一的，招标人不予受理：

（一）逾期送达的或者未送达指定地点的；

（二）未按招标文件要求密封的；

（三）投标人法定代表人或者授权的委托代理人未参加开标会议的或者授权的委托代理人不能出示授权委托书和居民身份证的。

第六条 投标文件有下列情形之一的，由评标委员会初审后按废标处理：

（一）无单位盖章并无法定代表人或者法定代表人授权的代理人签字或者盖章的；出现两个以上法人公章不一致或者法定代表人印章不一致的；

（二）省外企业法定代表人委托的代理人（必须是注册在本企业的一级项目经理）未参加开标会议的；

（三）未按规定的格式填写，内容不全或者关键字迹模糊、无法辨认的；

（四）投标人递交两份或者多份内容不同的投标文件，或者在一份投标文件中对同一招标项目报有两个或者多个报价，且未声明哪一个有效的。按招标文件规定提交备选投标方案的除外；

（五）投标人、授权的委托代理人、项目经理、技术负责人或者工程技术人员组成的项目管理机构与备案登记或者资格预审通过的不一致的；

（六）未按招标文件要求提交银行或者担保公司出具的投标保函或者担保书的；

（七）联合体投标未附联合体协议书的；

（八）采用施工图预算或者工程量清单报价的，投标人未提交完整的工程造价文件的；

（九）法律、法规规定的其他条件。

第七条　不同投标人的投标文件相互之间修改内容、计算错误、文字表述等内容出现明显雷同时，评标委员会可视为串通投标或者围标，并追究其法律责任。

第八条 投标报价总分为100分。

（一）报价评审程序

投标报价（必须在5家以上）在招标人控制指标价和大多数投标人报价的+4%～-8%（包括+4%、-8%）以内者，去掉一个最高报价和一个最低报价的算术平均值的基础上，由招标人当众随机抽取浮动点（浮动点分别为：+1%、+0.5%、0%、-0.5%、-1%、-1.5%、-2%）后，计算得出评标指标。评标指标=投标人报价去掉一个最高报价和一个最低报价的算术平值/（1+浮动点绝对值）。投标报价与评标指标相比，每向上浮动0.5%扣1分，每向下浮动0.5%扣0.5分（高于0.5%按1%计，低于0.5%按0.5%计）。投标报价与评标指标相同时，得满分100分。

（二）招标人控制指标价高于或者低于大多数投标人报价的+4%～-8%（包括+4%、-8%）时，评标委员会应当对招标人控制指标价进行评审。评审通过后，方可进入本条“（一）报价评审程序”的评审。

（三）评标委员会发现投标文件的总报价、合价有计算错误的，应当依照单价调整其合价、总报价。经投标人同意，调整后的投标报价对投标人具有约束力。若投标人不接受修正后的报价，其投标将被拒绝，投标保证金不予退还。

投标文件小写金额与大写金额不一致的，以大写金额为准。单价与工程量的乘积与总价不一致时，以单价为准。若单价有明显的小数点错位，应以总价为准，并修改单价。

(四)招标人应当向评标委员会提供工程造价控制指标。工程造价控制指标是指施工图预算价。施工图预算应当由有资质的工程造价咨询机构编制，并加盖编制单位法人公章、法定代表人印章和编制人员资格印章。

第九条 施工能力、施工方案或者施工组织设计扣分

（一）施工能力扣分

1.投标的项目经理未承担过湿陷性黄土地区施工任务者扣1.5分；

2.投标的项目经理未承担过同类工程（指面积、总高度和层数相近，以近三年备案施工合同原件和中标通知书为依据）者扣1.0分；

3.投标的项目技术负责人达不到中级（包括中级）以上工程技术职称者扣1.0分；

4.拟投入的机械设备达不到工程施工要求者扣2.0分；

5.施工的主要技术工种安排不合理，不能满足施工要求者扣1.5分。

（二）施工方案或者施工组织设计扣分：

1.施工方案或者施工组织设计不能指导施工者扣1.5分；

2.没有执行国家、行业、地方强制性标准规范的具体措施者扣1.0分；

3.没有确保工程质量的措施者扣1.0分；

4.没有确保安全生产的措施或者安全生产措施费未单列者扣1.0分；

5.横道图或者网络图分部分项工程的工期不合理或者与总工期不一致者扣1.0分；

6.没有合理的施工总平面图者扣1.0分；

7.没有文明施工的保证措施者扣1.0分；

8.没有采用国家、省建设行政主管部门推广的新工艺、新技术、新材料者扣0.5分。

第十条 本规定第九条（一）施工能力、（二）施工方案或者施工组织设计中各项评审内容满足工程要求，视为合格者不得扣分。涉及扣分项目时，评标委员会成员应当提交评标委员会集体进行评审后方可扣减该项分值。

第十一条 安全事故扣分

（一）投标人施工现场发生四级重大安全事故，被建设行政主管部门通报的，自通报之日起，在３个月内评标中，每次对投标人扣0.5分，对负有责任的项目经理每次扣0.8分。

（二）投标人施工现场发生三级重大安全事故，被建设行政主管部门通报的，自通报之日起，在６个月内评标中，每次对投标人扣0.8分，对负有责任的项目经理每次扣1.2分。

（三）投标人施工现场发生二级以上重大安全事故或者发生事故后有瞒报行为，被建设行政主管部门通报的，自通报之日起，在12个月内评标中，每次对投标人扣1.0分，对负有责任的项目经理每次扣2.0分。

第十二条 工程质量事故扣分

（一）投标人发生四级重大工程质量事故，被建设行政主管部门通报的，自通报之日起，在３个月内评标中，每次对投标人扣0.5分，对负有责任的项目经理每次扣0.8分。

（二）投标人发生三级重大工程质量事故，被建设行政主管部门通报的，自通报之日起，在6个月内评标中，每次对投标人扣0.8分，对负有责任的项目经理每次扣1.2分。

（三）投标人发生二级以上重大质量事故或者发生事故后有瞒报行为，被建设行政主管部门通报的，自通报之日起，在12个月内评标中，每次对投标人扣1.0分，对负有责任的项目经理每次扣2.0分。

第十三条 建筑市场不良记录扣分

（一）投标人被市、州建设行政主管部门查处（包括通报、经济处罚、停工整顿等）的，自查处之日起，在6个月内评标中，每次对投标人扣1.0分。

（二）投标人被省建设行政主管部门查处（包括通报、经济处罚、停工整顿等）的，自查处之日起，在12个月内评标中，每次对投标人扣1.5分。

第十四条 投标人报价总得分，减去所有扣分后，最高得分者为第一中标候选人。第一中标候选人放弃中标后，由第二名作为中标侯选人，依次类推。投标人得分出现绝对相等时，以低报价优先的原则确定中标人。

第十五条 在评标过程中，除评标委员会成员及评标监督工作人员外，其他人员不得进入评标室，不得参与评标、定标的有关工作。

第十六条　评标委员会未按本规定第九条规定评审的，评标无效，并追究评标委员会的责任。

第十七条 评标委员会成员名单在中标结果确定前应当保密。评标委员会成员应当客观、公正地履行职责，遵守评标纪律，恪守职业道德，对所提出的评审意见承担个人责任。

评标委员会成员不得私下接触任何投标人及利害关系人，不得收受投标人的财物或者其他好处。

评标委员会成员和监督评标活动的有关人员在宣布评标结果之前，不得泄露投标文件的评审和比较、中标候选人的推荐等有关情况。

第十八条 评标委员会完成评标后，应当向招标人提出书面评标报告。评标委员会全体成员应当在评标报告上签字。评标委员会成员对评标报告有不同意见的，采取少数服从多数的原则形成评标报告。

第十九条 本规定由甘肃省建设工程招标投标管理办公室负责解释。

第二十条 本规定自发布之日起实施。省内其他有关规定与本规定相抵触的，按本规定执行。


新疆维吾尔自治区建设厅关于印发《新疆维吾尔自治区建筑工程施工评标规则》的通知

新疆维吾尔自治区建设厅关于印发《新疆维吾尔自治区

建筑工程施工评标规则》的通知

新建建[2005]34号

伊犁哈萨克自治州建设局，各地、州、市建设局（建委）、生产建设兵团建设局：

    为认真贯彻《招标投标法》和建设部《房屋建筑和市政基础设施工程招标投标管理办法》、《建筑工程施工发包与承包计价管理办法》以及《评标委员会和评标办法暂行规定》，进一步加强建设工程招标投标管理，建立统一开放、竞争有序的建筑市场秩序，规范工程招标投标行为，提高招标评标办法的科学性、合理性，我厅制定了《新疆维吾尔自治区建筑工程施工评标规则》，现印发给你们，请认真贯彻执行。

     二○○五年八月十七日

新疆维吾尔自治区建筑工程施工评标规则

    第一条　为了实施《评标委员会和评标方法暂行规定》，保证评标的公平、公正，结合自治区实际，制定本规则。

    第二条　本规则适用于自治区境内依法必须招标的建筑工程施工的评标活动。

    本规则所称建筑工程，包括房屋建筑工程、市政基础设施工程和园林工程。

    本规则所称评标，是指评标委员会依法对参与建筑工程施工、装修、附属设备材料采购的投标人进行资格审查、对投标文件进行初步评审和详细评审的行为。

    第三条　评标应当在有形建筑市场进行，接受县级以上人民政府建设行政主管部门或其委托的招标投标监督机构依法实施的监督。

    任何单位和个人不得非法干预或者影响评标过程和结果。

    第四条　评标方法包括综合评估法、最低投标价法或者法律、行政法规允许的其他方法。

    具有通用技术、性能标准，或者单项建安合同额1000万元以下的工程，可以采用最低投标价法，其他工程宜采用综合评估法。

    第五条　采用综合评估法评标的，以能够最大限度地满足招标文件中规定的各项条件的投标为中标标准。

    采用最低投标价法评标的，以能够满足招标文件的实质性要求，经评审投标价格最低，但不低于成本的投标为中标标准。

    招标文件中对标的、数量、质量、价款、履行期限、履行地点和方式、违约责任和解决争议方法属于招标文件的实质性要求。

    第六条　招标投标提倡使用工程量清单计价方式，条件不具备的，可以使用定额估价计价方式。

    第七条　招标人采用工程量清单方式计价的，投标人不对工程量清单的准确性承担责任。投标人认为工程量清单存在明显错误的，可以在投标前以书面形式向招标人提出质疑，由招标人予以解释或者更正。

    第八条　招标人采用定额估价方式计价的，可以设定投标控制价。投标控制价应当由招标人或其委托的工程造价咨询、招标代理等中介机构编制，并在开标24小时前公布。

    第九条　投标控制价在公布前应当向招标投标监督机构备案。

    由政府立项核准、审批的建筑工程，编制的投标控制价超出批准投资概算相关部分的，招标投标监督机构应当责成编制单位予以核实、调减。经核实投标控制价无法调减，或者经过调减仍然超出投资概算相关部分的，不得组织招标，招标人也不得直接发包工程。

    第十条　非政府立项核准、审批的建筑工程，三分之二的投标人的报价均高出投标控制价的，由评标委员会按照下列方式处理：

    （一）属于投标控制价编制错误的，以投标人有效标价平均值作为评标标准进行评标；

    （二）属于投标人错误的，否决所有投标，招标人认可高出投标控制价的除外。

    第十一条　采用公开方式招标的，报名的潜在投标人在7家以上的，招标人可以在发售招标文件前，对潜在投标人进行资格预审。

    招标人在发布招标公告时应当明确获取资格预审文件的方式、时间，或者在招标公告中载明资格预审的标准、保留进入评标阶段的数量等内容。

    第十二条　资格预审应当遵守以下规定：

    （一）按照资格预审文件中载明的条件对投标人的资质等级、业绩、信誉、施工项目负责人与主要专业技术人员执业资格等进行审查；

    （二）不得违反招标投标法和有关资质资格管理规定设定限制条件，不得以投资渠道、属地管辖等为由对潜在投标人实行歧视待遇；

    （三）不得与潜在投标人就招标项目资金垫付、工程款拨付、工期等实质性内容进行谈判，并以其作为资格预审条件；

    （四）采用综合评估法评标的项目，预审保留的潜在投标人数量不得少于7家；采用最低投标价法评标的，不得少于5家。

    第十三条　招标人应当采用书面方式向资格预审不合格的潜在投标人告知预审结果，告知书中应当说明主要事实和理由，并向招标投标监督机构备案。

    潜在投标人对资格预审结果有异议的，可以向招标投标监督管理机构投诉；招标投标监督机构发现招标人违反本规则第十二条规定进行资格预审的，应当依法予以纠正。

    第十四条　评标标准和方法应当在招标文件中规定，开标后不得改变。

    自治区境内建筑工程招标评标，推荐使用本规则所附《建筑工程施工招标评标标准》附表1至6。

    第十五条　建筑工程装修招标评标，可以按照招标文件和本规则附表4确定的评标标准，对装修设计方案和施工投标文件进行综合评定，择优确定中标人；也可以提供装修设计方案单独进行装修施工招标评标。

    招标人将装修设计方案作为招标文件向潜在投标人或者被邀请的投标人统一发售的，设计方案中选单位具备相应的施工资质条件，准予参加装修施工投标。评标标准推荐使用《建筑工程施工招标评标标准》附表4。

    第十六条　建筑工程附属设备采购招标评标，推荐使用《建筑工程施工招标评标标准》附表5。

    招标人应当按照《评标委员会和评标方法暂行规定》和《新疆维吾尔自治区建筑工程评标专家管理办法》组织评标委员会。

    第十七条　评标委员会成员应当研究、掌握招标文件的以下内容：

    （一）招标的目标；

    （二）招标项目的范围和性质；

    （三）招标文件中规定的主要技术要求、标准和商务条款；

    （四）招标文件规定的评标标准、评标方法和在评标过程中考虑的相关因素。

    第十八条　有下列情形之一的，评标委员会应当暂停评标，报招标投标监督机构依法处理：

    （一）评标标准和方法含有倾向特定投标人，或者妨碍、限制投标人平等竞争内容的；

    （二）招标人干预评标委员会独立、客观、公正地行使评标权的。

    第十九条　有下列情形之一的，评标委员会有权废止投标文件：

    （一）投标人名称、组织机构与资格预审时不符，涉嫌以他人名义投标的；

    （二）投标人之间或者投标人与招标人串通投标的；

    （三）以行贿手段谋取中标或者以其他弄虚作假方式投标的。

    第二十条　以两种以上文字发布招标文件，或者允许使用两种以上文字编制投标文件的，应当指定一种文字为权威解释文字；未指定的以中文为准。

    投标文件中的大写金额和小写金额不一致的，以大写金额为准；合价金额与单价金额不一致的，以单价金额为准，单价金额小数点有明显错位的除外。

    投标人不接受按照前款规则认定的投标价的，作废标处理。

    第二十一条　评标委员会可以书面方式要求投标人对投标文件中含义不明确、对同类问题表述不一致或者有明显文字和计算错误的内容作必要的澄清、说明或者补正。澄清、说明或者补正应以书面方式进行并不得超出投标文件的范围或者改变投标文件的实质性内容。

    第二十二条　投标文件应当响应招标文件提出的各项条件和要求；采用最低投标价法的，投标文件应当响应招标文件的实质性要求。评标委员会应当根据招标文件，审查并逐项列出投标文件的投标偏差。

    投标偏差分为重大偏差和细微偏差。

    第二十三条　除招标文件另有规定的外，有下列情形之一的，属于投标重大偏差：

    （一）没有按照招标文件要求提供投标担保，或者所提供的投标担保有瑕疵的；

    （二）投标文件没有投标单位法定代表人或其授权代表签字和加盖投标单位公章的；

    （三）组成一个联合体投标，未提交联合体各方签订的共同投标协议，或者联合体一方以自己名义对同一招标项目投标的；

    （四）由政府立项核准、审批的建筑工程， 投标报价高于设定的工程预算控制价的；

    （五）投标人对同一招标项目作出两个以上报价未明确效力的；

    （六）投标的施工、装修、附属材料设备料采购、工程监理完成期限超过招标文件规定期限的；

    （七）投标文件载明的技术规格、技术标准、货物包装方式、检验标准和方法等，不符合招标文件要求的；

    （八）投标文件附有招标人不能接受的条件；

    （九）不满足招标文件实质性要求的其他情形。

    第二十四条　采用最低投标价法评标的，除第二十三条规定的情形外，有下列情形之一的，也属投标重大偏差：

    （一）投标的质量、安全和文明施工措施不满足招标文件要求的；

    （二）履约担保、违约赔偿、变更工程结算等的承诺，不符合招标文件要求的；

    （三）提供的施工组织设计方案、技术措施等不能证明其未以低于生产成本投标的。

    第二十五条　投标文件被评标委员会界定为发生重大偏差的，作废标处理。

    第二十六条　投标文件存在漏项或者提供了不完整的技术信息和数据等情况，经补正不会对其他投标人造成不公平的结果的，属于投标细微偏差。

    评标委员会应当书面要求存在细微偏差的投标人在评标结束前予以补正。拒不补正的，在详细评审时可以按照招标文件规定的标准和方式，对细微偏差作不利于该投标人的量化。

    第二十七条　投标被依法否定，或者投标文件被界定为废标后，有效投标不足3个的，招标人应当依法重新招标。

    第二十八条　对初审合格的投标文件，由评标委员会根据招标文件确定的评标方法和标准，对其技术部分、商务部分作详细评审。

    第二十九条　评标委员会成员应当按照招标文件和本规则所附《建筑工程施工招标评标标准》，独立、客观、公正地进行量化打分。

    汇总分项量化结果，一般应当去掉一个最高分和一个最低分后，以平均得分计算。招标投标监督机构在评标监督过程中发现评委打分畸高畸低与其他评审结果存在明显偏差，且不能作出合理解释的，可以去掉偏差最大的2个评分后，求取平均值。

    第三十条　建筑工程监理评标，可以参照本规则执行。

    第三十一条　本规定自2005年9月1日起施行，《新疆维吾尔自治区房屋建筑和市政基础设施工程施工招标投标评分方法（试行）》、《新疆维吾尔自治区房屋建筑和市政基础设施工程监理招标投标评分方法（试行）》同时废止。本规定施行前建设厅制定的其他有关评标规定与本规则不一致的，以本规定为准。


陕西省建设厅关于房屋建筑和市政基础设施项目施工招标

评标办法的指导意见

(陕建发[2007]118号)

各设区市建设局（建委、规划局）、杨凌示范区管委会规划建设局：

    为维护招投标各方的合法权益，保证我省招投标活动的公平、公正、合法、有序，进一步适应工程量清单计价招标的要求，根据《中华人民共和国招标投标法》、《陕西省实施〈中华人民共和国招标投标法〉办法》（ [2004]25号）、《评标委员会和评标方法暂行规定》（七部委12号令）、《工程建设项目施工招标投标办法》（七部委第30号令）等法律、法规、规章和规范性文件，在总结各地经验的基础上，我们制定了陕西省房屋建筑和市政基础设施项目施工招标评标指导意见，该意见包括合理低价法和综合评估法两种评标办法，请在工作中参照执行。

    （一）合理低价评标法：

    一、评审原则：

    1、公平、公正、科学、择优；

    2、工期合理、施工方案可行；

    3、合理低价；

    4、禁止不正当竞争。

    二、评审内容：

    1、资格复核，即对投标人投标资格的确认。该复核应在开标现场进行，并在监督机构的监督下由招标人完成。实行资格预审的只对投标人法定代表人资格或其委托人的代理资格进行确认，投标人其它方面的资格由预审单位负责；实行资格后审的，按招标文件规定的内容查验有关证件（文件）、证明的原件。

    2、技术标的评审，即对投标人的施工组织设计或施工方案进行评审。主要内容包括：施工方案和方法，进度计划，采用新技术、新工艺对提高质量、缩短工期、降低造价等的可行性，质量保证体系与措施，现场平面布置和安全文明施工措施的合理性、科学性，主要机具、设备和劳动力的配置，项目经理和主要技术、管理人员的配备等。具体工程可根据其特点设置评审内容。

    投标人采用具有自主知识产权的新工艺、新技术的施工方法和措施，也应进行评审。评审的方法由评标委员会确定。

    3、商务标的评审，主要评审分部分项工程量清单项目综合单价、措施项目费及其组成要素的合理性。

    三、评审的程序及要求：

    1、评审的程序是先评审商务标，对商务标能满足合理低价要求的投标再评审其技术标。

    2、商务标评审。

    当招标文件要求同时报送商务标的文字标书与电子标书时，两类标书应一致，出现不一致时按废标处理。

    分部分项工程清单项目综合单价是评审的重点。一般应对工程量较大、价格较高及在施工过程中易出现变更的综合单价进行评审，评审的数目不得少于招标项目综合单价数量的百分之十，也可对全部分部分项工程清单项目综合单价进行评审。综合单价评审的具体项目由评标委员会或投标人在投标截止后开标前按招标文件的规定在大于评审数量三倍以上的范围内随机确定。

    3、技术标评审。

    技术标实行合格性评审。

    技术标中质量、工期、安全任何一项不合格者，其技术标即为不合格；因其它评审内容不合格而被评为技术标不合格的，应有三分之二及以上评标委员的一致意见。凡被评为不合格技术标的投标人，不得成为中标候选人。

    技术标被评为不合格时，评标委员会应以文字形式向投标人说明评审理由。

    对施工方法简单的常见项目，可不设置技术标。

    4、询标。

    评标委员会认为需要询标，应在监督人员监督下进行。询标不得改变投标的实质性内容，不得扣留和传播任何涉及投标人商业秘密的询标资料，询标结果以投标人确认的文字资料为准。

    5、最高限价。

    最高限价由招标人或其委托的具有相应资质的中介企业按《陕西省建设工程工程量清单计价规则》（陕建发[2004]45号）及其《实施意见》（陕建发[2005]102号）的规定编制，并在投标截止日3日前向所有投标人公布。投标人对最高限价有异义的，应在投标截止时间24小时前向招投标监督机构书面提出，由招投标监督机构按有关规定处理。

    投标人的投标报价高于最高限价时，其投标文件将被拒绝。

    四、评审的方法：

    商务标按投标总价由低至高的顺序进行评审，评审分合格性评审和合理性评审两步。

    （一）合格性评审

    投标文件中出现下列内容中的任何一项，其投标将被认为不合格，投标人不得成为中标候选人。

    1、组价的内容、程序、方法不符合计价规则的规定；

    2、不可竞争的规费、安全文明施工措施费、税金未按规定费率计取；

    3、招标人给定金额的预留金、分包工程、材料购置费和投标人自主采购但由招标人暂定品牌、暂定价格的材料、设备未按规定的数量和价格报价。

    4、管理费、利润、风险和措施项目费中的其它项目出现了负值。

    （二）合理性评审

    1、主要综合单价：按随机确定的评审项目，投标综合单价中有三分之一及以上不合理时，则该投标人的主要综合单价为不合理，不得成为中标候选人。

    某一综合单价是否合理的判定方法：该综合单价中人工费、材料费、机械费有一项超出合理区间，则该综合单价不合理。

    合理区间如下：

    （1）人工费：

    上限：工程所在地造价管理机构公布的同期动态人工费×权重＋投标人报价平均值×1.2×（1－权重）

    下限：投标人报价平均值×0.8

    （2）材料费：

    上限：工程所在地造价管理机构公布的同期动态材料价。或者：最高限价中该综合单价材料费合计×权重＋报价平均值×1.10×（1-权重）

    下限：投标人报价平均值×0.85

    （3）　 机械费：

    上限：工程所在地造价管理机构公布的同期动态机械费×权重＋投标人报价平均值×1.15×（1－权重）

    下限：投标人报价平均值×0.70

    权重为0－0.40，具体值在招标文件中明确。

    2、措施项目费：

    措施项目费（不含安全文明施工措施费）分为合价和单项。

    （1）措施项目费合价：

    以投标人措施项目费合价的算术平均值的0.75－1.10范围为合理区间，超出此区间为不合理。

    （2）单项措施费（以工程量清单列项为准）：

    以投标人该单项报价的算术平均值0.75－1.10范围为合理区间，超出此区间为不合理。

    当措施项目费合价为不合理或三分之一及以上单项措施费为不合理时，该投标人措施项目费为不合理，不得成为中标候选人。

    上述1、2两项算术平均值的产生：去掉0报价，参加计算的投标人个数大于5个时，再去掉一个最高值、一个最低值后的平均值。

    （三）商务标评审至中标候选人个数后，对相应投标人的技术标进行合格性评审。技术标中出现不合格时，需补充评审商务标并对相应的技术标进行合格性评审，直至达到合格的中标候选人数量。

    五、其它：

    1、300万元以下的土石方工程和技术含量低、施工工艺简单的小型工程，投标文件实质响应招标文件要求，且不低于企业成本，报价最低的投标人即为中标候选人。报价最低的投标人成为中标人，与招标人签订发承包合同时，应在规定的履约保证金的基础上，增加一定额度的履约保证金。

    2、不评审技术标的项目，投标工期、质量必须响应招标文件的要求，否则，不得成为中标候选人。

    3、评标委员会组成中至少应有2名工程造价专业人员；

    4、技术标评审时，评标委员会成员应独立评审并提出个人意见，集体评议无效。

    5、评标中计算采用插入法，数据汇总时保留小数点后两位，第三位四舍五入。

    6、评标委员会成员应在评标原始记录上签名，并应写出评标报告。

    （二）综合评估评标法：

    一、评审原则：

    1、公平、公正、科学、择优；

    2、工期合理、施工方案先进可行；

    3、价格合理；

    4、禁止不正当竞争。

    二、评审内容：

    1、资格复核，即对投标人投标资格的确认。该复核应在开标现场进行，并在监督机构的监督下由招标人完成。实行资格预审的只对　投标人法定代表人资格或其委托人的代理资格进行确认，投标人其它方面的资格由预审单位负责；实行资格后审的，按招标文件规定的内容查验有关证件（文件）、证明的原件。

    2、技术标的评审，即对投标人的施工组织设计或施工方案进行评审。主要内容包括：施工方案和方法，进度计划，采用新技术、新工艺对提高质量、缩短工期、降低造价等的可行性，质量保证体系与措施，现场平面布置和安全文明施工措施的合理性、科学性，主要机具、设备和劳动力的配置，项目经理和主要技术、管理人员的配备等。具体工程可根据其特点设置评审内容。

    投标人采用具有自主知识产权的新工艺、新技术的施工方法和措施，也应进行评审。评审的方法由评标委员会确定。

    3、商务标的评审，主要评审投标总价、分部分项工程量清单项目综合单价、措施项目费等。

    三、评审的程序及要求：

    1、评审的程序是先评审技术标，再评审商务标。

    2、技术标评审。

    技术标的评审一般实行合格性评审。施工工艺复杂、难度较大的招标项目可进行赋分评审，其总分差设置不得大于5分。

    技术标中质量、工期、安全任何一项不合格者，其技术标即为不合格，招标中不设置技术标时，按规定的格式填报；因其它评审内容不合格而被评为技术标不合格的，应有三分之二及以上评标委员的一致意见。凡被评为不合格技术标的投标人，其商务标不在参与评审。

    进行赋分评审的技术标，当总分差大于5分时，应有三分之二及以上评标委员的一致意见，其商务标继续参与评审。

    技术标被评为不合格或分差大于5分时，评标委员会应以文字形式向投标人说明评审理由。

    3、商务标评审。

    当招标文件要求同时报送商务标的文字标书与电子标书时，两类标书应一致，出现不一致时按废标处理。

    分部分项工程清单项目综合单价是评审的重点。一般应对工程量较大、价格较高及在施工过程中易出现变更的综合单价进行评审，评审的数目不得少于招标项目综合单价数量的百分之十，也可对全部分部分项工程清单项目综合单价进行评审。综合单价评审的具体项目由评标委员会或投标人在投标截止后开标前按招标文件的规定在大于评审数量三倍以上的范围内随机确定。

    4、询标。

    评标委员会认为需要询标，应在监督人员监督下进行。询标不得改变投标的实质性内容，不得扣留和传播任何涉及投标人商业秘密的询标资料，询标结果以投标人确认的文字资料为准。

    5、最高、最低限价。

    最高限价由招标人或其委托的具有相应资质的中介企业按《陕西省建设工程工程量清单计价规则》（陕建发[2004]45号）及其《实施意见》（陕建发[2005]102号）的规定编制，并在投标截止日3日前向所有投标人公布。投标人对最高限价有异义的，应在投标截止时间24小时前向招投标监督机构书面提出，由招投标监督机构按有关规定处理。

    设最低限价的，最低限价按以下方法产生：投标人个数大于5个时，去掉投标人投标报价的极端值后算术平均值的P%产生，投标人个数小于等于5个时，按全部投标报价的算术平均值的P%产生。P值不得大于100并根据不同的工程类型在招标文件中明确。极端值为最高（A）与次高（B）相比、最低（A）与次低（B）相比其差值大于8%的投标报价，即[（｜A-B｜）÷B]×100%＞8%。

    投标人的投标报价高于最高限价或低于最低限价时，其投标文件将被拒绝。

    四、评审的方法：

    1、投标总价25分（35分）。

    投标人应按照招标文件的要求对工程量清单的所有项目进行报价。将有效投标总价完全平均后乘以K％作为最优得分点，投标总价等于该值的得满分，每高1％扣2分，每低1％扣1分，扣完为止。

    2、主要分部分项工程量清单综合单价45分（50分）。

    按随机确定的评审项目，对综合单价进行评审，每项单价平均值乘以K％后作为最优得分点，综合单价等于该值的得该单项满分；与该值相比，增减幅度及扣分标准在具体项目的招标文件中明确，单项分值扣完为止。

    K值为95－100的整数，在评标前由投标人代表随机抽取确定。

    当技术标不进行赋分评审时，上述1、2两项的分值按括号内数字执行。

    3、措施项目费15分。

    （1）安全文明施工措施费属不可竞争费，投标人未按规定计取的措施项目费得0分。

    （2）其它措施项目费合价（5分）

    投标人数量大于5个时，去掉一个最高值和一个最低值后平均值的R%为最优得分点，等于该值时得满分，每差1%扣0.1分，扣完为止。

    （3）单项措施费（10分）

    以工程量清单所列项目为准，投标人大于5个时，去掉0报价，再去掉一个最高值和一个最低值后的平均值的R%为最优得分点，分项报价等于该值时得满分，每差1%扣0.02分，扣完为止。

    投标人个数小于等于5个时，采用完全平均法，但单项措施费评标应扣除0报价。

    R值为90－97的整数，在评标前由投标人代表随机抽取确定，

    4、当对技术标（施工组织设计）进行赋分评审时，技术标的总分值为15分，设定的下限分值合计不得低于10分。

    5、汇总上述得分，按由高至低的顺序确定中标候选人。出现并列得分时，按总价、综合单价、措施项目费的得分依次排序。

    五、其它：

    1、不评审技术标的项目，投标工期、质量必须响应招标文件的要求，否则，不得成为中标候选人。

    2、评标委员会组成中至少应有2名工程造价专业人员；

    3、技术标评审时，评标委员会成员应独立评审并计算得分，集体打分无效。

    4、评标中计算采用插入法，数据汇总时保留小数点后两位，第三位四舍五入。

    5、评标委员会成员应在评标原始记录上签名，并应写出评标报告。

    二00七年六月二十九日


黑龙江省房屋建筑和市政基础设施工程工程量清单招标投标实施办法（试行）

关于印发《黑龙江省房屋建筑和市政基础设施工程

工程量清单招标投标实施办法》（试行）的通知

各市（地）建设局（建委），省农垦总局、森工总局建设局，各市（地）建设工程招投标监管机构：

为规范我省房屋建筑和市政基础设施工程工程量清单招标投标活动，维护招标投标人的合法权益，根据有关法律法规和《建设工程工程量清单计价规范》，省建设厅制定了《黑龙江省房屋建筑和市政基础设施工程工程量清单招标投标实施办法（试行）》，现印发给你们，请遵照执行，执行过程中发现的问题和建议请及时反馈省建设厅招投标管理总站。电话：0451－53603738

黑龙江省建设厅

二OO六年三月二十日

黑龙江省房屋建筑和市政

基础设施工程工程量清单招标投标实施办法（试行）

第一章 总 则

第一条 为推进工程量清单招标的稳步实施，指导和规范全省工程量清单招标评标活动，保证招标投标活动公开、公正、公平，维护建筑市场秩序，依据有关法律、法规和《建设工程工程量清单计价规范》（GB50500—2003）（以下简称《计价规范》），结合我省实际，制定本办法。

第二条 在本省行政区域内从事房屋建筑和市政基础设施工程工程量清单招标投标活动适用本办法。

本办法所称工程量清单招标是指按国家和省有关规定，由招标人提供工程量清单，投标人自主报价，通过市场竞争形成价格的招标方式。

第三条全部使用国有资金投资或国有资金投资为主的大中型建设工程项目施工招标时应采用工程量清单方式，其他项目招标时提倡采用工程量清单方式。

第四条 工程量清单招标评标可采用综合评估法或者经评审最低投标价法。招标人自行选定的招标评标方法应在招标文件中明确。

本办法所称综合评估法是指按照招标文件规定的综合评价标准对投标文件技术标部分和商务标部分各个评价因素进行量化打分，按照得分高低，推荐中标候选人或者确定中标人的方法。

本办法所称经评审的最低投标价法是指经评审的投标价格最低，且投标价格不低于成本的投标人为中标候选人或中标人的方法。具有通用技术、性能标准或者招标人对其技术、性能标准没有特殊要求并且投资额度较小的施工招标项目，宜采用该方法。

第五条 工程量清单招投标活动推行电子招标、电子投标、计算机辅助评标的方式。

第二章招标投标

第六条采用工程量清单招标实行资格预审，并且采用综合评估法评标的，当合格申请人数量过多时，一般采用随机抽签的方法，特殊情况也可以采用评分排名的方法选择规定数量的合格申请人参加投标。其中，工程投资额1000万元以上的工程项目，邀请的合格申请人应当不少于9个；工程投资额1000万元以下的工程项目，邀请的合格申请人应当不少于7个。

采用工程量清单招标实行资格预审，并且采用经评审的最低投标价法的，应当允许所有通过资格预审的投标人参加投标。

第七条 工程量清单应依据《计价规范》、省有关计价管理办法、招标文件、施工设计图纸和相关的技术资料、现行设计施工规范和标准、施工现场条件和工程具体情况进行编制，并作为招标文件的一部分发放给投标人。招标人的或其委托招标代理机构的注册造价师对工程量清单的编制负责并应在工程量清单上签字及加盖执业印章，否则工程量清单无效。

工程量清单是编制招标人标底、投标报价、签订合同、支付工程进度款、索赔、办理竣工结算等的依据。

第八条招标人或其委托的招标代理机构应依据国家和省有关规定、参照本办法附件并结合招标项目具体情况制定评标办法。

第九条工程量清单招标设有标底的，标底按以下依据编制：

（一）招标文件及其补充文件；

（二）工程量清单；

（三）省建设行政主管部门发布的工程消耗量定额、费用计算规则及计价办法；

（四）工程所在地造价管理机构发布的人工、材料、机械价格信息；

（五）施工设计图纸；

（六）施工现场条件或施工组织设计。

第十条工程量清单招标不设标底的，招标人应设立最高限价。最高限价应当随招标文件一同发售，或在投标截止日3天前公布并书面通知所有招标文件收受人。最高限价的发布应接受招投标监管部门监督。

最高限价应由招标人或受其委托具有相应资质的中介机构按照省、市建设行政主管部门发布的计价文件编制，并由注册造价师签字及加盖执业印章，该注册造价师应对其编制的最高限价负责。

最高限价中措施费应按常规施工技术、施工工艺进行编制计取。

第十一条 最高限价只衡量投标报价的有效性，不计入评标标底的计算。

投标人认为最高限价低于其企业成本的，应不予投标，并向招投标监管机构书面提交放弃投标的说明。

投标报价高于最高限价的投标文件应作废标处理。

第十二条出现下列情况之一的，招投标监管机构要求招标人重新编制并发布最高限价。

1、投标企业认为最高限价低于企业成本放弃投标，导致投标人少于3个的。

2、最高限价中主要人工、材料、机械费单价低于工程造价管理部门近期发布的市场指导价格的。

3、监管机构认为存在其它异常情况需要复核的。

第十三条投标人应对招标文件中各项内容和要求做出实质性响应。其投标报价应按照招标文件、工程量清单、施工设计图纸、施工组织设计、企业定额或参照建设行政主管部门发布的工程消耗量定额、费用计算规则及计价办法及参照工程造价管理机构发布的人工、材料、机械费市场价格信息，并考虑风险因素，自主进行编制。

投标人不得以低于其企业成本的投标报价竞标。

第十四条投标人应将不可竞争费用足额列入投标报价，否则评标委员会应认定其投标报价低于成本价。不可竞争费用是指：

（一）经国家或省政府批准，按规定须足额计取并上缴的规费；

（二）足额计取安全施工措施费；

（三）按国家规定计取的营业税、城市建设维护税、教育费附加等。

第十五条投标人不得采用总价优惠或百分比优惠的方式进行投标报价。

第三章评标定标

第十六条 开标时，标底和投标文件的商务标电子标书应当在开标会议上当众进行复制或者数据导入，供评标时使用。电子标书不能当众复制或者数据导入的，该投标文件将作废标处理。原始电子标书应当密封保存至招标文件规定的投标有效期满。

第十七条 工程量清单招标的评标活动，应遵守国家和省相关法规、规章、规范性文件以及本办法的有关规定。

第十八条 评标委员会各成员应当对每一投标人的投标文件的全部内容按招标文件提供的评标方法独立完成评审，在评标过程中，不得改变招标文件中规定的评标标准、方法和中标条件。

第十九条 评标程序一般分为初步评审和详细评审。

初步评审主要包括对商务标和技术标评审。经过对投标人投标资格、投标文件是否响应招标文件等内容的审查，逐项列出投标重大偏差和细微偏差，确定合格的投标文件。

第二十条评标委员会在对商务标进行初步评审时，除招标文件另有约定外，应按照下列原则对各投标文件投标报价的算术值等进行修正：

（一）用数字表示的数额与用文字表示的数额不一致时，以文字数额为准；

（二）工程量名称、编码、数量、计量单位与招标文件不一致时，以招标文件为准；

（三）单价与工程量的乘积与合价不一致时，以单价为准；

（四）单价有明显的小数点错位，应以合价为准，并修正单价；

（五）当各单项合价相加与其合计金额或总价不一致时，以各单项合价为准，并修正合计金额或总价；

（六）投标书中未填报的单价和合价，视为此项费用不计取或已包含在工程量清单的其他单价和合价中。

评标委员会对投标报价修正后，应提交相应的投标人确认。投标人对修正的投标报价确认后，该报价为投标人的有效投标报价，对投标人产生约束力，投标人不予确认的则其投标将被拒绝。

有效投标报价低于最高限价的投标人少于3家时，招标人应重新组织招标。

第二十一条 评标委员会应按下列程序对技术标进行初步评审：

（一）对技术标进行全面的审查，列出在符合性、响应性和技术方法、技术措施、技术标准等方面存在的所有重大偏差和细微偏差；

（二）对投标文件中含义不明确、同类问题表述不一致或者有明显文字错误等细微偏差,应书面要求投标人在初步评审结束前作必要的澄清、说明或者补正。评标委员会不接受投标人的主动澄清、说明或者补正，不认可改变招标文件实质性内容的澄清、说明或者补正。投标人拒绝澄清、说明或者补正的，其投标文件将作废标处理。

第二十二条 投标文件有下列情形之一的视为重大偏差，评标委员会应判定该投标文件初步评审不合格：

（一）没有按照招标文件要求提供投标担保或者所提供的投标担保不符合有关规定；

（二）投标文件中的投标函未加盖投标人的公章及法定代表人印章 (签字)或企业法定代表人的委托代理人没有合法、有效的委托书原件及委托代理人印章(签字)；

（三）未按规定的格式填写，内容不全或者关键内容字迹模糊、无法辨认，造成投标文件实质上不响应招标文件的要求，或者导致无法对投标文件的实质性内容进行评审；

（四）投标人递交两份或多份内容不同的投标文件，或在同一投标文件中对同一招标项目报有两个或多个报价，且未声明哪个有效；

（五）投标人名称或组织结构与资格预审时不一致；

（六）投标文件载明的招标项目完成期限超过招标文件规定的期限；

（七）明显不符合招标文件规定的技术要求和标准；

（八）组成联合体投标的，投标文件未附联合体协议或联合体协议不符合有关规定；

（九）投标文件附有招标人不能接受的条件，或者对合同中约定的招标人的权利和投标人的义务方面造成重大的限制。

重大偏差的认定必须由占评标委员会总人数三分之二以上评标专家共同认定并签字方为有效。

第二十三条 评标委员会在初步评审结束后，应形成书面的初步评审情况报告，并在全部评标工作结束后作为评标情况书面报告的一部分。初步评审情况报告应当包括以下内容：

（一）招标工程项目的范围、内容、规模、标准、特点等具体情况；

（二）招标文件规定的质量、工期及其他主要技术要求、技术标准；

（三）投标文件存在的算术计算错误和修正结果；

（四）投标文件在符合性、响应性和技术方法、技术措施、技术标准等方面存在的所有偏差；

（五）在列出的所有偏差中，属于细微偏差的情形；

（六）在列出的所有偏差中，属于重大偏差的情形和相关依据；

（七）投标人按评标委员会的要求进行澄清、说明或者补正的情况及其认定；

（八）其他在初步评审过程中发现的，需要提请评标委员会讨论、决定的投标文件中的问题；

（九）初步评审结果。

第二十四条 经初步评审合格的投标文件为有效投标文件，可以进入详细评审阶段。评标委员会应当根据招标文件确定的评标标准和方法，对其技术标和商务标作进一步评审比较。

第二十五条 采用综合评估法评标时，招标人设有标底的，该标底在评标中只能作为参考，不得作为评标的唯一依据。

招标人标底参与评标时，商务标评定应以招标人标底与投标人有效投标报价共同计算出的评标标底为依据。

评标标底的确定应当按照以下方法进行计算，招标人择一选用：

（一）将各投标人有效投标报价去掉最高和最低报价后与招标人标底相加后的算术平均值作为评标标底。

（二）将（一）中的算术平均值与投标竞争率的乘积的数值作为评标标底。

（三）将投标人有效投标报价去掉最高和最低报价后的算术平均值与招标人标底进行加权平均后的数值作为评标标底。

（四）将（三）中的加权平均后的数值与投标竞争率的乘积的数值作为评标标底。

招标人不设标底的，评标标底应按以下方法计算，择一选用：

（一）将各投标人有效投标报价去掉最高和最低报价后的算术平均值作为评标标底。

（二）将各投标人有效投标报价去掉最高和最低标报价后的算术平均值与投标竞争率的乘积的数值作为评标标底。

若有效投标报价少于五家时，则所有有效投标报价的算数平均值作为评标标底，或者所有有效投标报价的算数平均值与投标竞争率的乘积的数值作为评标标底。

本办法所称的投标竞争率是为鼓励投标人有序竞争、合理节约工程投资而设置的系数，该系数小于1，其取值招标人应在招标文件中确定，也可以在投标截止后开标前由招标人随机抽取确定。

本办法所称的标底权重系数为40％～60％之间以5％递增的一个系数，招标人标底权重系数与投标人有效投标报价的算术平均值权重系数相加为100％。评标办法中应规定招标人或者投标人代表在开标前随机抽取任意一方的权重系数。

采用综合评估法完成评标后，评标委员会应当拟定一份“综合评估比较表”，连同书面评标报告提交招标人。“综合评估比较表”应当载明投标人的投标报价、所作的任何修正、对商务标偏差调整后的有效投标报价、对技术标偏差的调整、对各评审因素的评估以及对每一投标的最终评审结果。

评标委员会根据投标人的最终得分，按高低次序向招标人推荐不超过三名有排序的中标候选人。

第二十六条 采用经评审最低投标价法的，评标委员会对技术标评审合格的投标，只对其商务标进行评审，以下两种方法招标人可根据工程情况择一选用。

（一）对于技术性能没有特殊要求并且投资额度较小的工程项目，招标人可只评审总报价。评标委员会应首先计算投标最低价控制值，该值为去掉最高和最低工程量清单有效标总报价后的算术平均值乘以最低价控制率。若有效投标报价少于五家时，则所有有效投标报价的算数平均值乘以最低价控制率作为最低价控制值。招标人设有标底的，将该标底视为一个有效标总报价。评标委员会以最低价控制值为基准，将大于或者等于此值的投标报价由低到高进行排序，向招标人推荐不超过三名有排序的中标候选人。

本办法所称的最低价控制率是为防止投标人非理性竞争或恶意低报价而设置的小于1的系数，该系数应当在评标办法中明确，也可以在投标截止后开标前，由招标人随机抽取确定。

（二）招标人可根据招标项目情况对总报价和全部清单项目进行评审。评标委员会应首先计算出该招标项目综合投标报价风险最大值，再计算出每个投标人的有效投标报价风险数额，并将每个投标人的有效投标报价风险数额与综合投标报价风险最大值进行比较。投标人设有标底的，将该标底及其清单项目标底分别视为有效投标报价。评标委员会以综合投标报价风险最大值为基准，将有效投标报价风险数额低于或等于综合投标报价风险最大值的投标文件，按有效投标报价由低到高向招标人推荐不超过三名有排序的中标候选人。评标委员会不应当以投标文件的部分清单项目报价过低为由认定该投标文件无效。

本办法所称的综合投标报价风险最大数值是投标报价风险最大值比例系数与投标报价算术平均值的乘积。

本办法所称综合投标报价风险数额最大值比例系数是为防止投标人非理性竞争、恶意低价抢标或过度不平衡报价而设置的系数，该系数应在评标办法中确定。

采用经评审的最低投标价法完成详细评审后，评标委员会应当拟定一份“标价比较表”，连同书面评标报告提交招标人。“标价比较表”应当载明投标人的投标报价、对商务标偏差的价格调整和说明以及经评审的有效投标报价。

第二十七条 评标工作完成后，评标委员会应写出评标报告并由评标委员会全体成员签字。对评标结论有异议的评标委员会成员可以书面方式阐述其不同意见和理由。评标委员会成员拒绝在评标报告上签字且不书面阐述其不同意见和理由的，视为同意评标结论。评标委员会应当对此作出书面说明并记录在案。

第二十八条 招标人应根据评标委员会提出的书面评标报告和推荐的中标候选人确定中标人。

依法必须进行招标的项目，招标人应当确定排名第一的中标候选人为中标人。排名第一的中标候选人放弃中标、因不可抗力提出不能履行合同，或者招标文件规定应当提交履约保证金而在规定的期限内未能提交的，招标人可以确定排名第二的中标候选人为中标人。

排名第二的中标候选人因前款规定的同样原因不能签订合同的，招标人可以确定排名第三的中标候选人为中标人。
招标人可以授权评标委员会直接确定中标人。

第四章 附 则

第二十九条 招标文件要求中标人提交履约保证金或者其他形式履约担保的，中标人应当提交，拒绝提交的，视为放弃中标项目。招标人要求中标人提供履约保证金或其他形式履约担保的，招标人应当同时向中标人提供工程款支付担保。

第三十条 本办法自2006年4月1日起施行，《黑龙江省房屋建筑和市政基础设施工程工程量清单招标投标规定（暂行）》（黑建建［2004］73号）同时废止。

附件：黑龙江省房屋建筑和市政基础设施工程工程量清单招标评标方法（推荐）

附件

黑龙江省房屋建筑和市政基础设施工程

工程量清单招标评标方法（推荐）

在本省行政区域内采用工程量清单招标的工程，评标时推荐以下四种评标方法，招标人可根据工程情况择一选用。

评审参照的主要依据:
    1、招标文件；

2、评标标底；
    3、建设行政主管部门发布的计价依据；
   4、省、市建设行政主管部门近期公布的有关价格信息；

5、投标人的投标文件及补正说明澄清。

综合评估法（一）

一、技术标主要评审内容（建议技术标分值不超过总分值的30％，各单项分值由招标人确定）

（一）施工组织设计，应包括以下几项基本内容:
1、主要施工方法；

2、拟投入的主要物资计划；
3、拟投入的主要施工机械计划；
4、劳动力安排计划；
5、确保工程质量的技术组织措施；
6、确保安全生产的技术组织措施分；
7、确保工期的技术组织措施；
8、确保文明施工的技术组织措施；
9、施工总进度表或施工网络图；
10、施工总平面布置图；

11、关键施工技术、工艺及工程项目实施的重点、难点和解决方案；

12、冬雨季施工、已有设施、管线的加固、保护等特殊情况下的施工措施；

13、新技术、新产品、新工艺、新材料应用。

上述11至13项由招标人根据招标工程项目的实际情况确定是否作为评价指标。

（二）施工组织设计的针对性、完整性。

（三）项目经理业绩（分值不超过总分百分制的5分）。

二、计算技术标得分

评标委员会对技术标按评价内容逐项进行打分，各评标委员会成员的得分相加进行算术平均后计算出投标人技术标总得分。

三、商务标详细评审内容

（一）工程量清单总报价，得分记为A；

（二）分部分项工程量清单报价，得分记为B；
（三）措施项目清单报价，得分记为C 。

招标人可根据招标项目特点确定商务标总分值，建议商务标分值不低于总分值的70％。但工程量清单总报价得分A所占分值不宜低于商务标总分值的50％，分部分项工程量清单报价得分B不宜低于商务标总分值的40％，措施项目清单报价得分C所占分值不宜高于商务标总分值的10％。

四、工程量清单总报价得分A计算方法

（一）计算清单总报价评标标底Pa。

评标标底的确定应当按照本实施办法第二十五条规定计算，招标人可以根据工程实际情况择一选用。

1、计算平均值Pp

（1）招标人不设标底时，计算有效投标报价的算术平均值Pp。

当n＞5时，Pp＝（∑Pi-Pmax-Pmin）/(n-2) ；当n≤5时，Pp＝∑Pi/n。

（2）招标人设标底Pd时，计算有效投标报价和标底的算术平均值或加权平均值Pp。

算术平均值，当n＞5时，Pp＝（∑Pi-Pmax-Pmin+Pd）/（n-1）；当n≤5时，Pp＝（∑Pi+ Pd ）/（n+1）。

加权平均值，当n＞5时，Pp＝〔（∑Pi-Pmax-Pmin）/(n-2)〕×M%+Pd×N%；当n≤5时，Pp＝∑Pi/n×M%+Pd×N%；。

在（1）和（2）中：

Pi为第i个投标总报价

Pmax为有效投标报价最大值

Pmin为有效投标报价最小值

Pd为招标人标底

n为有效投标报价个数。

M为投标报价算术平均值权重系数，N为招标人标底权重系数，M+N=100。评标办法中应规定招标人或者投标人代表在开标前随机抽取M或N。

2、评标标底Pa

Pa=Pp×(1-Fa％)

(1-Fa％)为投标竞争率。当不采用投标竞争率时， 视为Fa=0；采用投标竞争率时，房屋建筑工程Fa建议取值为1～2的整数；市政基础设施及园林绿化工程Fa建议取值为2～4的整数。该系数取值必须在招标文件中明确，也可以在投标截止后开标前，在招投标管理部门监督下由招标人随机抽取确定。

（二）计算各投标人工程量清单总报价的得分

    以评标标底Pa为满分，投标人总报价每高于或低于评标标底Pa一定幅度扣相应分数，扣完所占分值为止。

以满分50分为例，工程量清单总报价得分A的计分公式为：

A＝50－［|Pa -Pi |/ Pa]×100。

五、分部分项工程量清单报价得分B的计算方法

（一）确定主要项目报价和判定异常报价

评标委员会应对每份投标文件分部分项工程量清单报价进行筛选，如某项清单合计价超过其总报价的一定比例（该比例应在评标办法中载明），应将该清单报价确定为主要项目报价，由评标委员会进行重点评审，判定是否为异常报价，具体判定方法在评标办法中载明。

评标委员会还应对各投标文件同一清单项目过低或过高的报价进行甄别（如某一清单项目报价高于或低于该项清单所有投标报价算术平均值的15%），判定异常报价。

被判定的异常报价不得参加该项清单评标标底的计算。

（二）计算分部分项工程量清单评标标底Pbi

Pbi=[该清单项目有效投标报价去掉投标总价最高和最低的清单项目报价和该清单项目异常不合理报价（招标人设有标底时，应包括招标人的标底对应分部分项清单项目标底）后的算术平均值]×(1-Fb％)。

若有效投标报价少于5家时，则Pbi=[该清单项目所有有效投标报价（招标人设有标底时，应包括招标人的标底对应清单项目标底价）的算数平均值]×(1-Fb％)。

(1-Fb％)为分部分项清单投标竞争率。当不采用竞争率时，视为Fb＝0；当采用投标竞争率时，房屋建筑工程Fb建议取值为1～2，市政基础设施及园林绿化工程建议取值为2～4的整数。该系数取值必须在招标文件中明确，也可以在投标截止后开标前，在招投标管理部门监督下由招标人随机抽取确定。

（三）计算各投标人分部分项工程量清单报价得分B

    各有效投标报价中的同一清单项目以Pbi为满分进行比较，高于或低于Pbi的部分按比例扣减分值，扣完所占分值为止。投标人各清单项目得分之和即为其分部分项工程量清单报价得分。

以满分40分为例，分部分项工程量清单报价得分B的计分公式为：

B＝∑单项分部分项工程量清单分值×（1-单项清单项目报价差率）。

其中：

单项分部分项工程量清单分值＝40×单项分部分项工程量清单报价合计／分部分项工程量清单计价合计；

单项清单项目报价差率＝|单项清单项目报价-Pbi|／Pbi。

六、措施项目清单报价得分C的计算方法

（一）计算措施项目评标标底Pc

Pc＝[有效标措施清单项目报价合计去掉投标总价最高和最低措施项目报价合计（招标人设有标底时，应包括招标人措施项目标底）后的算术平均值]×(1-Fc％)。

若有效投标报价少于5家时，则Pc＝[所有有效投标措施项目报价的算数平均值]×(1-Fc％)。

(1-Fc％)为措施项目投标竞争率。当不采用投标竞争率时，视为Fc＝0；当采用投标竞争率时，Fc建议取值为2～5的整数。该系数取值必须在招标文件中明确，也可以在投标截止后开标前，在招投标管理部门监督下由招标人随机抽取确定。

（二）计算投标人措施项目清单报价得分C

措施项目清单报价评审可分为两种方法：一是全部由计算机评审；二是由计算机和评标委员会共同评审。招标人根据招标工程情况择一选用。

以满分10分为例，措施项目清单报价得分C的计分公式为：

1、全部由计算机评审。

以Pc为满分，措施项目清单计价合计每高于或低于Pc的部分按比例扣减分值，扣完所占分值为止。

各投标人措施项目报价得分C＝10×(1-措施项目清单报价差率)。

其中：措施项目清单报价差率＝|Pc-投标人措施项目清单计价合计|／Pc。

2、由计算机和评标委员会共同评审。

建议计算机评审分值C1占措施项目清单得分的60％，评标委员会评审分值C2占措施项目清单得分的40％。

（1）计算C1得分。

以Pc为满分，措施项目清单计价合计每高于或低于Pc的部分按比例扣减分值，扣完所占分值为止。

    各投标人措施项目报价得分C1＝10×(1-措施项目清单报价差率)×60％。

其中：措施项目清单报价差率＝|Pc-投标人措施项目清单计价合计|／Pc。

    （2）计算C2得分。

评委参考各投标人措施项目清单计价合计并结合技术标书对投标人措施项目报价的合理性进行评审。评审时，将措施项目分值按单项措施项目报价Pci占措施项目清单计价合计的比重进行分配，评委根据技术标等对每一措施项目报价的合理性按“合理”、“基本合理”二个等级进行评定(其中：合理得分为该措施项目所占分值的满分，基本合理得分为该措施项目所占分值的 70％)，再将所有措施项目报价的得分之和按40％比例计入措施项目得分，即C2=∑Pci得分×40％。

    各投标人措施项目总得分C＝C1+C2。

七、评审结果

（一）计算商务标总得分=A+B+C。

（二）计算投标人得分=商务标总得分+技术标总得分。

（三）各项计算、评分结果均按四舍五入方法精确到小数点后2位。

（四）各投标人的最终得分为各评委所评定分数中，去掉一个最高分和一个最低分后的算术平均值。如评委为5人则不去掉最高分和最低分。

（五）按投标人得分由高到低排序，推荐中标候选人。

综合评估法（二）

一、评标委员会对技术标进行符合性评审，分为合格和不合格。合格的投标文件进入商务标评审，主要按以下程序进行：

（一）招标人在招标文件中提出施工技术方案要求，应包括以下几项基本内容：

1、施工主要工艺技术要求；

2、工程质量标准；

3、安全施工措施要求；

4、工期要求；

5、项目经理业绩；

6、其他。

（二）投标人对招标文件要求进行响应性投标，由评标委员会对各投标人的技术标进行符合性评审，投标人未实质上响应招标文件要求的，评标委员会按不合格判定。

二、对技术标合格的投标，商务标按百分制进行详细评审。评审方法参照综合评估法（一）商务标评审方法进行评审，计算各投标人投标报价得分。

（三）各项计算、评分结果均按四舍五入方法精确到小数点后2位。

（四）按投标人得分由高到低排序，推荐中标候选人。

经评审最低投标价法（一）

对于技术性能没有特殊要求并且投资额度较小的工程项目，宜采用本方法。

一、计算有效投标报价的算术平均值Pp

Pp等于去掉最高和最低工程量清单有效标总报价后的算术平均值，若有效投标报价少于五家时，则Pp等于所有有效投标报价的算数平均值。

二、计算投标最低价控制值Pk

Pk=Pp×（1－E％）

（1－E％）为最低价控制率，E建议取值为3～6的整数。E应当在招标文件中明确，也可以在投标截止后开标前在招投标监管部门的监督下由招标人随机抽取确定。

三、确定中标人

评标委员会以Pk为最低投标报价限制值，将大于或等于此值的投标报价由低到高进行排序。招标人应选择排序第一的投标人中标。当两家投标人投标报价相同时，且排序并列第一时，招标人可以选择其一家为中标人。

经评审最低投标价法（二）

一、计算综合投标报价风险数额最大值R

R=∑Pi/n×F％

其中：

R 为综合投标报价风险数额最大值。

Pi为投标人有效投标报价（包括招标人标底）。

n为有效投标报价（包括招标人标底）个数。

F为综合投标报价风险数额最大值比例系数，该比例系数建议取值为10～25的整数，该系数取值应当在招标文件中明确。

二、计算分部分项工程量清单有效投标报价风险数额

（一）确定主要项目报价和判定异常报价

评标委员会应对每份投标文件分部分项工程量清单有效投标报价进行筛选（筛选的方法应在评标办法中载明），确定主要项目报价，由评标委员会进行重点评审，判定异常报价。

评标委员会还应对各投标文件同一清单项目过低或过高的报价进行甄别（甄别的方法应在评标办法中载明），判定异常报价。

判定异常报价的方法应在评标办法中载明。

被判定的异常报价不得作为有效投标报价参与该项清单报价的评标标底的计算。

（二）筛选需详细评审的清单项目报价

1、计算分部分项清单项目评标标底Pbi

Pbi=[单项清单项目有效投标报价（招标人设有标底时，应包括招标人的标底对应清单项目标底价）去掉投标总价最低清单项目报价和该清单项目异常报价后的算术平均值]×(1-Fb％)。

若有效投标报价超过7家时，则 Pbi 最低投标报价以外的投标总价最低的7家清单项目报价为单项清单项目有效投标报价（招标人设有标底时，应包括招标人的标底对应清单项目的标底价）去掉该清单项目异常报价后的算数平均值]×(1-Fb％)。=[

(1-Fb％)为分部分项清单投标报价竞争率，该系数必须在招标文件中明确，建议Fb取值为3～5的整数。

2、投标人单项清单项目报价Qbi与Pbi比较

当Qbi≥Pbi时，则该清单项目报价视为合理报价，不计算其投标报价风险数额；

    当Qbi＜Pbi时，则应将该清单项目报价筛选出来计算其风险数额。

（三）计算筛选出单项清单项目有效投标报价风险数额

该单项清单项目投标报价风险数额Sbi＝（Pbi-Qbi）×该项清单工程量×K。

其中：K为清单项目不平衡报价风险系数，建议取值如下：

当Pbi-Qbi≤Pbi×5％时，K为1；

当Pbi×5％＜Pbi-Qbi≤Pbi×10％时，K为2；

当Pbi×10％＜Pbi-Qbi≤Pbi×15％时，K为3；

当Pbi-Qbi＞Pbi×15％时，K为4。

（四）投标人分部分项工程量清单投标报价风险数额合计值为Sb。

Sb=∑Sbi

三、计算措施清单项目投标报价风险数额

对于一般工程的措施项目清单，评审时只对措施项目清单计价合计进行评审并计算其有效投标报价风险数额。

（一）计算措施项目清单评标标底Pc

Pc=[有效投标报价措施项目清单计价合计（招标人设有标底时，应包括招标人措施项目标底）去掉最低投标总价措施项目清单计价合计后的算数平均值]×(1-Fc％)。

若有效投标报价超过7家时，Pc＝[最低投标报价以外的投标总价最低的7家措施项目清单计价合计（招标人设有标底时，应包括招标人的标底对应清单项目的标底价）的算数平均值]×(1-Fc％)。

(1-Fc％)为措施项目投标竞争率，该系数取值应当在招标文件中明确，建议Fc取值为5～15的整数。

（二）措施项目清单计价合计Qc与Pc比较

当Qc≥Pc，则该投标人措施项目清单报价合计视为合理报价，不计算其投标报价风险数额；

    当Qc＜Pc，则应将该措施项目清单报价合计进行筛选出来，计算其投标报价风险数额。

（三）计算筛选出的措施项目清单报价合计投标报价风险数额Sc。

    Sc＝（Pc-Qc）×K。

K的定义和取值同上。

四、其他项目清单报价评审

    其他项目清单报价一般不作低于投标企业成本的详细评审。

五、计算投标人有效投标报价风险数额Sa

Sa＝Sb+Sc。

六、评审结果

（一）各项计算结果均按四舍五入方法精确到小数点后2位。

（二）将Sa与R进行比较。

（三）将Sa小于或等于R的投标人按其投标报价由低到高排列顺序，推荐中标候选人。

七、特殊情况规定

当所有投标人的Sa均大于R时，或第一中标候选人的投标报价高于所有有效投标报价（含标底）的算术平均值的，评标委员会可以否决评审结果，也可以按5％为单位增加综合投标报价风险最大值比例系数重新计算综合投标报价风险最大值，按本办法的评审程序重新评审并推荐中标候选人。对特殊情况的处理方法应在评标办法中载明。


辽宁省建设工程招标投标评标办法

关于印发《辽宁省建设工程招标投标评标办法》的通知

辽建发〔2004〕27号

各市建委、局：

现将《辽宁省建设工程招标投标评标的办法》印发给你们，请遵照执行。

辽 宁 省 建 设 厅

二○○四年四月一日

辽宁省建设工程招标投标评标办法

第一条　根据《中华人民共和国招标投标法》和国家七部委关于《评标委员会和评标方法暂行规定》、《建设工程工程量清单计价规范》等相关法律、法规的规定，结合我省实际情况制定本办法。

第二条　本办法适用于本省各类房屋建筑、装饰装修、市政基础设施等工程的施工招标评标、定标工作。

第三条　招标人在编制招标文件时应根据本办法制定相应的评标办法和定标条件并写入招标文件中。凡是招标文件中没有评标、定标办法的或评标、定标办法不符合有关法律、法规、规章和本办法规定的，招标投标管理机构在招标文件备案时，应责令招标人及时改正。

第四条 制定和实施评标、定标办法应当遵循平等、公正、科学、合理、合法的原则。 综合评审投标人标书范围内的企业信誉、业绩、投标报价、工作质量、工期、施工组织设计、项目经理业绩等各方面的因素。不得带有倾向性和排斥潜在投标人的任何观点和内容，不得妨碍和限制投标人之间的公平竞争。

评标按商务标和技术标进行评审，原则上专家评委的打分在去掉一个最高分和一个最低分后进行综合汇总。

第五条　商务标评标一般应采用以下方式进行：

（1）合理低价法；

（2）平均标价计算法；

（3）两阶段低价法；

（4）A＋B值评标法；

（5）法律、法规所规定的评标办法。

招标人在操作过程中，可根据工程的实际情况，选择以上较为合适的一种评标方式。报经建设工程招标投标管理机构核准后写入招标文件。招标文件中所确定的评标方法，不得随意修改。

第六条　专家评委应严格遵守招标文件中所规定的评标办法和评标原则，招标文件以外的评标内容（除法律、法规有规定的）不得作为评标依据。

第七条　评标工作结束后，招标人或招标代理机构应将评标结果整理归档，同时报招标投标管理机构备案。

第八条　评标、定标工作一般应按下列程序进行

（一）工作准备：开标结束后，应立即组成专家评审委员会。专家评审委员会在评标前应对有效标书进行复核性审查，了解招标文件的全部内容（包括工程的详细情况），学习评标纪律和工作原则。

（二）初步评审：包括投标人投标资格、标价、标书的响应程度的审查，是否有重大偏差，确定有效标书和作废标书，废标条件应严格按照《评标委员会和评标方法暂行规定》（国家七部委第12号令）规定执行。

（三）详细评审：评标委员会根据招标文件所确定的评标办法和评标标准，对其技术部分、商务部分所做出的详细评审和比较。评标委员会应要求投标人对投标文件中含义不明确的内容作出澄清或者说明。投标人应采用书面形式进行澄清或者说明，其澄清或者说明不得超出投标文件的范围或者改变投标文件的实质性内容；也可以通过陈述的方式对投标文件不清楚的地方进行澄清，其陈述内容必须由投标人签字确认。

（四）专家评委所做出的评标结果作为确定和推荐中标候选人的依据。招标人在确定中标人时，不得确定中标候选人以外的作为中标人。

（五）中标人确定后，应在辽宁工程信息网上公示，公示时间不得少于72小时。网上公示结束后，招标人或受其委托的代理人应将招标过程中的所有资料报招标管理机构备案。

（六）向中标人发出中标通知书。

（七）在规定的时间内签订承包合同。

第九条　工程项目评标定标办法采用评分方式的，一般应遵守下列程序：

（一）评标前出示专家评委证书，待监督管理部门确认后方能开始评审工作。

（二）学习评标纪律及规则，熟悉和了解招标内容及招标文件。

（三）评标委员会成员应使用评标软件所规定的内容进行评标。

（四）评标委员会成员必须在各自的打分记录表上签名。

第十条　专家评委的打分结果应由招标人或招标代理机构进行综合汇总，由高到低确定拟中标的入围单位，同时提交评、定标报告，由评标委员会成员集体签名。

评标委员会成员拒绝在打分汇总表或评标报告上签字且不以书面阐述不同意见和理由的，应视为同意评标结论，评标委员会应当对此作出书面说明并记录在案。

评标委员会推荐中标候选人应标明先后顺序，时间一般限定在72小时以内。

招标人可以授权评标委员会直接确定中标人。

评标委员会工作结束后，招标人或招标代理机构应将招标过程中所有资料和评标资料进行整理，抄报招标管理机构。同时将定标结果上网公示，公示时间一般不得少于72小时。对于有争议的中标结果，招标管理机构应责成招标人或招标代理机构进行落实，确有问题的，招标人应重新组织评标。

第十一条　招标人应根据评标委员会提供的评标报告和推荐中标候选人排列顺序确定中标人。

使用国有资产投资或者国家融资的项目，招标人应当确定排名第一的中标候选人为中标人，排名第一的中标候选人放弃中标、因不可抗力提出不能履行合同，或者招标文件规定当提交履约保证金而在规定期限内未能提交的，招标人可以确定排名第二的中标候选人为中标人。

排名第二的中标候选人出现前款规定同样的原因的，招标人可以确定排名第三的中标候选人为中标人。

第十二条　招标人在定标时应按照定标有关规定进行。绝对不能在评标入围以外的投标人中产生中标人。

注：1.投标人的投标报价有让利行为的，应对让利行为做出说明，经专家说明评委确认后，方可进入商务标的评审，否则让利无效。

2.所确定技术标的投标人个数在商务标上满足不了招标文件要求的，评标委员会可按照技术标所排顺序往后顺延。

3.技术标与商务标都满足不了法定投标人数量要求的，招标人应重新组织招标。

4.评标委员会所确定的有效标书满足不了法定投标人数量的（三家以上），招标人应重新组织招标。

第十三条　招标人应在中标公示结束后三日内向中标人发出中标通知书，并将中标结果通知所有未中标的投标人。

第十四条　本评标定标办法自2004年7月1日起执行。

第十五条　原辽宁省建设厅印发《辽宁省建设工程施工招标评标定标管理办法》（辽建发〔1999〕66号）废止。

第十六条　本办法由辽宁省建设厅负责解释。

附件：评标规则

附件

评 标 规 则

本规则以工程量清单计价为基础，采用综合指标合理低价法、商务报价合理低价法进行评标。

采用工程量清单招标的项目，其分部分项工程必须执行“四统一”；即项目编号统一、项目名称统一、计量单位统一、工程量计算规则统一。招标人或受其委托的招标代理机构不得因情况变化而变化。招标人必须在招标文件中提供招标工程项目的工程量清单。

工程量清单是表现拟建工程的分部分项工程项目、措施项目、其他项目名称和相应数量的明细清单，应由分部分项工程量清单、措施项目清单和其他项目清单组成。

编制工程量清单及计价依据

1.建设工程工程量清单计价规范。

2.建设行政主管部门颁发的《建设工程工程量清单计价规范辽宁省实施细则》。

3.招标文件以及补充通知、答疑纪要。

4.满足国家规定设计要求的设计图纸、设计说明、设计修改、变更通知等技术资料。

5.施工现场条件及施工组织设计。

6.国家规定的设计、施工规范和标准。

7.向造价主管部门报告后，盖有工程类别确认报告收讫印章的工程类别确认报告表。

8.国家及省有关部门所规定的工程量清单计价规则。投标人的投标报价不得低于本企业的成本。

一、综合指标合理低价法

1.凡是采用本办法招标的工程建设项目，其投标文件应由两部分（技术部分、商务经济部分）组成，在投标时应分别包封。

2.商务经济、技术两部分的比例分值应按70：30划分。也可以按照工程具体特点，将比例调整为60：40或75：25，但调整后的各项分值比例不变。

（一）评审

技术标评审采用下列方式进行

1）初审合格与不合格：一般工程均采用此方法，初审确认不合格的技术标随同商务标一起作废，不予参评。

2）投标人过多时，可采用打分筛选的方式进行，按照招标文件所规定的内容进行打分，由高到低进行排序，确定前几名（一般不得少于5个投标人）进入商务标评审阶段，其余投标文件全部封存。

3）技术指标达不到招标文件规定要求的，或技术指标确认为不合理的，应随同商务标一起封存。

4）合格的技术标满足不了三个投标人以上的，招标应重新进行。

商务标评审可采用下列方式进行

商务标评审是在技术标评审合格的基础上进行，对于技术标评审不合格的商务标不得进行评审。

技术标可采用暗标的方式进行评审，但招标文件必须载明。

评标委员会应重点评审以下几个方面：

1）招标人对商务条款的响应程度；

2）总价及各分部分项报价的构成；

3）主要分项及主要单价的构成；

4）主要措施费项目和其他项目报价的构成；

5）招标文件另有要求规定的其他费用构成；

6）计算中的误差或偏差；

7）施工组织设计、施工现场条件、技术措施与商务报价的合理性；

8）售后服务承诺

通过以上的评审，评标委员会确认其报价的合理性，进行打分排序，低于成本报价，不得进入排序范围。排序通常以三个投标人为宜。

（二）评审指标的设定

技术标（40分）

1）总体思想：施工程序及总体设想安排；（5分）

2）施工组织设计中的工程形象进度计划安排，网络图及横道图所设计的工程进度是否可行，包括保证措施及违约承诺；（5分）

3）组织安排：项目经理部的组成，劳动力的配备及保证措施；（3分）

4）材料供应、来源、投入计划及保证措施；（2分）

5）所投入的机械设备完好率、利用率，检查设备及手段齐全；（2分）

6）施工工艺先进、科学、合理；（2分）

7）施工平面、临时设施布置；（3分）

8）重点部位上的施工组织措施、施工技术解决的具体方案；（4分）

9）安全文明施工的具体措施；（2分）

10）保证工程质量的措施及承诺；（3分）

11)新技术新产品的应用与承诺；（3分）

12）项目经理业绩及所承担过的类似工程，项目管理班子的管理经验；（3分）

13）售后服务承诺；（3分）

商务经济标　（60分）

1.采用工程量清单计价

1）招标总报价；（20分）

2）工程量清单单项目费的合理性报价，以最低报价为最高分；（15分）

3）措施项目费与施工方案相结合，以最低分为最高分；（15分）

4）主要材料价格；（10分）（主要材料按单项材料占全部材料费的比重，从高到低抽取不少于15项的材料，以综合单价、材料来源作为评分依据。）

5）算术错误，有明显重大偏差；（在总报价得分中扣减10－15分）

2.不具备工程量清单计价的（60分）

1）招标总报价；（20分）

2）价格构成的合理性，合理低价为最高分；（5分）

3）价格组成与招标文件及相关资料所规定的内容相一致；（5分）

4）措施费与施工方案及施工组织设计相一致，以最低标价为最高分；（10分）

5）主要材料价格；（10分）（主要材料按单项材料占全部材料费的比重，从高到低抽取不少于15项的材料，以综合单价、材料来源作为评分依据。）

6）计价依据与计价规则；（5分）

7）资金使用及资金投入，对本工程的承诺；（5分）

8）算术错误；（在总报价得分中扣减5分）

二、合理低价法

合理低价是在同一技术条件下所确定的商务报价。要求投标人在响应招标文件的基础上，对商务部分做出实质性响应产生的合理低报价。

评审应遵循以下方式进行：

技术标的评审可结合工程的具体情况参照上述评审方式制定评标规则或评标办法。（分数为40分）

商务经济标　（60分）

1）在技术标能够满足要求的基础上，确定商务标的评审对象。

2）商务标原则上由低到高进行排序，选择前5名投标人标书进行评审，采用工程量清单的，并经评标委员会确认合理的，最低价得最高分。

3）不具备工程量清单计价的（由有关部门核准的），应在低报价的前5名投标人中进行平均值计算，确定最低合理价为中标候选人。

A、投标总价；（20分）

B、投标报价构成的合理性；（5分）

C、措施费与施工方案的一致性及合理性；（10分）

D、主要材料来源、产地价格的合理性；（5分）

E、材料使用检测设备及检测手段；（5分）

F、资金使用及资金的利用；（5分）

G、企业经营状况及企业信誉；（5分）

H、企业已完类似工程业绩；（5分）

I、算术错误；（在总报价得分中扣减5－10分）

三、平均标价法

1.平均标价是指所有投标人的报价在去掉一个最高价和一个最低价后的算术平均值报价。（但当次高价和次低价与最高价和最低价相差10％以上时，投标人个数能够满足法定数量时，次高价与次低价应同时去掉）。

2.凡采用本办法进行招标的，招标人在招标前应提供相关的备案资料和工程量清单，并在招标公告及招标文件中阐明。

3.采用本办法招标的，投标人只须按招标文件提供的工程量清单报价。投标人的报价不得低于本企业的成本。

4.评标委员会只对合格的技术标进行商务标评审。（必须满足法定投标人个数）

5.商务经济标评分标准（70分）

1）工程量清单总报价20分（低于并接近平均值的报价为最高分）

2）分部分项工程量清单20分（低于并接近平均值的报价为最高分）

3）措施项目费10分（最低报价为最高分）

4）主要材料价格10分（按单项材料费占整个材料费的比重，从高到低抽出不少于15项，有标底的以标底为参考，无标底的以总报价最低的为参考）。

5）主要清单项目综合单价10分（按每个分项工程清单项目费的比重，从高到低抽出不少于15项的综合单价。有标底的以标底为样本，无标底的以总报价最低的为样本）。

计算错误：发现有意漏算冒算在总分中扣掉5－10分。

技术标（30分）

可参照其他技术标打分评审方式进行。

无法采用工程量清单计价的项目，投标报价的计算采用由低到高进行排序的方式，选择前5名投标人的投标报价作为平均值的计算（明显低于成本价的除外），以算术平均值乘以浮动系数作为基准值，每高于基准值1％时扣2分，最低扣到零分。每低于基准值1％时扣1分，最多扣至零分。

四、两阶段低价评审法

将技术标、商务标分开包封，分别评审，评标时采用两阶段方式进行评审。技术标和商务标的评审可参照其他评标方法进行。技术标一般为暗标，投标人不得在投标文件中带有企业的任何标记。

五、A＋B值评标法

本办法有两种情况：

1.当建设单位设置标底时，将标底作为不高于60％的权重值作为A，剩余权重值由各投标单位投标报价（在去掉一个最高价和最低价以后）的算术平均值作为B。A＋B为评标基准价。

2.建设单位的投资概算乘以浮动系数占权重部分不高于60％的比重作为A，其余部分由各投标单位投标报价（在去掉一个最高价和最低价以后）的算术平均值作为B。A＋B为评标基准价。

3.采用本办法时，应取最接近低于基准值的不少于三个投标人作为中标候选人。

4.技术标打分可参照其他评标打分规则进行。


江苏省房屋建筑和市政基础设施工程项目工程量清单施工招标投标评标规则（试行）

省建设厅关于印发《江苏省房屋建筑和市政基础设施工程项目工程量清单施工招标投标评标规则（试行）》的通知

苏建法（2004）229号

各市建设局（建委）、省有关厅局：

为配合《建设工程工程量清单计价规范》（GB50500-2003，以下简称《计价规范》）的实施，适应《计价规范》模式下对评标工程的新要求，我厅根据《中华人民共和国招标投标法》和《江苏省招标投标条例》、《评标委员会和评标方法暂行规定》、《工程建设项目施工招标投标办法》、《江苏省建设工程招标投标管理办法》等法律、法规、规章的规定，结合工程计价模式的特点，制定了《江苏省房屋建筑和市政基础设施工程项目工程量清单施工招标投标评标规则〈试行〉》。现印发给你们，请遵照执行。执行中有何问题，请及时向省建设工程招标投标办公室反映。

附：《江苏省房屋建筑和市政基础设施工程项目工程量清单施工招标投标评标规则（试行）》

二00四年七月七日

江苏省房屋建筑和市政基础设施

工程项目工程量清单施工招标投标评标规则（试行）

第一条 为配合《建设工程工程量清单计价规范》（GB50500-2003，以下简称《计价规范》）的实施，适应《计价规范》模式下对评标工作的新要求，根据《中华人民共和国招标投标法》、《江苏省招标投标条例》、《评标委员会和评标方法暂行规定》、《工程建设项目施工招标投标办法》、《江苏省建设工程招标投标管理法》等法律、法规、规章的规定，结合工程计价模式的特点，制定本规则。

第二条 本省行政区域内执行《计价规范》进行施工招标投标的各类房屋建筑和市政基础设施工程项目的评标活动，在适用本规则的同时，应当遵守国家和省有关法律、法规、规章关于评标的规定。

第三条 招标人或者招标人委托的工程招标代理机构应当在招标文件中提供符合《计价规范》规定的工程量清单。投标人应当根据招标文件提供的工程量清单和投标报价编制要求，按照《计价规范》的规定编制投标报价。编制工程量清单、标底价格和投标报价，应当使用符合"江苏省房屋建筑和市政基础设施工程项目工程量清单施工招标投标智能化评标系统数据标准"的工程量清单计价应用软件。

第四条 招标人需要设定标底的，标底的编制和设定应当以完成招标范围内工程任务的通常条件为基础，综合考虑施工组织和施工方法、工期和质量要求、必要的技术措施、市场供求状况、合同实施过程中可能发生的风险等因素，并附有施工组织设计要点，用于说明设定标底所依据的主要施工方法、技术措施及机械设备配置等内容。

招标人可以按照标底编制的原则设定投标报价的最高限价，并在投标截止日三天以前予以公布。

第五条 招标人设定的标底在评标中可以作为参考，不得作为评标的唯一依据。

以低于招标人设定的一定幅度作为判定投标报价有效性的基准价，或者按照投标总价与标底总价的偏离幅度进行评分的，属于将标底作为评标的唯一依据。

第六条 工程量清单的编制和计价应当采用《计价规范》规定的表格格式。

标底和投标文件中的"标底总价"或者"投标总价"、"工程项目总价表"、"单项工程费汇总表"、"单位工程费汇总表"、"分部分项工程量清单计价表"、"措施项目清单计价表"、"其他项目清单计价表"、"零星工作项目计价表"要求采用书面方式。"分部分项工程量清单综合单价分析表"、"措施项目费分析表"、"主要材料价格表"及其他反映组价和分析的数据要求采用电子文本格式。

第七条 标底和投标报价的电子文本应当在开标会议上当众进行复制或者数据导入，供评标时使用。原始电子文本应当密封保存至招标文件规定的投标有效期满。

第八条 评标可以采用经评审的最低投标价法、综合评分评估或者法律、法规规定的其他方法。各地可以根据实际情况，确定适用于本地区的评标方法，还可以针对国有资金项目的特点，按照公平、科学，有利于鼓励投标人之间竞争的原则，调整本规则及附件《综合评分评估法示范性评价指标和评分标准》中的有关评价指标、评分标准和价格变动标准，公布适用于本地区国有资金项目的招标性评标方法和标准。调整的内容应当报省建设厅备案。

第九条 招标人采用综合评分评估法的，可以选择部分或者全部评价指标，并遵循公平、科学，有利于鼓励投标人之间竞争的原则，确定各评价指标的评分标准。具体内容应当在招标文件中载明。

第十条 建设工程招标投标监督管理机构（以下简称"监督机构"）在受理招标文件备案时，发现评标标准和方法有下列情形之一的，应当责令招标人改正：

（一）未在招标文件中载明具体的评价指标和评分标准的；

（二）含有违反有关法律、法规、规章规定的内容的；

（三）含有明显的倾向性，导致妨碍或者限制投标人之间竟争的；

（四）评价指标和评分标准存在明显的矛盾和错误，将导致评标无法进行的。

第十一条 评标按照下列程序进行：

（一）组建清标工作组；

（二）评标准备及清标；

（三）组建评标委员会；

（四）初步评审；

（五）详细评审；

（六）推荐中标候选人，撰写评标报告。

第十二条 清标可以由招标人依法组建的评标委员会进行。招标人也可以另行组建清标工作组负责清标。

清标工作组由招标人选派或者邀请熟悉招标工程项目情况和招标投标程序、专业水平和职业素质较高的专业人员组成，招标人也可以委托工程招标代理单位、工程造价咨询单位或者监理单位组织具备相应条件的人员组成清标工作组。

清标工作组人员的具体数量视工作量的大小确定。清标工作组应当遵守法律、法规、规章关于评标工作原则、评标保密和回避等的规定。

第十三条 清标工作组应当根据招标工程项目的具体情况和评标的实际需要，编制评标工作所需要的各种表格。

第十四条 清标工作的主要内容包括：

（一）按照投标总价的高低或者招标文件规定的其他方法，对投标文件进行排序；

（二）根据招标文件的规定，对所有投标文件进行全面的审查，列出投标文件在符合性、响应性和技术方法、技术措施、技术标准等方面存在的所有偏差；

（三）按照招标文件规定的方法和标准，对投标报价进行换算；

（四）对投标报价进行校核，列出投标文件存在的算术计算错误；

（五）根据招标文件规定的标准，审查并例出过高和过低的投标价格；

（六）形成书面的清标情况报告。

第十五条 招标文件应当明确过高或者过低的投标价格的具体标准。设定标准的方法有：

（一）以招标人设定的标底价格的一定幅度为标准；

（二）以建设行政主管部门或者有关行业协会公布的信息指导价的一定幅度为标准；

（三）以投标人投标价格的平均值的一定幅度为标准。

第十六条 清标情况报告应当包括以下内容：

（一）招标工程项目的范围、内容、规模、标准、特点等具体情况；

（二）招标文件规定的质量、工期及其他主要技术要求、技术标准；

（三）招标文件规定的评标标准和评标方法及在评标过程中需要考虑的相关因素；

（四）投标文件在符合性、响应性和技术方法、技术措施、技术标准等方面存在的所有偏差；

（五）对投标价格进行换算的依据和换算结果；

（六）投标文件中存在的含义不明确、对同类问题表述不一致或者有明显文字错误的情形；

（七）投标文件存在的算术计算错误和修正结果；

（八）在列出的所有偏差中，属于重大偏差的情形和相关依据；

（九）在列出的所有偏差中，属于细微偏差的情形；

（十）列出投标价格过高或者过低的清单项目的序号、项目编码、项目名称、项目特征、工

程内容、与招标文件规定的标准之间存在的偏差幅度和产生偏差的技术、经济等方面原因的摘录；

（十一）需要提请评标委员会对上述第（五）、（八）项进行确认，对上述第（六）、（七）、（九）、（十）项向投标人进行澄清、说明或者补正的建议；

（十二）其他在清标过程中发现的，需要提请评标委员会讨论、决定的投标文件中的问题。

第十七条 清标工作应当客观、准确、力求全面，不得营私舞弊、歪曲事实。

清标情况报告遗漏必要的内容或者存在错误的，清标工作组应当予以补充和纠正。清标工作组成员拒绝纠正的，视为在评标过程中擅离职守，遗漏或者错误的内容由评标委员会予以补充和纠正。清标过程中有营私舞弊和严重歪曲事实行为的，视为与投标人串通投标。

第十八条 评标委员会由招标人根据法律、法规、规章和相关规定组建。

第十九条 在初步评审阶段，评标委员会应当按照下列程序进行评标：

（一）听取招标人或者招标人委托的招标代理机构的工作人员对招标工程项目的情况介绍，阅读、研究招标文件和清标工作组提交的清标情况报告，获取评标所需要的重要信息和数据，了解和熟悉评标的要求；

招标文件中规定的评标标准和方法存在违反国家有关法律、法规、规章规定的内容的，评标委员会有权按照规定对其进行修改，并在评标报告中对修改的内容和修改的依据予以记录。

（二）核对评标工作用表和清标情况报告的内容；

（三）核对并确认清标情况报告对投标价格进行换算的依据和换算的结果；

（四）核对并确认清标情况报告提出的对投标文件算术计算错误的修正方法、修正标准和修正结果；

（五）核对清标情况报告中列出的投标文件存在的所有偏差，确认重大偏差、细微偏差和对细微偏差进行补正的方法和标准；

（六）根据需要，对算术计算错误的修正、细微偏差的补正及投标文件中其他含义不明确、对同类问题表述不一致的内容，提出书面澄清、说明或者补正要求，向投标人进行澄清；

评标委员会可以将澄清工作委托给清标工作组。

（七）分析投标人对澄清、说明或者补正要求所作的书面说明；

（八）对存在过低的投标价格的投标人进行澄清，分析其做出的书面说明和提供的相关证明材料，确定过低的投标价格是否能够成立；

（九）评标委员会形成初步评审结论。

第二十条 评标委员会应当依据法律、法规、规章和招标文件的规定认定重大偏差，不得随意确认无效投标文件。法律、法规、规章和招标文件未规定作为重大偏差的，一律作为细微偏差，评标委员会应当在初步评审中要求投标人补正。

第二十一条 对投标文件中含义不明确、对同类问题表述不一致或者明显的文字错误，评标委员会应当在澄清的基础上，按照实事求是地反映投标文件实质性内容和尽量减少无效投标文件的原则进行补正。

第二十二条 对投标文件中的算术计算错误，按照总价金额与单价金额不一致的，以单价金额为准，但单价金额小数点有明显错误的除外的原则进行修正。

第二十三条 投标文件改变或者遗漏招标文件规定的项目编码、项目名称、计量单位、工程数量、暂定的价格或者费用、材料规格或者型号等特殊要求的，按照招标文件的规定进行补正。投标文件改变属于投标人代收代缴性质的各种税、基金或者行政规费的标准，或者遗漏相关内容的，按照规定的计税、计费标准进行补正。

第二十四条 评标委员会按照第二十一条至第二十三条规定的原则，要求投标人对相关内容进行澄清、说明或者补正、修正的，投标人应当按照要求进行澄清、说明或者补正、修正；投标人拒绝的，评标委员会可以否决其投标。

第二十五条 对列出的过低的投标价格，评标委员会应当对与该价格相关的下列因素进行重点分析：

（一）工程内容是否完整；

（二）施工方法是否正确；

（三）施工组织和技术措施是否合理、可行；

（四）综合单价和单项费用金额的组成、工料机消耗及确定的费用、利润是否合理；

（五）是否满足招标文件对主要材料的规格、型号等的特殊要求，确定的价格材料是否合理；

（六）投标人对澄清要求所作的说明是否合理，提供的相关证明材料是否具有说服力。

投标人不能合理说明或者不能提供相关证明材料，或者评标委员会有充分的理由认定上述因素不能支持投标价格成立的，应当在评标报告中详细记录认定的理由和依据。

第二十六条 评标委员会应当根据经评审不能成立的过低的投标价格与下列相应价格中的最高价之间的价差和招标文件规定的工程数量，计算出合价差或者单项费用差：

（一）建设行政主管部门或者有关行业协会公布的信息指导价；

（二）所有投标人相应投标价格中的最高价。

所有合价差和单项费用差的总计金额大于投标文件列明的利润总额的，评标委员会应当认定该投标人以低于成本价格投标，其投标文件无效。

评标委员会不应当因为投标文件的部分项目存在不能成立的过低的投标价格而认定投标文件无效。

第二十七条 初步评审完成后，评标委员会应当根据招标文件确定的评标标准和方法，对投标文件进行详细的评审和比较。投标文件未通过初步评审的，不得进行详细评审。

在详细评审阶段，对投标报价的评审应当以初步评审后得出的评标价为依据。

第二十八条 采用经评审的最低投标价法的，评标委员会可以按照初步评审后得出的评标总价从低到高的顺序，评审不少于三份投标文件。采用综合评估法的，评标委员会应当对所有通过初步评审的投标文件进行详细评审。

第二十九条 在评标过程中，评标委员会对同一问题意见不一致的，按照少数服从多数的原则形成评标结论。评标委员会完成评标后，应当拟定一份"标价比较表"或者"综合评估比较表"，连同书面清标情况报告和评标报告提交招标人，并抄送监督机构。

评标报告由评标委员会全体成员签字。对评标结论持有异议的评标委员会可以以书面方式阐述其不同意见和理由，评标委员会成员拒绝在评标报告上签字且不陈述其不同意见和理由的，视为同意评标结论。评标委员会应当对此做出书面说明并记录在案。

第三十条 评标报告应载明如下内容：

（一）基本情况和数据表；

（二）评标委员会成员名单；

（三）开标记录；

（四）符合要求的投标一览表；

（五）废标情况说明；

（六）评标标准、评标方法或者评标因素一览表；

（七）经评审的价格或者评分比较一览表；

（八）经评审的投标人排序；

（九）推荐的中标候选人名单与签订合同前要处理的事宜；

（十）澄清、说明、补正事项纪要。

第三十一条 评标报告遗漏必要的内容或者存在错误的，评标委员会应当予以补充或纠正。招标投标当事人对评标结果提出异议或者投拆，监督机构认为需要重新进行评标的，评标委员会成员应当按照要求重新评标。

原评标委员会成员拒绝进行补充、纠正或者重新评标的，视为在评标过程中擅离职守，招标人应当重新组织评标委员会进行补充、纠正和评标。

第三十二条 枰标过程中，数据和评分的计算过程和计算结果均保留俩位小数，小数点后的第三位四舍五入。

第三十三条 本规则中的"投标价格"是指"分部分项工程量清单计价表"中的综合单价、"措施项目清单计价表"中的单项费用金额、"其他项目清单计价表"中的单项费用金额和"零星工作项目计价表"中的综合单价。

本规则中的"单价金额"是指投标价格中的综合单价或者单项费用金额。

本规则中的"国有奖金项目"是指使用国有奖金全额投资、使用国有奖金投资占控股或者主导地位或者国家融资的工程项目。

第三十四条 本规则试行后，以前省建设厅所发文件中关于评标的规定与本规则不一致的，以本规则为准。

第三十五条 本规则由省建设厅负责解释。

省建设厅可以根据各地试行的情况和国家、省有关法律、法规、规章规定的调整，修改本规则。

附件：

综合评分评估法示范性评价指标和评分标准

一、投标报价（不低于70分）

说明：

（一）可以以最低评标总价为基准价，也可以以通过初步评审得出的评标总价平均值的一定幅度为基准价；

（二）评标总价等于基准价的，得满分；偏离基准价的，相应扣减得分；

（三）每偏离1%，扣减0.5--4分，不足1%的，按照插入法计算得分；

（四）正偏离和负偏离的扣分标准可以不一致。

二、施工组织设计（不高于20分）

（一）总体概述：施工程组织总体设想、方案针对性及施工段划分；

（二）施工现场平面布置和临时设施、临时道路布置；

（三）施工进度计划和各阶段进度的保证措施；

（四）各分部分项工程的施工方案及质量保证措施；

（五）安全文明施工及环境保护措施；

（六）项目管理班子的人员配备、素质及管理经验；

（七）劳动力、机械设备和材料投入计划；

（八）关键施工技术、工艺及工程项目实施的重点、难点和解决方案；

（九）冬雨季施工、已有设施、管线的加固、保护等特殊情况下的施工措施；

（十）新技术、新产品、新工艺、新材料应用。

说明：

（一）上述（八）至（十）项由招标人根据招标工程项目的实际情况确定是否作为评价指标；

（二）评标委员会成员按照下列评分幅度进行评分：

90≤优＜100；80≤良＜90；60≤中＜80；30≤差＜60。

（三）各投标文件该部分的最终得分视参与评分的评标委员会成员的数量决定。在5人以上的，取所有成员中去掉

最高和最低评分后的平均值；在5人以下的，取所有成员评分的平均值。

三、投标报价合理性（不高于4分）

说明：

（一）本项指标为扣分项目；

（二）本项指标用于对投标报价中不平衡报价的评价。

（三）评标委员会根据投标文件中不平衡报价的数量和对投标总价的影响程度，按照下列评分幅度进行评分：

0≤优＜1；1≤良＜2；2≤中＜3；3≤差＜4。

四、投标人经历及业绩（不高于10分）

说明：

评标委员会根据投标人提供的经历及业绩证明，按照招标文件规定的评分标准进行评分。


安徽省工程量清单计价方式招标评标导则（试行）

安徽省建设厅关于印发《安徽省工程量清单

计价方式招标评标导则（试行）》的通知
（建管〔2006〕309号）

各市建委，合肥市建管局：
    为推进工程量清单计价方式招标，促进建筑市场公平竞争，提高企业自主创新能力和经营管理水平，保持建筑业持续快速健康发展。应各市的需要，省建设厅依据相关法律法规，并结合全省实际，制定了《安徽省工程量清单计价方式招标评标导则（试行）》。导则已经安徽省人民政府法制办公室前置审查，现印发给你们，供参考，如遇问题请及时反馈给省建设工程招标投标办公室。

    附件：《安徽省工程量清单计价方式招标评标导则（试行）》

    二〇〇六年九月十五日

    附件：

安徽省工程量清单计价方式招标评标导则（试行）

第一章　总则

    1.1　为配合推进工程量清单计价规范的执行，促进建筑市场有序竞争，提高企业自主创新能力和经营管理水平，保持建筑业持续快速健康发展。根据国家和省有关法律法规规定，综合全省工作经验，制定本导则。
    1.2　本导则适用于工程量清单计价方式进行建设工程项目施工招标。

第二章　评标的基本方法

    2.1　评标的两种方法：经评审的最低投标价法、综合评估法。
    2.1.1　经评审的最低投标价法
    （1）经评审的最低投标价法，是指通过评标委员会评审，在能够满足招标文件的实质性要求前提下，评选出投标价最低的投标，推荐为中标候选人的方法，但投标价低于成本的投标应作为废标处理；
    （2）经评审的最低投标价法一般适用于具有通用技术、性能标准或者招标人对其技术、性能没有特殊要求的招标项目；
    （3）《工程量清单计价方式招标经评审的最低投标价法评标细则》（见附件一）。
    2.1.2　综合评估法
    （1）综合评估法，是指通过评标委员会评审，能够最大限度地满足招标文件中规定的各项综合评价标准的投标，推荐为中标候选人的方法；
    （2）衡量投标文件是否最大限度地满足招标文件中规定的各项评价标准，采用量化的因素及其权重折算为货币的方法、打分的方法或者其他的方法，经评标委员会评审得出综合评估价或者综合评估分；
    （3）不宜采用经评审的最低投标价法的招标项目，一般采用综合评估法进行评标；
    （4）《工程量清单计价方式招标综合评估打分法评标细则》（见附件二）。
    2.2　投标价格过高的控制
    2.2.1　政府投资的建设工程，提倡编制一个最高控制价，并在投标截止时间的三日前通知所有投标人。编制的最高控制价超过批准的投资规模时，应重新报有关部门批准，并相应顺延投标截止时间。
    2.2.2　投标价高于最高控制价的投标作为无效标处理。

第三章　评标的工作程序

    3.1　评标工作准备
    3.1.1　评标委员会熟悉评标工程情况
    （1）听取招标人或者其委托的工程招标代理机构对招标项目情况的介绍；
    （2）阅读、研究招标文件和相关评标资料，获取评标所需要的重要信息和数据；
    （3）熟悉招标文件规定的评标标准和评标方法及在评标过程中需要考虑的相关因素；
    （4）核对评标工作用表。
    3.2　清标
    3.2.1　清标是指通过采用核对、比较、筛选等方法，对投标文件的基础性数据进行分析和整理的工作。其目的是找出投标文件中可能存在疑义或者显著异常的数据，为初步评审以及详细评审中的质疑工作提供基础。
    3.2.2　清标工作应当使用计算机辅助评标系统，由计算机完成。
    3.2.3　清标的内容和步骤
    （1）投标文件在符合性、响应性和技术方法、技术措施、技术标准等方面存在的偏差；
    （2）对投标价格进行换算的依据和换算结果；
    （3）投标文件存在的含义不明确、对同类问题表述不一致或者有明显文字错误的情形；
    （4）投标文件存在的算术计算错误和修正结果；
    （5）在列出的所有偏差中，属于重大偏差的情形和相关依据；在列出的所有偏差中，属于细微偏差的情形；
    （6）列出投标价格过高或过低的清单项目的序号、项目编码、项目名称、项目特征、工程内容、与招标文件规定的标准之间存在的偏差幅度和产生原因的摘录；
    （7）提出对投标人的投标文件需要进行澄清、说明或者补正的建议。
    3.3　初步评审
    （1）审核并确认清标结果；
    （2）审查投标文件存在的偏差，确认重大偏差和细微偏差，对细微偏差进行补正；
    （3）对投标文件中含义不明确、对同类问题表述不一致或者有明显文字和计算错误的内容，根据需要，可以要求投标人以书面方式作必要的澄清、说明或者补正，但是不得改变原投标文件的实质性内容；
    （4）对于某投标人的投标报价明显低于其他投标人的投标报价或者在设有标底时明显低于标底，要求该投标人进行澄清。该投标人不能合理说明或者不能提供相关证明材料的，由评标委员会认定其以低于成本报价投标，并作废标处理；
    （5）经评标委员会初步评审确定存在细微偏差的投标文件，投标人拒不补正的，在详细评审时由评标委员会研究对细微偏差作出不利于该投标人的决定；
    （6）评标委员会形成初步评审结论。
    3.4　询标
    （1）当评标委员会根据初步评审或自身经验判定某一清单项目或者整个投标报价为低于成本时，应向投标人提出质询，投标人应当就质询提出的问题给予详细说明；
    （2） 评标委员会收到投标人提交的详细说明后，要认真研究。对存在意见分歧的，可采用投票方式决定是否接纳投标人的说明；
    （3）采用不平衡报价方式投标的，当评标委员会就某一清单项目提出低于成本质询时，投标人除给予详细说明外，应同时指出足以弥补此清单项目成本的相应项目；
    （4） 投标的清单项目或者工程量存在疏漏，亦可按不平衡报价进行询标。
    3.5　详细评审
    （1）采用综合评分法的工程项目，评标委员会成员应先对技术标进行独立评审打分，打分结果密封保存，待商务标评审结束后与商务标得分一起汇总；
    （2）评审过程中，对列出的过低的投标价格，评标委员会应当对与该价格相关的下列因素进行重点分析：
    ①工程内容是否完整；
    ②施工方法是否正确；
    ③施工组织和施工技术措施是否合理、可行，是否满足质量、安全生产需要；
    ④综合单价和单项费用金额的组成、工料机消耗及确定的费用、利润是否合理；
    ⑤是否满足招标对主要材料的规格、型号等的特殊要求，确定价格材料是否合理；
    ⑥投标人对澄清要求所作的说明是否合理，提供的相关证明材料是否具有说服力。
    （3）评标委员会根据投标文件中不平衡报价的数量和对投标总价的影响程度进行评审。

第四章　定标

    4.1　定标
    4.1.1　评标委员会完成评标后，应当向招标人提交书面评标报告。评标报告应当如实记载以下内容：
    （1）基本情况和数据表；
    （2）评标委员会成员名单；
    （3）开标记录；
    （4）符合要求的投标人一览表；
    （5）废标情况说明；
    （6）评标标准、评标方法或者评标因素一览表；
    （7）经评审的价格或者评分比较一览表；
    （8）经评审的投标人排序；
    （9）推荐的中标候选人名单与签订合同前要处理的事宜；
    （10）澄清、说明、补正事项纪要。
    4.1.2　评标委员会推荐的预中标候选人应当限定在一至三人，并标明排列顺序。招标人也可以授权评标委员会直接确定中标人。
    4.1.3　依法必须进行招标的项目，招标人应当确定排名第一的中标候选人为中标人。排名第一的中标候选人放弃中标、因不可抗力提出不能履行合同，或者招标文件规定应当提交履约保证金而在规定的期限内未能提交的，招标人可以确定第二的中标候选人为中标人。
    排名第二的中标候选人因前款规定的同样原因不能签订合同的，招标人可以确定排名第三的中标候选人为中标人。

第五章　附则

    5.1　规范工程量清单编制
    5.1.1　工程量清单是招标文件的重要组成部分，工程量清单必须由具有相应资质的工程造价咨询单位、招标代理机构编制或由具有自行招标能力的招标人编制。由招标人或者其委托的工程招标代理机构负责随同招标文件发放，不得由工程造价咨询机构直接发放给投标人。
    5.1.2　工程量清单编制单位及人员必须符合国家规定资质资格条件，严格履行签字、签章手续。编制时应当避免错项、漏项。发现错项、漏项后应当在投标截止时间的三日前通知所有投标人，否则应当顺延投标截止时间。
    5.1.3　工程量清单编制应本着严格、准确的原则，依据《建设工程量清单计价规范》和《安徽省建设工程量清单计价规范》进行编制。实行清单编制错误责任追究制度，因增项、漏项以及计算错误导致本项目工程数量增减幅度大于5%，由工程招标投标监管机构在当地建设工程交易中心或者上网公示编制单位和编制人员名单，公示时间不少于1个月；增减幅度大于10%，应当依法处罚编制单位和编制人员，并视情节报有关行政主管部门停止执业，由工程招标投标监管机构记录不良行为，并在当地建设工程交易中心或者上网公示编制单位和编制人员名单，公示时间不少于3个月。
    5.2　规范投标报价表制定
    5.2.1　投标报价表应当严格按照招标文件的规定要求编制，签字、签章手续齐全，防止出现重大失误、重大缺陷而造成投标报价无效。
    5.3　废标确定
    5.3.1　招标人必须在招标文件中就有关废标条件和要求统一明示。
    5.3.2　对投标文件因不符合国家法律法规或招标文件要求必须作为废标处理的，应当详细记录，说明清楚。若专家有不同意见的，应当以不少于三分之二同意为决定依据。
    5.4　业主评委必须专业对口且具备相应的水平或者由评标专家担任。
    5.5　招标人、评标专家、工程招标代理机构及工程造价咨询机构与投标人有串通投标等违法违规行为的，依照《中华人民共和国招标投标法》等法律法规的规定处理，并按不良行为记录在当地建设工程交易中心和安徽省建设工程招投标信息网（http：//www.act.org.cn）上公布。构成犯罪的，依法追究刑事责任。
    5.6　本导则供参考，如遇问题请及时反馈给省建设工程招标投标办公室。

    附件1：

工程量清单计价方式招标经评审最低投标价法评标细则

    本工程评标由依法组建的评标委员会评审。评标委员会由5人以上单数组成，经济类专家应不得少于二分之一（包括业主评委），其中注册造价工程师应不少于2人；其他应当为工程类专家。

    一、评审次序
    首先对投标人的投标进行清标，然后按清标后的投标报价由低到高进行排序，评标委员会依照排序取得投标文件进行评审，评出一至三家中标候选人。
    评审分为技术标书评审和商务标书评审。如遇技术标或商务标未通过评审，则按照上述排序依次递补。

    二、技术标书评审
    由评标委员会对投标人的技术标书进行符合性评审，评审结论分为通过和不予通过。投标文件不予通过的，不再参加商务标书评审。
    1、经评标委员会评审，认为能满足招标文件各项实质性条款要求，技术方案合理可行的投标文件予以通过。所谓满足实质性要求，是指投标文件与招标文件所要求的质量、工期、技术标准、质量保证措施、安全文明施工保证措施和主要合同响应等方面的所有实质性条款、条件和要求相符，无明显差异或保留。其中技术方案应针对具体工程情况符合工程实际，投入的施工机械和项目部组成人员能满足工程施工需要。
    2、经评标委员会评审，认为实质上不响应招标文件的要求，技术方案不合理、不可行的投标文件不予通过。

    三、商务标书评审
    评标委员会将对报价最低的商务标书进行详细评审。
    投标报价高于公布的最高限价应当以无效标处理。
    出现下列情况之一的视为其投标报价可能低于成本价，由评标委员会进行质询，要求投标人进行澄清，投标人不能合理说明或者不能提供相关证明材料的，可由评标委员会认定该投标报价低于成本价，投标作废标处理：
    1、投标人的报价显著低于其他投标报价或者在设有标底时显著低于标底；
    2、主要分部分项工程综合单价显著过低；
    3、安全防护、文明施工措施的清单报价，低于本招标文件中规定费率以下者。其他措施项目清单报价（扣除安全防护、文明施工措施费）低于“清单计价依据”规定者；
    4、规费和税金低于《安徽省建设工程清单计价费用定额》规定的费率和国家有关规定的；
    5、投标报价的利润率低于0%的；
    6、投标报价中的主要材料单价（不包括招标人自行采购材料）低于工程造价管理机构发布的市场信息价20%。
    投标企业关于成本价说明的有关报告和证明材料，应随同商务标书一同提交。

    四、推荐中标候选人
    按照以上评审方法依次评出一至三家中标候选人，评标结束后，评标委员会应按照招标文件的规定，向招标人提交评标报告。
    评标委员会经评审，认为所有投标都不符合招标文件要求的，可以否决所有投标。

    五、其他
    投标人提供的与投标有关的各类证书、证明、文件、资料等的真实性、合法性由投标人负全责，评标委员会一律不负责进行核查确认。评标进行时评标委员会发现投标人存在弄虚作假嫌疑的，或者由其他投标人和其他利害关系人投诉举报发现投标人存在弄虚作假行为的，提请招投标有关行政监督部门另行立案调查，有关行政监督部门调查确认弄虚作假情况属实，如果评标工作正在进行的，该投标人的投标由评标委员会作废标处理；如果该投标人已被确定为中标候选人的，由招标人依招投标法第54条规定取消该投标人中标资格，并从其他中标候选人中依照推荐次序确定中标人，有关行政监督部门应当依法给予该投标人相应的行政处罚。

    附件2：

工程量清单计价方式招标综合评估打分法评标细则

    本工程评标由依法组建的评标委员会评审。评标委员会由5人以上单数组成，经济类专家应不得少于二分之一（包括业主评委），其中注册造价工程师应不少于2人；其他应当为工程类专家。

    一、综合评分项目
    本细则采用百分制打分办法，具体打分项目共分为六项，分别为：工程投标总价70分，综合水平30分（工程质量及工期2分，项目管理班子配备5分，施工技术方案10分，企业信用10分，企业业绩3分），总计100分。打分时使用打分表具体记录各投标单位的得分情况。

    二、打分标准和打分方法
    （一）工程投标总价（权重70分）
    1、在清标过程中，发现投标报价总价高于公布的最高控制价应当以无效标处理；
    2、出现下列情况之一的视为其投标报价可能低于成本价，由评标委员会进行质询，要求投标人进行澄清，投标人不能合理说明或者不能提供相关证明材料的，可由评标委员会认定该投标报价低于成本价，投标作废标处理：
    （1）投标人的报价显著低于其他投标报价或者在设有标底时显著低于标底；
    （2）主要分部分项工程综合单价显著过低；
    （3）安全防护、文明施工措施的清单报价，低于本招标文件中规定费率以下者。其他措施项目清单报价（扣除安全防护、文明施工措施费）低于“清单计价依据”规定者；
    （4）规费和税金低于《安徽省建设工程清单计价费用定额》规定的费率和国家有关规定的；
    （5）投标报价的利润率低于0%的；
    （6）投标报价中的主要材料单价（不包括招标人自行采购材料）低于工程造价管理机构发布的市场信息价20%。
    投标企业关于成本价说明的有关报告和证明材料，应随同商务标书一同提交。
    （二）综合水平（权重30分）
    1、工程质量及工期（权重2分，不计负分）
    （1）投标工程质量不满足招标文件　　 条　　款要求的质量规定，扣2分；投标工程工期不满足招标文件　　 条　　款要求的工期规定的，扣2分；
    （2）不符合上款质量规定要求且又不承诺工程质量达到合格标准的，定为实质上不响应招标文件的要求，该投标作废标处理。
    （3）投标单位承诺提前工期的不加分，如招标文件中对提前工期设定奖励事项的，应当要在施工合同中明确约定。
    2、项目管理班子配备（权重5分，不计负分）
    （1）项目经理不满足招标文件第　　条规定条件的，该投标人不能作为中标候选人；项目经理近两年内（自投标截止日算起，下同），承担工程施工的项目管理不符合建设部（ 建市〔2005〕208号文件）规定，在工程没有临近竣工情况下即解除项目经理合同义务的，有一次扣2分，有2次及以上的扣4分；
    （2）项目管理班子如明确安排有项目副经理的（实质上具体承担项目管理工作），不论合法与否，均扣3分；
    （3）除项目经理外，项目管理班子配备的其他人员不符合招标文件第　　条规定要求的，扣3分。
    3、施工技术方案（权重10分，不计负分）
    （1）施工方案中施工方法、技术措施不正确，不能满足本工程施工要求的，扣2分；
    （2）不能正确把握工程特点和难点，无针对性措施的，扣1分；
    （3）管理体系、劳动力安排、机械设备配置不合理的，扣1分；
    （4）施工进度、网络计划不可行，相关的工期保证措施不力的，扣1分；
    （5）质量保证措施不力，克服质量通病内容不全面，措施不到位的，扣2分；
    （6）平面布置不合理的，扣1分；
    （7）沉降观测布点不符合工程特点的，扣1分；
    （8）无新工艺、新技术、新材料推广应用的（如节能等），扣1分；
    （9）安全、文明措施不力的，扣2分。
    4、企业信用（权重10分，不计负分）
    （1）企业近两年内的建筑市场与招标投标法律法规规章遵守情况。受到建设行政主管部门行政处罚，一次处罚的，扣1分，两次及以上处罚的，扣3分；
    （2）企业近两年内农民工工资支付情况。在支付问题上违反有关规定，受到相关处罚或者县以上建设行政主管部门通报的，扣1分［要与以上第（1）和以下第（3）项重复扣分］；
    （3）企业近两年内，存在其他不良行为，虽不构成行政处罚，但被县以上建设行政主管部门通报（包括文件、报纸、网站曝光作证据）的，有一次扣1分，有2次及以上的扣2分；
    （4）项目经理近两年内，存在其他不良行为，虽不构成行政处罚，但被县级以上建设行政主管部门通报（包括文件、报纸、网站曝光作证据）的，有一次扣1分，有2次及以上的扣2分。
    5、企业业绩（权重3分，不计负分）
    （1）企业近三年内没有承担过类似工程的，扣1分；
    （2）企业近三年内没有获得鲁班奖（或国优）奖项的，扣0.8分，没有获得黄山杯（或省优）奖项的，扣0.5分；
    （3）项目经理近三年内没有承担过类似工程，扣0.5分；
    （4）项目经理近三年内承担工程没有获得鲁班奖（或国优）奖项的，扣0.8分，没有获得黄山杯（或省优）奖项的，扣0.5分。
    特别说明：以上企业业绩以投标书为准，评标委员会不负责对资料的真实性、合法性进行核查；评标时发现存在弄虚作假嫌疑，应当提请招投标有关行政监督部门另行调查，评标进程不受影响。
    （三）最终投标得分计算公式
    评标委员会对各投标单位上述各项评分项目得分累计后，按下列公式计算投标人的最终投标得分。
    投标人最终投标得分＝70×本工程最低投标总价（被认定为低于成本的投标总价除外）÷本投标人工程投标总价＋30×本投标人工程投标综合水平实得分÷工程投标综合水平最高得分（被认定为废标的综合水平最高得分除外）

    三、附则
    1、投标人提供的与投标有关的各类证书、证明、文件、资料等的真实性、合法性由投标人负全责，评标委员会一律不负责进行核查确认。评标进行时评标委员会发现投标人存在弄虚作假嫌疑的，或者由其他投标人和其他利害关系人投诉举报发现投标人存在弄虚作假行为的，提请招投标有关行政监督部门另行立案调查，有关行政监督部门调查确认弄虚作假情况属实，如果评标工作正在进行的，该投标人的投标由评标委员会作废标处理；如果该投标人已被确定为中标候选人的，由招标人依招投标法第54条规定取消该投标人中标资格，并从其他中标候选人中依照推荐次序确定中标人，有关行政监督部门应当依法给予该投标人相应的行政处罚。
    2、评委按照规定程序评标并打分，计算出各投标人的最终投标得分后，发生因中标人存在弄虚作假或者其他情形被认定取消中标资格的，不再改变已计算出的各投标人最终投标得分结果。
    3、以上有关企业信用资料由开标所在地建设工程交易中心在招投标办监督下提供。属于外地区企业及其他情况，不能掌握或者掌握不全面的，该投标人如被确定为中标候选人的，应当在中标公示期内，由其他投标人和其他利害关系人进行举报，举报一经查实，提请评标委员会将该中标候选人已经获得的最终投标得分扣除去举报核实项目（依据本细则（二）第4条（1）、（2）、（3）规定分值）累计应扣分作为新最终投标得分的结论，如果被举报的投标人的新最终投标得分低于第二名中标候选人的最终投标得分，直接视为影响中标结果，由招标人取消中标资格，并从其他中标候选人中依照推荐次序确定中标人。考虑到目前政府建筑市场信用体系建设尚待完善，信用信息还不对称，为不影响工程建设正常进程，凡中标公示期满后或者中标通知书已经发出后该企业信用问题才被发现或者才举报发现的，招标人则不再撤回中标通知书。
    4、本细则的内容，由招标人或其委托的工程工程招标代理机构负责解释，不能解释清楚的，提请评标委员会依据有关法律法规规章的规定，集体研究表决执行。
    附：安徽省工程量清单施工招标综合评标打分表（略）


湖南省建设厅关于印发《湖南省房屋建筑和市政基础设施工程施工招标评标定标办法(试行)》的通知

(湘建建［2002]394号)

各市、州建设局(建委)、建工局、省直有关厅(局)，各有关单位：

    为了规范我省房屋建筑和市政基础设施工程施工评标定标活动，保证评标定标的公平、公正，维护招标投标活动当事人的合法权益，根据《中华人民共和国招标投标法》、《评标委员会和评标方法暂行规定》的法律、法规，我厅在充分调查研究的基础上，制定了《湖南省房屋建筑和市政基础设施工程施工招标评标定标办法(试行)》。现印发给你们，请认真遵照执行！

湖南省建设厅

二○○二年八月十四日

湖南省房屋建筑和市政基础设施工程施工招标评标定标办法（试行）

第一章　总则

    第一条　为了规范评标定标活动，保证评标定标的公平、公正，维护招标投标活动当事人的合法权益，根据《中华人民共和国招标投标法》、《中华人民共和国建筑法》、《湖南省实施＜中华人民共和国招标投标法＞的办法》、《湖南省建筑市场管理条例》等法律、法规，制定本办法。

    第二条　本办法适用于湖南省行政区域内依法必须招标的房屋建筑和市政基础设施工程施工招标评标定标活动。

    本办法所称房屋建筑工程，是指各类房屋建筑及其附属设施和与其配套的线路、管道、设备安装工程及室内外装修工程。

    本办法所称市政基础设施工程，是指城市道路、公共交通、供水、排水、燃气、热力、园林、环卫、污水处理、垃圾处理、防洪、地下公共设施及附属设施的土建、管道、设备安装工程。

    第三条　省建设行政主管部门负责全省房屋建筑和市政基础设施工程施工招标评标定标活动的监督管理。县级以上地方人民政府建设行政主管部门负责本行政区域内房屋建筑和市政基础设施工程施工招标评标定标活动的监督管理。具体的监督管理工作，委托工程招标投标监督管理机构负责实施。

    省、市（州）、县（市）建设行政主管部门按照分级管理原则负责本级房屋建筑和市政基础设施工程施工招标评标定标的监督执法。

    第四条　全省房屋建筑和市政基础设施工程施工招标评标定标活动必须执行本办法。

    各市（州）、县（市）不得另行制定评标定标办法（以下简称为评标办法）。

    招标人、招标代理机构不得采用其它的评标办法。

    第五条　评标是评标委员会根据招标文件规定的评标方法和标准，对投标文件进行系统地评审和比较，推荐中标人的活动。评标办法是评标活动中对投标文件进行评审和比较、确定投标人的排名顺序、推荐中标候选人与定标的标准和方法。

    第六条　评标定标活动及其当事人应当接受依法实施的监督。

    建设行政主管部门或者 工程招标投标监督管理机构 依法对施工招标评标定标活动实施监督，查处施工招标评标定标活动中的违法行为。

第二章　评标办法分类和标底

    第七条　评标办法分为综合评估法、经评审的最低投标价法。

    综合评估法适用于一般的招标项目。

    经评审的最低投标价法适用于具有通用技术、性能标准或者招标人对其技术、性能没有特殊要求的招标项目。

    采用综合评估法的，评标委员会成员不少于5人，其中技术专家评委不少于 50% 。

    采用经评审的最低投标价法的， 中标人于签定合同前必须提供履约担保、招标人提供支付担保；评标委员会成员不少于7人，其中注册造价工程师评委不少于 50% ；招标文件应当详细规定投标报价评审资料要求，投标人应当按照招标文件规定提供完整的投标报价评审资料。

    第八条　评标办法是招标文件的必要组成部分。招标人在编制招标文件时，应当根据本办法的规定选择确定具体的评标办法（包括评标办法的种类、权数取值、200万元以下的项目施工组织设计是否评分、是否设加分项目等）并载入招标文件。

    第九条　评标程序分为初步评审、详细评审、推荐中标候选人与定标。

    （一）、初步评审：评标委员会根据招标文件规定的评标标准和方法，对投标文件系统地进行初步评审和比较，确定不合格投标人和进入详细评审阶段的投标人名单。

    （二）、详细评审： 评标委员会根据招标文件确定的评标标准和方法，对经初步评审合格的投标文件的技术部分和商务部分作进一步评审、比较，确定投标人的排名顺序。

    （三）、 推荐中标候选人与 定标：评标委员会 推荐中标候选人名单，其中招标人授权评标委员会直接确定中标人的， 评标委员会直接确定中标人；评标委员会 提交书面评标报告。

    第十条　投标文件技术部分（技术标）内容为招标文件要求投标文件提供的施工组织设计部分；商务部分（商务标）内容为招标文件要求投标文件提供的施工组织设计以外的其它部分。技术标实行暗标、商务标实行明标，先评技术标，后评商务标。招标文件应当按照本条的规定对投标文件中技术标的格式、装订、密封等作出详细要求，技术标必须符合招标文件中有关格式规定；未按照规定要求提供的技术标计零分。

    投标文件形式统一采用由交易中心或者招标人（招标代理机构）提供的专用封面、扉页、插页、封底、装订和规定的纸张。投标文件内容统一采用3号仿宋字体；表格内文字采用5号仿宋字体； CAD 绘图按制图规范；要求编页码号的，页码号采用仿宋5号阿拉伯数字，不得有任何修饰，统一编在正中下方。

    投标人只能在投标文件封底规定之处（密封线内）填写招标人及项目名称和投标人名称并加盖公章、法定代表人签名（或盖章），按密封线将其密封。

    不得在投标文件内出现投标人名称，不得在投标文件上出现任何能引起判断出投标人的内容。

    采用综合评估法的，在详细评审阶段投标人得分汇总计算时打开技术标密封。采用经评审的最低投标价法的，在详细评审阶段投标报价评审前打开技术标密封。

    第十一条　实行工程量清单方法计价的，工程量清单应当依据招标文件、施工设计图纸、施工现场条件和国家制定的统一工程量计算规则、分部分项工程项目划分、计量单位等进行编制。

    第十二条　综合评估法可以不设标底，也可以设标底。设标底的类型分为下列几种：

    （一）、设有标底价的工程；

    （二）、不设标底价但在招标文件中规定有投标报价上、下限值的工程；

    （三）、不设标底价但在招标文件中规定有投标报价上限值的工程。

    招标人是否设标底和设标底的类型，应当在招标文件中明确。

    标底价、投标报价上限值、下限值编制的依据为：国务院建设行政主管部门和省建设行政主管部门制定的工程造价计价办法以及其他有关规定；市场价格信息。

    一个工程只能设一个标底；标底应当在开标会上公布，公布后的标底不得修正。

第三章　初步评审

    第十三条　初步评审的程序：评标委员会了解和熟悉招标文件和投标文件，可以要求投标人对投标文件中的内容作必要的澄清、说明或者纠正；进行资格性检查，符合性检查；确定不合格投标人和进入详细评审阶段的投标人名单。

    第十四条　评标委员会可以书面方式要求投标人对投标文件中含义不明确、对同类问题表述不一致或者有明显文字和计算错误的内容作必要的澄清、说明或者纠正。澄清、说明或者补正应以书面方式进行并不得超出投标文件的范围或者改变投标文件的实质性内容。

    投标文件中的大写金额和小写金额不一致的，以大写金额为准；总价金额与单价金额不一致的，以单价金额为准，但单价金额小数点有明显错误的除外；对不同文字文本投标文件的解释发生异议的，以中文文本为准。（见附表 1 ）

    技术标为暗标，不予澄清、说明或者补正。

    第十五条　资格性检查是评标委员会根据法律法规和招标文件的规定，对投标文件的证明文件、资格文件、投标保证金进行检查和评价。（附表2）

    有下述情况之一的，评标委员会认定其为不合格投标人：

    （一）、在评标过程中，评标委员会发现投标人以他人的名义投标的；串通投标的；以行贿手段谋取中标或者以其他弄虚作假方式投标的；

    （二）、投标人拒不按照要求对投标文件进行澄清、说明或者补正的；

    （三）、投标文件没有投标人授权代表签字（或盖章）或者

    加盖公章的；

    （四）、没有按照招标文件要求提供投标担保或者所提供的投标担保有瑕疵的；投标人不能提供合法的、真实的材料证明其为合格投标人的；

    （五）、投标人资格条件不符合国家有关规定或者招标文件要求的；其它不能满足法律法规资格性规定的。

    第十六条　符合性检查是评标委员会根据招标文件的规定，对投标文件的完整性、响应性进行检查和评价。（附表3）

    有下述情况之一的，评标委员会认定其为不合格投标人：

    （一）、投标文件载明的投标范围小于招标文件规定的招标范围的；

    （二）、投标文件载明的质量等级低于招标文件规定的；

    （三）、投标文件载明的工期超过招标文件规定的；

    （四）、投标文件附有招标人不能接受的条件的；

    （五）、其它未能实质响应招标文件条件和要求的。

    第十七条　评标委员会认定资格性、符合性检查不合格，确定为不合格投标人。（附表4）

    第十八条　评标委员会认定资格性和符合性检查合格，确定可以进入详细评审的投标人。（附表5）

第四章　详细评审

    第十九条　采用综合评估法的程序：评价打分；汇总计算，确定得分排名顺序。采用经评审的最低投标价的程序：技术标合格性评审；标价比较；对可能低于成本价的投标报价进行评审，确定报价的排名顺序。

    第二十条　综合评估法

    （一）、技术标（施工组织设计）。基本分 100 分

    1 、施工组织设计（ 1 ）适用于一般房屋建筑、市政基础设施工程。（附表 6 ）

    2 、施工组织设计（ 2 ）适用于单独招标的装饰工程、安装工程、园林绿化工程。（附表 7 ）

    3 、附表 6 和附表 7 中 1-10 或者 1-6 子项中，投标文件缺项者，该子项计零分。

    4 、“文明施工现场措施”指施工现场的生产区、生活区的环境、条件的保护与改善措施。

    5 、施工现场受交通影响较大的，“交通组织措施”评分项目为 18 分，相应的施工组织设计（ 1 ）基本分为 110 分。

    6 、该项评标内容计分，由评标委员会集体评议，评委根据集体评议意见，作出书面评价意见并自主计分。

    （二）、商务标之一（对招标文件的响应程度）。基本分 100 分（附表 8 ）

    1 、细微偏差是指投标文件实质上响应招标文件的要求，但在个别地方存在漏项或者提供了不完整的技术信息和数据等情况，并且补正这些遗漏或者不完整不会对其他投标人造成不公平的结果。

    2 、响应程度评分最低分为 70 分。

    3 、该项评标内容计分，由评标委员会按以上规定集体评议确定。

    （三）、商务标之二（胜任程度及信誉）。基本分 100 分（附表 9 ）

    1 、项目经理部包括项目经理、主要技术负责人、施工员、质量员、安全员、材料员、预算员等；不良记录的项目经理扣分以开标前 36 个月为准。

    2 、“类似工程”，建筑工程指结构、规模、面积、层次、跨度等相近的工程；道路工程指道路等级、路面类型等相近；桥梁工程指桥型、桥跨等相近的工程。经验以近三年情况为准。

    3 、（ 1 ）、履约情况、工程质量情况、安全文明生产情况、市场行为情况评分以省（市、自治区）建设行政主管部门的统计报表（建筑企业和个人的信用档案）或文件或证明为依据；省外建筑施工企业应当提供相应的原件。（ 2 ）、统计报表或文件中无记录的企业和不能提供相应的原件的省外建筑施工企业的履约情况、工程质量情况、安全文明生产情况、市场行为情况分别计 6 、 7 、 10 、 7 分，新开办企业分别计 12 、 11 、 16 、 15 分。（ 3 ）、履约情况、工程质量情况、安全文明生产情况、市场行为情况以开标前 12 个月为准，单项最低分不得低于 0 分。（ 4 ）、履约情况扣分应当确认为是由建筑施工企业的原因导致的违约，如属业主的原因则不能扣分。

    4 、加分项目（选项）是否设置由招标人自主确定，并在招标文件中明确。鲁班奖、芙蓉奖（长安杯）或金杯示范工程、湖南省优质工程奖、湖南省内市（州）优质工程奖的加分累计个数不超过 4 个，且加分的获奖工程与投标工程的专业一致；同一项目同时获几个奖时按最高奖项加分；鲁班奖以开标之日前 24 个月为准，鲁班奖以外的上述奖项以上年度情况为准；凡上年度上述奖项（鲁班奖外）还未正式发文宣布的，以再上一年度情况为准。对投标人的信任度加分项目评分，由招标人代表自主对投标人分别评分，评标时招标人代表应当出具加盖了单位公章的招标人法人的书面意见。

    5 、该项评标内容计分，由评标委员会按以上规定集体评议

    确定。

    （四）、商务标之三（投标报价）。基本分 100 分（附表 10 ）

    1 、不设标底的工程

    基准价 ＝ A1＋A2＋A3＋……An ／N

An 为进入算术平均的投标报价。 N 为进入算术平均的投标报价的个数。

    最高投标报价 ≥ 1.04 × 次高投标报价时，则最高投标报价不进入算术平均的投标报价；最低投标报价 ≤ 0.96 × 次低投标报价时，则最低投标报价不进入算术平均的投标报价；其余情况的投标报价均进入算术平均。

    2 、设有标底的工程

    （ 1 ）、 设有标底价的工程

    基准价 ＝B × 30% ＋ （A1＋A2＋A3＋……An / N ） × 70%

B 为招标人的标底。 An 为进入算术平均的投标报价， N 为进入算术平均的投标报价的个数。

    最高投标报价 ≥ 1.04 × 次高投标报价时，则最高投标报价不进入算术平均的投标报价；最低投标报价 ≤ 0.96 × 次低投标报价时，则最低投标报价不进入算术平均的投标报价；其余情况的投标报价均进入算术平均。

    （ 2 ）、 不设标底价但在招标文件中规定有投标报价上、下限值的工程，在上、下限值范围内的投标报价为进入算术平均的投标报价。

    （ 3 ）、 不设标底价但在招标文件中规定有投标报价上限值的工程，在上限值范围内的投标报价为进入算术平均的投标报价（但最低投标报价 ≤ 0.96 × 次低投标报价时，则最低投标报价不进入算术平均的投标报价）。

    （ 4 ）、上（四） 2 （ 2 ）、（四） 2 （ 3 ）的基准价公式同上（四） 1 。

    （ 五 ） 、权数取值

    200 万以下的项目可以规定施工组织设计不评分。招标人应当在招标文件中明确各单项评分项目的具体权数取值和 200 万以下的项目的施工组织设计是否评分。（附表 11 ）

    （六）、计分方法

    评标办法分为施工组织设计、对招标文件的响应程度、胜任程度及信誉、投标报价（经评审的最终投标价）等单项评分。单项评分按评分人的有效评分去掉一个最高分和一个最低分后取算术平均值。各单项评分乘以相应的权数后之和为投标人计算总分。（附表 12 ）

    （七）、计算规则

    1 、计算判断投标报价是否为进入算术平均的投标报价时，没有小数点位限制〈同时适用于第二十一条（二）中判断投标报价是否为小于 0.9 × 算术平均值〉；评分计算保留 2 位小数（百分比亦取 2 位小数），第三位小数四舍五入。

    2 、有下列情况之一者单项评分为无效分。

    （ 1 ）、评分高出规定最高分或低于规定最低分的；

    （ 2 ）、一个计分内容有 2 个或 2 个以上计分的；

    第二十一条　经评审的最低投标价法

    （一）、技术标合格性评审：评标委员会对投标人的技术标进行评价审查，确定通过合格性评审的技术标。

    1 、评标委员会对投标人的技术标进行集体评议，评标委员会成员根据集体评议意见对技术标自主评价并作出书面评价。（附表 13 ）

    2 、附表 13 中序号第 1 、 2 、 3 、 4 、 6 项为保证项目，保证项目中有一项及以上评价为不合格者，其评审结果为不合格；第 5 、 7 、 8 、 9 项为一般项目，一般项目中有二项及以上评价不合格者，其评审结果为不合格；房屋建筑工程对第 6 项不作评价，单独招标的工程对第 7 、 8 、 9 项不作评价。

    3 、获三分之二以上的评委评审合格的技术标为合格的技术标。

    4 、通过技术标合格性评审的投标人，进入下一步评审程序。

    （二）、投标报价评审：评标委员会应当对通过了技术合格性评审和初步评审的投标人的投标报价从低到高进行排序和审查（附表 14 ）。

    1 、计算投标报价的算术平均值。

    2 、投标报价 ＜ 0.9 × 算术平均值的，评标委员会在确认投标人中不存在哄抬投标报价的行为后原则上直接认定该投标报价低于企业成本。

    3 、投标报价 ≥ 0.9 × 算术平均值的，评标委员会认为该最低投标报价可能低于企业成本时，评标委员会可以集体评议后直接确认，也可以对投标人进行询标后评议确认。

    4 、评标委员会认定投标报价低于企业成本后，该投标报价应予否决。

    第二十二条　评标委员会将详细评审后投标人按得分由高至低或经评审的最终投标价（不低于企业成本价）由低至高的顺序进行排序（附表15）

第五章　推荐的中标候选人与定标

    第二十三条　由评标委员会推荐中标候选人的，评标委员会一般应当推荐一至三个中标候选人并予排序。（附表16）

    招标人或者评标委员会（招标人授权评标委员会直接确定中标人的）应当在评标委员会推荐的中标候选人中确定排名第一的中标候选人为中标人。排名第一的中标候选人放弃中标、因不可抗力提出不能履行合同，或者招标文件规定应当提交履约保证金而在规定的期限内未能提交的，招标人可以确定排名第二的中标候选人为中标人。

    排名第二的中标候选人因前款规定的同样原因不能签订合同的，招标人可以确定排名第三的中标候选人为中标人。

    第二十四条　评标委员会提交书面评标报告

    评标委员会完成评标后，应当按照评标报告格式（附件一）向招标人提出书面评标报告，并按规定报工程招标投标管理机构备案。

    评标报告主要内容：

    （一）、基本情况和数据表；

    （二）、评标委员会成员名单；

    （三）、开标记录；

    （四）、评标办法；

    （五）、澄清、说明、补正事项纪要；

    （六）、不合格投标人的名单；

    （七）、符合要求的投标人名单；

    （八）、评分或者经评审的最终投标价比较一览表；

    （九）、经评审的投标人排序表；

    （十）、推荐的中标候选人名单与签订合同前要处理的事宜。

    评标报告由评标委员会全体成员签字。对评标结论持有异议的评标 委员会成员可以书面方式阐述其不同意见和理由。评标委员会成员拒绝在评标报告上签字且不陈述其不同意见和理由的，视为同意评标结论。评标委员会应当对此作出书面说明并记录在案。

第六章　附则

    第二十五条　依法必须招标的房屋建筑和市政基础设施工程施工以外的评标定标，参照本评标办法执行。

    第二十六条　200万元以下的房屋建筑和市政基础设施工程施工招标评标办法，各市（州）可以根据具体情况另行制订并报省建设厅审查备案后执行。

    第二十七条　本评标办法颁布后原省建委湘建（1999）建字第378号文件和省建设厅湘建（2000）建字第158号文件停止执行。法律法规另有规定的，从其规定。

    本评标办法由省建设厅解释。

    本评标办法自二 OO 二年九月一日起施行。


关于修改《江西省房屋建筑和市政基础设施工程施工招投标评标办法》部分内容的通知

关于修改《江西省房屋建筑和市政基础设施

工程施工招投标评标办法》部分内容的通知

赣建招[2007]24号

各设区市建设局（委），冶金、农垦、铁路建管站（办）：

根据《江西省房屋建筑和市政基础设施工程施工招标投标评标办法》（赣建字[2005]6号，以下简称《评标办法》）的实施情况，为进一步体现投标报价的公平、竞争，经研究，决定对该《评标办法》的部分内容作如下修改：

一、将《评标办法》第十二条修改为：招标代理机构应认真履行职责，依法、依规进行招标代理工作。违反规定有下列行为之一的, 记不良行为记录一次，并在网上公布,情节严重的，不予资格复审:

(一) 招标代理机构在受理投标文件时，应当拒收的(如未办入赣手续等) 投标文件没有拒收或者应当接收的投标文件没有接收的;

(二)不按计价规定编制招标控制价(标底)的；

(三) 招标控制价(标底)编制时错算、多算、漏算等费用总额超过招标控制价(标底)总价±5%以上（含±5%）的；

（四）违规收取代理及相关费用的。

二 、将《评标办法》第十四条修改为： 公开招标项目，应当邀请所有资格预审合格者参加投标，并按下列方法之一开标：

(一)公开招标项目，资格预审合格者在7家以上（工程投资额1000万元以上不少于9家）10家以内（含），及邀请招标项目，开标时首先开启技术标，技术标评审结束后再开启商务标，宣布投标报价。

(二)当资格预审合格人超过10家，首先开启商务标，宣布投标报价，将等于或大于合理最低投标报价由低到高排序。其次开启排序前7家（工程投资额1000万元以上不少于9家）投标人的技术标，送评标委员会评审。如经评审有重大偏差认定为废标的, 按报价排序依次补充进入评审,排序在第15家以后的其余投标人退场。

三、将《评标办法》附件一《经评审的最低投标价法》中的“一、开标”修改为：

（一）公开招标项目，参加投标的资格预审合格人在10家（含）以内及邀请招标项目，按下列顺序开标：

1、查验投标文件密封有效后，首先开启投标人的技术标，查验技术标文件签章有效后送评标委员会评审，宣布技术标入围投标人。

2、先抽取下浮让利系数（β值），再开启技术标入围投标人的商务标，查验商务标文件签章有效后，宣布投标报价，计算投标报价平均值，确定合理最低投标报价（D值），送评标委员会评审。

（二）公开招标项目，参加投标的资格预审合格人在10家以上的，按下列顺序开标：

1、在查验投标文件密封有效后，首先抽取下浮让利系数（β值），再开启投标人的商务标，查验商务标文件签章有效后宣布投标报价，计算投标报价平均值，确定合理最低投标报价（D值）。

2、将等于大于合理最低投标报价的投标报价由低到高进行排序，并将前7家（工程投资额1000万元以上不少于9家；或按招标文件约定的数量，7至15家）确定为参加技术标评审的入围投标人。

3、投标报价排序在第16家（含）以后的其余投标人第一阶段报价排序竞争失败，退场。

4、开启入围投标人的技术标，查验技术标文件签章有效后送评标委员会评审。评标委员会首先评审技术标，当技术标文件出现重大偏差而少于规定的评审投标人数量时，按报价排序依次补充进入技术标评审。

5、公布技术标评审结果后，将商务标送评标委员会评审。

四、将《评标办法》附件一《经评审的最低投标价法》中的“三、商务标的合理性评审” 第（一）部分修改为：

评标委员会应依据《中华人民共和国招标投标法》第四十一条第二项的规定，招标文件、评标办法及有关计价的规定，主材的市场价格，对技术标入围者的商务报价由低到高进行评审。

工程量清单计价的投标报价的评审规则及合理最低投标报价的确定

1、投标报价（A）等于或小于招标控制价（M值）且大于或等于 0.85M 值为有效投标报价。

2、投标报价（A）大于招标控制价（M值）或小于招标控制价 0.85M 值时（A>M或A <0.85M），为不响应招标文件的无效投标报价，作废标处理，并不得参与平均值计算。

3、投标报价（A）在小于或等于招标控制价 0.97 M值至大于或等于招标控制价 0.89M 值以内时（0.97M≥A≥0.89M），为合理竞争报价。进入合理竞争报价区范围内的前七名投标报价,参与中标排序竞争，当合理竞争报价区不足三家时，中标候选排序人数量自然减少。

4、投标报价（A）在小于或等于招标控制价（M值）至大于 0.97M 值（M≥A>0.97M），及小于招标控制价 0.89M 值至大于或等于 0.85M（0.89M>A≥0.85M）范围以内的有效投标报价,不参与平均值的计算。第二阶段的合理报价中标排序竞争失败，失去中标排序资格。

5、下列情况评标委员会认定招标失败，要求招标人重新组织招标：

（1）所有投标报价（A）大于招标控制价 0.97M 值；

（2）所有投标报价（A）小于招标控制价 0.89M 值；

（3）所有投标报价（A）超出合理竞争的范围，大于招标控制价 0.97M 值或小于 0.89M 值。

6、投标报价平均值的计算

公开招标项目，招标人在查验投标文件密封后，计算投标报价平均值（P）:

P=βδαAP

P——合理投标报价平均值，四舍五入保留二位小数

β——下浮让利系数，下浮让利系数β为0.960、0.955、0.950、0.945、0.940、0.935、0.930、0.925、0.920等9个系数（在开启投标报价前，由招标人代表当场随机抽取一个下浮让利系数）。

α——取费类别调整系数

当AP值大于或等于 0.94M 值时, 调整系数：一类工程为1.0；二类工程为1.01；三类工程为1.015；四类工程为1. 02。

当AP值小于 0.94M 值时, 调整系数：一类工程为1.01；二类工程为1.015；三类工程为1.02；四类工程为1.022。

δ——投标报价平均值调整系数

当AP值大于或等于 0.96M 值时, 调整系数为1.02;

当AP值在0.94(含)-0.96M值之间时, 调整系数为1.03;

当AP值在0.92(含)-0.94M值之间时, 调整系数为1.05;

当AP值在0.90(含)-0.92M值之间时, 调整系数为1.07;

当AP值小于 0.90M 值时, 调整系数为1.09。

AP——当场随机抽取的合理竞争报价的算术平均值(将每次抽取的报价重新放入后再进行下一次抽取)

AP=（A1+ A2……+ An）÷n

A——合理竞争报价（等于或小于 0.97M 值至大于或等于 0.89M 值）

n——随机抽取的参与平均值计算的合理竞争报价数量

合理竞争报价人数为五家以内时，当场随机抽取三个合理竞争报价计算算术平均值；

合理竞争报价人数为六至八家时，当场随机抽取四个合理竞争报价计算算术平均值；

合理竞争报价人数为九家以上，当场随机抽取五个合理竞争报价计算算术平均值。

7、合理最低投标报价的确定

合理最低投标报价按下列规则确定:

(1) 投标报价小于合理投标报价平均值（P）,取第三个接近投标报价平均值的报价为合理最低投标报价D值，并将其排序第一;

(2)当平均值（P）以下不足三家, 或全部大于等于（P）值,取最低投标报价为合理最低投标报价D值, 并将其排序第一；

(3)大于合理最低投标报价D值的其余投标报价由低到高依次排序。 前七名排序出现废标或（P）值空缺时，大于合理最低报价的按顺序依次候补进入排序。

合理最低投标报价的确定及合理竞争报价的排序详见下表：

合理竞争报价排序表：

排序 投标报价范围划分 |  |  | 在合理竞争报价区，合理竞争报价区前七名排序出现废标或（P）值空缺时，大于合理最低报价的按顺序依次候补进入排序 | 报价中标排序
有效投标报价 | 有效报价 | 投标报价大于招标控制价 0.97M 值 | 投标报价大于招标控制价 0.97M 值（含第一个接近投标报价平均值的）, 第二阶段报价合理性评审竞争失败 | 不排序
 | 合理竞争报价 | 大于平均值的其余投标报价 | 其余报价（由低到高依次候补第四个接近） | 竞争候补人
 |  |  | 第四个接近投标报价平均值(前七名排序出现废标时进行候补) | 排序候补人
 |  | 投标报价大于平均值（投标报价由低到高进行排序） | 第三个接近投标报价平均值 | 第二区 | 第七
 |  |  | 第二个接近投标报价平均值 |  | 第六
 |  |  | 第一个接近投标报价平均值 |  | 第五
 |  | 投标报价等于平均值（P） | 当投标报价全部大于等于（P）值,取最低投标报价为合理最低投标报价D值, 并将其排序第一,以此类推 | 第四
 |  | 投标报价小于平均值（不足三家,最低投标报价排序第一，以此类推） | 第一个接近投标报价平均值 | 第一区 | 第三
 |  |  | 第二个接近投标报价平均值 |  | 第二
 |  |  | 第三个接近投标报价平均值（合理最低投标报价） |  | 第一
 |  | 小于平均值的其余投标报价 | 第四个接近投标报价平均值及其余报价,合理最低报价竞争失败，失去排序资格 | 不排序
 | 有效报价 | 投标报价小于招标控制价 0.89M 值 | 投标报价小于招标控制价 0.89M 值（含第一个接近投标报价平均值的）, 第二阶段报价合理性评审竞争失败 | 不排序

注: 排序第一、二、三名中投标报价有并列者,以评审主材价格累计总价低者排序在前或在招标文件中事先约定随机产生排序。

……

五、将《评标办法》附件二《综合评估法》中的“四、商务报价：60分”第（一）部分修改为：

投标报价具体计分方法：

公布技术标得分后，开启商务标和宣布投标报价。

1、投标报价等于或小于招标控制价（M值）且大于或等于0.85（M值）为有效投标报价。所有有效报价不论是否参与平均，均可参与报价排序得分。当投标排序人投标总得分相等时，报价低者排序在前；

2、部分投标报价（A）大于招标控制价（M）值或小于招标控制价 0.85M 值时，为不响应招标文件的无效投标报价，作废标处理。并不得参与平均值计算；

3、投标报价（A）在小于等于招标控制价 0.97M 值至大于等于招标控制价 0.89M 值范围时，为合理竞争投标报价；

4、下列情况评标委员会认定招标失败，要求招标人重新组织招标：

（1）所有投标报价大于招标控制价 0.97M 值；

（2）所有投标报价小于招标控制价 0.89M 值；

（3）所有投标报价超出合理竞争的范围，大于招标控制价 0.97M 值或小于 0.89M 值。

5、投标报价平均值的计算

按下列方法计算投标报价平均值（P）:

P=βδαAP

P——合理投标报价平均值，四舍五入保留二位小数

β——下浮让利系数，下浮让利系数β为0.960、0.955、0.950、0.945、0.940、0.935、0.930、0.925、0.920等9个系数（在开启投标报价前，由招标人代表当场随机抽取一个下浮让利系数）。

α——取费类别调整系数

当AP值大于或等于 0.94M 值时, 调整系数：一类工程为1.0；二类工程为1.01；三类工程为1.015；四类工程为1.02。

当AP值小于 0.94M 值时, 调整系数：一类工程为1.01；二类工程为1.015；三类工程为1.02；四类工程为1.022。

δ——投标报价平均值调整系数

当AP值大于或等于 0.96M 值时, 调整系数为1.02;

当AP值在0.94(含)-0.96M值之间时, 调整系数为1.03;

当AP值在0.92(含)-0.94M值之间时, 调整系数为1.05;

当AP值在0.90(含)-0.92M值之间时, 调整系数为1.07;

当AP值小于 0.90M 值时, 调整系数为1.09

AP——当场随机抽取的合理竞争报价的算术平均值(将每次抽取的报价重新放入后再进行下一次抽取)

AP=（A1+ A2……+ An）÷n

A——各投标人等于或小于（0.97M）值至大于或等于0.89（M值）的合理竞争报价。

n——随机抽取的参与平均值计算的合理竞争报价数量

合理竞争报价人数为五家以内时，当场随机抽取三个合理竞争报价计算算术平均值；

合理竞争报价人数为六至八家时，当场随机抽取四个合理竞争报价计算算术平均值；

合理竞争报价人数为九家以上，当场随机抽取五个合理竞争报价计算算术平均值。

6、合理最低投标报价及得分的确定

合理最低投标报价按下列规则确定:

(1) 投标报价小于合理投标报价平均值（P）,取第三个接近投标报价平均值的投标报价为合理最低投标报价D值，并将其排序第一;

(2)当平均值（P）以下不足三家, 或全部大于等于（P）值,取最低投标报价为合理最低投标报价D值, 并将其排序第一；

(3)大于合理最低投标报价D值的其余投标报价由低到高依次排序。 前七名排序出现废标或（P）值空缺时，大于合理最低报价的按顺序依次候补进入排序。

合理最低投标报价的确定和合理竞争报价的排序及报价得分详见下表：

合理竞争报价排序表：

排序 投标报价范围划分 |  |  | 在合理竞争报价区，合理竞争报价区前七名排序出现废标或（P）值空缺时，大于合理最低报价的按顺序依次候补进入排序 | 报价排序 |  | 得分
有效投标报价 | 有效报价 | 投标报价大于招标控制价 0.97M 值 | 投标报价大于招标控制价 0.97M 值（含第一个接近投标报价平均值的）,第二阶段报价合理性评审竞争失败 | 不排序 |  | 15
 | 合理竞争报价 | 大于平均值的其余投标报价 | 其余报价（由低到高依次候补第四个接近） | 竞争候补人 |  | 20
 |  |  | 第四个接近投标报价平均值(前七名排序出现废标时依次进行候补) | 排序候补人
 |  | 投标报价大于平均值（投标报价由低到高进行排序） | 第三个接近投标报价平均值 | 第二区 | 第七 | 30
 |  |  | 第二个接近投标报价平均值 |  | 第六 | 35
 |  |  | 第一个接近投标报价平均值 |  | 第五 | 40
 |  | 投标报价等于平均值（P） | 当投标报价全部大于等于（P）值,取最低投标报价为合理最低投标报价D值, 并将其排序第一, 得60分,以此类推 | 第四 |  | 45
 |  | 投标报价小于平均值（不足三家,最低投标报价排序第一，得60分,以此类推） | 第一个接近投标报价平均值 | 第一区 | 第三 | 50
 |  |  | 第二个接近投标报价平均值 |  | 第二 | 55
 |  |  | 第三个接近投标报价平均值（合理最低投标报价） |  | 第一 | 60
 |  | 小于平均值的其余投标报价 | 第四个接近投标报价平均值及其余报价, 合理最低报价竞争失败 | 不排序 |  | 25
 | 有效报价 | 投标报价小于招标控制价 0.89M 值 | 投标报价小于招标控制价 0.89M 值（含第一个接近投标报价平均值的）,第二阶段报价合理性评审竞争失败 | 不排序 |  | 15

注: 排序第一、二、三名中投标报价有并列者,以评审主材价格累计总价低者排序在前或在招标文件中事先约定随机产生排序。

二○○七年七月三十日


江西省房屋建筑和市政基础设施工程施工招投标评标办法

关于印发《江西省房屋建筑和市政基础

设施工程施工招投标评标办法》的通知

各设区市建设局（委），省冶金、农垦建管站（办），南昌昌北（高新、英雄）经济技术开发区：

《江西省房屋建筑和市政基础设施工程施工招投标评标办法》已经厅长办公会讨论通过，现予印发，请认真贯彻执行。

附件：江西省房屋建筑和市政基础设施工程施工招投标评标办法

二○○五年十二月十六日

江西省房屋建筑和市政基础设施工程施工招投标评标办法

    第一条　　为规范房屋建筑和市政基础设施工程（以下简称工程）施工招投标评标行为，维护招投标当事人的合法权益，依据《中华人民共和国招标投标法》、《江西省实施<中华人民共和国招标投标法>办法》、国家七部委局《评标委员会和评标方法暂行规定》和《工程建设项目施工招标投标办法》、建设部《房屋建筑和市政基础设施工程施工招标投标管理办法》等法律、法规、规章，结合我省实际情况，制定本办法。

    第二条　　在本省行政区域内，工程施工招投标的评标活动，适用本办法。

    第三条　　工程施工招投标评标活动应遵循公开、公平、公正和诚实信用的原则，并接受建设行政主管部门招投标监管机构的监管。

第四条 工程施工招投标评标办法分为经评审的最低投标价法和综合评估法两种：

（一）经评审的最低投标价法，是指投标人技术标编制符合工程项目技术要求，其投标报价经评标委员会评审后认可为合理最低，确认为经评审的最低投标报价，并将其确定为中标人或第一中标候选人（详见附件一）。

（二）综合评估法，是指投标人技术标、商务标和综合素质最大限度地满足招标文件的规定，经评标委员会综合评估量化计分，得分最高者为中标人或第一中标候选人（详见附件二）。

凡全部使用国有资金或者国有资金占控股或者主导地位的招标项目必须采用经评审的最低投标价法评标。

第五条 标底、招标控制价（最高限价）、投标报价的编制采用工程量清单计价或者定额计价。凡全部使用国有资金或者国有资金占控股或者主导地位的投资项目，必须采用工程量清单计价。

采用招标控制价招标的工程项目，其招标控制价应当在开标之日（不含开标之日）3天前公布。

第六条 投标报价中的安全防护、文明施工措施费（包括文明施工费、环境保护费、临时设施费、安全施工费）不得低于江西省建设工程费用定额计算所需费用总额的90%。规费〔包括社会保障费、住房公积金、危险作业意外伤害保险、工程定额测定费、工程排污费、上级（行业）管理费〕、税金为不可竞争费用。上述费用均按投标人报价的基数和定额规定的计费程序及费率确定。

招标人给定的材料价格及暂定价按招标文件的要求应直接列入投标报价，不得作为竞争让利费用。

投标报价中的可竞争费用的有关项目不得出现零或负报价。

工程量清单、标底、招标控制价须由具备自行招标能力的招标人编制或者委托招标代理机构或者有资格的造价咨询机构编制。编制应依据《建设工程工程量清单计价规范》国家标准(GB50500-2003)、《江西省建设工程计价办法（试行）》（赣建字[2004]8号）和省建设工程消耗量定额，价格采用省或工程所在地造价管理部门发布的市场信息价，缺项的可采用市场价格。

投标报价编制应依据《建设工程工程量清单计价规范》国家标准(GB50500-2003)、《江西省建设工程计价办法（试行）》（赣建字[2004]8号）和企业定额或者参照省建设工程消耗量定额，按市场价格或者参考省或工程所在地造价管理部门发布的市场信息价，在充分考虑市场风险因素后，自主编制投标报价。如果投标人考虑优惠让利时应当体现在投标报价中并说明。

违反本条第一、二、三款有关规定的，评标委员会应认定其低于成本报价竞标。

第七条 招标人应在招标文件中明确约定对不少于10种主要材料进行价格评审。评标委员会应对招标文件约定的主要材料进行价格评审和比较。并同时约定以省或当地工程造价管理部门发布的市场信息价为基准（当某项材料有多个信息价格时，招标人应明确指定一个价格），当投标人的投标报价中的主要材料价格在省或当地工程造价管理部门发布的市场信息价土建及其他工程主材±8%（含±8%），装饰主材、卫生器具、灯具、设备±15%（含±15%）以内的,属于允许范围。低于上述标准的投标人应出具材料价格承诺书，承诺如果中标对投标报价中主要材料价格与招标文件中约定的省或当地工程造价管理部门发布的市场信息价的允许范围的差价出具承包商供货保函，无承诺书的，评标委员会认定其低于成本报价竞标。高于上述标准的，投标人应出具材料价格情况说明。招标文件中明确约定的评审材料，而省或当地工程造价管理部门发布的市场信息价缺项的，其价格由招标人在招标文件中按市场价约定。

第八条 商务报价投标人不得盲目压价，无序竞争。投标人低于成本报价竞标的，经评标委员会依法认定，其投标应作废标处理。

技术标的施工组织设计评审按《施工组织设计评审办法》进行（详见附件三）。

第九条 招标由招标人负责。凡全部使用国有资金或者国有资金占控股或者主导地位的投资项目,开标评标时,其单位或上级主管部门的纪检监察人员应到场监察。

评标委员会由技术、经济等方面的专家组成,并依据《中华人民共和国招标投标法》第三十七条第二款的规定，从建设部或者省建设行政主管部门建立的专家库中随机抽取不少于成员总数的三分之二评标专家，抽取工作应当在建设工程交易中心（有形建筑市场）内进行。不超过成员总数三分之一的招标人代表应当具备建设工程技术、经济方面的高、中级职称，不具备上述条件的招标人应从招标代理机构或者建设部或者省建设行政主管部门建立的专家库中随机抽取。

评标分初步和详细评审，评审过程应当记录，评审记录记分表详见附件四。

全部使用国有资金或者国有资金占控股或者主导地位的投资项目开标、评标必须在建设行政主管部门批准设立的有形建筑市场进行。

评标委员会应当客观公正评标，遵守职业道德，任何单位和个人不得非法干预、影响评标过程和结果。

当评标委员会对技术问题评审结果意见不一致时，在遵循法律、法规、规章和规范性文件的前提下，采取少数服从多数的原则决定。重大偏差由评标委员会集体书面认定并签名。

3000万元以上的招标项目评标委员会可分设技术和商务评标小组，分别对技术标、商务标进行初步和详细评审。当分设评标小组时，每个评标小组应为五人以上的单数。

当所有投标人的投标都不符合招标文件时，评标委员会可依法要求招标人重新组织招标。

第十条 建设行政主管部门招投标监管机构应当派员在开标、评标现场进行全过程监督，发现招标人不按招标文件进行开标，评标委员会不按招标文件进行评标的，应当依法予以纠正。

第十一条 评标活动经查实未依法进行的,必须重新组建评标委员会评审；评标活动有明显错误的,招标人或者投标人对评标结论有重大争议,经核实,建设行政主管部门招投标监管机构应当要求评标委员会复议，或者重新组建评标委员会评审。

第十二条　 招标代理机构应认真履行职责，依法、依规进行招标代理工作。

招标代理机构在受理投标文件时，应当拒收(如未办入赣手续等) 的投标文件没有拒收或者应当接收的投标文件没有接收的，记不良行为记录一次，情节严重的，不予资格复审。

第十三条 需出示证件、证书及相关证明材料原件的，投标人必须当场、当时、当众出示，否则不予认可。凡弄虚作假的，一经查实，取消其投标资格；已中标的，取消其中标资格;另计不良行为记录一次，并在网上向社会公布；情节严重的，移交司法、纪检监察部门处理。

评标中应出具的证件、证书推行网络管理、查询和核验方式。

第十四条 公开招标项目，邀请所有资格预审合格者参加投标的,开标时首先开启商务标，宣布投标报价，并将等于或大于合理最低投标报价由低到高排序，排序在前的7家以上（工程投资额1000万元以上不少于9家）15家以下的投标报价按评标办法进行评审，其余投标人退场。

资格预审合格者过多时，采用随机抽取不少于7家（工程投资额1000万元以上不少于9家）的投标人参加投标的, 开标时首先开启技术标, 技术标评审结束后再开启商务标, 宣布投标报价。

第十五条　　园林绿化、专业和劳务分包工程施工招标评标，可参照本办法执行。

第十六条　　在本省行政区域内，应招标项目均采用《江西省房屋建筑和市政基础设施工程施工招标投标示范格式文本》。

第十七条 本办法由省建设行政主管部门负责解释。

第十八条 本办法自2006年2月1日起施行，原《江西省房屋建筑和市政基础设施工程施工招标评标办法》（赣建字[2001]10号文件）同时废止。

附件：

1、《经评审的最低投标价法》

2、《综合评估法》

3、《施工组织设计评审办法》

4、《评标委员会评审记录记分表》

附件一：

经评审的最低投标价法

经评审的最低投标价法当招标人在招标中采用后，即成为招标文件的组成内容。

一、开标

（一）招标人邀请资格预审合格投标人全部参加投标的，投标报价由低到高排序，前7家以上（工程投资额1000万元以上不少于9家）15家（含）以下的投标人参加评审, 具体按招标文件的约定，并按下列顺序开标：

当资格预审合格人全部参加投标，在查验投标文件密封有效后，首先抽取下浮让利系数(β值),再开启投标人的商务标，查验商务标文件签章有效后宣布投标报价，并将等于或大于合理最低投标报价(D值)的投标报价由低到高进行排序。其次，开启商务标排序在前的投标人的技术标，查验技术标文件签章有效后送评标委员会评审，评标委员会首先评审技术标，确定入围投标人后再评审商务标。技术标文件送评标委员会评审前，当投标人出现重大偏差而少于约定数量时，排序在后的投标人依次补充进入评审，未能参加评审的其余投标人退场。

（二）招标人采用资格预审合格投标人中随机抽取不少于7家以上（工程投资额1000万元以上不少于9家）15家（含）以下的投标人参加投标, 并按下列顺序开标：

查验投标文件密封有效后，首先开启投标人的技术标，查验技术标文件签章有效后送评标委员会评审，技术标评审结束后，宣布入围投标人。抽取下浮让利系数(β值),再开启入围投标人的商务标，查验商务标文件签章有效后,宣布投标报价，计算合理最低投标报价(D值)，送评标委员会评审。

二、技术标的符合性评审

评标委员会应当按照招标文件和本评标办法的规定，客观公正、公平地对各投标人的投标文件进行评审，逐个审查投标人的投标文件，按规定列出每份被评审投标文件中的细微偏差和重大偏差内容，依法淘汰存在重大偏差内容的投标文件。

（一）技术标的初步评审

评标委员会首先对投标文件的技术标内容进行评审，其内容应包括投标人对招标文件提出的实质性条件的响应性评审和施工组织设计评审两部分。

1. 重大偏差

评标委员会在评审时，如发现投标人的投标文件中含有建设部令第89号所规定的无效投标文件和国家七部委局令第12号、第30号所规定的重大偏差内容时，应作废标处理。投标文件的重大偏差系指下列内容：

（1）没有按照招标文件要求提供投标担保或者所提供的投标担保有瑕疵;

（2）投标文件中投标人没有加盖单位公章并无法定代表人或授权代表人签字或盖章的;

（3）投标文件载明的招标项目完成期限超过招标文件规定期限;

（4）明显不符合技术规格、技术标准的要求;

（5）投标文件承诺的质量等级低于招标文件规定要求的;

（6）投标文件附有招标人不能接受的条件;

（7）未按规定的格式填写，内容不全或关键字迹模糊、无法辨认;

（8）投标人递交两份或多份内容不同的投标文件，或在一份投标文件中对同一招标项目有两个或多个报价，且未声明哪一个有效，按招标文件规定提交备选投标方案的除外;

（9）投标人名称或组织结构与资格预审时不一致的;

（10）联合体投标未附联合体各方共同投标协议的;

（11）不符合招标文件中规定的其他实质性要求（明确约定的重大偏差）;

（12）法律、法规、规章规定的其他重大偏差。

重大偏差按本评标办法第九条的规定进行认定，被评标委员会认定为重大偏差的投标文件，作废标处理。

2. 细微偏差评审

非重大偏差的偏差，认定为细微偏差。细微偏差系指投标文件在实质上响应招标文件的要求，但在个别地方存在漏项或者提供了不完整的技术信息和数据等情况，并且补正这些遗漏或者不完整不会对其他投标人造成不公平的结果。在评标结束前，评标委员会可以要求投标人书面补正，投标人拒不按照要求对投标文件中细微偏差予以书面补正的，评审时评标委员会可以作不利于该投标人的量化或者否决其投标。评标委员会应将细微偏差逐项列出，记录在案。细微偏差不影响投标文件的有效性。

3. 投标人应响应的内容

(1)投标人应按招标文件要求的时间和方式提供投标担保;

(2)投标人的投标文件制作和签章符合招标文件规定的要求;

(3)投标人的投标工期满足招标文件的要求;

(4)投标人承诺的质量等级满足招标文件的要求;

(5)投标人的投标文件没有附有招标人不能接受的条件。

投标人的投标文件中有不响应性内容时，属于废标的，按废标处理。

（二）技术标的施工组织设计详细评审标准

评标委员会按《施工组织设计评审办法》所规定的评审标准和内容，对技术标的施工组织设计（含存在细微偏差的）进行评审。

（三）技术标符合性详细评审

评标委员会按照招标文件和本评标办法的约定，首先对各投标人的技术标进行有记名符合性详细评审，详细评审无重大偏差和无违反工程建设标准强制性条文及施工技术规范的技术标文件均可入围，入围者不排序，入围者投标报价进入报价详细评审，技术标有重大偏差的，投标报价不再参加报价详细评审。

入围者不足三家时，评标委员会应认定招标失败，招标人重新组织招标。

（四）投标文件的书面说明和补正

评标委员会对评审有疑义或存在细微偏差的投标文件可以要求投标人进行书面说明和补正，但书面说明和补正应按《评标委员会和评标方法暂行规定》（七部委令第12号）第二十六条规定进行。对拒不作出书面说明或补正的投标人，评标委员会在综合评议时可以否决其投标。

三、商务标的合理性评审

评审技术标入围者的商务标。评标委员会应依据《中华人民共和国招标投标法》第四十一条第二项的规定和按招标文件、评标办法有关计价的规定及市场价格，对技术标入围者的商务报价由低到高进行评审。

（一）工程量清单计价的合理最低投标报价的确定

1、投标人投标报价大于招标控制价(M值)者视为不响应招标文件被淘汰，投标报价等于或小于 (M值) 且大于或等于0.85(M值)为有效投标报价，所有有效标报价不论是否参与平均，均可参与报价排序。

2、合理最低投标报价的计算

由招标人在公布入围名单后（资格预审合格投标人全部参加投标的情况除外），开启投标报价前，当场随机抽取一个下浮让利系数，下浮让利系数β为0.960、0.955、0.950、0.945、0.940、0.935、0.930、0.925、0.920等9个系数。

合理最低投标报价：D＝0.5β（M＋Ap）(四舍五入保留二位小数，投标报价小于合理最低投标报价D值的被淘汰)。

D—合理最低投标报价；

M—招标控制价；

β—招标人随机抽取的下浮让利系数；

AP—各有效投标报价的算术平均值，Ap=(A1＋A2……+An)÷n；

n—参与计算的有效投标人数量。

有效投标报价人数为三至五家时，Ap值为各投标人的有效报价去掉一个最高值计算算术平均值;

有效投标报价人数为六至八家时，Ap值为各投标人的有效报价去掉一个最高值和一个最低值计算算术平均值;

有效投标报价人数为九家以上，AP值为各投标人的有效投标报价去掉两个最高值和一个最低值计算算术平均值。

投标报价小于招标控制价0.85M值时，为无效投标报价被淘汰，并不得参与平均值计算。

所有投标报价大于招标控制价0.97M值时，评标委员会认定招标失败，招标人重新组织招标。

（二）商务报价的评审

招标人设置标底时，评标委员会应当参考标底。

评标委员会对等于或小于M值且大于或等于D值的报价由低到高进行排序，并对前三名的投标报价进行评审，符合报价规定的为经评审的最低投标报价，即为中标人或第一中标排序人;如有认定为废标的，依次补充进入前三名进行评审。具体评审内容如下：

1、审核投标报价中的安全防护、文明施工措施费，不可竞争费(规费、税金), 可竞争费和招标文件中明确约定的材料价格及暂定价等费用是否按本评标办法第六条的规定计取，不按规定计取视为低于成本报价竞争。

2、评标委员会发现投标人的投标报价明显低于其他投标报价或者标底，其投标报价可能低于其个别成本，其澄清、补正不能合理说明理由或者评标委员会发现投标人的投标报价中的可竞争费用为零或负报价，评标委员会认定其低于成本报价竞争。

3、评标委员会按招标文件中明确约定的评审材料, 对价格进行评审与比较，价格评审与比较按本评标办法第七条的规定进行。

当投标人投标报价中约定的评审材料价格超出允许范围特别低的，评标委员会可以询标，要求该投标人作出书面说明，并当时、当场提供相关证明材料。询标后，不能合理说明理由或不能提供相关证明材料或拒绝澄清、说明和补正的，评标委员会认定该投标人以低于成本报价竞争。

4、按工程量清单进行商务报价的，当工程量清单与施工图纸不一致时，以工程量清单为准。违反《建设工程工程量清单计价规范》（GB50500－2003）中强制性条文的，由评标委员会认定投标报价无效。

5、评标委员会应记录询标的情况，并详细说明投标报价被认定为废标或者低于成本报价的理由，理由应有充分的说服力和依据。

（三）推荐中标人或中标排序人

评审工作完成，评标委员会应根据招标文件要求推荐中标人或中标排序人，并向招标人提交书面评标报告，招标人同时报送招投标监管机构备案。

评标报告由评标委员会全体成员签名。有不同意见的评委可以书面阐述其不同意见和理由，连同评标报告一并提交招标人。评标委员会成员拒绝在评标报告上签名且不陈述其不同意见和理由的，视为同意评标结论，评标委员会应当在评标报告中作出说明并记录在案。

（四）评标工作结束,招标人根据评标报告或推荐的中标排序人转入定标阶段。

四、招标人宣布中标人或中标候选人。

五、招标人宣布评标结束。

附件二：

综合评估法

综合评估法当招标人采用后，即成为招标文件的组成内容。

开标时首先开启投标人的技术标，查验签章有效后送评标委员会评审。开标现场对企业综合素质预计分，预计分送交评标委员会审查后宣布生效。

综合评估法评分分值设定为100分，其中投标报价 60分，企业综合素质15分，技术标25分，得分高者即为中标人或第一中标排序人（当总得分相同时报价低者排序在前）。

一、企业综合素质：15分

（一）建筑业企业施工总承包、专业承包资质等级：7分

凭经建设部、省建设行政主管部门颁发的资质证书副本原件（各副本前14位证书编号相同，而“一”之后不论编号是否相同，应视为一致同等计分）按下列标准计分，一级（含特级）建筑业企业资质证书计7分，二级企业计6分，三级企业计5分。

（二）投标项目经理资质：5分

一级项目经理资质证书计5分，二级计4.5分，三级计4分。凭项目经理到场并出示建设行政主管部门颁发的项目经理资质证书和本人身份证原件计分（项目经理不到开标现场或两证不全者不计分）。

（三）招标人对投标人和投标项目经理建筑市场行为考察综合评分：3分

招标人对投标人的质量、安全、信誉进行综合考察评分，

优秀计3分，良好计2分，一般计1分。

考察综合评分在宣布技术标得分后公布。

二、技术标：25分

技术标评审分响应性和施工组织设计两部分组成，评标委员会对各投标人的技术标进行评审计分，取各评委的评分去掉一个最高值和一个最低值的算术平均值为技术标得分。

（一） 初步评审

1、重大偏差

重大偏差是指投标文件中含有建设部令第89号所规定的无效投标文件和国家七部委局令第12号、第30号所规定的重大偏差及招标文件约定的重大偏差内容。

投标文件的重大偏差系指下列内容：

（1）没有按照招标文件要求提供投标担保或者所提供的投标担保有瑕疵;

（2）投标文件中投标人没有加盖单位公章并无法定代表人或授权代表人签字或盖章的;

（3）投标文件载明的招标项目完成期限超过招标文件规定期限;

（4）明显不符合技术规格、技术标准的要求;

（5）投标文件承诺的质量等级低于招标文件规定要求的;

（6）投标文件附有招标人不能接受的条件;

（7）未按规定的格式填写，内容不全或关键字迹模糊、无法辨认;

（8）投标人递交两份或多份内容不同的投标文件，或在一份投标文件中对同一招标项目有两个或多个报价，且未声明哪一个有效，按招标文件规定提交备选投标方案的除外;

（9）投标人名称或组织结构与资格预审时不一致的;

（10）联合体投标未附联合体各方共同投标协议的;

（11）不符合招标文件中规定的其他实质性要求（明确约定的重大偏差）；

（12）法律、法规、规章规定其他重大偏差。

2、重大偏差认定

评标委员会逐个审查各投标人的投标文件，列出每项重大偏差内容。并按本评标办法第九条的规定进行认定，被评标委员会认定为重大偏差的投标文件，作废标处理。

（二）详细评审

1、细微偏差

非重大偏差的偏差，认定为细微偏差。细微偏差系指投标文件在实质上响应招标文件的要求，但在个别地方存在漏项或者提供了不完整的技术信息和数据等情况，并且补正这些遗漏或者不完整不会对其他投标人造成不公平的结果。在评标结束前，评标委员会可以要求投标人书面补正，投标人拒不按照要求对投标文件中细微偏差予以书面补正的，评审时评标委员会可以作不利于该投标人的量化或者否决其投标。评标委员会应将细微偏差逐项列出，记录在案。细微偏差不影响投标文件的有效性。

2、响应性内容评分：10分

（1）投标人按招标文件要求的时间和方式提供了投标担保的计2分;

（2）投标人的投标文件制作和签章符合招标文件规定要求的计2分;

（3）投标人的投标工期满足招标文件要求的计2分;

（4）投标人承诺的质量等级满足招标文件要求的计2分

（5）投标人的投标文件没有附有招标人不能接受条件的计2分。

投标人的投标文件中有不响应性内容时，属于废标条款的按废标处理，属非废标条款或提供了不完整内容的每发现一处扣2分。

3、施工组织设计评分：15分

各投标人的施工组织设计由评标委员会成员按《施工组织设计评审办法》规定的内容和标准进行评审计分，投标人施工组织设计内容应按招标文件要求编写，对无违反国家工程建设标准强制性条文或者无严重违反施工技术规范的，最低得分不能低于12分，否则，该评委的计分作废;对有违反国家工程建设标准强制性条文或者有严重违反施工技术规范的，投标人施工组织设计的评审不受最低得分限制，可直至扣为零分，但评标委员会应书面陈述其违反工程建设标准强制性条文或者严重违反施工技术规范的内容并签名。

三、招标人宣布投标企业技术标和综合素质得分。

四、商务报价：60分

（一）投标报价具体计分方法：

公布技术标得分后，开启商务标和宣布投标报价。

1、投标报价大于（M）值被淘汰并计0分，并不得参与平均值计算;

2、投标报价等于C=0.5β（M＋Ap）值的为满分报价点（βM、C值计算四舍五入保留二位小数）计60分。各投标报价得分详见计分表。

C－满分报价；

M－招标控制价;

AP－各投标人的有效投标价算术平均值;

AP=[(A1+A2+A3+……+An)÷n]

A－各投标人等于或小于（M）值大于或等于0.85（M值）的有效投标报价;

n－参与计算的有效投标人数量；

β－招标人随机抽取的下浮让利系数。

由招标人代表在公布技术标得分后开启投标报价前当场随机抽取一个下浮让利系数（β值），下浮让利系数（β值）为0.970、0.967、0.964、0.961、0.958、0.955、0.952、0.949、0.945等9个系数。

有效投标报价人数为三至五家时，（AP）值为各投标人的有效报价去掉一个最高值计算算术平均值;

有效投标报价人数为六至八家时（AP）值为各投标人的有效报价去掉一个最高值和一个最低值计算算术平均值;

有效投标报价人数为九家以上时，（AP）值为各投标人的有效报价去掉个两最高值和一个最低值计算算术平均值;

投标报价小于招标控制价0.85M值时，为无效投标报价,不得参与平均值计算；当投标排序人投标总得分相等时，报价低者排序在前。

投标报价计分表:

得分

投标报价
计分范围划分
分值

第四个接近满分报价或者投标报价等于或大于βM值；满分报价等于或大于βM值者得分25、5分不变
报价等于M值至大于βM值
5

第四个接近满分报价至报价等于βM值；报价等于βM值又满足第一、二、三个接近满分报价者得分25分不变
25

投标报价大于满分报价
第三个接近满分报价者
30

第二个接近满分报价者
40

第一个接近满分报价者
50

投标报价等于满分报价
满分报价
60

投标报价小于满分报价
第一个接近满分报价者
55

第二个接近满分报价者
45

第三个接近满分报价者
35

其余报价
25

投标报价大于M值者为无效报价
0

（二）商务报价合理性评审

投标报价公布后，评标委员会应当对各投标报价进行合理性评审，符合下列情形的，评定其为合理投标报价：

1、投标报价中的安全防护、文明施工措施费，规费、税金等不可竞争费用，可竞争费和企业优惠让利，招标文件明确约定的材料价格、暂定价，符合评标办法第六条的规定；

2、投标报价中招标文件明确约定评审材料的价格符合评标办法第七条的规定；

3、招标控制价采用工程量清单计价投标报价时，各投标人遵守了工程量清单的有关规定；符合《建设工程工程量清单计价规范》国家标准（GB50500-2003）中强制性条文。

4、招标控制价采用定额计价投标报价时，投标报价执行了定额计价的有关规定。

投标报价不符合上述4项内容规定的或者投标报价中约定的评审材料价格超出允许范围特别低的，评标委员会可以询标，要求该投标人作出书面说明，并当时、当场提供相关证明材料，询标后，不能合理说明理由或不能提供相关证明材料或拒绝澄清、说明和补正的，由评标委员会认定该投标人以低于成本报价竞争。

评标委员会应记录询标的情况，并详细说明投标报价被认定为废标或者低于成本报价的理由，理由应有充分的说服力和依据。

投标报价不得全部大于招标人提供的0.97（M值），当报价全部大于时，评标委员会应认定招标失败，要求招标人重新组织招标。

五、经济专家评审投标报价，公布标底，计算报价得分和总得分。

六、.评标委员会推荐中标人或中标候选人。

七、招标人宣布中标人或中标候选人。

八、招标人宣布评标结束。

附件三:

施工组织设计评审办法

技术标的施工组织设计评审办法与经评审的最低投标价法和综合评估法配套使用,为上述评标办法的组成内容。

一、施工组织设计评审方法的确定

评标委员会按招标文件约定的评标办法，选择下列方式之一评审施工组织设计：

(一)经评审的最低投标价法技术标的施工组织设计采用符合性初步和详细评审，施工组织设计符合国家工程建设标准强制性条文，符合工程项目技术标准、施工及验收规范的为合格，合格者均可入围参加商务标评审;

(二)综合评估法技术标的施工组织设计采用量化计分的方式进行初步和详细评审，各评委根据施工组织设计的优劣评分，9个部分计分之和去掉一个最高得分和一个最低得分的平均值乘15％,即为该投标人的实际得分。

二、施工组织设计初步评审

（一）检查技术标文件内容是否齐全;

（二）投标文件的响应性内容是否符合招标文件要求;

（三）技术标初步评审，有无重大偏差;

（四）依据本评标办法第九条的规定对重大偏差进行认定。

三、施工组织设计详细评审

评标委员会应按施工组织设计计分标准，对技术标进行详细评审，施工组织设计设定为100分，评审内容细化分解为以下9个部分量化评审，投标人施工组织设计编写符合国家工程建设标准强制性条文或者无严重技术性错误的最低得分不能低于80分，否则，该评委的计分作废，对有违反国家工程建设标准强制性条文或者有严重技术性错误的，扣分不受限制。具体评审标准如下：

（一）施工管理目标（5分）

1、质量控制管理目标及保证措施（1.5分）；

2、工期控制管理目标及保证措施（1分）；

3、安全生产控制管理目标及保证措施（1.5分）；

4、文明施工现场控制管理目标及保证措施（1分）。

（二） 施工组织部署（10分）

1、有完善的施工、技术管理措施（2分）；

2、有健全的组织机构，管理人员配置合理，明确了项目经理、技术负责人、施工员、材料员、预算员、质检员、安全员等有关人员的职责与权限，安全员数量与工程规模相适应（3分）;

3、有详细的、工种配置合理齐全的用工和人员使用计划，特种作业人员具备岗位资格（1.5分）；

4、有项目经理业绩介绍和信誉的自我评价（1分）;

5、施工平面布置考虑周到、布局合理、切实可行（1.5分）;

6、施工准备与施工资源计划配置合理（1分）。

（三）施工进度计划及工期保证措施（9分）

1、施工进度计划及工期保证措施（3分）；

2、有具体的施工进度网络图，标注各专业工程进度的横道图线准确、清楚、合理，符合实际施工进度要求，各专业工程施工配合明确、科学（3分）；

3、施工总进度计划是否符合招标文件规定的工期要求（3分）。

（四）施工技术措施（23分）（专业工程单项招标时专业施工技术措施分值调整到23分）

1、施工测量：工程测量定位，建筑物轴线、标高、水平度和垂直度控制，沉降观测与控制（2分）;

2、地下工程：土方工程，桩基、基础、地下室工程，降排水工程，施工技术措施、安全措施及质量控制（3分）;

3、钢筋工程：原材料进场检验，钢筋制作、连接、绑扎，施工技术措施、安全措施及质量控制（3分）;

4、混凝土工程：混凝土配合比、搅拌、浇筑、养护，试块留置、施工缝留设与处理等，施工技术措施、安全措施及质量控制（3分）;

5、其它工程：砖砌体，防水工程，脚手架工程，水、电、暖、消防、设备安装等工程，施工技术措施、安全措施及质量控制（3分）;

6、装饰工程：地面和墙面的块料镶贴及干挂，铝合金门窗安装，玻璃幕墙，木装饰及制作，天棚及吊顶装饰，涂料粉刷，高档器具、灯具安装，施工技术措施、安全措施及质量控制（3分）;

7、新产品、新技术、新工艺、新材料的应用，是否符合有关规定（1.5分）;

8、是否有满足工程特殊技术需要的施工方法和施工技术措施（1.5分）;

9、是否建立健全了图纸审查、技术交底，材料检验，工程质量检查和验收，技术档案等一整套技术管理制度（3分）。

（五）施工质量目标及保证措施（20分）

1、施工项目质量保证目标（或创优良工程奖目标）明确（2分）;

2、施工质量保证体系和质量检查监督机构健全，并有有效的控制措施和手段（2分）；

3、材料进场质量保证和二次检验制度落实（2分）;

4、冬雨季施工措施明确（2分）；

5、各分部分项工程质量控制目标明确（2分）;

6、有工序质量控制措施和自检、自控措施（2分）;

7、对严格执行国家有关施工规范、标准有明确要求（2分）;

8、有施工机械控制措施（2分）;

9、有成品保护措施（2分）;

10、有工程质量回访和保修制度（2分）。

（六）文明施工和安全生产防护措施（15分）

1、建立了施工安全保障体系，施工现场管理人员安全生产职责明确（2分）;

2、施工安全保证目标或创文明工地目标明确，针对工程特点、周边环境和施工工艺，确定危险源并制定具体的防护措施;“四口，五临边”的防护有详细的大样图（3分）;

3、施工现场临时用电、基坑支护与降水工程、土方开挖工程、模板工程、起重吊装工程、脚手架工程、拆除、爆破工程和其它危险性较大的工程应编制专项施工方案（3分）;

4、下列专项施工方案应附具体计算书和安全验算结果（5分）：

（1）地下室三层以上（含三层）、开挖深度超过5m、深度未超过5m但地质情况和周围环境较复杂的工程;

（2）岩质边坡超过30m，土质边坡超过15m的边坡;

（3）高度超过8m，或跨度超过18m，或施工总荷载大于10KN/m2，或集中线荷载大于15 KN/m的模板支撑系统;

（4）地下暗挖工程;

（5）高度超过50m的脚手架、卸料台、悬挑式脚手架工程及转运平台;

5、临时设施、现场道路、材料堆放、住宿、食堂等应符合有关文明施工、健康卫生的规定（2分）。

（七）施工机械配置（7分）

1、施工机械配置合理、先进且满足安全技术规范和施工进度需要（3分）;

2、落实了施工机械、设备的使用、维护、保养制度（2分）;

3、工程中所有使用的机械、设备计划落实，来源明确，并有明细表（2分）。

（八）施工合理化建议和降低成本措施（6分）

1、施工合理化建议有针对性且满足施工工程需要（2分）;

2、降低成本措施切实可行（2分）;

3、施工合理化建议有采纳价值且有社会和经济效益（2分）。

（九）工程质量通病防治措施（5分）

1、有针对性地提出了工程可能出现质量通病部位和处理对策（1.5分）;

2、成立了消除质量通病的机构，并配备了人员（1.5分）;

3、制定了消除空、裂、渗、漏、堵、粗、污等质量通病的措施和施工工艺（2分）。


关于印发《广西壮族自治区房屋建筑和市政基础设施工程工程量清单计价施工招标评标暂行规定》的通知

桂建管字[2003]62号

各市建委（建设局）、 市政局、园林局：

为了规范建筑工程施工工程量清单计价招标投标行为，保护招标投标人的合法权益，促进建筑市场的健康发展，根据《中华人民共和国招标投标法》和国家标准《建设工程工程量清单计价规范》（GB50500一2003），以及国家有关法律、法规，结合我区实际情况，制定《广西壮族自治区房屋建筑和市政基础设施工程工程量清单计价施工招标评标暂行规定》，现予发布。

广西壮族自治区建设厅

二OO三年十一月五日

广西壮族自治区房屋建筑和市政基础设施

工程工程量清单计价施工招标评标暂行规定

第一章 总 则

第一条 为了规范建筑工程施工招标投标工程量清单计价行为，保护招标投标人的合法权益，促进建筑市场的健康发展，根据《中华人民共和国招标投标法》和国家标准《建设工程工程量清单计价规范》（GB5050-2003），以及国家有关法律、法规，结合我区实际情况，制定本办法。

第二条 在广西壮族自治区行政区域内采用工程量清单计价进行施工招标的房屋建筑和市政基础设施工程，其招标评标活动适用本办法。本办法所称的房屋建筑和市政基础设施工程，是指房屋建筑工程、装饰装修工程。安装工程、市政工程、园林绿化工程等，具体适用范围以国家标准《建设工程工程量清单计价规范》（GB50500-2003）确定的范围为准。

第三条 施工招标评标办法是施工招标文件的必要组成部分。招标人在编制招标文件时，应根据本办法确定招标评标办法并写入招标文件。凡招标文件中没有招标评标办法或招标评标办法不符合法律、法规、规章和本办法规定的，建设行政主管部门或其委托的建设工程招标投标管理机构在招标文件备案时，应当责令招标人改正。

第四条 建筑工程招标投标工程量清单应按照国家标准《建设工程工程量清单计价规范》（GB50500-2003）以及广西壮族自治区建设行政主管部门发布的《广西建设工程工程量清单计价实施细则（暂行）》的规定进行编制，并作为招标、投标文件的组成部分。

第五条 评标委员会由招标人依法组建。商务标评标委员，应不少于全部评标委员人数的二分之一。

第六条 在广西壮族自治区行政区域内，采用工程量清单计价方式进行施工招标投标的工程项目，不设标底，实行无标底招标，但应实行工程预算控制价。

第七条 工程量清单施工招标评标可采用综合评分法、合理低价中标法或者法律、法规、规章允许的其它评标办法。招标人可根据工程的具体情况，选择其中一种评标办法。

招标人应在招标文件中确定评标办法。评标委员须按照招标文件提供的评标办法进行评审；招标文件中未确定的评标办法不得作为评标的依据。

第八条 采用合理低价中标法的工程项目，必须实行担保制度。

招标文件依照有关法律、法规、规章要求中标人提交的履约担保，中标人应当提交；拒绝提交的，视为放弃中标项目。招标文件中应同时明确，招标人需向中标人提供工程款支付担保。

第九条 投标人在进行工程量清单投标报价时，应按照招标人提供的工程量清单进行报价。投标人对自己所填写的项目编码、项目名称、计量单位、工程数量负责。评标中，如项目编码与项目名称不一致，以项目编码（共12位）为准；如项目编码与计量单位、工程数量无法—一对应，该清单项目作废，该清单项目的费用视为包含在其他清单项目中；如作废的清单项目达到3项以上（含本数）或作废的清单项目造价累计超过单位工程投标报价的2％（含本数），视为不响应招标文件实质性内容，作废标处理。

第十条 采用综合评分法评分时，应遵守下列规则：

（一）评标委员会各成员应各自打分，集体打分无效；

（二）分数结果计算，按评标委员会各成员对每一分项的分数的算术平均值取定；

（三）评标委员会各成员应在打分原始记录表上签名。

第二章 工程预算控制价

第十一条 工程预算控制价由具备自行招标能力的招标人编制，也可以由该工程的招标代理机构或具有相应工程造价咨询资质的单位编制。

第十二条 工程预算控制价的编制应符合《建设工程工程量清单计价规范》以及《广西建设工程工程量清单计价实施细则（暂行）》的规定。并依据下列原则进行编制：

（一）工程量以招标人向投标人公布的工程量清单为准，不得增减；

（二）工程量清单计价所使用的定额（含消耗量定额、费用定额、劳动定额、工期定额等）必须以广西壮族自治区建设行政主管部门颁布或认可的定额为准；

（三） 市场材料价格以自治区或当地工程造价管理机构发布的价格信息为准；

（四）对于本条第2、第3款所述内容的缺项部分及其他未明事宜，以招标人（或委托的招标代理机构）向所有投标人公布的招标文件（及答疑）为准。

第十三条 招标人应在组织现场踏勘、投标答疑之后、并于投标截止时间7天前,公布工程预算控制价。

投标人应认真对照施工设计图纸等文件核对招标人公布的工程预算控制价，发现工程预算控制价中综合单价的计算存在明显误差或有遗漏的，必须在投标截止时间5天前向招标人提出书面异议或修正要求。

投标人不得向招标人提出修改工程量清单的要求。

招标人应对投标人提出的书面异议或修正要求进行核实。如招标人认为有必要对工程预算控制价进行修正的，必须在投标截止时间3天前重新公布修正后的工程预算控制价。

招标人最多只能对工程预算控制价进行一次修正。

第十四条 当投标人的报价高于工程预算控制价时，招标人应拒绝投标人的报价；当所有投标人的报价均高于工程预算控制价时，招标人应拒绝所有投标人的报价；并宣布当次招标失败。

第三章 投标报价办法

第十五条 投标人应对招标文件中工程量清单所列的各项内容和要求作实质性响应，投标报价不得低于其企业成本。

第十六条 投标人应采用综合单价进行工程量清单投标报价，不得采用总价让利或以百分比让利等形式进行报价。

第十七条 投标人投标报价应遵循如下规定：

（一）清单项目消耗量

清单项目消耗量应参照广西现行定额中的材料消耗量、人工工日消耗量和机械台班消耗量计列。

如果某清单项目的人工、材料、机械消耗量需要做出调整，投标人应提供合理依据，且应反映施工企业先进的生产力状况和技术管理水平。

（二）人工工日单价、机械台班单价人工工日单价、机械台班单价允许按照市场情况进行调整。投标人应提供人工工日单价、机械台班单价以及涉及调整的单价一览表，并同时提供调整说明。

投标人不得以机械设备闲置为由压低机械台班单价。

（三）管理费费率区间投标人可在广西现行费用定额（按工程类别）的最大值到最小值中自主选择。定额编制费、劳动定额测定费及广西各级政府规定必须支出的工程施工费用应单项列出，作为不可竞争费用。

（四）利润及风险费率区间利润和风险由投标人自行考虑，利润不得为负数。

（五）工程市场材料价格由投标人自行决定，也可参照广西各级工程造价管理机构发布的《建筑工程信息》， 如果投标人所采用的市场材料价格超出招标当时《建筑工程信息》所刊载价格士15％（不含本数）或是招标当时《建筑工程信息》没有刊载的材料价格，投标人应提供价格调整说明，并附上此部分材料供货商的书面承诺书。

第四章 附 则

第十八条 以工程量清单计价方式进行施工招标投标的工程项目，可采用书面文件或电子标书两种标书形式，也可以采用一种文件为主、另一种文件为辅的形式。具体以招标文件的规定为准。

招标人要求投标人同时提供书面文件和电子标书时，招标文件中必须明确当两种标书表述不一致时，以哪种标书文件为准。

应大力推行电子标书和电子评标方式。

第十九条 投标文件以多种货币报价的，应当按照中国银行在开标日公布的汇率中间价换算成人民币计价。

投标文件中的大写金额和小写金额不一致的，以大写金额为准；总价金额与单价金额不一致的，以单价金额为准，但单价金额小数点有明显错误的除外；对不同文字文本投标文件的解释发生异议的，以中文文本为准。

第二十条 本办法由自治区建设行政主管部门负责解释。

第二十一条 本办法自发布之日起施行。

附件一：

一、“综合评分法”指导意见

按照《广西壮族自治区房屋建筑和市政基础设施工程工程量清单计价施工招标评标暂行规定》，采用综合评分法评标时，可按如下方法进行：

（一）对投标文件进行符合性鉴定。投标文件应实质上响应招标文件的要求，应与招标文件所有条款、条件和规定相符，无明显差异或保留。评标委员会对实质上不响应招标文件要求的投标予以拒绝。

（二）对通过符合性鉴定的投标文件，按照招标文件所确定的技术标和商务标评分办法，由技术标评标委员会和商务标评标委员会分别对技术标和商务标进行评分。

（三）技术标由技术标评标委员会依据招标文件确定的标准和方法进行评定。招标文件的技术标评分办法可参照《施工招标技术标评分指导意见》（见附件二）制定；具体每项工程应在招标文件中确定技术标的合格分数线。一般情况下，建议合格分为60分。

对低于合格分数线的技术标，由技术标评标委员会判定为技术标不合格。不合格的投标文件予以拒绝。被拒绝的投标文件的商务标，不得作为本综合评分法第（四）条商务标评分的参数。

（四）商务标由商务标评标委员会依据招标文件确定的标准和方法进行评定。招标文件的商务标评分办法可参照如下方法制定：

评标委员会对投标人的总报价、分部分项工程量清单项目、主要清单项目的综合单价、措施项目、主要材料单价、其他项目（含零星项目）采取打分的方法进行评审；各项评审可按如下分值、评审原则和依据，设若干等级分别进行评分：

建议商务标评分为100分：

l、总报价评分值占70分。总报价应在对招标文件实质性响应且不低于企业个别成本的基础上，以总报价的高低作为评价依据。

评标委员会在评标过程中发现投标人的总报价明显低于其它投标人的报价或者明显低于工程预算控制价，有理由怀疑其总报价可能低于其成本的，应当要求该投标人作出书面说明并提供相关证明材料。投标人不能合理说明或者不能提供相关证明材料的，视作该投标人以低于成本报价竞标，其投标文件应作废标处理。

由评标委员会认定为不低于企业成本的有效投标文件，总报价的评分原则是：总体报价完整、合理，并且是最低投标价的得最高分，每高于最低报价1％扣0.5－2分。具体扣分办法由业主确定。

2、分部分项工程量清单项目费评分值占8分。分部分项工程量清单项目的评审以保证工程所必须的实体消耗和保证工程质量为目标，以报价的高低作为评分依据。

评分方法：

确定分部分项工程量清单项目基准价：以有效投标报价中对应的分部分项工程量清单项目费去掉一个最高价和一个最低价后的平均值为基准价。如仅有三个投标单位，即取其报价的平均值。

低于并接近基准价的报价为最佳报价，得8分；报价比最佳报价的差值的绝对值在3％（不包括本数）以下范围内得7分；报价比最佳报价的差值的绝对值在3％到5％(3％包括本数，5％不包括本数）范围内得6分；报价比最佳报价的差值的绝对值在5％（包括本数）以上范围得5分。

3、主要项目清单综合单价评分值占8分。主要项目清单综合单价由招标人根据每个分项清单费用占全部清单项目的比重，以及容易发生变更、工程索赔等因素，指定不少于20项清单项目，由评标委员根据《评标暂行规定》第十七条所述的原则作报价的合理性判断。

合理的项目每项得分为8÷指定的项目总数，不合理的项目不得分，累计后得出评分值。

当不少于三分之二的评委判定某主要项目清单综合单价为不合理时，该主要项目清单综合单价的不合理性方可成立。

4、措施项目费评分值占6分。措施项目费的评审以投标人措施项目费报价与相对应施工方案是否可行，以报价的高低作为评分依据。

评分方法：

确定措施项目费基准价。以有效投标报价中对应的措施项目费去掉一个最高价和一个最低价后的平均值为基准价。如仅有三个投标单位，即取其报价的平均值。

低于并接近基准价的报价为最佳报价，得6分；报价比最佳报价的差值的绝对值在3％(不包括本数)以下范围内得5分；报价比最佳报价的差值的绝对值在3％到5％(3％包括本数，5％不包括本数）范围内得4分；报价比最佳报价的差值的绝对值在5％(包括本数）以上范围得3分。

5、主要材料评分值占5分。主要材料由招标人根据单项材料费占全部材料费的比重，指定不少于20项材料，根据《评标暂行规定》第十七条所述的原则；同时，考查材料来源的准确性，作报价合理性的判断。合理的材料项目每项得分为5÷指定的材料项数，不合理的项目不得分，累计后得出评分值。

6、其他项目（含零星工作项目）评分占3分。最低报价为最高分，每高于最低报价 1％扣 0.1分。

招标人应在工程的招标文件中，将本综合评分法之第（四）条第3款、第5款规定所指定的具体项目告知投标人。投标人应按照《建设工程工程量清单计价规范》以及《广西建设工程工程量清单计价实施细则（暂行）》的规定提交书面的分析表格，作为评标的依据。该分析表格是投标文件的正式组成部分，同时是中标后签订的《施工合同》的组成部分。

招标人根据工程的实际情况，必要时可要求投标人提交《主要清单项目工料机分析表》。投标人在提交该表时，应遵循以下原则：广西各级工程造价管理机构发布的《建筑工程信息》中以“独立费”形式出现的项目不进行“工料机”分析；其余指定清单项目均应进行“工料机”分析。

（五）评标委员会按照招标文件所确定的技术标和商务标所占的评标权重，再进行综合评分。

采用技术标与商务标同时评分的办法时，建议招标文件按照商务标占 50％～80％、技术标占 20％~50％（商务标与技术标合计 100％）的比例进行分配。

招标文件也可以按照商务标权重为100％、技术标权重为0的评分比例进行分配。但在该评标模式下，应先评技术标，后评商务标。技术标由技术标评标委员会依据招标文件确定的标准和方法进行评定。由技术标评标委员会判定为技术标不合格的投标文件予以拒绝。被拒绝的投标文件的商务标，不得作为本综合评分法商务标评分的参数。

（六）评标委员会按照招标文件的要求，写出评标报告，拟定“得分比较表”。得分比较表应当载明投标人的投标报价、对评审中各分项得分的统计和说明。以最终得分由高到低推荐中标候选人。

招标人可以授权评标委员会从中标候选人中直接确定中标人。

二、“合理低价中标法” 指导意见

采用合理低价中标法的，按下列程序进行评标：

（一）对投标文件进行符合性鉴定。投标文件应实质上响应招标文件的要求，应与招标文件所有条款、条件和规定相符，无明显差异或保留。评标委员会对实质上不响应招标文件要求的投标予以拒绝。

（二）对通过符合性鉴定的投标文件的技术标进行评定。技术标由技术标评标委员会依据招标文件确定的标准和方法进行评定。招标文件的技术标评标办法可参照《施工招标技术标评分指导意见》（见附件二）制定。具体每项工程的合格分数线在招标文件中确定。一般情况下；建议合格分为60分。

对低于合格分数线的技术标，由技术标评标委员会判定为技术标不合格。对不合格的投标予以拒绝。

（三）对确定为实质上响应招标文件的要求和技术标合格的投标，按照投标报价由低到高的顺序进行投标报价评审。评标委员会首先对报价最低的投标人进行报价评审，必要时可要求该投标人作书面说明并提供相关证明材料，如评审认定报价不低于成本后，即确定该投标人为中标单位；如评审认定属于低于成本的报价，则视为废标，然后依序对报价次低的投标人进行报价评审，最终确定中标单位并写出评标报告。

附件二:

施工招标技术标评分指导意见

一、适用范围：

本指引适用于房屋建筑和市政基础设施工程，即建筑工程、装饰装修工程、安装工程、市政工程、园林绿化工程等施工招标项目。招标人可根据工程具体情况，参考本指引制定具体适用的评分细则，在招标文件中详细列明，由技术标评标委员会据此进行技术标的评定工作。

二、评审内容：

评审项目一览表

序号 评 审 项 目 得分上限

1总体概述（施工程序总体设想及施工段划分） 10分

2施工进度计划和各阶段进度的保证措施及违约责任承诺 10分

3劳动力和材料投入计划及保证措施 5分

4机械设备投入计划及检测设备 5分

5施工平面布置和临时设施布置 4分

6关键施工技术、工艺及工程项目实施的重点、难点和解决方案 30分

7安全文明施工 6分

8质量保证与承诺 6分

9新技术应用于承诺 4分

10项目班子 4分

11违反招标文件要求扣分：一般违反扣10~30分；严重违反扣31~50分

总计 100分

注：具体每项工程的合格分数线在招标文件中确定。一般情况下，建议合格分为60分。

三、具体评分标准：

（一）总体概述：优9—10分、良7—8.5分、中5—6.5分、差0－4.5分

优：对项目总体有深刻认识，表述清晰、完整、严谨、合理，措施先进、具体、有效、成熟，采用了已论证的新技术、新工艺、新材料、新设备；施工段划分呼应总体表述，划分清晰、合理，符合规范要求。

良：对项目总体有一定认识，表述清晰、完整，措施具体有效；施工段划分呼应总体表述，划分清晰，符合规范要求。

中：对项目总体有认识，有一定的措施但部分不具体；施工段划分较合理，符合规范要求。

差：对项目认识不足，表述不清晰，措施不具体；施工段划分不合理。

（二）施工进度计划和各阶段进度的保证措施及违约责任承诺（优 9－10分、良 6－8分、中 4－5分、差 0－3分）

优：关键线路清晰、准确、完整，计划编制合理、可行，关键节点的控制措施有力、合理、可行，进度违约责任承诺具体。

良：关键线路清晰、准确、完整，计划编制可行，关键节点的控制措施合理、可行，进度违约责任承诺具体。

中：关键线路基本准确，计划编制基本合理，关键节点的控制措施基本可行，进度违约责任承诺具体。

差：关键线路不准确，计划编制不合理，关键节点的控制不可行，没有违约责任承诺。

（三）劳动力和材料投入计划及其保证措施（优5分、良3.5—4 分、中2－3分、差0－l.5分）

优：投入计划与进度计划呼应，较好满足施工需要，调配投入计划合理、准确。

良：投入计划与进度计划呼应，基本满足施工需要，调配投入计划基本合理、准确。

中：投入计划与进度计划呼应，基本满足施工需要，调配投入计划基本合理。

差：投入计划与进度计划不呼应，不能满足施工需要。

（四）机械设备投入计划（优5分、良3.5—4分、中2—3分、差0－1.5分）

优：投入计划与进度计划呼应，较好满足施工需要，采用先进机械设备。

良：投入计划与进度计划呼应，满足施工需要。

中：投入计划与进度计划呼应，基本满足施工需要。

差：投入计划与进度计划不呼应，不能满足施工需要。

（五）施工平面布置和临时设施布置（优4分、良3.5分、中2.5—3分、差0—2分）

优：总体布置有针对性、合理，较好满足施工需要，符合安全、文明生产要求。

良：总体布置合理，能满足施工需要，基本符合安全、文明生产要求。

中：总体布置基本合理，基本满足施工需要。

差：总体布置不合理，不符合安全、文明生产要求。

（六）关键施工技术、工艺及工程项B实施的重点、难点分析和解决方案（优27—30分、良21—26分、中18—20分、差0—17 分）

优：对项目关键技术、工艺有深入的表述，对重点、难点有先进合理的施工措施并有可行的安全措施，解决方案完整、经济、安全、切实可行，措施得力。

良：对项目关键技术、工艺有深入的表述，对重点、难点有合理的建议，解决方案经济、安全、基本可行。

中：对项目关键技术有一定了解，对重点、难点有建议，解决方案基本可行。

差：对项目关键技术有表述，对重点、难点有建议，解决方案不可行。

（七）安全文明施工措施（优6分、良4.5—5.5分、中2.5—3.5分、差0—2分）

优：针对项目实际情况，有先进、具体、完整、可行的实施措施，采用规范正确、清晰。

良：针对项目实际情况，有合理的措施且具体、完整，采用规范正确。

中：有基本合理的措施，采用规范正确。

差：安全文明措施不得力，采用规范不正确。

（八）质量保证（优 6分、良 4.5－5.5分、中3－4分、差 0－2.5分）

优：应用新技术、新工艺、新材料、新设备，针对项目实际提出先进、可行、具体的保证措施，超过招标文件的质量要求及施工验收规范要求。

良：针对项目实际提出先进、可行、具体的保证措施，满足招标文件的质量要求。

中：具体措施可行，满足招标文件的质量要求。

差：措施不可行，没有质量违约责任承诺。

（九）新技术应用和违约责任承诺（优4分、良3—3.5分、中2—2.5分、差0—l.5分）

优：针对项目实际，提出采用新技术的具体措施。新技术的验证材料可靠，对节约投资和工期的保证措施得力、具体、严谨。对采用新技术可能产生的风险预见充分，对新技术的实施有安全生产的可靠方案，违约责任承诺具体。

良：针对项目实际，提出采用新技术的具体措施。新技术的验证材料可靠，对节约投资和工期有保证措施。对采用新技术可能产生的风险有一定的预见，违约责任承诺具体。

中：有新技术措施，但验证材料不充分，对节约投资和工期可能有一定收益，对采用的新技术可能产生的风险预见不足。有违约责任承诺。

差：采用的新技术针对性不强或验证材料不可靠，对节约投资、工期没有具体收益。无违约责任承诺。

（十）项目班子得分规则。项目班子得分依据项目经理的业绩、项目班子的组成及管理经验和招标文件确定的标准进行确定。一般可分为优、良、中、可、差五级，其中优 20分、良 16分、中12分、可8分、差4分，具体标准如下：

1、优：项目经理有类似工程经验，近三年内所担任的项目曾获鲁班奖或全国建筑工程装饰奖；项目班子人员齐备、搭配合理。

2、良：项目经理有类似工程经验，近三年内所担任的项目曾获自治区样板工程或自治区双优工地；项目班子人员齐备、搭配合理。

3、中：项目经理有类似工程经验，近三年内所担任的项目曾获地市样板工程或地市双优工地；项目班子人员齐备，搭配较合理。

4、可：项目经理有类似工程经验，近三年内所担任的项目曾获优良工程；项目班子人员齐备、搭配基本合理。

5、差：项目经理没有类似工程经验；项目班子人员不齐备。

（十一）违反招标文件要求扣分

一般违反指：标书出现：装订不符合要求；没有采用A4复印纸编写（部份表格采用其它规格的复印纸编写，没有按A4复印纸折叠）；文本格式没有按规定的文本格式；标书中出现标识、印记；其他一般违反招标文件要求等任何一种或多种情况。

严重违反指：标书出现：投标单位名称；可识别投标单位及人员的标识、印记；其他严重违反招标文件要求等任何一种或多种情况。


南宁市关于进一步加强政府投资工程招投标管理的实施意见

南建[2006]16号

各有关单位：

为进一步加强对招投标活动的监管，巩固我市招投标活动的成果，确保招投标活动公开、公平、公正，杜绝政府投资工程招投标活动过程中的腐败问题和不正之风，现对我市政府投资工程招投标活动的监督管理工作提出如下意见：

一、政府投资工程招投标活动的监管范围

本文所述政府投资工程，是指使用各级财政预算资金、国债资金、纳入预算管理的专项建设资金、借用国际金融组织和外国政府贷款等主权外债资金、由政府融资借款的各类建设资金投资的工程。上述政府投资工程项目的交易活动均须进入广西南宁有形建筑市场。

二、各相关管理部门的职责

市发展和改革委员会负责全市工程招投标工作的指导、协调和监督检查,对工程建设项目的招标范围、招标方式和发包初步方案进行核准；

市建设委员会负责对政府投资工程交易活动进行监督管理、中标后合同管理及竣工结算备案登记；

市财政局负责政府投资工程的资金和政府采购活动的监督管理，负责政府投资工程上限控制价的审定、采购文件、合同、竣工结算的备案管理及除公开招标方式之外的采购方式的审批；

市政府集中采购中心负责市本级政府投资工程采购的招标代理业务；

广西南宁有形建筑市场为政府投资工程交易活动提供场所、信息等专业服务；

市监察局、市审计局、市检察院等部门根据职责分工，依法对工程交易活动全过程进行监督。

三、招投标和采购的方式

（一）单项合同估算价在50万元（含50万元，下同）以上的政府投资工程要求采取公开招标的方式进行。

（二）单项合同估算价在50万元以下的政府投资工程按下列规定进行采购，工程交易完成后须报市建委、市财政局备案。

1、单项合同估算价在10万元（含10万元）以上50万元以下的城区小街小巷及城区景观亮化政府投资工程，可由项目业主按《政府采购法》规定的采购方式和程序自行组织采购或委托采购代理机构代理采购。10万元以上50万元以下的其他工程按《政府采购法》有关规定执行。

2、单项合同估算价在10万元以下的政府投资工程，可由项目业主自行组织采购或委托采购代理机构代理采购。但项目业主须与施工单位签订合同，合同中应附工程预算、施工图等结算的有关必备资料。

四、加强诚信制度建设，实行有形建筑市场和施工现场“两场”联动

（一）根据《南宁市建筑市场责任主体信用综合考评管理办法》（南建管[2004]30号），实施建筑市场主体不良行为记录、公示和考评办法，诚信考评结果作为企业投标、资质管理的重要依据。

（二）严格限制诚实信用度不符合要求的投标人参与工程交易活动。以建设行政主管部门公开发布的所有建筑企业诚信考评标准为依据，考评不达标企业，不得参与投标。

（三）对有围标、串标或挂靠等违法行为的，一经查出，取消其投标资格，中标无效。并记入不良记录，两年内不得再进入本市参与招投标活动，累计二次，清出本市有形建筑市场。

五、实行公平的准入原则，完善评标办法

（一）取消招标工程的投标报名资格审查和资格预审，实行开标时对投标人的投标资格审核。特殊项目需资格预审的按有关规定办理。

（二）开标时，投标单位的法定代表人或经市招标办备案的专职投标员必须到场，否则作废标处理。中标后，项目经理、总监理工程师未经中标单位、业主及建设行政主管部门同意不得更换。擅自更换者，视情况给予相应处理并列入不良行为记录。

（三）2000万元以下（不含2000万元）技术性能没有特殊要求的工程，原则上取消技术标评审（对投标人的人员、机械设备配备评审并入商务标进行），按照合理低价法进行评标。

（四）2000万元以上（含2000万元）或2000万元以下但对技术性能有特殊要求的工程应采用综合法评定，其商务标的评分标准参照经评审的合理低价法。技术标的权重不高于总分的25%，商务标的权重不低于总分的75%。如需考核投标人综合实力、信誉、业绩方面的，其评分应包含在技术标中且该部分的权重不得超过技术标总分的20%。

（五）采用综合法评标开标时，投标人不超过15家的全部参与竞标，超过15家的，由现场监督部门及招标人组织随机抽取不少于15家投标人参与竞标。为鼓励建筑企业在我市工程建设中加强管理、提高工程质量水平，上年度在我市承建的工程项目获得国家、自治区、市级质量、安全奖的建筑企业，下年度按最高奖项分别给予9次、6次、3次机动投标的机会，企业可在其随机抽取落榜时提出使用。

（六）项目招标经两次发布信息后投标人仍少于三家或两次开标后有效投标人少于三家的，由市政府集中采购中心按政府采购程序采取询价或竞争性谈判的方式确定中标单位。

（七）商务标评审办法：

1、公开商务标报价（投标报价），按由低到高顺序依次排出名次；

2、投标人在10家以上的，将前五名有效投标报价的算术平均值作为评审的合理低价；投标人在6～9家的，将前三名有效投标报价的算术平均值作为评审的合理低价；投标人在5家以下的按核准的最低价作为评审的合理低价；

3、评标时以经评审的合理低价为最高分，采用内插法计算，投标人报价每高于合理低价1％的扣2分，每低于合理低价1％的扣1分。

（八）投标人以超过公布的上限控制价的报价投标或以其他形式有意造成废标的，除取消其当次评标资格外，还作为不良记录由市建设行政主管部门列入诚信考评数据库，前述不良记录有一次的，将取消其在本市投标资格三个月，有二次的将取消其在本市投标资格六个月，累计超过二次，清出本市有形建筑市场，不得再参与本市招投标活动。

（九）政府投资工程须实施工程量清单招标。

（十）推进工程量清单计算机辅助评标工作，以提高招投标工作的效率和质量，减少人为因素对评标工作的影响。

（十一）实行工程上限控制价招标。工程上限控制价须在投标截止前７日（竞争性谈判3日）向投标人公布。投标人对公布的工程预算上限控制价有异议的，应当自工程上限控制价公布之日起3日内向招标人提出，由招标人组织复核。投标人对复核后的工程预算上限控制价仍有异议的，应当自招标人组织复核结果公布之日起3日内向有关行政监督部门提出，由有关行政监督部门组织复核。工程上限控制价编制中存在严重失误的，编制单位的过失行为作为不良记录列入诚信考评数据库。

六、严格规范评标专家管理，确保评标工作的科学性

（一）工程交易的评标专家从广西南宁有形建筑市场的专家库中随机抽取，招标人不得委派代表参与评标，评标工作由抽取的专家独立封闭完成，招标人可通过监控屏了解评标全过程。

（二）评标专家不按照评标标准和方法进行公正评标或违反有关专家管理制度，出现劣标高评、优标低评现象或者对某一投标文件评分畸高或者畸低又不能合理解释的，给予警告，情节严重的从评标专家库中除名。

（三）由市建委牵头，市发展和改革委员会、市财政局、市监察局组成专家监督小组，负责日常管理，监督小组定期或不定期的对评标专家从业行为进行检查，严重违规者将被取消资格，清出专家库，并在南宁建设信息网等媒体上向社会公布。

七、加强对招标后的动态管理和监督

（一）建立中标人动态考核制度。中标人确定后，要求招标人或招标人委托的监理单位每季度至少如实填报一次《中标人履约意见表》，报市建设委员会或在南宁建设信息网登录，履约情况表填报的内容包括：中标人在履约过程中工程安全、质量、进度等方面情况,作为对中标人诚信等考核的依据之一。

（二）建立工程建设中期评估制度。根据建设单位的要求和具体情况，在施工中期，市建设委员会可组织有关部门、专家对中标人的工程建设和履约情况进行评估，对工程建设管理不当、有违反招投标文件规定和施工合同、工程出现质量问题以及影响工程进度的，视情况给予通报，列入不良记录，限制进入本市参加招投标活动。

八、各县政府投资工程项目的交易活动管理工作参照本意见执行。

九、本实施意见自二00六年五月二十日起执行。

南宁市建设委员会

南宁市发展和改革委员会

南宁市财政局

南宁市监察局

二○○六年四月二十四日


关于印发《福建省房屋建筑和市政基础设施工程施工招标投标采用经评审的最低投标价中标法补充规定》的通知

关于印发《福建省房屋建筑和市政基础设施工程施工招标投标

采用经评审的最低投标价中标法补充规定》的通知

闽建筑[2007]34号

各设区市建设局、发改委、财政局：
为贯彻省委反腐败协调小组《关于做好当前预防腐败几项重点工作的意见》（闽委反腐[2007]1号），进一步完善规范经评审的最低投标价中标法，促进建筑市场公平竞争，维护招标投标各方当事人的合法权益，省建设厅、发改委、财政厅结合《福建省房屋建筑和市政基础设施工程施工招标投标采用经评审的最低投标价中标法规定（试行）》（闽建筑[2005]69号文）实施情况，制订了《福建省房屋建筑和市政基础设施工程施工招标投标采用经评审的最低投标价中标法补充规定》，现予印发，请遵照执行。

福建省建设厅

福建省发展和改革委会员

福建省财政厅

二○○七年八月三十一日

福建省房屋建筑和市政基础设施工程施工招标投标采用经评审的最低投标价中标法补充规定

为进一步完善规范经评审的最低投标价中标法，促进建筑市场公平竞争，维护招标投标各方当事人的合法权益，根据省委反腐败协调小组《关于做好当前预防腐败几项重点工作的意见》（闽委反腐[2007]1号），结合各地实施《福建省房屋建筑和市政基础设施工程施工招标投标采用经评审的最低投标价中标法规定（试行）》（闽建筑[2005]69号文）情况，补充规定如下。
一、政府投资项目逐步取消业主评委。取消业主评委的招标项目，评标委员会成员全部从评标专家库中抽取，评标委员会负责人由评标委员会成员推举产生。
二、招标最低控制价（设定为B），按工程预算造价（设定为A）下降一定幅度（设定为K）计算，即B=A×(1-K)。K的取值区间和抽取办法由招标人按本补充规定在招标文件中明确，数值在开标前当众抽取确定。取消闽建筑[2005]69号文中设置的K1、K2、Q值。
三、K取值区间根据招标工程预算造价构成并结合专业特点、工程类别、施工难易程度、企业合理利润、市场风险等因素，在闽建筑[2005]69号文规定的取值范围内确定，取值区间的幅度为2-3％。按百分数表示的K值小数点后保留2位；抽取方法：分三次抽取，首先抽取整数位，其次抽取小数点后第一位，最后抽取小数点后第二位。
开标后经招标人或其委托的招标代理机构计算，投标报价（投标文件评审前）不低于B的投标人少于7家（不含7家）的，按上述方法在上一次抽取的K值和招标文件规定的K取值区间下限之间重新抽取K值，直至投标报价（投标文件评审前）不低于B的投标人不少于7家（含7家）为止。按最后一次抽取的K值计算招标最低控制价。
投标人少于7家（含7家）的，按招标文件规定的K的取值区间的下限计算招标最低控制价，不再抽取K值。
四、对技术、性能没有特殊要求的一般项目，可以不要求投标人编制技术标。
五、招标人应在招标文件中列出环境保护费、文明施工费、安全施工费、临时设施费的金额。要求创建优质工程的，还应列出优质工程增加费的金额。投标报价中的环境保护费、文明施工费、安全施工费、临时设施费、优质工程增加费之一低于公布的预算造价相应金额的，评标委员会应当否决其投标文件。
六、招标人或其委托的招标代理机构提供的招标文件应当包括工程量清单电子文件光盘，投标人提交的投标报价文件应当包括书面报价文件及其电子文件光盘，电子文件应当符合《福建省建设工程造价电子数据交换导则》（试行）(闽建筑[2005]73号)（以下简称《导则》）格式，并确保电子文件能够打开和运行。工程交易中心应当为评委提供必要的电子评标条件，所采用的电子评标软件（系统）应当向社会公开，并确保符合《导则》格式的电子报价文件能够被打开和运行。
七、本补充规定自2007年10月1日起施行。省建设厅、发改委、财政厅已颁发的有关规定与本补充规定不一致的，以本补充规定为准。


关于印发《福建省房屋建筑和市政基础设施工程施工招标投标采用经评审的最低投标价中标法规定（试行）》的通知

闽建筑[2005]69号

各设区市建设局、发改委、财政局：
为规范采用经评审的最低投标价中标法的建设工程施工招标投标活动，确保建设工程质量安全，促进建筑市场公平竞争，维护招标投标各方当事人的合法权益，根据有关法律、法规、规章的规定，我们制定了《福建省房屋建筑和市政基础设施工程施工招标投标采用经评审的最低投标价中标法规定（试行）》，现予印发，请遵照执行。

福建省建设厅

福建省发展和改革委员会

福建省财政厅

二○○五年十月八日

福建省房屋建筑和市政基础设施工程施工招标投标

采用经评审的最低投标价中标法规定（试行）

第一条 为规范采用经评审的最低投标价中标法的建设工程施工招标投标活动，确保建设工程质量安全，促进建筑市场公平竞争，维护招标投标各方当事人的合法权益，根据有关法律、法规、规章的规定，结合我省实际，制定本规定。
第二条 本省行政区域内依法必须公开招标的建设工程施工招标投标活动，实行经评审的最低投标价中标法的，适用本规定。
前款所称建设工程是指房屋建筑和市政基础设施工程。
第三条 具有通用技术、性能标准或者招标人对技术、性能没有特殊要求的建设工程采用经评审的最低投标价中标法进行评标。但下列建设工程应当采用综合评估法进行评标：
（一）28层以上或单跨跨度36米以上的房屋建筑工程；
（二）高度120米以上的构筑物工程；
（三）断面20平方米以上或长度1000米以上的隧道工程；
（四）单跨40米以上的桥梁工程；
（五）在我省未施工过，且采用新技术、新工艺的工程；
（六）其他工程复杂、施工技术要求高的工程。
第四条 土石方、路灯、园林绿化等简易专业工程单独进行招标的，经过评审，在投标人提交的资格标、技术标、商务标满足招标文件实质性要求的情况下，应当确定投标报价最低的投标人为中标人。
第五条 采用经评审的最低投标价中标法进行招标投标的建设工程应当实行资格后审。招标公告发出后，投标人在指定的时间、地点不记名购买招标文件、图纸或从网上下载招标文件。招标人不集中组织答疑，不组织投标人到现场踏勘。招标人应当采取措施对有关投标人的信息保密。
第六条 采用经评审的最低投标价中标法进行招标投标的建设工程，应当实行工程量清单计价。
工程量清单是招标文件的组成部份，应当按照《建设工程工程量清单计价规范》和本省有关规定由具有相应资质的中介机构编制。
招标人应当向投标人提供书面工程量清单及其电子文件光盘。投标人提交的投标报价文件应当包括书面报价文件及其电子文件光盘。招标人和投标人应当确保电子文件能够打开并运行。
第七条 招标文件应当明确主要材料、设备的规格、型号、标准，可提出质量与价位相当的品牌供投标人报价时选择，但不得以“暂定”形式确定材料、设备的品牌或价格、分部分项工程和措施项目。
投标人在投标文件中应明确所选用主要材料、设备的品牌、厂家以及质量等级，其品质应当不低于编制预算造价时所取定的主要材料、设备。
第八条 评标委员会应当加强投标报价合理性评审，评标委员会中工程造价类专家应不少于专家总人数的60％。
第九条 实行经评审的最低投标价中标法的招标工程应当以工程预算造价为招标最高控制价（设定为A），政府投资项目招标工程应当以经批准的工程预算造价为招标最高控制价。招标工程预算造价应当根据招标文件中的工程量清单和有关要求、施工现场实际情况、合理的施工方法，按照《建设工程工程量清单计价规范》等国家和省现行计价办法，省建设厅会签省发改委、省财政厅颁发的消耗量定额、取费标准、人工预算单价和施工机械台班预算单价，以及材料市场价格或参照工程造价管理机构发布的材料信息价并结合工程项目实际询价后编制和审核，严格实行编、审分离，其成果文件应当明确所采用的主要材料、设备的品牌或厂家以及质量等级。
招标人和工程预算造价编审单位不得违反有关规定压低或抬高预算造价。招标工程预算造价超过经批准的同口径概算的，招标人应当按规定报项目审批部门核准。
招标工程预算造价是招标文件的组成部分，应当在截标前20天公布。公布内容应当包括工程项目总价表、单项工程费汇总表、单位工程费汇总表、分部分项工程量清单计价表、措施项目清单计价表、其他项目清单计价表、规费分析计算表、主要材料设备价格表，以及相关说明等。
第十条 工程量清单和预算造价的编制、审核单位及其工程造价执（从）业人员应当对其提交的编审成果文件的准确性、完整性负责。
评标委员会可以根据需要，要求工程量清单和预算造价编审单位到评标现场说明工程量清单和预算造价的编制、审核情况，编审单位应当予以配合。
第十一条 投标人对招标人公布的工程量清单和预算造价有异议时，应在截标前15天向招标人书面提出，招标人应及时核实，并公布核实结果。核实结果对工程量清单和预算造价有修改或澄清的，应当通知所有投标人并依法调整截标时间。
第十二条 招标最低控制价（设定为B），按预算造价下降一定幅度（设定为K）计算。计算公式为：B=A×(1-K)，其中K=K1×Q+ K2×(1- Q)。
公式中K1数值由评标委员会成员在招标文件规定的取值区间内以独立、记名方式提出，按算术平均计算，在开标抽取K2值前进行；评委在确定K1数值时应封闭进行，不与投标人见面。K2数值由招标人在招标文件规定的取值区间内，在开标前当众抽取确定，并在抽取Q值前进行。Q为K1、K2的权重系数，由招标人在公布投标报价前当众抽取。
K1和K2取值区间根据招标工程预算造价构成并结合专业特点、工程类别、施工难易程度、企业合理利润、市场风险等因素，在本规定的取值范围内确定，取值区间的幅度应不小于2％。
前款所称取值范围按下列规定执行：
（一）建筑工程（含随主体发包的装饰装修、安装、室外总体等工程）6～12％；
（二）市政工程8～15％；
（三）其他工程6～15％。
招标文件应当明确K1和K2值的取值区间和待抽的K2值、Q值个数。Q的取值区间为30～70％。待抽的K2值、Q值个数不少于20个，间隔均等。
第十三条 有形建筑市场应当为评委提供必要的电子评标条件。招标人及其委托的招标代理机构应当确保评标委员会有足够的评标时间。评标委员会对各个阶段的评审应当有具体的评审成果资料，并对评审成果文件的准确性、完整性负责。
第十四条 开标后，招标人或其委托的招标代理机构应当按照招标文件规定，对投标报价总价及其构成与预算造价相应项目进行对比，将偏差情况形成书面报告提供评标委员会进行评审。
招标人或其委托的招标代理机构应当对偏差情况书面报告的准确性、完整性负责。
第十五条 在评标过程中应当遵守下列规定：
（一）投标人的投标总价高于招标最高控制价或者低于招标最低控制价的，按废标处理。投标总价不高于招标最高控制价且不低于招标最低控制价的投标文件，不足7家的，应当全部进行评审；超过7家的，按投标总价从低到高选取7家进行评审，经评审，合格投标不足3家时，按投标总价从低到高依次递补5家进行评审，直至合格的投标文件不少于3家为止不再进行余下的投标文件后续评审，或者直至全部投标文件评审完毕。
（二）评标委员会对每组投标文件进行评审按先资格标、后技术标、再商务标的三阶段方式进行，前一阶段评审合格的，方可进入下一阶段的评审。
（三）资格标与技术标的评审只作合格与否的结论。
（四）招标文件条款存在含义不清或者相互矛盾的，评标委员会应当针对相应条款作出有利于相应投标人的结论。
第十六条 商务标的评审包括初步评审和详细评审。
第十七条 商务标的初步评审按以下程序进行：
（一）对商务标是否实质上响应招标文件的要求进行评审；
（二）对实质上响应招标文件的报价进行算术性修正。
第十八条 进行商务标详细评审时，发现投标报价存在下列情形之一的，评标委员会应当否决其投标：
（一）影响工程质量安全的基础、主体结构等主要分部分项工程（具体项目在招标文件中明确）综合单价报价与预算造价的相应综合单价相比，低于15％的；
（二）影响工程质量安全的脚手架、混凝土及钢筋混凝土模板、垂直运输机械、土方支护结构等措施项目报价低于预算造价相应项目费用20％的；
（三）环境保护费、文明施工费、安全施工费、临时设施费费率低于省建设行政主管部门规定的最低取费标准的；
（四）影响工程质量安全的钢材、商品混凝土、门窗、水泥、预制桩等主要材料、设备（具体项目在招标文件中明确）单价，与预算造价的相应材料、设备单价相比低于15％的；
（五）规费费率、税率不按规定计取的；
（六）预留金、材料购置费不按招标文件计取的；
（七）总承包服务费费率低于2％的；
（八）按税务部门核定缴纳所得税的投标人，未将应缴的所得税计入投标报价的；
（九）报价出现负数的；
（十）修改分部分项工程量清单项目或数量的。
第十九条 本办法第十八条第(一)、（二）、（三）项所列范围以外的分部分项工程综合单价、措施项目报价低于预算造价相应项目20%的，评标委员会应当进行重点评审，并可以向投标人质询。
对评标委员会的质询，投标人应当进行说明并提供相应材料。投标人拒绝说明或者未提供相应材料或者所提供的材料不能说明其理由的，评标委员会应当对该项目报价作出不合理报价的结论，并计算该项目不合理报价偏差金额。
项目不合理报价偏差金额＝预算造价中该项目合价×80%-该项目投标报价合价。
项目不合理报价偏差金额累计超过预算总造价2％的，评标委员会应当否决该投标。
项目不合理报价偏差金额累计不超过预算总造价2％的，中标人应当按项目不合理报价偏差金额累计不少于5倍向招标人缴纳低价风险保证金，具体数值应当在招标文件中明确。
第二十条 对第十九条第一款规定的项目进行重点评审或质询时，存在以下情形之一的，评标委员会应当对该部分报价作出不合理报价的结论：
（一）工程量清单报价中减少必须发生的工程内容，或者措施项目报价与相应施工方案或施工组织设计不对应的；
（二）分部分项工程的材料消耗量低于材料净用量，或者以周转性材料已摊销完毕为由降低周转性材料消耗量，或者提供的企业定额消耗量测算资料没有测定方法、时间、地点、应用工程名称的；
（三）人工单价低于省建设行政主管部门发布的预算单价，或者以库存材料为由材料单价低于市场价格，或者以机械闲置或机械已折旧完毕为由降低施工机械台班单价，或者材料设备品种、规格型号、技术参数、供应时间等方面不能满足招标文件要求的；
（四）评标委员会认定为不合理报价的其他情形。
第二十一条 评委的评审意见不一致时，应以书面形式进行表决，并按照少数服从多数的原则处理。评审结束后，评标委员会应当对否决投标或不采信投标人说明的情况在评标报告中作详细说明。
第二十二条 通过商务标评审合格且投标报价最低的投标人为第一中标候选人，以此类推选择第二、第三中标候选人。
第二十三条 通过评审合格的投标人少于3家（不含3家），评标委员会认为投标明显缺乏竞争的，可以否决全部投标。
第二十四条 实行固定总价合同的招标工程，包干范围内的工程量由中标人与招标人或其委托的中介机构在中标通知书发出之日起28天内进行核对，工程量有变化的，经双方确认后应在施工合同中对合同价款做相应调整。中标人违反本规定不签订合同、不履行合同，给招标人造成经济损失的应当承担赔偿责任。
第二十五条 省建设行政主管部门组建由相应专业资深专家组成的委员会。对工程项目招标投标的争议，省建设行政主管部门认为有必要的，可以从该委员会中组织专家对评标结果进行复审，并根据复审结果依法处理。
第二十六条 工程建设有关各方应当采取措施确保设计图纸的深度和质量，督促设计单位严格按批准的规模和投资进行设计，对设计图纸深度和质量达不到规定要求的应当暂缓进行招投标工作。
完善施工过程中设计变更和现场签证的约束机制，减少设计变更和现场签证，防止低价中标高价结算。政府投资工程的设计变更和现场签证累计增加造价达到经批准的项目预算3％的，建设单位应当事先报经项目预算审批部门核准；累计增加造价达到经批准的项目总概算10％的，建设单位应当事先报经项目审批部门重新核定概算。
第二十七条 推行工程担保制度，采用经评审的最低投标价中标法的建设工程可在招标文件中明确招标人向中标人提供工程款支付担保，中标人向招标人提供工程施工履约担保。
第二十八条 各级建设行政主管部门及其委托的工程质量安全监督机构、工程造价管理机构，应当加强对采用经评审的最低投标价中标的建设工程的标后监管，确保工程质量安全和施工合同有效履行。
第二十九条 各级人民政府有关主管部门应当加强对建设工程招标投标活动的监督管理，加大对建设工程招投标活动中违法违规行为的处罚力度，对有围标串标嫌疑、哄抬中标价的依法予以查处，确保建筑市场的公平竞争。
各有关部门制订的经评审的最低投标价中标法的规定与本规定不一致的，以本规定为准。
第三十条 本规定中K1和K2取值范围和投标报价的合理偏差幅度由省建设行政主管部门根据市场情况变化等因素适时调整，并向社会公布。
第三十一条 本规定自2005年11月1日起试行，由省建设厅会同省发改委、省财政厅负责解释。


厦门市建设与管理局关于进一步完善建设工程最低投标价中标办法的若干规定的通知

厦门市建设与管理局关于进一步完善
  建设工程最低投标价中标办法的若干规定的通知
  （厦建建[2004]15号）

各有关单位：
    为进一步完善我市建设工程施工最低投标价中标办法，在总结近一年来我市建设工程施工最低投标价中标实施情况的基础上，借鉴一些发达国家和地区的经验和做法。经研究，现就进一步完善我市建设工程施工最低投标价中标办法作如下补充修改规定：

    一、关于合格投标人的规定
    (一)招标人可以根据招标项目本身的特点和需要，通过对投标人进行资格预审或后审确定合格投标人。采用资格预审的工程，通过资格预审的合格投标人均有资格参加投标。采取资格后审的工程，只有通过资格后审的合格投标人，其投标才能进入评标程序。
    (二)资格预审结束后，招标人应当向资格预审不合格的投标人发出“投标资格预审结果通知书”并告知不合格的原因，不合格的投标人对资格预审结果有异议的，在接到通知后3日内，可向市建设工程招标投标管理办公室投诉。
    (三)除技术性能有特殊要求、工程规模比较大的招标项目以外的一般性招标项目的资格预审或后审只要符合本通知附件《资格预审或后审必要合格条件标准》即为合格投标人。
    (四)技术性能有特殊要求、工程规模比较大的招标项目的资格预审或后审除了符合本通知附件《资格预审或后审必要合格条件标准》外，招标人可视招标项目具体情况提出近三年(日历天)来企业和拟担任该项目的项目经理的类似工程经验业绩(经验收合格)等方面附加条件标准。投标人只有同时通过资格预审或后审必要和附加合格条件标准才能确定为合格投标人，但当同时通过资格预审或后审必要和附加合格条件的投标人少于20家(交通专业工程或有其它特殊情形的工程可适当放宽此要求)时，则应放宽或取消附加条件限制。
    (五)以下项目可视为技术性能有特殊要求或工程规模比较大的项目：
    1、国家发展改革部门或省、市政府确定的国家或省、市重点项目；
    2、28层或单跨36米以上的房屋建筑物、高度120米以上的构筑物、单跨40米及以上的桥梁、隧道工程项目；
    3、建筑面积12万平方米以上的住宅小区或建筑群体；
    4、单项施工估算价在3000万元以上的项目。
    (六)招标人对投标人的资质等级要求必须与招标项目相适应， 对项目管理班子配备的要求必须符合项目的实际要求，不得随意抬高或降低要求。

    二、关于评标定标方法与步骤的规定
    实行最低投标价中标的工程，评标定标方法采用经评审的最低投标价法，具体按下列要求与步骤进行：
    (一)组建评标委员会
    招标人或其委托的招标代理机构在开标前按照《厦门市建设与管理局关于进一步规范建设工程施工招标评标活动若干规定的通知》(厦建建[2002]45号)等有关规定组建评标委员会。评标委员会分为商务标评标委员会和技术标评标委员会，商务标评标委员会独立负责商务标投标文件评审，技术标评标委员会独立负责技术标投标文件评审，各评标委员会对各自评审结果负责。
    (二)评标前的准备
    评标委员会评标前应当熟悉招标工程的内容、主要技术要求标准、商务条款以及评标定标程序、标准和方法等内容。
    招标人或招标代理机构做好评标前其它准备工作。
    (三)初步评审
    评标委员会对投标人的初始投标报价由低到高进行排序(以下简称“原排序”)，选取“原排序”在前的五名投标人根据招标文件的规定进行全部投标偏差评审、算术性修正和必要的澄清、补正，并计算出该五名投标人经修正后的最终投标报价(以下简称“最终投标报价”)，然后按照最终投标报价由低到高重新排序。若该五名投标人中的个别投标人出现对投标文件未实质性响应，评标委员会应当从“原排序”中依次补足五名投标人进行全部投标偏差评审、算术性修正和必要的澄清、补正，若该五名投标人中的个别投标人出现最终投标报价高于“原排序”第六名。则其退回到“原排序”进行重新排序，并替换为“原排序”第六名的投标文件进行全部投标偏差评审、算术性修正和必要的澄清、补正。依此办法评审出对招标文件作出实质性响应且最终投标报价最低的五名投标人。
    (四)详细评审
    详细评审分为商务标详细评审和技术标详细评审。
    1、商务标详细评审应符合以下要求：
    (1)由评标委员会参考标底或工程预算价和市造价管理部门最近期发布的最低控制线标准，对进入详细评审的各投标人的投标报价所有资料包括报价分析说明资料、相关证明材料进行分析、评审，审查其单价构成和水平是否合理；有无严重不平衡报价、有无漏报项目；机械、材料等方面报价有无低于市场价格又无合理可信理由；投标报价是否出现投标报价低于市造价管理部门最近期发布的最低控制线标准的项目和其他措施不可靠的低价项目等。
    (2)评标委员会应当要求投标报价出现低于市造价管理部门最近期发布的最低控制线标准或者可能存在措施不可靠的低价项目的投标人进行投标咨询答辩。
    需要接受评标委员会咨询答辩的投标人至少应指派本工程项目经理、项目技术负责人、造价师(预算员)、法定代表人或其委托代理人按规定时间、地点向评标委员会作投标咨询答辩。投标人未能参加投标咨询答辩的，评标委员会在评审时将按不利于投标人的情形认定。
    投标咨询答辩不替代投标人递交的投标报价说明资料和相关证明资料等投标文件，不能改变投标文件的实质内容，只是对投标报价等方面的进一步说明。
    (3)评标委员会按“各投标人最终投标报价＋各投标人漏报项目价格”确定各投标人的评标价格。
    漏报项目价格是指投标人在工程量清单报价书(表)中对该发生的项目未填报或漏报价格时，评标委员会对相应项目按招标人或招标代理机构编制的工程预算价与工程招标最高控制价的下浮率相应下浮后的单价金额或合价金额计算的价格。即各投标人漏报项目价格=漏报项目工程预算价×(1－工程招标最高控制价下浮率)。
    (4)经评标委员会对投标报价合理性分析评审，有下列情形之一的，视为以低于成本报价竞标，应当否决其投标：
    ①投标人降低不可竞争费用标准进行竞标且拒绝澄清补正的。不可竞争费用包括劳动保险费、安全文明施工措施费、建筑税金、法定规费、招标文件中明确的由建设单位自行采购的材料费及暂定金。
    ②当投标人填报的可竞争费用投标报价出现任何一项(人工费、材料费、机械费、综合费、利润、工程特殊费)报价低于市造价管理部门最近期发布的最低控制线标准时，投标人在投标文件中对此没有提交相关说明资料和相关证明材料的。
    ③当投标人填报的工程主要材料(工程主要材料仅指钢筋、水泥、商品砼、防水材料以及招标人或招标代理机构在招标文件中列明的特殊贵重材料设备中的各项材料设备)单价低于同期市造价管理部门公布的市场信息价的最低控制线标准时，投标人提供的相关材料承诺供应证明资料为非生产厂家或未取得生产厂家授权的经销商出具的材料承诺供应证明资料，或材料承诺供应证明资料不能说明降价理由或有其它弄虚作假的。
    ④当投标人计取的企业人工、材料、机械消耗量低于同期市造价管理部门发布的定额消耗量最低控制线标准时，投标人没有提供企业测算分析资料，包括测定方法、时间、地点等证明材料的。
    ⑤任何费用出现负报价的。
    (5)评标委员会对各投标人投标报价的合理性、可靠性以及是否否决其投标等的认定出现异议时，按少数服从多数的原则表决确定。
    (6)经评标委员会对投标报价合理性分析评审，投标人的投标未被否决的，则由评标委员会提出投标报价低于市造价管理部门最近期发布的最低控制线标准的项目和差额、漏报的项目和价格、其他措施不可靠的低价项目和低价金额。投标人低于最低控制线标准的项目、金额以及其他措施不可靠的项目、金额应当认定为低价项目和低价金额并作为提交低价风险担保金的依据。
    2、技术标详细评审应符合以下要求：
    由评标委员会对项目管理班子配备和施工组织设计进行详细评审，分别给各投标人评审出项目管理班子配备“满足要求”或“不满足要求”以及施工组织设计“可行”或“不可行”结论。项目管理班子配备不能满足要求或施工组织设计不可行的投标人不能推荐为中标候选人。
    (五)推荐中标候选人
    1、评标委员会完成详细评审后，对各投标进行最终评审结果汇总，再向招标人推荐中标候选人并提交评标报告。
    2、评标委员会按照各投标人经评审的投标价格(评标价格)由低至高排序，推荐排序在前且满足招标文件实质性要求的3个投标人为中标候选人。当出现二个或二个以上投标人经评审的投标价格并列最低时，由评标委员会对排序并列的投标人依次按低价风险担保金数额、项目经理级别和企业资质等级重新排序，即先按低价风险担保金数额由少到多重新排序，如该项数额相同，再按项目经理级别由高到低重新排序，若上述两项均相同时，再按企业资质等级由高到低重新排序，若上述均相同时，由评委按招标人的选择对排序并列的投标人重新排序。对排序并列的投标人重新排序后，其它投标人排序依次类推。
    前款所指满足招标文件实质性要求是指投标文件未出现重大偏差、其投标未被废标或未被否决、投标文件的技术部分评审结论应分别为“满足要求”和“可行”。
    (六)确定中标人
    1、确定中标人前，招标人应当将中标候选人情况在“厦门建设工程招投标网”公示三天，公示内容包括：中标候选人的名称及排序、初始投标报价、最终投标报价(中标价)、评标价格、项目班子配备评审结果、施工组织设计评审结果、项目经理、低价风险担保金数额。
    投标人对评标结果有异议的，可在公示期内向市建设工程招标投标管理办公室投诉。
    2、招标人依法从中标候选人中确定排序在前的中标候选人为中标人，当确定中标的中标候选人放弃中标或者因不可抗力提出不能履行合同或者招标文件规定应当提交履约担保和低价风险担保而在规定的期限内未能提交的，招标人依序确定其他中标候选人为中标人。
    3、招标人授权评标委员会直接确定中标人的，由评标委员会按照上述原则确定中标人。

    三、关于工程担保的规定
    (一)投标担保可采用投标保函或投标保证金方式，招标人不得限制投标担保方式。投标人组成联合体投标的，应当以联合体的名义提交投标担保。实行资格预审的工程，投标担保金可在递交资格预审申请书的同时要求提交，实行资格后审的工程，投标担保金可在截标前适当时间内要求提交。投标担保金的数额执行《工程建设项目施工招标投标办法》(国家七部委令第30号)有关规定。
    (二)投标担保的有效期应当超过投标有效期30天。如因中标人原因，不能在投标有效期结束日前完成合同签订的，招标人可通知第二、第三中标候选人延长投标有效期，拒绝延长投标有效期的第二、第三中标候选人有权收回投标担保金，同时失去中标资格。
    (三)投标担保金按下列规定退还：
    1、对资格预审未通过的投标人的投标担保金，在招标人对该项目“投标资格预审结果通知书”发出后三天内应当办理退还投标担保金本金及利息。
    2、对未被定为中标候选人的投标人的投标担保金，在招标人签发中标通知书后三天内应当办理退还投标担保金本金及利息。
    3、对被定为中标候选人的投标担保金，在招标人与被确定的中标人签订合同后三天内应当办理退还投标担保金本金及利息。
    4、对被确定为中标的投标人的投标担保金，应当在中标人与招标人办理好履约担保及低价风险金担保手续并签订合同后三天内办理退还投标担保金本金及利息。
    5、若招标人在投标有效期内不能确定中标人，而投标人不同意对投标有效期作出延长的，应当在投标有效期满后三天内办理退还所有参加投标企业的投标担保金本金及利息。
    6、招标过程因正当理由被招标人宣布中止或招标失败需重新组织招标的，应当在三天内办理退还投标担保金本金及利息。
    投标人对投标担保金的退还有异议的，可向市建设工程招投标管理办公室投诉。
    (四)承包人履约担保和低价风险担保可采用提交保证金或银行保函或具有担保资格和能力的担保机构出具的担保书方式。招标人不得限制履约担保方式。
    (五)履约担保的有效期应当截止到工程承包合同规定的工程竣工验收合格之日。低价风险担保的有效期根据低价项目完成时间确定。承包人完成建设工程施工合同约定的施工任务，通过竣工质量验收，凭工程质量验收合格证明报请终止履约担保；承包人完成低价项目施工任务，通过低价项目单项质量验收，凭单项工程质量验收合格证明报请终止有关低价风险担保。
    (六)工程款支付担保的有效期应当截止到承包人根据工程承包合同约定完成了除工程质量保修金以外的全部工程结算款支付之日。发包人凭承包人开具的发包人已按合同约定支付工程款(保修款除外)的证明报请终止工程款支付担保。
    (七)承包人履约担保、低价风险担保和发包人工程款支付担保凭证(合同)作为工程承包合同的附件，承包人与发包人不得对抵。

    四、关于风险控制的规定
    (一)对钢材、水泥以及特殊贵重材料价格由于情势变更异常大幅度上涨或下降，在风险包干范围内上涨或下降幅度在10％以内(含10％)的，其价差由承包人承担或受益。上涨幅度在10％以外又没有预付工程备料款的或下降幅度在10％以外的，超过10％部分的价差由发包人承担或受益。发生的价差只计取差价和税金，不计取其他费用。
    (二)因发包人造成工期拖延的，在拖延期间的材料上涨价差应由发包人承担。发包人未按合同约定预付工程备料款和工程进度款的，承包人可向发包人计取由此造成的损失。

    五、关于工程款的规定
    (一)招标工程可实行预付备料款或不预付备料款。实行预付备料款的工程，承包人必须向发包人提供等额预付款担保。发包人在承包人提交工程预付款担保且合同生效后支付工程预付款，预付备料款的比例应控制在合同价10％或当年工作量的25％之内。当工程款支付到合同价款的50％(含工程预付款)时，工程预付款在以后月份应付工程款中按合同约定扣除。
    (二)招标工程进度款按月拨付，每月进度款按当月经核定实际完成合同工程量的90％拨付。当工程款支付额达到实际完成的工程价款的90％时，暂停付款，预留10％作为工程尾款，待工程竣工验收合格并结算后，再支付到工程结算总价的97％，余下的3％作为保修金，保修金支付按保修协议执行。
    若施工企业对其施工的竣工工程质量保修已办理保险或提供其他法定担保的，建设单位在收到施工企业提供的法定保险或担保凭证后，应将保修金结算支付给施工企业。
    (三)工程量确认：承包人应在每月的月底向监理工程师报送当月实际已完成的合同工程量报告，监理工程师必须在收到报告后3天内审核确认，业主应当在接到监理工程审核确认意见后5天内确认，拨款部门或业主应在确认后5天内足额支付进度款。逾期未予核实确认的，视为核实确认。
    (四)工程竣工结算
    实行投标风险包干的工程，在施工过程中，没有因发包人原因发生设计变更引起工程量增减的或没有因发包人原因增加投标风险包干范围外的工程量的，有关单位和部门不再进行竣工审核结算，投标承包风险包干价即为竣工结算价。对于发生设计变更的工程或发生增加投标风险包干范围外的工程，有关单位和部门仅对设计变更或增加包干范围外的项目及款项进行审核，当事人必须提交相关项目、款项、原因以及有关单位确认的凭证等资料。
    (五)工程预付款、进度款使用的监管
    1、承包人应为本合同的履行设立专户，实行专款专用，所有工程款结算以及与工程有关的支出均通过该帐户进行。
    2、监理工程师及发包人对该专户进行监管，监管内容及要求包括：
    (1)承包人依约向供应商、分包商支付货款或工程款；
    (2)承包人依约支付工人工资；
    (3)承包人按照法律规定及时缴纳税费；
    (4)承包人的用款符合用款计划且不得将工程款挪作他用。
    3、监理工程师应于审批当期应付工程进度款的同时，就上期工程进度款 (或预付款)支付后，专户的使用情况是否符合监管要求出具书面意见，承包人应予以配合并提供必要资料。如不符合监管要求，监理工程师应立即报告发包人，同时保留签发付款意见的权限，此时发包人有权停止支付承包人要求支付的工程进度款，直到承包人整改符合监管要求。

    六、有关行政监管工作
    市建设行政主管部门对全部使用国有资金或者国有资金投资占控股或者主导地位的项目实行中标后项目施工行为和监理行为跟踪监督、动态考评制度，即对中标后施工企业履行投标承诺情况、合同履行情况、施工现场质量安全管理情况、支付工资款情况、劳保费和安全文明施工措施费等专用款项使用情况等方面表现，以及对中标后监理机构履行投标承诺情况，项目监理机构的监理班子配备及到位情况、总监负责制落实情况、旁站制落实情况、监理职责履行情况以及其他履约情况等方面表现每季度一次进行考评。考评结果定期在“厦门建设工程招投标网”、“厦门建筑信息网”以及“厦门建设工程造价信息网”公布并作为企业资质晋升、年检、投标入围或评标、执法监督等方面的重要依据。跟踪考评细则另行公布实施。

    七、其它规定
    (一)投标人派出参加招投标活动(包括报名、领取招标文件、资格审查、现场踏勘、答疑会、开标会、投标咨询答辩)的人员必须是本单位的在职职工。招标人或招标代理机构应要求参加招投标活动的投标人有关人员出示身份证，并记录身份证号码存档。
    前款所称的本单位在职职工是指一个月前与该单位签订了经劳动部门鉴证的劳动合同，并为之办理了社会保险(至少包括养老和失业保险)的人员。
    财政投融资项目的招标人发现非投标人本单位职工参加招投标活动的，应取消投标人的投标资格。财政投融资项目的招标人应要求投标人至少指派投标工程的项目经理、项目技术负责人、造价师(预算人员)、法定代表人或其委托的代理人按规定的时间、地点参加资格预审或后审、现场踏勘、投标答疑会、开标会、投标咨询答辩招投标活动。除刑事犯罪、被限制人身自由、伤病丧失工作能力等特殊原因并提供相关证明外，不参加上述招投标活动的，招标人应将其视为自动放弃投标，没收其投标保证金。
    (二)市建设工程交易中心应建立企业类似工程业绩、企业法人印鉴样本、法定代表人签字笔迹样本等信息库，并在“厦门建设工程招投标网”上公布，为招投标活动提供查询服务。
    (三)市建设工程交易中心应积极创造条件，为最低投标价中标办法的顺利实施提供电子辅助评标、封闭评标等优质服务。
    (四)《厦门市建设工程最低投标价中标实施办法》(厦建建[2003]18号)、《厦门市建设工程招标投标计价暂行办法》(厦建建[2002]53号)与本通知有不一致的，以本通知为准。
    (五)本通知有关规定属调整民事关系的非法定要求，财政投融资项目的招标人应将规定内容在招标文件及合同文本中载明。国有资金占控股或主导地位的项目参照执行。
    (六)本通知自2004年4月1日起执行。

                                      厦门市建设与管理局
                                      二00四年三月十日


福州市房屋建筑和市政基础设施工程施工招标投标管理办法

福州市人民政府令

第26号

《福州市房屋建筑和市政基础设施工程施工招标投标管理办法》已经2002年7月1日福州市人民政府第20次常务会议审议通过，现予公布，自2002年10月10日起施行。

市长：练知轩

二○○二年九月十日

福州市房屋建筑和市政基础

设施工程施工招标投标管理办法

第一章 总 则

    第一条 为规范我市房屋建筑和市政基础设施工程施工招标投标活动，维护国家、社会公共利益和招标投标当事人的合法权益，依据《中华人民共和国招标投标法》及有关法律、法规，结合本市实际情况，制定本办法。

    第二条 在福州市辖区内从事房屋建筑工程、市政基础设施工程以及上述工程的附属设施和配套的线路、管道、设备安装、装饰装修工程、园林绿化工程等（以下简称工程）施工招标投标活动，适用本办法。第三条 房屋建筑和市政基础设施工程有下列情形之一的，必须进行招标发包：

    （一）施工单项合同估算价在100万元以上；

    （二）建筑面积达2000平方米以上；

    （三）项目总投资在3000万元人民币以上。

    园林绿化工程达到下列标准之一的，必须进行招标发包：

    （一）单项施工合同估算价在50万元以上；

    （二）绿化面积达1000平方米以上。私人投资和外商独资的工程，可以直接发包。

    第四条 市建设行政主管部门或其委托的工程招标投标监督机构依法对全市工程施工招标投标活动实施监督，依法查处招标投标活动中的违法行为。各县（市）建设行政主管部门或者工程招标投标监督机构依法对本辖区内的工程施工招标投标活动实施监督。

    第二章 招标和投标

    第五条 工程施工招标由招标人依法组织实施。工程施工招标投标活动中，招标人不得要求投标申请人或者投标人就资格预审文件及招标文件中未规定的内容做出承诺。禁止招标人以任何方式逼迫投标人以低于成本价竞标。

    第六条 依法必须进行施工招标的工程，招标人应当按照国家颁布的工期定额及省、市有关规定科学合理地确定招标工程的工期，不得任意压缩工期。

    第七条 依法必须进行施工招标的工程，招标人不得将招标工程的材料设备、装饰装修、弱电、暖通、消防等专业配套工程肢解发包。

    第八条 招标人不具备相关法律、法规、规章规定的自行办理招标事宜条件的，应当委托具有相应资格的工程招标代理机构代理招标。

    第九条 在福州市辖区范围内从事各类工程招标代理活动的工程招标代理机构应当遵守《福州市工程建设项目招标代理机构管理办法（试行）》的规定并接受市建设行政主管部门统一实施的综合评价。

    第十条 依法必须公开招标的工程，招标人应当在《福建经济快报》或者《福建建设报》上刊登招标公告，并同时在建设工程交易中心信息网络上发布招标公告。其中，除本省审批的民用建筑项目外的其它项目的招标公告还必须在《中国日报》、《中国经济导报》、《中国建设报》或者《中国采购与招标网》上发布。

    第十一条 招标人可以根据招标项目本身的要求，对投标申请人进行资格预审。资格预审的内容主要有：投标人的法人资格、市场准入资格、企业资质要求、技术力量、管理水平、财务状况、工程业绩、信誉等，招标人不得以不合理条件限制或者排斥潜在投标人参加投标，不得提出与招标工程不相适应的资质等级要求。实行资格预审的招标工程，招标人应合理确定投标申请人索购资格预审文件及递交资格预审申请文件的时间，一般不少于三天。

    第十二条 依法必须公开招标的工程，招标人应当允许所有资格预审合格的投标申请人参加投标。在资格预审合格的投标申请人较多时，招标人可以在资格预审合格的投标申请人中确定不少于7家的投标人，但应当遵循公开、公平、公正的原则。

    第十三条 招标人可以按照国家、省、市有关计价办法、市场价格信息及工程量清单计算招标工程造价的预算值，作为招标工程控制价。招标人设有招标工程控制价的，招标工程控制价应当由具备相应资质的单位进行编制、审核并核对。招标工程控制价可以作为评标的参考，但应当在招标文件中载明或者在投标截止日期五日前同时向所有投标人公开。投标人对招标工程控制价有异议的，可以在招标人规定的期限内以书面方式提出质疑，招标人应当采取必要的措施对招标工程控制价进行核查并将核查结果书面答复所有投标人。招标人对招标工程控制价的准确性与合理性负责。

    第十四条 投标人对招标文件提出质疑的，应当以书面形式向招标人提出。招标人可以在招标文件中规定投标人提出质疑的合理期限。招标人应当对投标人提出的质疑予以书面答复，并在投标截止时间至少十五日前，将书面答复发送给所有的投标人。

    第十五条 投标人根据招标文件载明的工程实际情况，拟在中标后将中标工程的非主体、非关键性工作进行分包的，应当符合国家有关法律、法规的规定，并在投标文件中载明。

    第三章 开标、评标和中标

    第十六条 开标由招标人主持，邀请所有投标人参加。评标委员会成员不得参加开标会。

    第十七条 招标人应当采取必要的措施，保证评标在严格保密的情况下进行。除评标委员会成员及有关工作人员外，其他与评标工作无关的人员不得进入评标现场。前款所称有关工作人员，是指评标委员会成员以外的因参与评标监督工作或者事务性工作而知悉有关评标情况的所有人员。

    第十八条 评标由招标人依法组建的评标委员会负责。依法必须进行施工招标的工程，其评标委员会由招标人的代表和有关技术、经济等方面的专家组成，成员人数为五人以上单数。其中，招标人的代表应当由熟悉相关业务并具备中级以上技术、经济职称的人员担任，技术、经济等方面的专家应当具有评标专家资格证书并不得少于评标委员会成员总数的三分之二。评标专家应当由招标人从建设行政主管部门或者工程招标投标监督机构设立的相应专业的评标专家名册中确定，一般应当采取随机抽取的方式。各县（市）建设行政主管部门设立的评标专家名册数量规模不足的，应当在福州市建设行政主管部门或者工程招标投标监督机构设立的评标专家名册中确定。与投标人有利害关系的人不得进入相关工程的评标委员会。评标委员会成员的名单在中标结果确定前应当保密。

    第十九条 依法必须进行施工招标的工程，招标人制定的评标办法应当符合《招标投标法》第四十一条规定的中标条件，可以采用综合评估法或者经评审的最低投标价法。

    （一）采用经评审的最低投标价法的，中标人的投标应当能够满足招标文件的实质性要求，并且经评审的最终投标价最低，但投标价格低于合理成本价的除外。招标人应当结合招标工程的特点在招标文件中载明详尽的技术规范并明确评审的方法、标准及程序。

    （二）采用综合评估法的，中标人的投标应当能够最大限度地满足招标文件中规定的各项综合评价标准，其评价内容主要包括投标报价、工程质量、工期要求、项目经理、主要施工机械、施工组织设计或者施工方案、管理水平以及工程业绩（主要指类似工程施工经验）等。以评分方式进行评估的，各类评比奖项不得额外计分，除投标报价外，其它各项评价因素的评估结果可能产生的最大差别折算成投标价格，一般不宜超过评标基准价的2%。

    第二十条 采用综合评估法的，其中对投标报价的评审可以参照下列方法进行：

    （一）确定招标工程评标基准价BB=A×C+a0×K×(1－C)其中，A为所有实质上响应招标文件要求且投标报价在合理价范围内的投标报价的算术平均值。投标报价的合理价范围按照下列方法确定并在招标文件中载明：1、市级以上建设行政主管部门有具体规定的，按照其规定执行。2、市级以上建设行政主管部门没有具体规定的，由招标人合理确定或者在市建设行政主管部门确定的评标专家名册中通过随机抽取的方式确定三名以上的技术、经济类专家，由专家根据招标项目的特点并结合市场实际确定投标报价的合理价范围。3、合理价范围可以以招标工程控制价的一定范围的方式进行确定。a0为招标工程控制价。K为招标工程评标基准价的计算参数。K由评标委员会在评标准备阶段确定。确定方法为：每个评标委员会成员各自根据招标工程的特点，结合市场实际和招标工程控制价的编制情况并参照招标文件规定的合理价范围确定一个计算参数，去掉二个最高值和二个最低值后，取其他计算参数的平均值作为K值。C为A值所占权重。C值范围为0.4、0.45、0.5、0.55、0.6并在招标文件中载明，开标会上由招标单位代表当众从上述五个权数值中随机抽取其中一个作为本招标工程A值的权重。若所有实质上响应招标文件要求的投标报价均在招标文件规定的合理价范围以外，则C值为零。

    （二）实质上响应招标文件要求的投标文件报价与B值相比较，等于B值的，得满分；低于B值的，每1%扣Q分；高于B值的，每1%扣2Q分。

    （三）投标报价高于招标文件规定的合理价范围上限的，视为恶意哄抬标价，应作为废标处理。

    第二十一条 评标委员会应当按照招标文件确定的评标标准和方法，对投标文件进行评审和比较，并对评审意见及评标结果签字确认。

    （一）评标委员会应当在认真研究招标文件的基础上，首先确定评标方案。评标方案应当明确评标的程序和对无效投标文件、废标以及投标文件重大偏差、细微偏差的判定原则，评标委员会需要对各个评审要素进行量化时，还应当在评标方案中明确同一的量化标准。

    （二）评标委员会在评标过程中可以用书面形式要求投标人对投标文件中含义不明确的内容作必要的澄清或者说明。投标人应当采用书面形式进行澄清或者说明，但是澄清或者说明不得超出投标文件的范围或者改变投标文件的实质性内容。

    （三）采用经评审的最低投标价法的，评标委员会应根据招标文件载明的技术规范、工期及质量要求对投标报价的合理性进行详细评审并拟定标价比较表。标价比较表应当载明评标委员会对各投标人投标报价合理性的评审意见、对商务偏差的价格调整和说明以及经评审的最终投标价。

    第二十二条 投标文件有下列情形之一的，应作为废标处理：

    （一）投标人隐瞒真实情况或者以其他任何方式弄虚作假的；

    （二）投标人资格条件不符合国家有关规定和招标文件要求；

    （三）投标文件未能在实质上响应招标文件提出的所有实质性要求和条件的；

    （四）投标人拒不按照评标委员会的要求对投标文件进行澄清、说明或者修正的；

    （五）投标报价明显低于其他投标报价或者低于合理价格范围，有可能低于合理成本价，投标人又不能合理说明的；

    （六）法律、法规、规章规定的其他情形。评标委员会根据前款规定将投标文件判定为废标后，因有效投标不足三个使得投标明显缺乏竞争的，评价委员会可以否决所有投标。依法必须进行施工招标的工程，所有投标被否决的，招标人应当依法重新招标。

    第二十三条 评标委员会完成评标后，应当向招标人提出书面评标报告，阐明评标委员会对各投标文件的评审和比较意见，并推荐合格的中标候选人。

    第二十四条 招标人应当在评标委员会完成评标之日起15日内根据评标委员会提出的书面评标报告和推荐的中标候选人确定中标人，也可以授权评标委员会直接确定中标人。当确定中标的中标候选人放弃中标的，招标人可以依序确定其他中标候选人为中标人。

    第二十五条 评标委员会成员应当客观、公正地履行职责，遵守职业道德，独立地完成对投标文件的评审和比较，并应当提供对投标文件进行评审和比较的书面意见。评标委员会成员应当遵守有关法律、法规、规章及规范性文件的规定，并对提出的评审意见负个人责任。

    第二十六条 招标文件要求中标人提供履约担保的，中标人应当提交，可以采用银行保函、担保公司担保书和履约保证金的方式。同时，招标人应当提供全额支付担保，可以采用银行保函或者担保公司担保书的方式，实行分段滚动担保。招标人采用经评审的最低投标价法的，必须要求中标人提供履约担保。

    第二十七条 招标人确定中标人、发放中标通知书及签订合同应当在投标有效期内进行。超过投标有效期的，投标人可不受此约束。

    第二十八条 投标人有下列情形之一的，招标人有权取消其投标或者中标资格，并没收其投标保证金，给招标人造成的损失超过投标保证金数额的，对超过部分可以要求赔偿。

    （一）在投标有效期内撤回投标文件的；

    （二）中标后无正当理由拒绝与招标人签订合同的；

    （三）中标后未按招标文件规定提交履约担保的。

    第二十九条 中标人应当按照合同约定履行义务，不得对中标项目进行转包或者违法分包。中标人有下列情形之一的，视为对中标项目进行转包或者违法分包：

    （一）将中标项目全部转让他人，或者将中标项目肢解后以分包的名义分别转让他人的；

    （二）将中标项目的主体结构或者关键性工作分包给他人的；

    （三）除合同中约定的分包外，未经招标人同意，将中标项目的部分非主体、非关键性工作分包给他人的；

    （四）将中标项目分包给不具备相应资质条件的单位的；

    （五）分包单位将其承包的工程再分包的。

    第四章 监 督

    第三十条 依法必须公开招标的工程，发放及收受有关招投标书面文件、资格预审、开标、评标等工作环节应当在有形建筑市场（建设工程交易中心）内进行。

    第三十一条 凡国有投资或者国有投资占控股或主导地位的工程，招标人不具备自行办理招标事宜条件的，应当按照有关规定确定工程招标代理机构。

    第三十二条 依法必须进行施工招标的工程，招标人或者招标代理机构应当在招标公告发布之日（或者投标邀请书发放之日）的三天前将招标公告（或者投标邀请书）、资格预审文件、招标文件等报建设行政主管部门或者工程招标投标监督机构备案。对于招标工作时间较紧的招标项目，经建设行政主管部门或者工程招标投标监督机构核准，招标文件可以在发放之日的三天前备案，但招标人必须将招标方案在招标公告发布之日（或者投标邀请书发放之日）的三天前报建设行政主

    管部门或者工程招标投标监督机构备案。招标方案中应当载明工程概况、招标工作时间及地点、资格预审办法、评标办法等事项。招标公告发布以后（或者投标邀请书发放以后），招标人不得对资格预审办法及评标办法随意更改。

    第三十三条 依法必须公开招标的工程，实行资格预审的，招标人或者招标代理机构应当在发放资格预审合格通知书之日的二天前将资格预审报告（含资格预审情况汇总）报建设行政主管部门或者工程招标投标监督机构备案。

    第三十四条 依法必须进行施工招标的工程，招标人或者招标代理机构书面答复投标人对招标文件的质疑或者对招标文件进行必要的澄清、修改的，应当将书面答复或者招标文件补充通知在发放之日的二天前报建设行政主管部门或者工程招标投标监督机构备案。

    第三十五条 依法必须进行施工招标的工程，招标人应当自确定中标人之日起十五日内，向建设行政主管部门或者工程招标投标监督管理机构提交工程招标投标情况的书面报告。书面报告应当包括下列内容：

    （一）工程招标投标的基本情况，包括工程招标范围、招标方式、资格审查、投标人的确定、开评标过程和确定中标人的方式及理由等。

    （二）相关的文件资料，包括招标人按照国家有关规定办理审批手续的各项批准文件、工程的相应资金来源及落实情况、招标公告、投标报名表、资格预审合格通知书、投标邀请书、资格预审文件、招标文件、评标报告、投标文件、中标通知书等。

    第三十六条 招标人或招标代理机构对所提交的备案材料的合法性和真实性负责。

    第五章 罚 则

    第三十七条 招标人违反本办法规定，任意压缩合理工期的，由建设行政主管部门依照《建设工程质量管理条例》第五十六条的规定处罚。

    第三十八条 招标人违反本办法规定，将依法必须招标发包工程的材料设备、装饰装修、弱电、暖通、消防等专业配套工程肢解发包的，由建设行政主管部门依照《建设工程质量管理条例》第五十五条的规定处罚。

    第三十九条 招标人违反本办法规定，有下列行为之一的，由建设行政主管部门责令改正，并处1万元以上3万元以下罚款：

    （一）要求投标（申请）人就资格预审文件及招标文件中未规定的内容做出承诺的；

    （二）未按资格预审文件规定的办法进行资格预审或者在资格预审中弄虚作假的；

    （三）依法必须进行施工招标的工程，招标人未按本办法第十八条的规定组建评标委员会的；

    （四）未在自评标完成之日起十五日内确定中标人的；

    （五）依法必须公开招标的工程，招标投标活动未在有形建筑市场内进行的；

    （六）凡国有投资或者国有投资占控股或者主导地位的工程，招标人不按照本办法第三十一条规定确定招标代理机构的；

    （七）招标人发布招标公告后无正当理由中止招标的；

    （八）未按本办法规定履行备案手续或者以其它任何方式规避监督的。

    上述（二）、（三）、（八）款行为影响中标结果的，中标无效。

    第四十条 工程招标代理机构在工程招标代理过程中发生本办法第三十九条规定违法行为的，按本办法第三十九条对招标人的处罚规定予以处罚；情节严重的，提请原发证机关收回其工程招标代理机构资格证书，并在三年内不受理其资格申请。

    第四十一条 招标人或者招标项目主管部门工作人员干预评标或者以任何方式向评标委员会施加压力、影响正常评标的，由建设行政主管部门给予警告；情节严重的，处5000元以上1万元以下罚款。

    第四十二条 评标委员会成员违反招标文件规定的评标办法和标准进行评标的，由建设行政主管部门处以3000元以上1万元以下罚款。前款所列行为影响中标结果的，中标无效。

    第四十三条 中标人违反本办法规定，将中标项目转包或者违法分包的，依照《中华人民共和国招标投标法》第五十八条的规定处罚。

    第四十四条 依照本办法规定给予单位罚款处罚的，对该单位直接负责的主管人员和其他直接责任人员分别处单位被罚款数额百分之十的罚款；构成犯罪的，依法追究刑事责任。

    第四十五条 对招标投标活动依法负有行政监督职责的国家机关工作人员徇私舞弊、滥用职权或者玩忽职守的，依法予以行政处分；构成犯罪的，依法追究刑事责任。

    第六章 附 则

    第四十六条 国家法律、法规、规章对工程招标投标活动有明确规定的，依照其规定。

    第四十七条 本办法自二○○二年十月十日起施行。


河南省建设厅关于印发建设工程工程量清单招标评标办法的通知

豫建建〔2005〕222号

各省辖市建委（建设局）、各扩权县（市）建委（建设局）：
    为了规范建设工程工程量清单招标评标活动，根据《中华人民共和国招标投标法》和《建设工程工程量清单计价规范》（GB505000—2003）、《河南省建设工程工程量清单计价实施细则》等法规、规章。现将经过试行、修订的《河南省建设工程工程量清单招标评标办法》印发给你们，请贯彻执行。原《河南省建设厅关于发布<河南省建设工程工程量清单招标评标办法>的通知》豫建建〔2005〕15号文件，不再执行。

    附件：河南省建设工程工程量清单招标评标办法

河南省建设厅
二○○五年十一月二日

附件

河南省建设工程工程量清单招标评标办法

    第一条 为了规范建设工程工程量清单招标评标活动，根据《中华人民共和国招标投标法》和《建设工程工程量清单计价规范》（GB50500—2003）、《河南省建设工程工程量清单计价实施细则》等法规、规章制定本办法。
    第二条 本办法适用于河南省行政区域内进行工程量清单招标的房屋建筑、设备安装、装饰装修、园林、市政基础设施工程。
    第三条 招标人或其委托的中介机构应当在招标文件中提供符合《建设工程工程量清单计价规范》和《河南省建设工程工程量清单计价实施细则》规定的工程量清单，并同时提供与工程量清单相符的电子数据文件。
    采用工程量清单计价方式的招投标工程，业主应按照《河南省建设工程工程量清单计价实施细则》的规定，承担工程量的风险。
    投标人应当根据招标文件及有关规定编制投标报价。在提交投标文件时，应同时提交与投标报价内容相符的电子数据文件，并与标书一起密封。
    编制工程量清单以及投标报价，应当使用经河南省建筑工程标准定额站测评合格的计价应用软件。
    第四条 采用工程量清单招标，招标人可设拦标价，拦标价是招标人控制招标工程造价的最高限价，大于拦标价的报价视为无效报价其商务标不再进行评审。拦标价应依据河南省建筑、装饰、安装、市政工程综合基价及其计价办法的规定编制，材料价格应按省市造价管理部门发布的信息报导价格执行。
    拦标价应考虑市场价格波动因素，计算主要材料风险系数：
    1．采用固定价格合同且工期在一年之内的工程，风险系数可按1%～3%计取，并在招标文件中予以明确；
    2．采用固定价格合同且工期在一年以上的工程，其风险系数可按1%～5%计取，并在招标文件中予以明确；
    3．采用可调价合同的工程不得计取风险系数。
    第五条 投标文件的评审分初步评审和详细评审两个阶段。初步评审是指评标委员会对所有投标文件的符合性，响应性和重大偏差，按招标文件的要求逐一审查的评审，经审查不符合招标文件要求的，不得进入详细评审阶段。
    详细评审是对初步评审合格投标文件的技术标、商务标、综合标按照招标文件中明确的评标办法以列表、抽量的方式进行分析、比较和评审。
    初步评审和详细评审经审查后应写出评审意见。
    第六条 投标人未响应招标文件实质性要求，发生下列情况之一者，按废标处理。
    （一）未按招标文件规定编制各项报价的；
    （二）投标总报价与其组成部分、工程量清单项目合价与综合单价、综合单价与人材机用量相互矛盾，致使评标委员会无法正常评审判定；
    （三）规费和税金、安全文明施工增加费违背工程造价管理规定的；
    （四）有关法律、法规规章规定的其他情况。
    第七条 规费（社会保险费、定额测定费）、税金、安全文明施工增加费属于不可竞争费用，应按河南省现行的综合基价及其计价办法的规定执行，不参与商务标评分。
    第八条 工程量清单总报价评标基准价的确定及评分原则：
    评标基准价为各有效投标总报价，去掉一个最高和一个最低报价后的算术平均值。当有效投标总报价少于五家时（不含五家），则以所有有效投标总报价的算术平均值作为评标基准价。
    当有效投标人总报价低于基准价下浮值时[下浮值=评标基准价X（1—F）]，或在评标过程中，评标委员会发现投标人的投标总报价明显低于其他投标报价，使其投报价可能低于其个别成本的，评标委员会应当对其质询，并要求该投标人作出书面说明和提供相关的证明材料；该投标人不能合理说明或提供证明材料的，评标委员会应按废标处理。F值的取值范围，应根据工程规模、结构类型和各地实际在招标文件中明确。房屋建筑工程6%—10%；设备安装、装饰装修、园林、市政基础设施工程8%—12%。
    有效投标人的总报价等于评标基准价的，得满分，偏离评标基准价的，相应扣减得分。正偏离和负偏离的扣分标准可以不一致，视工程具体情况确定。
    第九条 投标人的投标报价必须建立在依靠科技进步和加强经营管理的基础上，且必须符合国家关于建设工程造价管理的有关规定。出现下列降价理由的投标报价按零分处理：
    （一）固定资产不折旧（或已提够折旧）；
    （二）某种材料尚有剩余不计材料费；
    （三）周转材料不摊销（或已经摊销完毕）。
    第十条 采用经评审最低投标价法的，应按下列程序进行评标：
    （一）评标委员会对投标人的技术标采用综合评议或综合计分作出“可行”和“不可行”认定。
    对技术标“可行”和“不可行”有意见分歧的，以少数服从多数得出结论。认为技术标“不可行”的，应提出不可行的原因或理由。当技术标被认定为“不可行”的，其商务标不再评审。
    （二）评标委员会对技术标认定为“可行”的，其商务标按有效投标总报价从低到高的顺序进行详细评审。包括分部分项工程量清单项目、主要材料项目、措施费项目。
    1．分部分项工程量清单项目依据招标文件规定抽取10—20项，分析综合单价构成是否合理。分部分项工程量清单项目综合单价按有效投标人综合单价的算术平均值作为基准价。当投标人的综合单价低于基准价12%的工程量清单项目数量超过抽取数量的50%时，评标委员会应对其质询。
    2．主要材料项目依据招标文件规定抽取5—15项，分析材料单价构成是否合理。主要材料单价按有效投标人材料单价的算术平均值作为基准价，当投标人的材料单价低于基准价12%的材料数量超过抽取数量的50%时，评标委员会应对其质询。
    3．措施费项目按有效投标人措施费报价的算术平均值作为基准价，低于基准价20%的措施费报价，评标委员会应对其质询。
    以上三项中有一项不能合理说明或提供相应证明材料的，评标委员会应按废标处理。
    第十一条 采用综合计分法评标的，评标委员会应从三个方面进行评标。
    综合计分法是指评标委员会根据招标文件要求，对其商务标、技术标、综合标三部分进行综合评审。商务标的权重占60%，技术标的权重占25%，综合标的权重占15%。
    （一）技术标的评标标准：（100分）
    1．主要施工办法 15～20分
    2．拟投入的主要物资计划 5～6分
    3．拟投入的主要施工机械 5～6分
    4．劳动力安排计划 5～6分
    5．确保工程质量的技术组织措施 6～8分
    6．确保安全生产的技术组织措施 6～8分
    7．确保工期的技术组织措施 6～8分
    8．确保文明施工的技术组织措施 5～7分
    9．施工总进度表或施工网络图 9～11分
    10．确保报价完成工程建设的技术和管理措施 8～10分
    11．施工总平面布置图 8～10分
    以上项目若有缺项，该项为0分。
    （二）综合标的评标标准：（100分）
    1．项目班子的配备70分
    （1）项目经理有类似工程经历的得20分，没有的得10分；
    （2）项目经理两年内业绩、信誉、履约情况10—15分；
    （3）项目技术负责人资历15～20分；
    （4）人员齐备、专业配套、具有相关岗位证书的得3～7分；
    （5）主要技术、经济、管理人员资历5～8分。
    2．企业在建筑市场活动中行为规范（主要指质量、安全、招标投标活动），无不良行为的得10分；有不良行为（整改、整顿、降级）在整改期内的得0分。对不良行为的认定以建设行政主管部门通报为准。
    3．业主考察 12～20分
    （三）商务标的评标标准：（100分）
    1．工程量清单总报价40分
    工程量清单总报价评标基准价的确定及评分原则参本办法第八条。
    2．分部分项工程量清单项目综合单价25分
    分部分项工程量清单项目综合单价依据招标文件抽取10—20项清单项目。清单项目综合单价以各有效投标报价的清单项目综合单价的算术平均值作为基准价，在基准价+5%～－10%范围内的综合单价，每项得平均分，共计25分。超出该范围的不得分。
    3．主要材料单价15分
    主要材料项目单价依据招标文件抽取5—10项材料，材料的单价以各有效投标报价材料单价的算术平均值作为基准价。在基准价+5%～－10%范围内的单价，每项材料得平均分，共计15分。超出该范围的不得分。
    4．措施费报价20分
    措施费报价按有效投标报价措施费的算术平均值作为基准价，在基准价下浮20%范围之内的最低措施费报价得20分，低于基准价20%的措施费报价得5分，高于得分最高报价20%的措施费报价为零分。
    其他措施费报价得分按下列公式计算：措施费得分=20－[（投标措施费报价－最低措施费报价）÷最低措施费报价]×100×1。
    第十二条 投标人综合得分按下列公式计算：
    投标人综合得分=技术标得分×25%＋商务标得分×60%+综合标得分×15%。
    第十三条 投标人的最终得分：
    1．评标委员会由七名以下（含七名）评委组成时，在评标委员会完成对技术标、商务标和综合标的汇总后，去掉一个最高分和一个最低分取平均值，作为该投标人的最终得分。
    2．评标委员会由七名以上（不含七名）评委组成时，在评标委员会完成对技术标、商务标和综合标的汇总后，去掉两个最高分和两个最低分取平均值，作为该投标人的最终得分。
    3．本办法计算分值均保留两位小数。
    第十四条 评标委员会的组成人员中必须有注册造价工程师资格的评委。
    第十五条 各市招标投标管理机构应根据本办法，尽快制定出本市的实施细则。
    第十六条 本办法自下发之日起参照执行。


广东省建设厅关于规范建设工程施工招标中经评审的最低投标价评标办法的意见

广东省建设厅关于规范建设工程施工

招标中经评审的最低投标价评标办法的意见

粤建管函〔2005〕515号

广州市建委、各地级以上市建设局：

    为规范我省建设工程施工招标中经评审的最低投标价评标办法，遏制恶性低价中标行为，确保工程质量与安全，根据国家和省有关法律法规，提出如下意见，请各地结合实际认真实施。

    一、全面实施工程量清单招标

    招标人采用经评审的最低投标价评标办法招标的工程，必须提供招标所需的设计图纸和工程量清单。工程量清单是招标文件的组成部分，应当按照《建设工程工程量清单计价规范》（GB50500-2003）、省统一工程计价依据和其他有关规定编制。编制单位和负责编制的注册造价工程师应对工程量清单的准确性负责。

    招标人应给予投标人编制投标文件所需要的合理时间。投标人发现工程量清单存在差错、漏项的，可按规定的时间向招标人书面提出，招标人应当及时核实。经核实确有错漏的，招标人应予调整，并书面通知所有投标人。

    二、规范最高报价值编制行为

    招标人或其委托的中介机构，应根据《广东省建设厅关于房屋建筑和市政基础设施工程施工招标投标设立最高报价值办法》（粤建价字[2005]139号）规定设立最高报价值，并作为招标文件的组成部分一起发布，同时报送项目所在地建设行政主管部门备案。

    三、改进评标办法，减少人为因素

    评标时一般只进行商务标评审。确需进行技术标评审的，一般只进行合格性审查。进行商务标评审的评标委员会中工程造价类评委应占评委总人数的50%以上。

    四、规范评标程序和方法

    （一）评标委员会应从最低报价投标人开始，对其报价的合理性进行评审。经评审后的最低报价的投标人为第一中标候选人，依次分别为第二、第三中标候选人。

    （二）评标委员会对报价文件进行评审，发现下列情形之一的，可否决其投标：

    1、违反国家标准《建设工程工程量清单计价规范》（GB50500-2003）的；

    2、投标总报价高于最高报价值的；

    3、没有按招标文件要求报价，减少或修改招标文件提供的工程量清单与数量的；

    4、安全、文明施工措施费未按要求单列和计算，或报价低于规定费用标准的；

    5、规费、税金未按规定标准计取或未计取，预留金、材料购置费未按招标文件指定金额报价的；

    6、任何报价出现负数的；

    7、投标报价文件未按规定由注册造价工程师签字并加盖执业章的。

    （三）评标委员会对投标报价进行评审，对存在下列情形之一的，可向投标人质询，并将质询情况记入评标报告：

    1、总报价明显低于最高报价值或其他投标人报价的；

    2、主要的分部分项工程综合单价明显低于相应时期省统一工程计价依据和工程造价管理机构有关规定编制的综合单价或其他投标人综合单价的；

    3、人工单价明显低于相应时期各市动态工资单价或其他投标人单价的；

    4、主要材料、设备价格或机械台班单价明显低于相应时期工程造价管理机构发布的参考价格或其他投标人价格的；

    5、措施项目（指施工方案或施工组织设计有关的项目）报价与施工方案或施工组织设计明显不对应的。

    （四）投标人应当对评标委员会的质询及时进行说明，并提供相应证明材料。出现下列情形之一的，评标委员会可否决其投标：

    1、投标人拒绝说明的；

    2、说明理由不成立的；

    3、未提供相应证明材料的；

    4、所提供的证明材料不属实的；

    5、投标人以周转性材料已摊销完毕为由大幅度降低周转性材料的消耗量标准；或以机械闲置或机械已折旧完毕为由大幅度降低施工机械台班单价；或以库存材料、构件、成品、半成品、设备、元器件、器材为由大幅度降低工程造价的。

    （五）在评审过程中，评标委员会对上述（二）、（三）、（四）条情形意见不一致时，应以书面形式予以表决，并按照少数服从多数的原则处理。评审结束后，评标委员会编写评标报告，出现否决投标的应做详细说明。

    五、加强评标过程及中标后的监督管理

    （一）对实行经评审最低投标价评标办法的工程，建设行政主管部门及其招标投标、工程造价管理机构应加强监督，招标投标各方及评标委员会有下列行为的，应依法予以处理，并记入不良行为档案：

    1、招标人或受其委托的中介机构违反国家标准《建设工程工程量清单计价规范》（GB50500-2003）规定编制工程量清单的；

    2、投标人对工程量清单有异议，招标人未及时核实或不据实调整的；

    3、招标人或其委托的中介机构未按规定编制最高报价值的；

    4、评标委员会未按本意见进行质询和评审的。

    （二）各级建设行政主管部门及其工程造价管理机构、质量安全监督机构应对实行经评审最低投标价评标办法招标的工程加强监督检查，采取有效措施，制止低价中标高价结算的行为，杜绝因低价引起工程的质量和安全问题。

    本意见适用于我省房屋建筑与市政基础设施工程施工招标中采用经评审的最低投标价法的招标活动，其他专业工程可参照执行。采用本意见进行评审活动的，招标人应在招标文件中予以载明。

    本意见与《广东省建设工程施工招标经评审的最低投标价评标办法工作导则》配套使用。

附：广东省建设工程施工招标经评审的最低投标价评标办法工作导则

广东省建设厅

二ＯＯ五年十二月二十二日


广东省建设工程施工招标经评审的最低投标价评标办法工作导则

广东省建设工程施工招标

经评审的最低投标价评标办法工作导则

1 总则

1.0.1 为规范我省建设工程施工招标经评审的最低投标价评标办法，遏制恶性低价竞争，确保工程质量与安全，根据《广东省实施〈中华人民共和国招标投标法〉办法》、国家标准《建设工程工程量清单计价规范》（GB50500-2003）等规定，结合我省实际，制订本导则。

1.0.2 本导则适用于我省房屋建筑和市政基础设施工程施工招标中采用经评审的最低投标价法的招标活动。

2 术语

2.0.1 最高报价值（也称最高拦标价、预算控制价）

由有编制资格的单位根据《广东省建设厅关于房屋建筑和市政基础设施工程施工招标投标设立最高报价值办法》编制，是反映招标人对招标工程期望的最高控制值。

2.0.2 报价合理区间

根据我省现行施工技术和企业管理水平，结合当前市场行情，为指导投标人合理报价而设立的报价合理浮动区间。

2.0.3 二次平均值

依据算术平均值原理，在特定的范围内，以一次平均值的计算结果为基础，再次计算其平均值。具体计算式是：

一次平均值 = 各合格投标人报价的算术平均值；

二次平均值 = 各合格投标人报价与一次平均值之和的算术平均值。

其中，计算一次平均值时，当入围投标人少于4家时，所有入围投标人均为合格投标人；当入围投标人为4至6家时，去掉一家最高报价人和一家最低报价人，其余均为合格投标人；当入围投标人为7家及以上时，去掉二家最高报价人和一家最低报价人，其余均为合格投标人。

计算二次平均值时，低于一次平均值的所有入围投标人均为合格投标人。

2.0.4 偏离合理总金额

根据本导则的评定，用来衡量投标人报价偏离报价合理区间下限值的实际总金额，具体包括分部分项工程项目偏离合理金额、措施项目偏离合理金额和其他项目偏离合理金额三部分。

2.0.5 下浮极限值

按照招标文件和本导则的规定，结合政府部门发布的造价动态和工程报价的变化情况，综合确定的允许在报价合理区间下限值再下浮的极限数值。

3 评审主体和要求

3.0.1 评标委员会应从最低价投标人开始进行评审；出现前者被否决的，应依次视报价由低至高的第二、第三等投标人为潜在最低价投标人，直至评定合理低价的前三名中标候选人。

3.0.2 评标委员会应根据招标文件的要求，遵循评审工作流程和报价合理区间的规定，确定投标人报价的偏离合理总金额和本工程的下浮极限值。

3.0.3 评标委员会应根据第3.0.2条的计算结果，按照本导则的有关规定，实事求是地评定投标人报价的合理性。

4 报价合理区间

4.1 分部分项工程消耗量

4.1.1 一般规定：

分部分项工程（人工、材料、机械）消耗量标准的取定，以省现行相应工程综合定额为主要标准。省综合定额没有的项目，则以全国现行相应消耗量定额或其他省市、专业定额作为补充。如果使用企业内部定额，则应在投标文件中提供合理的工料机消耗量标准分析依据。

4.1.2 人工消耗量

1 完成清单项目所必须的人工消耗。

2 合理区间：上限以定额消耗量标准为准，下限以定额消耗量标准下浮5%为限。

3 当人工消耗实际超过其上下限时，应在投标文件中提供合理的分析依据。

4.1.3 材料消耗量

1 材料消耗量是在一定程度上准确反映施工现场实际的损耗率，原则上不设合理区间，应按定额消耗量标准取定。

2 如果清单项目因工艺、构造等不同而确需调整材料消耗量的，则应在投标文件中提供合理的分析依据。

3 对于用量大、价值高的辅助材料（如不锈钢螺栓、扣件、结构胶等），可视实际需要作出合理的调整，但应在投标文件中说明原因。

4.1.4 机械台班消耗量

1 完成清单项目所必须的机械台班消耗。

2 合理区间：上限以定额消耗量标准为准，下限以定额消耗量标准下浮15%为限。

3 当机械台班消耗（设备、型号、机具）实际超过其上下限时，应在投标文件中提供合理的分析依据。

4.2 工程工料机价格

4.2.1 一般规定：

工程工料机价格，可参考最高报价值编制期（下同）工程造价管理机构发布的人工、材料、机械设备价格取定。投标人应依据市场行情自主报价，但超过合理区间的，则应在投标文件中提供合理的分析依据。

4.2.2 工资单价

1 工资单价是根据项目所在地实际经济水平，参照劳务市场价格综合取定。

2 合理区间：上限以工程造价管理机构发布的动态工资单价为准，下限以工程造价管理机构发布的动态工资单价下浮10%为限，且不得低于项目所在地的最低工资标准。

3 当工资单价实际超过其上下限时，应在投标文件中提供合理的分析依据。

4.2.3 材料价格

1 材料价格是运至工地的价格，依据材料供应价、运输费、运输损耗费、采保费等因素综合取定。

2 合理区间：以入围投标人材料报价的算术平均值与工程造价管理机构发布的材料价格各按50%权数取定的综合平均值设置：建筑、园建工程±5%，装饰装修工程±10%，安装工程±12%，市政工程±15%，绿化工程±18%。

3 若投标人材料报价超出合理区间的，将被视为偏离市场价。对于偏离市场价，或者是报价虽在合理区间内但涉及新材料、新工艺、品牌差异较大的材料价格，应在投标文件中提供合理的分析依据和供货证明资料。

4.2.4 机械台班单价

1 机械台班单价由两类费用组成：第一类费用是折旧费、大修理费、经常修理费、安拆及场外运输费、机械管理费等；第二类费用是机械的人工、燃料动力费等。

2 合理区间：上限以定额规定台班单价（工程造价管理机构有发布价格的，按其价格。下限同）为准，下限以定额第一类费用的折旧费台班单价下浮30%、其他费用台班单价不变（折算为定额规定台班单价下浮10%计算）为限。

3 当机械台班单价实际超过其上下限时，应在投标文件中提供合理的分析依据。

4.3 管理费和利润

4.3.1 一般规定：

管理费和利润，属于竞争性费用，允许投标人结合自身实际对省相应工程综合定额规定的管理费、利润标准进行合理调整。

4.3.2 管理费

1 合理区间：上限以定额规定的管理费标准为准，下限以定额规定的管理费标准下浮15%为限。

2 当管理费实际超过其上下限时，应在投标文件中提供合理的分析依据。

4.3.3 利润

1 合理区间：上限以定额规定的利润标准上限值为准，下限以利润标准等于零为限，且不得采用负利润投标报价。

2 当利润实际超过其上下限时，应在投标文件中提供合理的分析依据。

4.4 措施项目费

4.4.1 一般规定：

1 根据省统一工程计价依据的有关规定，措施项目费是为完成工程项目施工，发生于该工程施工前和施工过程中技术、生活、安全等方面所需的非工程实体项目费用。

2 除安全防护、文明施工措施费外，原则上由投标人根据拟建工程特点、施工方案或施工组织设计，结合自身实际自行确定。

3 投标人没有计算或少计的措施项目费，除招标文件或合同有约定外，不予支付。

4 结算需调整的，应在招标文件或合同中明确。

4.4.2 安全防护、文明施工措施费

1 安全防护、文明施工措施费，属于有严格限制区间的费用。当实际超出其上下限时，评标委员会应当按有关规定否决其投标。

2 合理区间：上限以定额规定标准为准，下限以定额规定标准下浮10%为限。其中有消耗量标准的，其工料机价格按工程造价管理机构发布的价格取定。

3 各市建设行政主管部门另有制订内容和标准的，从其规定，但其费用标准下限不得低于定额规定标准的90%。

4.4.3 其他措施项目费（不含安全防护、文明施工措施费）

1 合理区间：上限以定额规定标准（有上下限费用标准的，取其上限值）为准，下限以下列规定为限。

1）有消耗量标准的，按第4.1至4.3规定；

2）没上下限费用标准的，按定额规定标准下浮20%；

3）有上下限费用标准的，取其下限值。

2 当实际超过其上下限时，应在投标文件中提供合理的分析依据。

4.4.4 内容和数量

1 招标文件要求提供技术标书的，措施项目清单内容和数量应与技术标书施工方案的内容和数量相一致。

2 当采用新方法、新工艺、新材料施工时，应在投标文件中提供合理的施工方案、内容和数量等分析依据。

4.5 其他项目费

4.5.1 预留金和材料购置费

1 均为估算或预测值，由招标人在招标文件中提供，并由投标人按招标文件指定金额填报。

2 虽在工程投标时计入投标人报价内，但不为或不全为投标人所有。

3 工程结算时，应按承包人实际完成的工作量计算，剩余部分归还招标人。

4.5.2 总承包服务费

1 总承包服务费是配合招标人进行工程分包和材料采购等所需的费用，由投标人根据招标文件要求自主报价。

2 合理区间：上限以定额规定标准上限值为准，下限以定额规定标准下限值为限。

3 当实际超过其上下限时，应在投标文件中提供合理的分析依据。

4.5.3 零星工作项目费

1 由招标人根据拟建工程实际情况，在招标文件中列出人工、材料、机械的名称、计量单位和估算工程数量，供投标人报价。

2 工程结算时，工程量按实际完成的工作量计算，单价按中标时的报价不变。

3 合理区间：工料机价格按照第4.2规定。

4 当实际超过其上下限时，应在投标文件中提供合理的分析依据。

4.6 规费和税金

4.6.1 规费

规费是政府部门规定收取和履行社会义务的费用，应严格按有关规定计算，不得浮动。

4.6.2 税金

税金是按国家税法规定的应计入建筑安装工程造价内的营业税、城市维护建设税及教育费附加，应严格按有关规定计算，不得浮动。

5 评审内容和流程

5.1 评审内容

5.1.1 评标委员会在评审投标人报价时，应分别评审出投标人报价的分部分项工程费、措施项目费和其他项目费三者的偏离合理金额，并将三者相加构成偏离合理总金额。

5.1.2 评标委员会应根据政府部门发布造价调整率和总报价二次平均值下浮率综合确定本工程的下浮极限率,并计算出本工程的下浮极限值。

5.1.3 评标委员会应根据第5.1.1条和第5.1.2条的有效数值，对比投标人偏离合理总金额与下浮极限值,评定投标人报价的合理性。

5.2 工作流程

5.2.1 评标委员会在评审投标人报价前，应按照下列原则筛选拟评审的分部分项工程费清单项目：

以本工程的最高报价值为参照物，对比需评审投标人报价与参照物相应分部分项工程费清单项目综合单价的偏差，优先筛选综合单价偏差大的清单项目，直到被筛选清单项目分部分项工程费之和超过参照物分部分项工程费的60%，但清单项目少于20个的，应筛选至20个。清单项目数量少于20个的工程，应全部筛选。

5.2.2 评标委员会在评审投标人报价时，遵循下列工作流程：

投标人报价

分部分项工程费评审

措施项目费评审

其他项目费评审

安全防护、文明

施工措施费

评审

的清单项目

招标人指定金额项目

确定需评审

的清单项目

投标人自主报价项目

其他措施项目费

计算合理综合单价

计算其它项目

偏离合理金额

计算分部分项工程

项目偏离合理金额

计算措施项目

偏离合理金额

计算偏离合理总金额

计算下浮极限值

评定投标人报价合理性

流程图: 终止: 合 理 偏离合理总金额≤下浮极限值 | 流程图: 终止: 不合理 偏离合理总金额＞下浮极限值

工作流程图

6 评审办法

6.1 一般规定

6.1.1 制定了分部分项工程费、措施项目费和其他项目费的评审办法及相关公式、数据。

6.1.2 制定了下浮极限率、下浮极限值的计算办法及相关公式、数据。

6.1.3 制定了投标人报价合理性的评定办法和判别公式。

6.2 分部分项工程费

6.2.1 确定需评审的清单项目。

根据第5.2.1条规定筛选的拟评审清单项目，按照下列办法和公式，确定需评审的清单项目：

1 投标人清单项目报价≥清单项目报价二次平均值，该清单项目报价视为合理报价；

2 投标人清单项目报价＜清单项目报价二次平均值，该清单项目报价初步确定为不合理报价，需评审其报价。

其中，清单项目报价二次平均值是根据拟评审清单项目报价按第2.0.3条规定计算的数值。

6.2.2 计算需评审清单项目的合理综合单价。

1 分析需评审清单项目构成综合单价的标准。根据工程的项目特征和工程内容，按照省统一工程计价依据的有关规定，分析需评审清单项目构成综合单价的人工、材料、机械消耗量标准和管理费、利润标准，同时按第4.1和第4.3规定取相应的下限值，作为构成其综合单价的合理标准。

2 审查需评审清单项目构成综合单价的人工材料机械价格。按第4.2规定，审查需评审清单项目的人工材料机械价格的合理性，特别是招标人指定的材料价格合理性。

对于偏离市场价，或者是报价虽在合理区间内但涉及新材料、新工艺、品牌差异较大的材料价格，应依据投标人提供的供货证明资料，审查其合理性。未提供相应证明资料或经审查确认所提供的证明资料不属实的，以其他入围投标人相应材料报价的算术平均值为基数，按第4.2规定取相应的下限值，作为构成其综合单价的合理价格。

3 计算合理综合单价。根据上二款确定的合理标准和价格，计算出合理综合单价。

6.2.3 评定分部分项工程费的合理性。

按照下列办法和公式,对比需评审清单项目的合理综合单价与其原报价，评定分部分项工程费的合理性，计算其偏离合理金额。

1 合理综合单价≤原报价，则该清单项目确定为合理报价；

2 合理综合单价＞原报价，则该清单项目确定为不合理报价。

3 该清单项目偏离合理金额=（合理综合单价－原报价）×清单工程量，

∑清单项目偏离合理金额

∑清单项目分部分项工程费
4 投标人分部分项工程项目偏离合理金额

= ×本工程分部分项工程费。

6.3 措施项目费

6.3.1 一般规定：

1 若招标文件无特别说明，应对每一措施项目报价进行评审。

2 对于特殊或大型技术措施项目（如临时支护结构、地下围敝工程等），按招标文件规定处理。

6.3.2 安全防护、文明施工措施费。

1 根据省统一工程计价依据的有关规定，安全防护、文明施工措施费应单独列项计算。招标人应在招标文件中载明，投标人的安全防护、文明施工措施项目报价不得低于公布的最高报价值相应费用的90%。

2 按第4.4.2条规定的合理区间报价的，确定为合理报价；

3 不按规定标准报价的，确定为不合理报价。评标委员会应当按有关规定否决其投标。

6.3.3 其他措施项目费（不含安全防护、文明施工措施费）。

1 按照下列办法和公式，确定需评审的措施项目：

1）投标人措施项目报价≥措施项目报价二次平均值，则该措施项目报价确定为合理报价；

2）投标人措施项目报价＜措施项目报价二次平均值，则该措施项目报价确定为不合理报价，需评审其报价。

其中，措施项目报价二次平均值是根据措施项目报价按第2.0.3条规定计算的数值。

2 计算需评审措施项目的合理费用。

根据省统一工程计价依据的有关规定，分析需评审措施项目构成费用的标准或消耗量、价格，同时按第4.4.3条规定取其相应的下限值，计算出需评审措施项目的合理费用。

3 评定其他措施项目费（不含安全防护、文明施工措施费）的合理性。

按照下列办法和公式，对比需评审措施项目的合理费用与其原报价，评定其他措施项目费（不含安全防护、文明施工措施费）的合理性，计算其偏离合理金额。

1）措施项目合理费用≤原报价，则该措施项目确定为合理报价；

2）措施项目合理费用＞原报价，则该措施项目确定为不合理报价。

3）该措施项目偏离合理金额=措施项目合理费用-原报价，

4）投标人措施项目偏离合理金额=∑措施项目偏离合理金额。

6.4 其他项目费

6.4.1 招标人指定金额项目。

1 招标人指定金额的其他项目，如预留金、材料购置费等，均为估算或预测值，招标人应在招标文件中明确要求投标人按指定金额报价。

2 按指定金额报价的，确定为合理报价；

3 不按指定金额报价的，确定为不合理报价。高出指定金额的，为无效数值，招标人不予支付；低于指定金额的，按招标人指定金额作为其他项目合理费用，参照第6.4.2条计算其偏离合理金额。

6.4.2 投标人自主报价项目。

1 投标人自主报价的其他项目，如总承包服务费、零星项目费等，按照下列办法和公式，确定需评审的其他项目：

1） 投标人其他项目报价≥其他项目报价二次平均值，则该其他项目报价确定为合理报价；

2）投标人其他项目报价＜其他项目报价二次平均值，则该其他项目报价确定为不合理报价，需评审其报价。

其中，其他项目报价二次平均值是根据其他项目报价按第2.0.3条规定计算的数值。

2 计算需评审其他项目的合理费用。

根据省统一工程计价依据的有关规定，分析需评审其他项目构成费用的标准或价格，同时按第4.5.2和4.5.3条规定取其相应的下限值,计算出需评审其他项目的合理费用。

3 评定投标人自主报价其他项目的合理性。

按照下列办法和公式，对比需评审其他项目的合理费用与其原报价，评定投标人自主报价其他项目的合理性，计算其偏离合理金额。

1）其他项目合理费用≤原报价，则该其他项目确定为合理报价；

2）其他项目合理费用＞原报价，则该其他项目确定为不合理报价。

3）该其他项目偏离合理金额=其他项目合理费用-原报价，

4）投标人其他项目偏离合理金额=∑其他项目偏离合理金额。

6.5 下浮极限值

6.5.1 确定下浮极限率。

1 若招标文件无特别说明，按政府部门发布造价调整率（无发布时，视为不发生）、总报价二次平均值下浮率的两个因素分别取30%、70%的权数综合确定。

其中，总报价二次平均值下浮率是根据本工程各合格投标人总报价按第2.0.3条规定计算的总报价二次平均值相对于本工程最高报价值的下浮率。

2 若有某因素不发生的，则将其权数调整至另一因素的权数中。

3 按照下列办法和公式，确定下浮极限率：

下浮极限率=政府部门发布造价调整率×30% +总报价二次平均值下浮率×70%。

其中，政府部门发布造价调整率调增时，两者相减；调减时，两者相加。

6.5.2 计算下浮极限值。

1 确定计算基数。

1）若招标文件无特别说明，按本工程最高报价值、总报价二次平均值分别取30%、70%的权数综合确定。

2）按照下列办法和公式，确定计算基数：

计算基数=最高报价值×30% +总报价二次平均值×70%。

2 按照下列办法和公式，计算下浮极限值：

下浮极限值=计算基数×下浮极限率。

6.6 评定合理性

6.6.1 对于规模较小（建议最高报价值在1000万元及以下）工程项目，宜采用本办法简易评审：

1 按照下列办法，确定需评审清单项目：

1）分部分项工程项目，按第5.2.1条规定；

2）措施项目、其他项目，对比需评审投标人报价与最高报价值相应项目的偏差，优先筛选偏差大的项目。

2 计算需评审清单项目的报价值和合理费用。

1）根据投标人的报价，确定需评审清单项目的分部分项工程费、措施项目费和其他项目费，并将三者相加，计算出需评审清单项目报价值；

2）根据省统一工程计价依据的有关规定，分析需评审清单项目构成分部分项工程费、措施项目费和其他项目费的标准或消耗量、价格，分别按第4.1至4.5规定取其相应的下限值，同时依据第6.2至6.4相关规定计算出需评审清单项目合理费用。

3 评定投标人报价的合理性。

按照下列办法和公式，对比投标人需评审清单项目的报价值与其合理费用，评定投标人报价的合理性。

1）投标人需评审清单项目报价值≥合理费用，则投标人报价确定为合理报价；

2）投标人需评审清单项目报价值＜合理费用，则投标人报价确定为不合理报价。

6.6.2 对于规模较大（建议最高报价值在1000万元以上）工程项目，宜采用本办法详细评审：

1 计算偏离合理总金额。

根据第6.2至6.4规定计算的分部分项工程费、措施项目费和其他项目费的偏离合理金额，按照下列办法和公式，计算投标人偏离合理总金额。

投标人偏离合理总金额 =（分部分项工程项目偏离合理金额+措施项目偏离合理金额+其他项目偏离合理金额）

2 评定投标人报价的合理性。

按照下列办法和公式，对比投标人偏离合理总金额与第6.5规定计算的下浮极限值，评定投标人报价的合理性。

1) 投标人偏离合理总金额≤下浮极限值，则投标人报价确定为合理报价；

2) 投标人偏离合理总金额＞下浮极限值，则投标人报价确定为不合理报价。

7 附则

7.0.1 采用本导则进行评标的，应将本导则内容编入招标文件中，作为评标依据。

7.0.2 评标委员会评定投标人报价合理性时，应积极运用计算机技术，利用电子标书及有关分析软件开展评审工作。

7.0.3 各市建设行政主管部门应积极开展相关的技术培训工作，提高评委的评审工作水平。

7.0.4 本导则由广东省建设工程造价管理总站负责解释。


广州市房屋建筑与市政基础设施工程施工公开招标评标委员会和评标办法规定

广州市房屋建筑与市政基础设施工程

施工公开招标评标委员会和评标办法规定

第一章 总 则
第一条
为规范本市房屋建筑与市政基础设施工程施工招标公开招标的评标活动，维护当事人的合法权益，根据《中华人民共和国招标投标法》、《广东省实施〈中华人民共和国招标投标法〉办法》、《房屋建筑和市政基础设施工程施工招标投标定标管理办法》（建设部令第89号）、《评标委员会和评标办法暂行规定》（国家计委等七部委令第12号）等有关法律、法规、规章的规定，制定本规定。

第二条 本规定适用于本市行政区域内房屋建筑和市政基础设施工程施工公开招标的评标活动。
第二章 评标委员会
第三条
招标项目要求编制技术标书的，招标人应组建评标委员会的技术标评标组、经济标评标组，分别进行技术标评标和经济标评标；招标项目不要求编制技术标书的，招标人可组建综合评标委员会进行评标。

第四条 评标委员会成员按以下条件确定： 天下房地产法律服务网
（一）评标委员会三分之二以上的成员名单应当由招标人从政府设立的建设工程评标专家库中随机抽取确定；对于评标专家库中的专家不能满足评标需要的特殊招标项目，可由招标人依法推荐不少于所需评标专家三倍以上人选并从中随机抽取确定。

（二）评标委员会中招标人代表的资格应当与专家库专家评委所具备的条件相当，或具有相应专业水平，不得与投标人有利害关系。
（三）评标委员会的技术标评标组、经济标评标组的组成人数应是五人以上的单数，分别由技术和经济专业人员组成；综合评标委员会的组成人数应是七人以上的单数，其中技术和经济专业人员分别不得少于三人。

本市市、区财政性投资超过50％的项目招标的评标委员会成员，全部从政府设立的建设工程评标专家库中随机抽取确定。如确需招标人代表参与评标的，由招标人推荐不少于所需招标人代表三倍以上人选并从中随机抽取确定。
第五条 被宣布评标无效并重新组织评标委员会进行评标的招标项目，原评标委员会成员不得进入新组建的评标委员会。
第六条
分技术标、经济标两阶段评标的，应先进行技术标评审，将评审结果密封交建设工程交易中心存放；经济标评审完成后，由评标委员会的经济标评标组将技术标和经济标的评审结果汇总，推荐中标候选人。

第七条 评标过程中出现争议情况的，评标委员会应依法进行记名投票决定处理意见。
第八条 招标人或代理机构提供给评标委员会的信息和数据应真实、完整和准确，否则由此导致的评标无效或招标失败由招标人或代理机构负责。
第九条 评标委员会依据有关法律、法规和招标文件的规定，经评定，有效投标人不足三个时，招标人应依法重新招标。
第三章 评标办法
第十条 评标办法包括综合评分法、经评审的最低投标价法、平均值评标法。
第十一条
地铁主体工程、单跨跨度超过40米的桥梁工程、断面超过20平方米的隧道工程、超过40层或单跨跨度超过80米的房屋建筑物、高度超过120米的构筑物、开挖深度超过12米的深基坑工程，可采用综合评分法；其他建设工程应采用经评审的最低投标价法或平均值评标法。

第十二条 评标办法中有关重大偏差、细微偏差和废标条件的界定和处理办法应当依法执行，招标人不得增设废标的标准。
第十三条
采用综合评分法的，评标委员会的技术标评标组、经济标评标组对技术标和经济标分别进行评分，然后按总评分从高到低确定中标候选人。经济标的评分标准按照经评审的最低投标价法、平均值评标法。技术标的权重不高于总分的25%，经济标的权重不低于总分的75%。综合评分法的经济标评分采用经评审的最低投标价法的，以经校核后最低有效投标总价格为最优原则确定合理的评分标准并进行评分。

投标人的综合实力、信誉、业绩不宜作为参加评分的项目，如确有需要，其评分应包含在技术标中，且该部分的权重不得超过技术标总分的20%。

第十四条
除综合评分法外，采用本规定所列其他评标办法的，可以不要求投标人编制技术标。不编制技术标的，应在招标文件中明确规定施工技术方案，并要求投标人在投标文件中做出承诺。评标时综合评标委员会应当对投标人的承诺是否符合要求做出评审结论。

第十五条
采用经评审的最低投标价法并要求编制技术标书的，评标委员会的技术标评标组首先对技术标书进行评审，所有满足招标文件各项实质性要求的投标人均进入经济评审，经济标评标组按经校核后有效投标总价格由低至高推荐中标候选人。

第十六条
采用平均值评标法并要求编制技术标书的，评标委员会的技术标评标组首先对技术标书进行评审，所有满足招标文件各项实质性要求的投标人均进入经济评审，经济标评标组对投标总价格进行评分，按平均价下浮一定的百分比（不少于3%）为最优原则确定合理的评分标准，最后按经济标评分总分由高至低确定中标候选人。下浮率可在招标文件中确定，也可在开标现场由招标人随机抽取，随机抽取的时间为投标截止后开标前。

平均价的确定方式：在所有有效投标文件的报价中，去掉最高值和最低值后，将剩余的报价算术平均所得的值。
第十七条 技术标采用评分方式的，应遵守以下规则：
（一）评标委员会成员应各自独立评分，采用集体统一评分的结果无效；
（二）分项评分结果为去掉一个评委最高分和一个评委最低分后的算术平均值；
（三）评标委员会成员应在评分原始记录和评分结果汇总表上签字。
第十八条 评标委员会在评标过程中发现投标人之间存在投标文件异常雷同的，应当将其投标作废标处理，并提请有关主管部门查处。
第四章 附 则
第十九条 本规定由广州市建设委员会负责解释。
第二十条 本规定自2005年3月1日起施行。


深圳市建设工程施工招标评标委员会和评标方法规定

深建市场〔2002〕10号

第一章 总 则

    第一条 为了规范建设工程施工招标的评标活动（以下简称评标活动），维护当事人的合法权益，根据《深圳经济特区建设工程施工招标投标条例》（以下简称《条例》）的有关规定，制定本规定。

    第二条 评标活动依法进行，任何单位和个人不得非法干预或者影响评标过程和结果。

    第三条 市、区建设行政主管部门和有关行政管理部门依照《条例》第五条规定的职责分工，对评标活动实施监督，依法查处评标活动中的违法违规行为。

第二章 评标委员会

    第四条 评标活动由招标人依法组建的评标委员会负责。

    第五条 评标委员会三分之二以上的成员应当由招标人从市建设行政主管部门或者有关行政主管部门的专家库中随机抽取。

    招标人的代表进入评标委员会的，应当具有工程技术、经济方面中级以上的职称。

    第六条 采用经评审的最低投标价法的，招标人可以选择组建综合评标委员会或分别组建技术标、商务标评标委员会进行评标。

    采用综合评估法的，招标人应当分别组建技术标、商务标评标委员会进行评标。

    第七条 综合评标委员会的组成人数应是七人以上的单数，其中技术和经济专业人员分别不得少于三人；技术标、商务标评标委员会的组成人数应是五人以上的单数，分别由技术和经济专业人员组成。

    第八条 分别组建技术标、商务标评标委员会进行评标的，先结束评审工作的标评委员会将评审结果密封交建设工程交易服务中心存放，由后结束评标工作的评标委员会将技术标和商务标的评审结果汇总，推荐中标候选人，并形成评标报告。

    第九条 组建综合评标委员会进行评标的，应将综合评标委员会分成技术标、商务标两个评审小组，由评审小组提出初步意见，然后提交评标委员会全体会议评审，并进行记名表决。

    招标人或者其委托的招标代理机构的评标代表在两人及以上的，不得集中在同一评审小组内且在每一评审小组内的人数不得超过该小组成员总数的二分之一。

    第十条 评标委员会实行少数服从多数的原则，评标结果经评标委员会全体成员过半数通过有效。组建综合评标委员会进行评标的，由于受到评标委员会组成人员专业限制等原因，不能形成有效评标结果的，应当分别组建技术标、商务标评标委员会重新评标。

    第十一条 评标所需的重要信息和数据由招标人或者其委托的招标代理机构向评标委员会提供。

    第十二条 评标委员会应当根据招标文件规定的评标标准和方法，对投标文件进行系统地评审和比较。招标文件中没有规定的标准和方法不得作为评标的依据。

    投标文件以多种货币报价的，应当按照中国银行在开标日公布的汇率中间价换算成人民币。

    招标文件应当对汇率标准和汇率风险作出规定。未作规定的，汇率风险由投标人承担。

    投标文件中的大写金额和小写金额不一致的，以大写金额为准；总价金额与单价金额不一致的，以单价金额为准，但单价金额小数点有明显错误的除外；对不同文字文本投标文件的解释发生异议的，以中文文本为准。

    第十三条 评标委员会根据《条例》规定否决无效投标或者界定为废标后，因有效投标不足三个使得投标明显缺乏竞争的，评标委员会可以否决全部投标。

    所有投标被否决的，招标人应当依照《条例》重新招标。

第三章 评标方法

    第十四条 评标方法包括经评审的最低投标价法、综合评估法。

    第十五条 具有通用技术、性能标准或者招标人对其技术、性能没有特殊要求的招标工程应当采用经评审的最低投标价法。

    第十六条 根据经评审的最低投标价法，能够满足招标文件的实质性要求，并且经评审的投标价格最低的投标，应当推荐为中标候选人。投标价格低于投标人成本的除外。

    第十七条 采用经评审的最低投标价法的，评标委员会应当先评审投标人的商务标，后评审投标人的技术标。

    评标委员会首先应当根据招标文件的规定对投标报价最低的前三名投标人的商务标进行评审，并根据经评审的投标报价由低至高对投标人进行排序，然后按照排序的先后对投标人的技术标进行评审，并按照排序的先后从中推荐技术标符合招标文件规定的技术要求和标准的投标人为中标候选人。

    若该三名投标人的投标均被评标委员会否决或者从中确定的中标候选人数量未满足招标人要求的，评标委员会应当依序选取投标报价次低的另三名投标人（剩余投标人不足三名的，可全部选取），按照上述程序重新进行商务标和技术标的评审，以此类推。

    第十八条 根据经评审的最低投标价法完成详细评审后，评标委员会应当拟定一份"标价比较表"。"标价比较表"应当载明投标人的投标报价、对商务偏差的价格调整和说明以及经评审的最终投标价。

    第十九条 不宜采用经评审的最低投标价法的招标工程，应当采用综合评估法进行评审。

    第二十条 根据综合评估法，最大限度地满足招标文件中规定的各项综合评价标准的投标，应当推荐为中标候选人。

    衡量投标文件是否最大限度地满足招标文件中规定的各项评价标准，可以采取打分的方法或者其他的比较方法，但不得额外计算各种评比奖项。需量化的因素及其权重应当在招标文件中明确规定。

    第二十一条 采用综合评估法的，评标委员会应当先评审投标人的技术标，后评审投标人的商务标及其他内容。

    评标委员会应当按照下列公式之一对所有投标进行综合评分或比较：

    （一）N=A1×J+A2×S+A3×X

    N-评标总得分；

    J-施工组织设计（技术标）评审得分，满分为100分，低于60分的为无效标；施工组织设计中应包含安全及文明施工的内容；

    S-投标报价（商务标）评审得分，经评审的最低报价得满分，其余经评审的报价按比例折减计算得分，满分为100分；计算方法如下：S1为最低报价，得100分，则Sn得分为[1-（Sn-S1）/S1]×100，最低分为0分；投标报价中应包含措施费及安全、文明施工等所有费用；

    X-投标人的综合实力、信誉、业绩（信誉标）得分，满分为100分，最低分为60分；采用资格预审的，评标委员会参照资格预审结果进行评分，未采用资格预审的，此项不计分；

    A1、A2、A3-分别为各项指标所占的权重，A1+A2+A3=1。一般取0.3≤A1≤0.6，0.4≤A2≤0.7，0≤A3≤0.05。

    按得分从高至低的顺序确定中标候选人。

    （二） N＇=A1×J＇+A2×S＇+A3×X＇

    N＇-评标总得分；

    J＇-施工组织设计（技术标）评审得分排序，从高至低排序，J＇=1，2，3……；得分低于60分的为无效标；施工组织设计中应包　含安全及文明施工的内容；

    S＇-投标报价（商务标）评审得分排序，对经评审的投标报价从低至高排序，S＇=1，2，3……；投标报价中应包含措施费及安全、文明施工等所有费用；

    X＇-投标人的综合实力、信誉、业绩（信誉标）得分排序，按得分从高至低排序，X＇=1，2，3……；采用资格预审的，评标委员会参照资格预审结果进行评分，未采用资格预审的，此项不计分；

    A1、A2、A3-分别为各项指标所占的权重，A1+A2+A3=1。一般取0.3≤A1≤0.6，0.4≤A2≤0.7，0≤A3≤0.05。

按得分从低至高的顺序确定中标候选人。

    第二十二条 根据综合评估法完成评标后，评标委员会应当拟定一份"综合评估比较表"。"综合评估比较表"应当载明投标人的投标报价、所作的任何修正、对商务偏差的调整、对技术偏差的调整、对各评审因素的评估以及对每一投标的最终评审结果。

    第二十三条 评标委员会在评标过程中发现的问题，应当及时作出处理或者向招标人提出处理建议，并作书面记录。

    招标人在招标文件中对投标报价在标底之下另设有上限的，评标委员会应当将报价高于此上限的投标作废标处理。

    评标委员会在评标过程中发现投标人有串通投标等违法违规行为的，应当将其投标作废标处理，并提请建设行政主管部门或有关行政管理部门查处。

    第二十四条 建设行政主管部门或有关行政管理部门发现投标人有相互串通投标或者招标人与投标人串通投标等违法违规行为的，应当依照《条例》的规定，予以行政处罚，并可提请监察部门给予有关责任人行政处分。有触犯《刑法》第223条嫌疑的，应当提请检察机关立案调查，追究刑事责任。

    第二十五条 全部评标活动结束后，评标委员会应当向招标人提出书面评标报告。评标报告应当如实记载以下内容：

    （一）基本情况和数据表；

    （二）评标委员会成员名单；

    （三）开标记录；

    （四）符合要求的投标一览表；

    （五）评定为不合格的投标及废标情况和原因的说明；

    （六）评标标准、评标方法或者评标因素一览表；

    （七）标价比较表或者综合评估比较表；

    （八）经评审的投标人排序；

    （九）推荐的中标候选人名单与签订合同前要处理的事宜；

    （十）澄清、说明、补正事项纪要。

    第二十六条 全部评标活动结束后，招标人应当将以下资料的原件交建设工程交易服务中心，由建设工程交易服务中心统一向建设行政主管部门或有关行政管理部门移交备案：

    （一）评标委员会专家的抽签名单、签到表、评分表和评分汇总表；

    （二）所有投标人的投标报价书、法定代表人证明书或委托书；

    （三）评标报告；

    （四）评标委员会成员认为需要提供的其他书面材料。

    第二十七条 评标活动有下列情形之一的，建设行政主管部门或有关行政管理部门可以要求评标委员会复议一次，或者要求招标人依法重新组建评标委员会评标：

    （一）未依法评标的；

    （二）评标工作有明显错误的；

    （三）招标人或者投标人对评标结论有重大异议的；

    （四）评标结论可能损害社会公共利益的。

第四章 附 则

    第二十八条 本规定自2002年7月1日起施行。


关于印发《湖北省建设工程工程量清单招标评标办法（推荐）》的通知

关于印发《湖北省建设工程工程量

清单招标评标办法（推荐）》的通知

各市、州、直管市、林区建委（建设局）：
根据《中华人民共和国招标投标法》等有关法律法规，现将《湖北省建设工程工程量清单招标评标办法（推荐）》印发给你们，请结合各地实际参照执行，执行过程中的问题和建议请及时反馈建设厅。
附：湖北省建设工程工程量清单招标评标办法（推荐）

湖北省建设厅

二○○四年七月九日

湖北省建设工程工程量清单招标评标办法（推荐）
综合评估法

综合评估法是指评标委员会根据招标文件的要求，对投标人的商务标、技术标和综合标三部分进行综合评审后，向招标人推荐不超过

三名有排序的合格的中标候选人的一种评标方法。

招标人按照工程的实际情况设定商务标、技术标、综合标三部分的权重，经加权后，总分值为100分。商务标的权重不宜低于70%，技术标的权重不宜高于25%。综合标的权重不宜高于10%。

对具有通用技术、性能标准或者招标人对其技术、性能没有特殊要求的招标项目，其商务标权重可设定为100%，但评标委员会对技术标、综合标应进行初步评审。
一 、技术标 100分 （明标或暗标）
（一）施工组织设计应包括以下几项基本内容：
1、主要施工方法 18分；
2、拟投入的主要物资计划 6分；
3、拟投入的主要施工机械计划 6分；
4、劳动力安排计划 6分；
5、确保工程质量的技术组织措施 6分；
6、确保安全生产的技术组织措施 6分；
7、确保工期的技术组织措施 6分；
8、确保文明施工的技术组织措施 6分；
9、施工总进度表或施工网络图 12分；
10、施工总平面布置图 14分。
如施工组织设计基本内容缺项，该项可打零分。
（二）施工组织设计的针对性、完整性 14分。
（三）评标委员会应先评审技术标，多数评委认为技术标“不合格”的，则该投标文件作废标处理。具体每项工程的合格分数线由招标人在招标文件中确定。合格分宜为70分，评委所给施工组织设计总分少于合格分的，应说明评分理由 。

二、综合标 100分
（一）项目班子配备 50分
1、项目经理 10分
1.1 项目经理资质等级满足招标文件要求，并按规定明确只承担一个工程或注明有特殊情况只同时（就近）承担两个工程的 5分
1.2 项目经理简历表 5分
2、项目经理类似工程经验 18分
2.1 项目经理类似工程经历 8分
2.2 项目经理类似工程履约情况（如工期、质量、造价） 10分
3、项目工程师（现场项目技术负责人）资历 6分
4、项目管理班子人员构成 16分
4.1 人员齐备专业配套，具备相关岗位证书 10分
4.2 主要技术、经济、管理人员素质高、业绩优 6分
(二) 投标工期 20分
1、投标工期满足招标文件要求的得10分，不满足招标文件要求的，该投标文件作废标处理。
2、对工期有承诺，有违约经济处罚措施，且合理可行 10分
（三）工程质量目标 30分
1、工程质量目标满足招标文件要求的得10分，不满足招标文件要求的，该投标文件作废标处理。
2、对工程质量目标有承诺，有违约经济处罚措施，且合理可行 12分
3、对工程保修有承诺，有违约经济处罚措施，且合理可行 8分

三、商务标（100分）
（一）评标委员会评审商务标时，应对投标报价和工程量清单报价进行校核。
（二）商务标评审指标及所占分值
1、工程量清单总报价A （40分）
2、分部分项工程量清单报价B （15分）
3、措施项目清单报价 C （15分）
4、主要材料价格 D （15分）
5、主要项目清单综合单价E （15分）
商务标得分=A+B+C+D+E
各指标所占分值，招标人可根据工程特点作适当调整。但工程量清单总报价所占分值不宜低于30分，其他各项指标所占分值不宜高于20分。
（三）确定有效投标报价
有效投标报价是指投标文件初步评审合格的投标人的报价。
（四）商务标各指标得分计算办法
1、工程量清单总报价A（满分40分）。
1.1 确定评标基数。评标基数（Pa）为各有效投标报价中去掉最高和最低报价后的算术平均值下降F%。若有效投标报价少于五家（不含五家）时，则以所有有效投标报价的算术平均值下降F%为评标基数（Pa）。
——F%为投标竞争下浮率，招标人必须在招标文件中确定竞争下浮率的值。一类工程F取值宜为0—10的整数；二类工程F取值宜为0—7的整数；三类及以下工程F取值宜为0—5的整数。
1.2 各投标人工程量清单总报价的得分计算办法:
以评标基数（Pa）为基准，总报价每高于或低于评标基数（Pa）1%扣Ka分（Ka取值宜为：1≤Ka≤2，且在招标文件中必须明确），扣完所占分值为止。
该项记分公式为：工程量清单总报价得分A=40－[│Pa－q│/ Pa] 100 ×Ka
其中：
—Pa为评标基数，
— q为工程量清单总报价

2、分部分项工程量清单报价B（满分15分）。
2.1 确定评标基数。评标基数（Pbi）为各有效投标报价中同一分部分项工程量清单项目去掉最高和最低报价后的算术平均值下降F%。若有效投标报价少于五家（不含五家）时，则以所有有效投标报价的算术平均值下降F%为评标基数（Pbi）。
2.2 各投标人分部分项工程量清单报价的得分计算办法:
各有效投标报价中的同一清单项目以评标基数（Pbi）为基准进行比较，高于或低于评标基数（Pbi）的部分按比例扣减分值，扣完所占分值为止。投标人各单项清单项目得分之和即为其分部分项工程量清单得分。计算公式如下：
分部分项工程量清单报价得分=∑单项分部分项工程量清单分值×
（1－单项清单项目报价差率×Kb）
—Kb取值宜为1—3的整数，且在招标文件中必须明确。
其中：
单项分部分项工程量清单分值=15×单项分部分项工程量清单报价/分部分项工程量清单项目报价
单项清单项目报价差率=│单项清单项目报价－Pbi│/Pbi
— Pbi为各相同单项清单项目的评标基数。

3、措施项目清单报价C（满分15分）
3.1 措施项目清单报价分计算机评审和评委评审，
计算机评审分值C1占措施项目总分的60%，
评委评审分值C2占措施项目总分的40%。
3.2 计算机评审方法：
对于一般工程的措施项目，评审时以措施项目总费用进行比较评审；对于特殊或大型技术措施项目，以同一措施项目费用进行综合比较评审。招标人依据工程情况在招标文件中必须明确其中一种评审方法。
A办法：以措施项目总费用进行比较评审。
1、确定评标基数：评标基数（Pc）为各有效投标报价中去掉最高和最低报价后的算术平均值下降F%。若有效投标报价少于五家（不含五家）时，则以所有有效投标报价的算术平均值下降F%为评标基数（Pc）。
2、计算各投标人措施项目清单报价得分
以评标基数（Pc）为基准，总报价每高于或低于评标基数（Pc）的部分按比例扣减分值，扣完所占分值为止。计算公式如下：
各投标人措施项目报价得分C1=15×（1－措施项目清单报价差率）×60%
其中：
措施项目清单报价差率=│投标人措施项目清单总报价－Pc│/Pc
—Pc为评标基数。

B办法：以同一措施项目费用进行综合比较评审。
1、确定评标基数。评标基数（Pci）为各有效报价中同一措施项目去掉最高和最低报价后的平均值下降F%。若有效投标报价少于五家（不含五家）时，则以所有有效投标报价的平均值下降F%为评标基数（Pci）。
2、计算各投标人措施项目分数
各报价中的同一措施项目以评标基数为基准进行比较，高于或低于评标基数（Pci）的部分按比例扣减分值，扣完所占分值为止。投标人各单项措施项目得分之和的60%即为其措施项目计算机评审得分。计算公式如下：
措施项目计算机评审得分C1=∑单项措施项目分值×[1－单项措施费报价差率]×60%
其中：
单项措施项目分值=15×单项措施项目费报价/措施项目费总报价
单项措施费报价差率=│单项措施费报价－Pci│/Pci
—Pci为各相同单项措施项目的评标基数
3.3 评委评审方法：
评委参考Pci值并结合技术标书对投标人措施项目报价的合理性进行评审。评审时，通过计算机将措施项目分值按单项措施项目报价占全部措施项目费总价的比重进行分配，评委只对每一措施项目报价的合理性按“合理”、“基本合理”二个等次进行评定（其中，合理得分为该措施项目所占分值的满分，基本合理得分为该措施项目所占分值的70%。），再将所有措施项目报价的得分之和按40%比例计入措施项目得分。
3.4 各投标人措施项目总得分（C）=措施项目计算机评审得分（C1）+评委评审得分（C2）

4、主要材料价格D（满分15分）
评审方法：
招标人在招标文件中必须明确需要评审的主要材料，且不少于15项主要材料。评标委员会只评审招标人明确需要评审的主要材料。在各有效报价中，招标人指定评审的的每一项材料去掉一个最高和最低报价后的算术平均值下降F%作为该材料的评标基数（Pdi），若有效投标报价少于五家（不含五家）时，则以所有有效投标报价的算术平均值下降F%为评标基数（Pdi）。各有效报价中的同一材料以评标基数（Pdi）为基准进行比较，高于或低于评标基数（Pdi）的部分按比例扣减分值，扣完所占分值为止。投标人各项主要材料得分之和即为其主要材料价格评审得分。计算公式如下：
主要材料价格D得分== ∑单项主要材料分值×[1－单项主要材料报价差率×Kd]
其中：
单项主要材料分值=15×抽取的单项材料报价/抽取的主要材料报价之和
单项主要材料报价差率=|单项主要材料报价－Pdi|/Pdi
—Pdi为抽取的各种主要材料的评标基数
—Kd取值宜为1—3的整数，且在招标文件中必须明确。

5、主要项目清单综合单价E（满分15分）
评审方法：
主要项目清单综合单价按每个分部分项清单费用占全部清单项目费用的比重，从高到低抽取不少于20项清单项目，且抽取的分部分项清单费用的总和占全部分部分项清单费用的比重不低于70% 。（以平均报价为基准抽取）。抽取的相同项目清单综合单价去掉一个最高和最低报价后的算术平均值下降F%为该项目清单综合单价的评标基数（Pei），若有效投标报价少于五家（不含五家）时，则以所有有效投标报价的算术平均值下降F%为评标基数（Pei）。各有效报价中同一项目清单综合单价以此基数为基准进行比较，高于或低于评标基数（Pei）的部分按比例扣减分值，扣完所占分值为止。投标人各主要项目清单综合单价得分之和即为其主要项目清单综合单价评审得分。计算公式如下：
主要项目清单综合单价得分E=∑单项主要项目清单综合单价分值×[1－单项清单综合单报价差率×Ke]
其中：
单项主要项目清单综合单价分值=15×抽取的单项主要项目清单的报价/抽取的单项主要项目清单报价之和
单项清单综合单价报价差率=|单项清单综合单价报价－Pei|/Pei
—Pei为抽取的各单项清单综合单价的评标基数
—Ke取值宜为1—3的整数，且在招标文件中必须明确

四、计分办法
（一）评标委员会成员按照招标文件的要求给投标人打分，并按下列公式确定各投标人的评定分数:
评定分数 = 商务标得分×商务标权重+ 技术标得分×技术标权重+ 综合标得分×综合标权重
（二）各投标人的最终得分为各评委所评定分数中，去掉一个最高分和一个最低分后的算术平均值。
（三）各项统计、评分结果均按四舍五入方法精确到小数点后二位。
（四）评标委员会根据投标人的最终得分,按高低次序确定投标人最终的排列名次，并按照招标文件中规定，推荐不超过三名有排序的合格的中标候选人。

经评审的最低投标报价法

一、评标委员会对投标报价最低的前三名投标人的投标文件进行初步评审。
经初步评审不足三名投标人的，评标委员会应当依序选取投标报价次低的投标人的投标文件进行初步评审，以此类推。
二、评标委员会对初步评审合格的投标人的商务标进行详细分析论证评审。
（一）评审的主要内容：对投标人分部分项工程量清单报价、措施项目费用、其他项目费用进行评审。
（二）评审的基本原则：在实质性响应招标文件要求的前提下，保证工程质量和施工安全，保证工程建设必须的费用和国家及省政府批准的规费、税金的足额计取，且不低于企业成本。
（三）评审参照的主要依据：
1、标底价、有效投标人平均报价；
2、湖北省各类工程消耗量定额；
3、工程造价管理机构近期公布的主要材料市场价；
4、已报建设工程造价管理机构备案的企业定额。
（四）判定评审结果的标准：
评标委员会各评委通过分析、评审，计算投标人商务标报价中低于企业成本部分总和，与其所报利润总额进行比较，判定其商务标报价是否低于企业成本。
三、详细评审具体方法：
（一）依据招标文件对投标报价和工程量清单报价进行校核。
（二）对分部分项工程报价进行评审
1、 通过计算机筛选需详细评审的清单项目报价
筛选的方法，建议按以下原则筛选：
1.1 按分部分项清单费用占全部分部分项清单费用的比重，从高到低抽取不少于20项分部分项清单的报价，且抽取的分部分项清单费用的总和占全部分部分项清单费用的比重不低于70% 。
1.2 分部分项清单报价存在
|投标人报价－同一清单标底价|≥同一清单标底价×30％
直接判定为不合理报价，且不进入清单项目报价平均值的计算。
1.3 清单项目报价≥平均值的下浮值，则该清单项目报价视为合理报价；
清单项目报价＜平均值的下浮值，则该清单项目报价通过计算机筛选出来后，由评标委员会进行评审，并作出是否低于企业成本的判定。
其中：
平均值的下浮值=清单项目报价平均值×（1－F%）
清单项目报价平均值 ＝ 同一清单项目有效报价的算术平均值。
当有效报价超出七家时，则选取投标总报价最低的七家进行计算。
—F% 为投标竞争下浮率，该指标必须在招标文件中确定。一般应按10％计算。
2 、评委评审筛选出的清单项目。
2.1 分析评审清单项目综合单价中人工、材料、机械消耗量（含管理费和利润）构成及报价的合理性。
2.2 分析评审投标人材料价格的合理性，特别是招标人指定评审的主要材料价格的合理性。对于主要材料价格与市场价相差悬殊的，或涉及新材料、新工艺、品牌差异较大的主要工程材料，投标人应作出书面说明并提供相关证明材料。投标人不能合理说明或者不能提供相关证明材料的，评标委员会可做出对投标人不利的判断。
2.2.3 根据以上原则评委最终确定不合理报价的清单项目，并计算低于企业成本的金额。计算方法如下：
该清单项目低于成本金额＝（同一清单平均值的下浮值－同一清单不合理报价）×该清单工程量
（三）措施项目报价评审
对于一般工程的措施项目，评审时应以措施项目总费用进行比较。对于特殊或大型技术措施项目，招标人在招标文件中具体规定评审方法。
1 、一般工程的措施项目报价评审
若措施项目投标人总报价≥平均值的下浮值，则该投标人措施项目报价视为合理报价；
若措施项目投标人总报价＜平均值的下浮值，则由评标委员会进行评审，并作出是否低于企业成本的判定。
其中：
平均值的下浮值＝措施项目有效报价的平均值×（1－F%）
当有效报价超出七家时，则选取投标总报价最低的七家进行计算。
——F% 为投标竞争下浮率，该指标必须在招标文件中明确。宜按30％以内计算。
2、 评委根据招标文件的规定，结合投标人的技术标书最终确定措施项目报价的合理性。并计算低于企业成本的金额。计算方法如下：
该投标人低于企业成本金额＝平均值的下浮值－措施项目投标人总报价；
（四） 其他项目费用评审
1 、其他项目清单中如预留金、材料购置费等均为估算预测数量，由招标人提供，投标人应按招标文件规定填写。未按规定填写的，可判定为废标。
2 、 由投标人自主编制清单和报价的其他项目清单，如总承包服务费、零星项目费等，一般不作低于成本评审。
四、判定投标人商务标报价的合理性
（一） 计算低于企业成本总金额。综上评审结果，累计得出分部分项工程、措施项目、其他项目三部分低于企业成本总金额：
投标人低于企业成本总金额＝（∑分部分项工程低于企业成本金额+措施项目低于企业成本金额+其他项目低于成本金额）
（二） 计算投标人利润总额。根据投标人报价，通过电子标书，计算该工程投标人的利润总额。
（三） 判定商务标报价是否合理。将投标人低于企业成本总金额与投标人利润总额进行比较：
若：
1、 投标人所报的利润总额≥投标人低于企业成本总金额。则，该投标人商务标报价属合理报价；
2 、 投标人所报利润总额 ＜投标人低于企业成本总金额。则，该投标人商务标报价属低于企业成本报价。
五、确定中标候选人
评标委员会各评委独立评审，意见不一致时，根据少数服从多数的原则确定最终评审结果。若最低投标报价被否决，则以同样的方式和方法评审次低报价，以此类推，选出符合招标文件要求的中标候选人。
经过初步评审和对投标报价进行详细分析论证评审后，评标委员按照招标文件规定，依序向招标人推荐中标候选人。


省建设厅关于印发《湖北省房屋建筑和市政基础设施工程施工招标评标定标办法》的通知

省建设厅关于印发《湖北省房屋建筑和市政

基础设施工程施工招标评标定标办法》的通知

鄂建[2005]108号

各市、州、直管市、林区建委（建设局）：

为规范和完善施工招标评标定标办法，根据《中华人民共和国招标投标法》等有关法律、法规，结合我省目前招标投标工作现状，省厅对鄂建文[2002]90号“关于印发《湖北省房屋建筑和市政基础设施工程施工招标评标定标办法》的通知”进行了修正，现将《湖北省房屋建筑和市政基础设施工程施工招标评标定标办法》印发给你们，请遵照执行。本评标办法适用于采用定额计价和采用工程量清单计价但只评审清单总报价方式进行招标的工程建设项目。本办法自印发之日起施行，原鄂建文[2002]90号文同时废止。

湖北省建设厅

二00五年九月二十六日

湖北省房屋建筑和市政基础设施工程施工招标评标定标办法

一、评标原则

评标活动遵循公平、公正、科学、择优的原则

二、评标委员会

1、评标委员会由招标人依法组建，负责评标活动。

2、评标委员会成员人数为五人以上单数。其中招标人或其委托的招标代理机构以外的技术、经济等方面专家不得少于成员总数的三分之二。

3、评标委员会的专家成员，由招标人从建设行政主管部门确定的专家名册内相关专业的专家库中随机抽取产生。

三、评标程序

评标按两阶段进行：初步评审和详细评审。

（一）初步评审

1、符合性评审是指评标委员会审查每一投标文件是否对招标文件提出的所有实质性要求和条件作出响应，有无显著的差异或保留。未能在实质上响应的投标，应作废标处理。

投标文件有下列情形之一的视为符合性评审不合格：

（1）没有按照招标文件要求提供投标担保或者所提供的投标担保有瑕疵的；

（2）投标文件中的投标函未加盖投标人的公章及法定代表人印章（签字），或法定代表人委托代理人没有合法、有效的委托书原件及委托代理人印章（签字）的；

（3）投标文件载明的招标项目完成期限超过招标文件规定的期限的；

（4）明显不符合招标文件规定的技术要求和标准的；

（5）未按规定格式填写，内容不全或关键字迹模糊、无法辨认的；

（6）投标人递交两份或多份内容不同的投标文件，或在一份投标文件中对同一项目报有两个或多个报价，且未声明哪一个有效的，按招标文件规定提交备选方案的除外；

（7）组成联合体投标的，投标文件未附联合体各方共同投标协议或联合体协议不符合有关规定的；

（8）投标人名称或组织结构与资格预审时不一致的；

（9）投标文件附有招标人不能接受的条件，或者对合同中约定的招标人的权利和投标人的义务方面造成重大的限制的；

（10）不符合招标文件中规定的其他实质性要求的。

2、在评标过程中，评标委员会发现投标人以他人的名义投标、串通投标或以其他弄虚作假方式投标的，该投标人的投标应作废标处理。

3、在评标过程中，评标委员会发现投标人的报价明显低于其他投标报价或者在设有标底时明显低于标底，使得其投标报价可能低于其个别成本的，应当要求该投标人作出书面说明并提供相关证明材料。投标人不能合理说明或者不能提供相关证明材料的，由评标委员会认定该投标人以低于成本报价竞标，其投标应作废标处理。

4、评标委员会可以书面方式要求投标人对投标文件中含义不明确、对同类问题表述不一致或者有明显文字和计算错误的内容作必要的澄清、说明或者补正。澄清、说明或者补正应以书面方式进行并不得超出投标文件的范围或者改变投标文件的实质性内容。

5、投标人资格条件不符合国家有关规定和招标文件要求的，或者拒不按照要求对投标文件进行澄清、说明或者补正的，评标委员会可以否决其投标。

6、评标委员会按上述规定否决不合格投标或者界定为废标的投标文件不再进入详细评审阶段。

7、评标委员会否决不合格投标或者界定为废标后，因有效投标不足三个使得投标明显缺乏竞争的，评标委员会可以否决全部投标。

投标人少于三个或者所有投标被否决的，招标人应当依法重新招标。

（二）详细评审

经初步评审合格的投标文件，评标委员会应当根据招标文件确定的评标办法，对其作进一步评审、比较、评分。

四、评标办法（详细评审）

百分法评标内容由技术标、商务标和综合标三部分组成。设定三部分不同的权重，经加权后，总分值为100分。技术标、商务标、综合标权重应按下列比例选用：

三类及以下工程： 10% 80% 10%；

二类及以上工程： 20% 70% 10%；

（一）技术标 100分 （可采用暗标形式）

1、施工组织设计

（1）施工组织设计应包括以下几项基本内容：

①主要施工方法 16分；

②拟投入的主要物资计划 6分；

③拟投入的主要施工机械计划 6分；

④劳动力安排计划 6分；

⑤确保工程质量的技术组织措施 6分；

⑥确保安全生产的技术组织措施 6分；

⑦确保工期的技术组织措施 6分；

⑧确保文明施工的技术组织措施 6分；

⑨施工总进度表或施工网络图 10分；

⑩施工总平面布置图 12分。

如施工组织设计基本内容缺项，该项可打零分。

（2）施工组织设计的针对性 12分；

（3）施工组织设计的完整性 8分。

2、施工组织设计得分评判

施工组织设计总分少于70分，视为技术标不合格，评委应注明评分理由 。多数评委认为技术标不合格的，则该投标文件作废标处理。

（二）商务标 100分

1、招标人应对招标的工程设置标底，标底作为招标人控制招标工程造价的最高限价，高于最高限价的投标为废标。

标底的编制机构应保证标底的编制质量，并对成果文件的准确性、真实性负责。标底编制的依据：

（1） 招标文件及其补充文件；

（2） 施工设计图纸；

（3） 省建设行政主管部门发布的工程消耗量定额及统一基价表、估价表、费用定额及计价办法；

（4） 工程造价管理机构发布的人工、材料、机械市场信息价；

（5） 施工现场条件或施工组织设计。

2、评标价的确定办法：评标价为各有效投标的投标报价中，去掉一个最高报价和一个最低报价后的算术平均值乘以（1- F%）。若有效投标少于五家（不含五家），则以所有有效投标的投标报价的算术平均值乘以（1- F%）为评标价。

F%--投标竞争下浮率，招标人必须在招标文件中确定竞争下浮率的值。一类工程F取值宜为3—6的整数，二类及以下工程F取值宜为2—4的整数。

3、商务标的得分为：

（1）投标报价低于评标价的，每低于1.0%扣M分，最多扣100分；

该项记分公式为：K=100-[（Q-q）/Q]×100×M （0≤K≤100）

（2）投标报价高于评标价的，每高于1.0%扣1.5M分，最多扣100分。

该项记分公式为：K=100+[（Q -q）/ Q]×100×1.5M （0≤K≤100）

以上式中：q--投标报价， Q--评标价

M—当商务标权重为80%时，取值2，

当商务标权重为70%时，取值3。

（三）综合标 100分

1、项目班子配备 60分

（1）项目经理 20分

项目经理资质等级满足招标文件要求，并明确只承担本工程的 20分

（2）项目经理经验 20分

项目经理简历表及项目经理类似工程经历（附相关证明文件），酌情评分，该项最高得20分

（3）项目工程师（现场项目技术负责人）资历 10分

现场项目技术负责人简历表及类似工程经历（附相关证明文件），酌情评分，该项最高得10分

（4）项目管理班子人员构成 10分

机构健全、人员齐备、专业配套、具备相关岗位证书 ;主要技术、经济、管理人员素质高、业绩优，酌情评分，该项最高得10分

2、投标工期 20分

（1）投标工期满足招标文件要求的得10分；不满足招标文件要求的，作废标处理。

（2）对工期有承诺，有违约经济处罚措施，且合理可行，酌情评分，该项最高得10分

3、工程质量、文明施工、安全生产目标 20分

（1）工程质量、文明施工、安全生产管理目标满足招标文件要求的得10分，不满足招标文件要求的，作废标处理。

（2）对工程质量、文明施工、安全生产管理目标有承诺，有违约经济处罚措施，且合理可行，酌情评分，该项最高得10分。

（四）计分办法

1、评标委员会成员按照招标文件和本办法上述有关规定,给各投标文件评分,并按下列公式确定各投标人的评定分数:

评定分数 = 技术标得分×技术标权重

+ 商务标得分×商务标权重

+ 综合标得分×综合标权重。

2、各投标人投标的最终得分为各评委所评定分数中去掉一个最高分和一个最低分后的算术平均值。

3、各项统计、评分结果均按四舍五入方法精确到小数点后一位。

4、评标委员会根据各投标人投标的最终评分,按高低次序确定投标人最终的排列名次，并按照招标文件中规定推荐不超过三名有排序的合格的中标候选人。如果投标人的最终评分相同，则投标报价低的投标人排名优先。

五、定标办法

依法必须进行招标的项目，招标人应当确定排名第一的中标候选人为中标人。排名第一的中标候选人放弃中标、因不可抗力提出不能履行合同，或者招标文件规定应当提交履约担保而在规定的期限内未能提交的，招标人可以确定排名第二的中标候选人为中标人。

排名第二的中标候选人因前款规定的同样原因不能签订合同的，招标人可以确定排名第三的中标候选人为中标人。


武汉市建设工程工程量清单计价招标评标暂行办法

第一章 总 则

第一条 为规范建设工程工程量清单招标投标活动，维护当事人合法权益，保证工程量清单招标评审工作质量，根据《评标委员会和评标方法暂行规定》、《工程建设项目施工招标投标办法》、《房屋建筑和市政基础设施工程施工招标投标管理办法》、《建设工程施工发包与承包计价管理办法》和《建设工程工程量清单计价规范》(CB50500—2003) 等法律法规的规定，结合我市实际，制定本办法。

第二条 全部使用国有资金投资或者国有资金投资占控股或者主导地位，依法必须进行施工公开招标的房屋建筑和市政基础设施工程项目 (以下称工程项目)，应当实行工程量清单计价招标。

第三条 招标人应当根据工程的规模、技术复杂程度，分别采用合理定价抽取法、经评审的最低投标价法或综合评估法进行评标定标。

第四条 各种评标方法的适用范围如下：

(一)具有通用技术、性能、标准或者招标人对其技术、性能没有特殊要求，施工单项合同估算价在500万元以下(含500万元) 的一般工程项目施工招标，采用“合理定价抽取法”的方法，进行评标定标。

(二)具有通用技术、性能、标准或者招标人对其技术、性能没有特殊要求，施工单项合同估算价在500万元以上的一般工程项目施工招标，采用“经评审的最低投标价法” 的方法，进行评标定标。

(三)技术特别复杂或者具有特殊专业技术要求，以及市政府对工程项目的建设有特殊要求的工程项目施工招标，采用“综合评估法”的方法，进行评标定标。

第五条 本办法所称技术特别复杂或者具有特殊专业技术要求的工程项目是指：

(一)28层以上(不含28层) 的高层建筑、设有2层以上(含2层)地下室的深基坑工程、大型或技术特别复杂的中型公共建筑、单跨跨度 36米以上(不舍 36米)或檐高 25米以上(不含 25米) 的单层工业建筑、檐高 50米以上(不含 50米)的多层工业建筑等房屋建筑工程等。

(二)城市轨道交通、城市高架路、城市快速路、单跨跨度 40米以上的桥梁、暗挖式隧道、城市污水(垃圾)处理厂等城市市政基础设施工程等。

第六条 招标人应当根据本办法第四条的规定，在招标文件中载明适用的评标方法，并在招标文件备案时，报招标投标监管机构认可。

第二章 合理定价抽取法

第七条 合理定价抽取法是指招标人或招标代理机构，将包括招标工程合理价为主要内容的招标文件和施工图纸一并发售给投标人，投标人响应并参加投标，评标委员会对投标文件技术标进行合格性评审后，招标人采用随机抽取方式确定中标候选人的排名顺序的评标定标方法。

第八条 采用本评标办法评标的，招标人应当委托具有相应资格的工程造价咨询机构，编制招标工程合理价，随同招标公告一并在武汉建设网和中国武汉建设信息网上发布，并作为招标文件的组成部分，发售给投标人。

第九条 投标人认同招标人编制的招标工程合理定价，并能对招标公告和招标文件提出的其他实质性条件和要求作出响应，即可参加投标。

投标人编制投标文件，应当将招标人编制的招标工程合理价作为商务标,与技术标合并编制。投标文件不设“暗标”。

第十条 开标后，评标委员会先对投标人的投标承诺书的完整性和响应性进行审查，审查合格后，再对技术标进行合格性评审，选定参加抽签的投标人。技术标合格性评审的主要内容如下：

(一)施工组织设计方案。

(二)施工进度计划、保证措施和违约责任承诺。

(三)劳动力和材料投入计划及其保证措施。

(四)机械设备投入计划。

(五)施工平面布置和临时设施布置方案。

(六)安全文明施工措施。

(七)质量保证措施和质量违约责任承诺。

(八)关键施工技术、工艺、重点、难点分析和解决方案。

(九)项目经理部人员配备情况。

第十一条 评标委员会对投标人的投标承诺书和技术标的实质性内容进行自主评价，并作出书面意见。获得三分之二以上的评委评审通过的投标人，均应当推荐为参加抽签的投标人。

评标委员会应当向招标人提交书面评标报告。

第十二条 评标结束后，由招标人或招标代理机构组织所有被推荐为参加抽签的投标人，在建设工程交易中心随机抽取中标候选人。未按规定的时间和地点参加随机抽取中标候选人活动的，视为自行放弃抽取中标候选人资格。

第十三条 随机抽取中标候选人的活动，按下列程序公开进行：

(一) 由招标人或招标代理机构组织签到，并现场核验委托代理人的法人委托书和身份证明。

(二)按照签到的投标人数额， 向抽取机内放入同等数量的号码球。

(三)按照签到的先后顺序，每个投标人的代表，公开随机抽取一个号码球，并由招标人公布每个号码所对应的投标人。投标人抽取的号码球即代表该投标人的号码。

(四)将随机抽取的号码球，再次放入抽取机内，由招标人代表随机抽取其中的三个号码球。

(五) 随机抽取的第一、第二、第三个号码球的号码，相对应的投标人分别为第一、第二、第三中标候选人。

第三章 经评审的最低投标价法

第十四条 采用经评审的最低投标价法评标的，招标人应当委托具有相应资格的工程造价咨询机构，编制招标工程预算控制价，并于投标截止时间的72小时前，在武汉建设网和中国武汉建设信息网上按单项工程向社会公布。

第十五条 开标后，计算机辅助系统对各投标人的投标报价是否存在漏项或擅自修改招标人发出的工程量清单等进行检查、对不可竞争费用及税金进行核实。经检查和核实，发现投标人的投标报价存在漏项或擅自修改招标人发出的工程量清单，未按规定的费率、税率标准计取不可竞争费用和税金的，该投标人的投标将被拒绝，其投标报价不参与合理投标报价下限的计算。

第十六条 计算机辅助系统完成检查核实工作后，计算合理投标报价的下限，确定具有评标资格的投标人。合理投标报价下限的计算方法为：

对所有已接受的投标人的投标报价，去掉一个最低投标报价后，计算算术平均值，再对其中低于或等于该算术平均值的投标人的投标报价(不含已去掉的最低投标报价)，计算第二次算术平均值，并以第二次算术平均值作为合理投标报价的下限。

投标报价在第一次算术平均值以上(不含第一次算术平均值)和第二次算术平均值以下(不含第二次算术平均值) 的投标人取消评标资格，不再参与后续评审(但仍计入有效标总数)。无论后续评审过程中出现任何情形，该合理投标报价下限均不作调整。

第十七条 评标委员会根据招标文件的规定，对合理投标报价下限以上(含合理投标报价下限)，投标报价最低的前三名具有评标资格的投标人的商务标进行详细评审。

投标文件商务标的详细评审，主要是对投标总价构成的合理性进行评审。

第十八条 分部分项工程量清单综合单价的评审。

(一)将投标报价的总价在第一次算术平均值以下(含第一次算术平均值)和第二次算术平均值以上(含第二次算术平均值) 的投标人的分部分项工程量清单综合单价，进行算术平均所得出的算术平均值，作为评审分部分项工程量清单项目综合单价是否低于成本的参照依据。

(二)根据招标人工程预算控制价中的分部分项工程量清单综合单价合价，取价值高的评审子项，对投标文件相对应的分部分项工程量清单综合单价报价进行评审。当投标人的某项经评审的分部分项工程量清单综合单价，低于各投标人相对应的分部分项工程量清单综合单价算术平均值的94％时，评标委员会应当判定该评审子项低于成本。

(三)纳入评审的分部分项工程量清单综合单价合价的价值总合，应当占所有分部分项工程量清单总价的70％，但最少不应少于15项。对投标人纳入评审的分部分项工程量清单综合单价报价中，低于各投标人相对应的综合单价算术平均值94％的综合单价项数，占40％以上(含40％) 的，应当按投标报价低于成本处理。

第十九条 措施项目清单报价的评审。

(一)将投标报价的总价在第一次算术平均值以下(含第一次算术平均值)和第二次算术平均值以上(含第二次算术平均值)的投标人的措施项目清单报价，进行算术平均所得出的算术平均值，作为评审措施项目清单报价是否低于成本的参照依据。

(二)对投标文件中的砼及钢筋砼模板与支架、脚手架、大型机械进出场及安拆、大型机械(包括垂直运输机械) 的使用及其他重要的技术措施项目，其报价是否与施工组织设计相匹配等进行评审。

(三)评标委员会应根据招标文件，结合工程特点和施工现场实际，对投标文件的施工组织设计与措施项目清单报价进行对应性评审。当投标人的某项经评审的措施项目清单报价，低于各投标人该项措施项目清单报价算术平均值的94％时，评标委员会应当判定该项措施项目清单报价低于成本。

(四)经评审后，有下列情形之一的，可按低于成本处理：

1、该措施项目清单报价与施工组织设计明显不匹配；

2、该措施项目仅以人工费报价；

3、以周转性材料摊销完毕、机械闲置或机械已折旧完毕等为理由作明显偏低的报价。

(五)投标人经评审的措施项目清单报价；(不包含安全防护、文明施工措施费用) 中，低于各投标人相对应的措施项目清单报价算术平均值94％的措施项目清单项数，占2项以上(不含2项)的，应当按投标报价低于成本处理。

第二十条 主要材料单价的评审。

将招标人统一发出的工程量清单中所指定纳入评审的主要材料种类，作为投标人的主要材料报价评审指标。评审方法如下：

(一)将投标报价的总价在第一次算术平均值以下(含第一次算术平均值)和第二次算术平均值以上(含第二次算术平均值)的投标人的主要材料单价报价，进行算术平均所得出的算术平均值，作为评审主要材料单价报价是否低于成本的参照依据。

(二) 当投标人的某项纳入评审的材料单价，低于各投标人相对应的材料单价的算术平均值94％时，评标委员会应当判定该项主要材料报价低于成本。

(三)投标人纳入评审的主要材料中，低于各投标人相对应的材料单价的算术平均值94％的材料项数，占30％以上(含30％)的，应当按投标报价低于成本处理。

招标人未在工程量清单中指定拟纳入评审的主要材料的，评标委员会对投标人的主要材料报价不进行评审。

第二十二条 评标委员会判定投标人的投标报价低于成本的，其投标人不得推荐为中标候选人；评标委员会成员在判定投标报价是否低于成本发生分歧时，以超过三分之二的多数评委的意见作为判断依据。

第二十二条 投标文件商务标的详细评审完成后，评标委员会应当根据经评审的投标报价，由低至高对投标人进行排序。

第二十三条 评标委员会按照商务标的排序，对前3名投标人的技术标进行详细评审。技术标详细评审主要是对投标文件技术标的完整性和响应性进行合格性审查。合格性审查的主要内容如下：

(一)施工组织设计方案。

(二)施工进度计划、保证措施。

(三)劳动力和材料投入计划及其保证措施。

(四)机械设备投入计划。

(五)施工平面布置和临时设施布置方案。

(六)安全文明施工措施。

(七)质量保证措施。

(八)关键施工技术、工艺、重点、难点分析和解决方案。

(九)项目经理部人员配备情况。

采用经评审的最低投标价法评标的，投标文件的技术标不设“暗标”。

第二十四条 评标委员会对投标文件技术标的实质性内容进行自主评价，并作出书面意见。投标文件的技术标，应当获得三分之二的多数评委评审通过，否则，技术标为不合格。投标人的技术标不合格者不得推荐为中标候选人。

技术标评审合格后，再按照投标人的商务标排序的先后，从中推荐3名中标候选人。

第二十五条 在商务标的详细评审过程中，若前3名具有评标资格的投标人中的投标被评标委员会否决，评标委员会应当依序选取合理报价下限以上、报价次低的1名具有评标资格的投标人，按照上述程序重新进行商务标、技术标的评审，以此类推。在技术标的详细评审过程中，若前3名具有评标资格的投标人中的投标被评标委员会否决的，也按本款规定的方法处理。

若按上款方法进行处理后，合格投标不足3个时，评标委员会可以推荐剩余合格投标的投标人为中标候选人。

具有评标资格的投标人确定后，无论后续详细评审过程中出现任何情形，作为评审综合单价报价、措施项目清单报价、主要材料单价报价是否低于成本的参照依据的算术平均值，均不作调整。

若所有具有评标资格的投标人均被评标委员会否决，招标人应当重新组织招标。

若出现投标报价相同的情形，评标委员会可通过公开随机抽取的方式确定有顺序的中标候选人。

第二十六条 采用经评审的最低投标价法评标的，实行差额担保制度。

本办法所称差额担保，是指中标人向招标人提供的工程担保，担保金额为中标价与工程预算控制价之间的差额。差额担保可由评标委员会向招标人提出建议，也可由招标人直接向中标候选人提出：

(一)评标委员会认为拟推荐的中标候选人的投标报价，有可能低于成本，但又没有充分理由作废标处理的，应当建议招标人实行差额担保。

(二)招标人认为评标委员会推荐或确定的中标候选人的投标报价，有可能低于成本的，—可要求中标候选人提供差额担保。

第四章 综合评估法

第二十七条 采用综合评估法评标的，商务标和技术标分别以百分制的方式评分。其中，商务标的权重为60％，技术标的权重为40％o投标文件中的投标函部分列入符合性审查的范围，不作为评分内容；技术标部分实行“暗标”评审。

第二十八条 招标人应当委托具有相应资格的工程造价咨询机构，编制招标工程预算控制价，并于投标截止时间的72小时前，在武汉建设网和中国武汉建设信息网上按单项工程向社会公布。

第二十九条 商务标按下列方法进行详细评审：

(一)基准价的确定。基准价的计算方式：

l、基准价=各有效投标中去掉一个最高报价和一个最低报价以后的各投标人的投标报价的算术平均值乘以98％。最高报价和最低报价仍为有效报价；

2、开标后，如果有效投标个数少于5个，则：基准价=所有有效投标的投标报价的算术平均值乘以98％；

3、如果有效投标个数少于3个，则招标人应当重新组织招标。

(二)商务标得分计算。各有效投标报价得分，以基准价为标准进行比较：

1、每高于基准价1．0％的扣2分，最多扣100分。计算公式为：商务标得分=100-[(投标报价-基准价)／基准价]X100 x2；

2、每低于基准价1.0％的扣1分，最多扣100分。计算公式为：商务标得分=100-[(投标报价—基准价)／基准价]X100 xl。

第三十条 技术标按下列方法进行详细评审：

(一)施工总体进度计划及保障措施得分(满分10分)：优为9-10分；良为6-8.9分；一般为3-5.9分；差为0-2.9分。

(二)质量保证措施和创优计划得分(满分10分)：优为9—]0分； 良为6-8．9分；一般为3-5.9分；差为0-2.9分。

(三) 主要分项工程施工方案和技术措施得分(满分15分)：优为13-15分；良为8-12．9分；一般为3-7．9分；差为0-2．9分。

(四)对总承包管理的认识以及对专业分包工程的配合、协调、管理、服务方案得分(满分10分)：优为9-10分；良为6—8．9分；一般为3-5．9分；差为0-2．9分。

(五)定位和测量放线施工方案得分(满分5分)：优为45分；良为2-3．9分；差为0-1．9分。

(六)施工安全措施得分(满分12分)：优为10-12分；良为7-9．9分；一般为3-6．9分；差为0-2．9分。

(七)现场文明施工、消防、环保以及保卫方案得分(满分8分)：优为7-8分；良为5-6．9分；一般为3-4．9分；差为0—2．9分。

(八)冬季和雨季施工方案得分(满分5分)：优为4-5分；良为2-3．9分；差为0-1．9分。

(九)施工现场总平面布置得分．(满分5分)：优为4—5分；良为2-3．9分；差为0-1．9分。

(十)现场组织管理机构得分(满分5分)：优为4-5分；良为2-3．9分；差为0-1．9分。

(十一)承包人自行施工范围内的分包计划得分(满分5分)：优为4-5分；良为2-3．9分；差为0-1．9分。

(十二)成品保护和工程保修工作的管理措施和承诺得分(满分5分)：优为4-5分；良为2-3．9分；差为0-1．9分。

(十三) 紧急情况的处理措施、预案以及抵抗风险的措施得分(满分5分)：优为4-5分；良为2-3．9分；差为0-1．9分。

第三十一条 投标文件商务标、技术标详细评审完成后，按下列公式计算各投标人的得分：

投标文件得分=商务标得分x60％+技术标得分x40％

第三十二条 经评审后，评标委员会应当按照得分由高到低的顺序， 向招标人推荐3名中标候选人。

第五章 计价原则与方法

第三十三条 招标人不具备工程造价咨询资质的，其提供的工程量清单、工程预算控制价、合理定价等，应当委托具有相应资质的中介机构进行编制。

工程量清单应当严格按照《建设工程工程量清单计价规范》(GB50500-2003)和《武汉市建委关于印发<武汉市建设工程工程量清单计价实施细则> 的通知》 (武建建管字正2003)163号)的有关规定进行编制。

招标人发出的工程量清单应当指定拟纳入评审的主要材料，并标明材料编码、材料名称、计量单位和规格型号。

工程预算控制价应当根据批准的初步设计投资概算和省、市建设行政主管部门颁发的计价办法、各类工程消耗量定额及基价表、费用标准，参照市工程造价管理部门发布的人工、材料及施工机械台班市场价格信息等进行编制。预算控制价应当足额计算，不得故意抬高或压低价格。

招标工程合理价应当根据批准的初步设计投资概算和招标工程的实际，合理考虑承包人的利润，按照省、市建设行政主管部门颁发的计价办法、各类工程消耗量定额及基价表、费用标准，参照市工程造价管理部门发布的人工、材料及施工机械台班市场价格信息等进行编-制。

编制预算控制价和招标工程合理价，应当将安全防护、文明施工措施费和人工费单独列项。

第三十四条 投标人应当根据本企业的具体经营状况、技术装备水平、管理水平和市场价格信息，视工程的实际情况、风险程度， 自主确定人工费、材料费、机械使用费、管理费、利润和风险，按规定足额计取不可竞争费用和税金，编制投标报价。

第三十五条 投标报价中的可竞争费用包括材料费、机械使用费、施工技术措施费、施工组织措施费 (不包括环境保护、安全施工、文明施工和临时设施费)、管理费、利润和风险因素。

投标报价中的可竞争费用部分，投标人应当根据本企业的具体经营状况、技术装备水平、管理水平和市场价格，视工程的实际情况、风险程度等因素，自主确定。

第三十六条 人工费的投标报价应当参照市工程造价管理部门公布的人工市场价格信息，并结合市场行情确定，但不得低于定额规定的人工费标准。人工费应当在投标报价中单独列项。

第三十七条 投标报价中的不可竞争费用包括安全防护、文明施工措施费(指施工组织措施费中的环境保护、安全施工、文明施工和临时设施费)、规费、安全技术服务费、职工意外伤害保险费和税金。

安全防护、文明施工措施费按照《市建委关于印发<武汉市建筑工程安全防护、文明施工措施费用管理办法(试行)> 的通知》(武建正2006)240号)规定的标准计取，安全技术服务费按照《武汉市建设管理委员会关于收取建设施工安全技术服务费的通知》(武建建管字[2002]221号)规定的标准计取，职工意外伤害保险费按照《市建委关于印发<武汉市建设工程意外伤害保险管理实施办法(试行)>的通知》(武建[2005]283号)规定的标准计取，税金按照《市建委关于调整建设工程费用定额综合税率的通知》(武建建管字[2000]124号)规定的标准计取，各种规费按照《湖北省建设厅关于颁发<湖北省建筑安装工程费用定额> 的通知》 (鄂建(2003)44号)规定的标准计取。投标人不得将不可竞争费用和税金作为让利因素参与竞标。

第三十八条 投标报价综合单价中的管理费率、利润率，不应低于现行的最低工程类别的取费标准。

第三十九条 投标报价综合单价中的风险因素，应当采用风险系数的形式表明，其风险系数应当在综合单价中明示。

第四十条 措施项目费可分为施工技术措施费和施工组织措施费(不包括环境保护、安全施工、文明施工和临时设施费)。投标报价可由投标人自主确定或参照省、市建设行政主管部门发布的消耗量定额、费用定额和计算方法计算。

第四十一条 其他项目费可按下列方法计算：

(一)预留金、材料购置费，按照招标文件确定的数额计算。

(二)总承包服务费，根据招标人提出的工程分包和材料采购所需的配合、协调费用计算。

(三)零星工作项目费，根据招标文件中“零星工作项目计价表”确定的数量，按照综合单价组成计算。

第四十二条 投标人应当严格按照招标人提供的工程量清单编制投标报价。工程量清单计价格式中列明的所有需要填报的单价和合价，投标人均应填报，不得漏项，不得擅自改变工程量清单的项目编码、项目名称、计量单位和工程量。

投标人发现招标文件清单编制有误，需要修改、变更的，应当在答疑会议之前，以书面形式向招标人提出。招标人应当就投标人提出的问题认真进行校核，按规定应当进行修改、变更的，招标人应当统一进行修改、变更，并将修改、变更后的工程量清单及电子文档重新发给所有投标人。

第六章 开标、评标的一般规则与注意事项

第四十三条 开标应当严格按照规定的程序进行。开标时，投标文件出现下列情形之一的，应当作为无效投标文件，不得进入评标：

(一)投标文件未按照招标文件的要求予以密封的；

(二)投标文件中的投标函未加盖投标人的企业及企业法定代表人或委托代理人印章的；

(三)企业法定代表人委托代理人没有合法、有效的委托书(原件)的；

(四)投标文件的关键内容字迹模糊、无法辨认的；

(五)投标人未按照招标文件的要求提供投标保函或者投标保证金的；

(六)组成联合体投标的，投标文件末附联合体各方共同投标协议的；

(七)对招标工程质量、安全生产、文明施工标准和工期等招标文件提出的实质性要求和条件未作出响应的；

(八)不按规定的标准计取安全防护、文明施工措施费和未单独列项报价的；

(九)人工费的计取低于定额规定的标准或未单独列项的；

(十)投标文件商务标没有注册造价师或注册造价员签字和加盖执业专用章的；

(十一)投标人未按招标文件的要求，提供电子投标书的；

(十二)投标人的投标报价高于已经公示的预算控制价的；

(十三)投标人的投标报价存在漏项或擅自修改招标人统一发出的工程量清单的；

(十四)投标人的投标报价中，未按规定的费(税)率标准计取不可竞争费用和税金的；

(十五)不符合招标文件中规定的其他实质性要求。

第四十四条 招标人对已经发出的工程量清单进行修改后，末将修改后的工程量清单及电子文档重新发给所有投标人，导致投标人的投标报价与招标工程预算控制价的工程量清单项目编号、项目名称、计量单位和工程量等不一致，而影响正常评标的，招标人应当依法重新组织招标。

第四十五条 招标人应当在开标前，根据招标工程类别和招标文件确定的评标办法，按下列要求组建评标委员会：

(一)采用合理定价抽取法评标的，评标委员会的成员不得少于5人，其中经济类的评委至少1人。

(二)采用经评审的最低投标价法评标的，评标委员会的成员不得少于7人，其中经济类的评委不少于评委总人数的三分之。

(三)采用综合评估法评标的，评标委员会的成员不得少于7人，其中经济类的评委至少1人。

评标委员会的组成一般采取随机抽取的方式，在建设工程交易中心评标专家库中抽选。技术特别复杂、。专业性要求特别高、或者评标专家库专家稀缺的招标项目，可以由招标人提供评标所需评委总数三倍以上的评标专家名单，经招标投标监管部门备案后，在建设工程交易中心随机抽选。

第四十六条投标文件应当按照招标文件规定的格式进行编制。技术标实行“明标”评审的，投标人编制投标文件应当满足招标文件规定的基本格式要求；技术标实行“暗标”评审的，投标人编制投标文件除应当满足招标文件规定的基本格式要求外，还应当严格执行保密化评审的格式规定。

第四十七条 招标人或者招标代理机构应当根据现行有关法律法规和招标项目的具体要求约定，设立废标条件，并在招标文件的首页集中列示。未在招标文件首页集中列示的条件，一律不得作为废标条件。

第四十八条 评标委员会在评标时，应当注意下列事项：

(一)评分子项中有浮动范围的，应在该范围内计分。

(二) 出现记分错误有修正的，必须在修正处签名。

(三)在所有评标文书上签名。

(四)评标完成后， 由评标委员会负责人负责评标汇总统计。

第四十九条 采用综合评估法评标的，按下列原则进行评分汇总统计：

(一)分数计算过程中，保留两位小数，小数点后第三位四舍五入。

(二)分数汇总时，将各位评委对某一投标人评分中的最高分和最低分去掉后，剩余分数的算术平均值作为该投标人的最终得分。

第五十条 评标结束后，由评标委员会负责人或其指定的其他评标委员会成员，填写书面评标报告。书面评标报告包括下列内容：

(一)基本情况和数据表。

(二)评标委员会成员名单。

(三)开标记录。

(四)符合要求的投标一览表。

(五)无效标或废标情况说明。

(六)评标标准和方法。

(七)经评审的价格或者评分比较一览表。

(八)经评审的投标人排序。

(九)推荐的中标候选人名单与签订合同前要处理的事宜。

(十)澄清、说明、补正事项纪要。

对评标结论持有异议的，评标委员会成员可以书面方式阐述其不同意见和理由。评标委员会成员拒绝在评标报告上签字且不陈述其不同意见和理由的，视为同意评标结论。评标委员会应当对此作出书面说明并记录在案。

第五十一条 招标人应当按照评标委员会推荐的中标候选人排列顺序，确定排名第一的中标候选人为中标人。中标人确定后，招标人应当在武汉建设网和中国武汉建设信息网上进行公示，公示时间不少于2个工作日。公示期满后，招标人应当将招标投标情况书面报告提交招标投标管理部门备案，向中标人发出中标通知书。

第七章附则

第五十二条 全部使用非国有资金投资或者国有资金不占控股或主导地位的招标项目，可由招标人根据工程实际，自行选择其适用的评标办法。

第五十三条 本办法由市建设委员会负责解释。

第五十四条 本办法自 2007年8月1日起施行。原《武汉市建设管理委员会关于印发<武汉市建设工程施工招标评标定标规定> 的通知》(武建建管字正2001)21号)、《市建委关于印发<武汉市房屋建筑和市政基础设施工程施工工程量清单招标评标定标办法(试行)>的通知》(武建建管字E2003)218号)、《武汉市建设工程招标投标管理办公室关于印发<武汉市建设工程项目招标评标定标暂行规定>的通知》(武建招办字[2001]18号)、《市招标办关于印发<武汉市房屋建筑和市政基础设施工程施工工程量清单招标评标定标试行办法>的通知》(武建招办字[2002]26号) 同时废止。


山东省房屋建筑和市政基础设施工程施工工程量清单计价招标投标暂行规定

关于印发《山东省房屋建筑和市政基础设施工程

施工工程量清单计价招标投标暂行规定》的通知

各市建委(建设局):
为规范房屋建筑和市政基础设施工程项目施工工程量清单计价招标投标活动,保护国家利益、社会公共利益和招标投标活动当事人的合法权益,依据《招标投标法》及有关法律、法规和规章,结合我省建筑市场的实际,特制定《山东省房屋建筑和市政基础设施工程施工工程量清单计价招标投标暂行规定》,现予以印发,请贯彻执行。

山东省建设厅

二○○六年十月二十五日

山东省房屋建筑和市政基础设施工程施工

工程量清单计价招标投标暂行规定

第一条 为规范房屋建筑和市政基础设施工程项目（以下简称工程项目）施工工程量清单计价招标投标活动，保护国家利益、社会公共利益和招标投标活动当事人的合法权益，依据《招标投标法》及有关法律、法规和规章，制定本暂行规定。

第二条 凡本省行政区域内，采用工程量清单计价方式进行工程项目施工招标投标活动，实施监督管理，适用本暂行规定。

第三条 工程量清单计价招标投标活动应当遵循公开、公平、公正和诚实信用的原则。

第四条 县级以上人民政府建设行政主管部门负责本行政区域内工程量清单计价招标投标活动的监督管理。具体工作由其所属工程招标投标监督管理机构（以下简称“招投标监管机构”）负责实施。

第五条 依法应招标工程项目，全部使用国有资金投资或者国有资金投资占控股或者主导地位的，其施工招标投标活动，应当采用工程量清单计价方式进行。

第六条 进行工程量清单计价招标投标活动，除具备法律法规规定的条件外，还应具备编制工程量清单所需要的施工图设计文件及相关资料。

第七条 采用工程量清单计价方式进行招标投标，除技术特别复杂或者有特殊专业技术要求的工程项目外，提倡实行资格后审。实行资格预审的，提倡招标人邀请所有资格预审合格的潜在投标人（以下简称合格申请人）参加投标。

依法必须公开招标的工程项目实行资格预审，且采用经评审的最低投标价法评标的，招标人必须邀请所有合格申请人参加投标，不得对投标人的数量进行限制。

依法必须公开招标的工程项目实行资格预审，且采用综合评估法评标的，当合格申请人数过多时，一般采用随机抽签的方法，特殊情况也可采用评分排名的方法，选择规定数量的合格申请人参加投标。其中，工程投资额1000万元以上的工程项目，邀请的合格申请人应当不少于9个；工程投资额1000万元以下的工程项目，邀请的合格申请人应当不少于7个。

第八条 工程量清单是招标文件的重要组成部分，应当由具有编制招标文件能力的招标或其委托的具有相应资质的工程造价咨询机构、招标代理机构编制。

第九条 工程量清单应当根据施工图设计文件、施工现场条件、工期和质量要求、《建设工程工程量清单计价规范》（以下简称《计价规范》）、《山东省建筑、装饰装修、安装、市政及园林绿化工程工程量清单计价办法》（以下简称《计价办法》）编制。

第十条 采用工程量清单计价方式进行招标投标的，招标人可以设立预算控制价。

预算控制价是反应招标人对招标工程期望的最高限价。

第十一条 预算控制价应当由具有编制招标文件能力的招标人或其委托的具有相应资质的工程造价咨询机构、招标代理机构编制。

预算控制价应当根据招标文件、施工图设计文件、施工现场条件、工期和质量要求、《计价规范》、《计价办法》以及工程造价管理机构发布的人工、材料、设备价格等编制。

一个招标项目只能设立一个预算控制价。

第十二条 招标人设立预算控制价的，应当在招标文件中载明预算控制价的设立方法、公布的内容和时间。

预算控制价一般应随招标文件一起公布，但最迟应当在投标截止日15天前公布。招标人在公布预算控制价的同时，应报建设行政主管部门备案。

预算控制价公布的内容应当包括工程项目总价表、单项工程费汇总表、单位工程费汇总表、分部分项工程量清单计价表、措施项目清单计价表、其他项目清单计价表、规费分析计算表、主要材料设备价格表，以及相关说明等。

第十三条 投标人的投标报价不得高于预算控制价，投标人投标报价高于预算控制价的，应作废标处理。

投标人认为预算控制价低于本企业成本的，可以放弃投标，并向招投标监管机构或者招标单位面提交放弃投标说明。

第十四条 投标人对招标人公布的预算控制价有异议的，应当在投标截止日10天前向招标人书面提出，招标人应当及时核实。经核实确有错误的，招标人应当调整预算控制价，在投标截止日5天前通知所有投标人。

第十五条 工程项目招标采用经评审的最低投标报价法评标的，招标人应当根据施工技术和施工企业管理水平，结合市场行情，在招标文件中设立投标报价合理浮动区间。

投标人的投标报价超出招标文件规定的投标报价合理浮动区间的，应作废标处理。

第十六条 投标人应当根据招标人提供的招标文件、施工图设计文件及相关资料、工程量清单及国家和省有关工程量清单计价规定，结合施工现场情况、工程类别和投标人自身实力，综合考虑多种风险因素编制投标报价，但不得低于本企业成本，不得减少工程造价的构成。

第十七条 投标人对工程量清单进行质疑的，可以在投标截止10天前以书面形式招标人，由招标人予以解释或更正。

第十八条 投标报价中的规费、税金为不可竞争费用，应按相应规定足额计取；环境保护费、文明施工费、临时设施费的报价不应低于规定费用标准；安全施工费严格按各市的规定全额计取。

投标人在投标报价中，对上述费用进行让利或者优惠的，应作废标处理。

第十九条 投标人的投标报价应为综合各种优惠让利后的最终报价。在此基础上，投标人不得对涉及工程价款方面的投标内容进行再次优惠。

投标人违反本条规定作出的其他优惠，不得作为评标依据。

第二十条 使用计算机辅助评标的，招标人应当使用符合“山东省房屋建筑和市政基础设施工程项目施工工程量清单计价招标投标智能化评标系统数据标准”的计算机辅助评标系统。

第二十一条 使用计算机辅助评标的，招标人应当在招标文件中详细载明投标文件电子文本的填报要求，并向所有投标人提供招标文件电子文本。

第二十二条 使用计算机辅助评标的，投标人应当按照招标文件的要求，提出书面投标文件和投标文件电子文本。

书面投标文件和投标文件电子文本不一致的，或者投标文件电子文本无法复制或者进行数据导入的，依据招标文件的约定，可以不予评审。

第二十三条 使用计算机辅助评标的，投标文件电子文本应当在开标会议上当众进行复制或者数据导入，供评标时使用。

投标文件电子文本应当密封保存至招标文件规定的投标有效期满。

第二十四条 评标可以采用经评审的最低投标价法、综合评估法。招标人选定评标方式应当在招标文件中明确，并载明具体的评标标准和评分标准。

前款所称经评审的最低投标价法，是指经评审的合理低价的投标人为中标候选人活中标人的方法。具有通用技术、性能标准或者招标人对其技术、性能标准没有特殊要求的施工招标项目，应当采用该办法。

前款所称综合评估法，是指按照招标文件规定的综合评价标准，对投标文件技术部分和商务部分各项评审因素进行量化打分，按照得分高低推荐中标候选人或确定中标人的方法。

第二十五条 综合评估法的评标总分值由技术标、商务标两部分分值组成。招标人应按工程类别的不同设定权重，总分值为100分：一类工程：技术标的权重为20%～30%，商务标的权重为70%～80%。

二类工程：技术标的权重为10%～20%，商务标的权重为80%～90%。

三类工程：技术标的权重为0，商务标的权重为100%。

工程类别的划分依据《山东省建筑安装市政工程费用组成及计算规则》（鲁建标[2006]2号）规定的工程类别划分标准。

第二十六条 评标按照下列程序进行：

（一）实行资格后审的，对投标人进行资格审查；

（二）组建评标委员会；

（三）评标准备及清标；

（四）初步评审；

（五）详细评审；

（六）推荐中标候选人，撰写评标报告。

第二十七条 评标委员会由招标人依法组建。其中，评标委员会中工程造价类评委应不少于评委总数的三分之一；评标委员会中招标人的代表应当具备规定的评标专家的相应条件。

第二十八条 清标工作由招标人依法组建的评标委员会进行。

第二十九条 清标工作的主要内容：

（一）按照投标总价的高低或者招标文件规定的其他方法，对投标文件进行排序；

（二）按照招标文件规定的方法和标准，对投标报价进行换算；

（三）对投标报价进行校核，列出投标文件存在的算术计算错误；

（四）根据招标文件规定的标准，对投标报价进行比较、审查，并列出过高和过低的投标价格；

（五）形成书面的清标情况报告。

第三十条 清标情况报告应当包括以下内容：

（一）对投标报价进行换算的依据和换算结果；

（二）投标文件存在的算术计算错误和修正结果；

（三）列出投标价格过高或者过低的清单项目的序号、项目编码、项目名称、项目特征、工程内容；

（四）在清标过程中发现的其他问题。

第三十一条 初步评审阶段，评标委员会应当按照下列程序，对投标文件的内容进行初步评审。

（一）听取招标人或者招标人委托的招标代理机构的工作人员对招标工程项目的情况介绍，阅读、研究招标文件和清标工作组提交的情况报告，获取评标所需的重要信息和数据，了解和熟悉评标的要求；

（二）核对并确认清标情况报告对投标价格进行换算的依据和结果；

（三）核对并确认清标情况报告提出的投标文件算术计算错误的修正方法、标准和结果；

（四）根据招标文件的规定，列出投标文件在符合性、响应性和技术方法、技术措施、技术标准等方面存在的所有偏差，并确认重大偏差、细微偏差和对细微偏差进行补正的方法和标准；

（五）对算术计算错误的修正、细微偏差的补正及投标文件中其他含义不明确、对同类问题表述不一致的内容，向投标人提出书面澄清、说明或者补正要求；

（六）分析投标人对澄清、说明或者补正要求所作的书面材料，并予以认定；

（七）对过低投标报价的投标人提出书面澄清要求，分析其做出的书面说明和提供的相关证明材料，并认定其投标报价是否低于成本；

（八）评标委员会形成初步评审结论。

第三十二条 评标委员会应当依据相关法规和招标文件的规定认定重大偏差，不得随意认定投标文件无效。

相关法规和招标文件未规定为重大偏差的，应视为细微偏差，评标委员会应要求投标人补正。

第三十三条 评标委员会要求投标人对相关内容进行澄清、说明或者补正、修正的，投标人应当按照要求进行澄清、说明或者补正、修正；投标人拒绝的，评标委员会可以做出不利于投标人的评审。

第三十四条 当投标报价或经算术错误修正的投标报价低于公布的预算控制价的投标人少于3家时，招标人可以依法重新招标。

第三十五条 初步评审完成后，评标委员会应当根据招标文件确定的评标标准和方法，对投标文件进行详细的评审和比较。

投标文件未通过初步评审的，不得进行详细评审。

在详细评审阶段，对投标报价的评审应当以初步评审后得出的评标价为依据。

采用经评审的最低投标价法的，评标委员会应当按照初步评审后得出的评标总价从低到高的顺序，对投标文件进行评审。采用综合评估法的，评标委员会应当对所有通过初步评审的投标文件进行详细评审。

第三十六条 评标委员会在详细评审过程中，发现下列情形之一的，可否决其投标：

（一）投标报价或者经算术错误修正的投标报价高于预算控制价的；

（二）没有按照招标文件要求报价，增减或修改招标文件提供的工程量清单的；

（三）未按招标文件要求提供投标文件电子文本，或者投标人所提供的投标文件电子文本与书面投标文件存在重大偏差的；

（四）降低本规定不可竞争费用的；

（五）投标人拒绝对评标委员会提出的澄清、说明或者补正、修正进行说明或者提供相应证明材料的，以及说明理由不成立或者所提供的证明材料不属实的；

（六）施工方案与报价不一致，投标人不能做出合理说明的；

（七）投标人的投标报价被评标委员会认定为低于其成本价的。

第三十七条 评标委员会完成评标后，应向招标人提供书面评标报告。评标报告应载明如下内容：

（一）评标委员会成员名单；

（二）基本情况和数据表；

（三）开标记录；

（四）符合要求的投标一览表；

（五）废标情况说明；

（六）投标文件重大偏差的情形和相关认定依据；

（七）中标候选人投标报价过高或过低的清单项目的序号、项目编码、项目名称、项目特征、工程内容，与招标文件规定的标准之间存在的偏差幅度和产生偏差的技术、经济等方面原因摘录；

（八）经评审的价格或者评分比较一览表；

（九）推荐的中标人名单或者经评审的投标人排序；

（十）招标人与中标人签订合同前应注意的事宜；

（十一）澄清、说明、补正事项纪要。

第三十八条 招标人向招投标监管机构提交的招标投标情况书面报告，应当包括清标报告以及相关法规规定的内容。

第三十九条 本暂行规定由省建设行政主管部门负责解释。

第四十条 本暂行规定自发布之日起施行。


建设工程工程量清单招标评标办法

建设工程工程量清单招标评标办法（试行）

第一条 为规范建设工程施工招标评标活动，维护招标投标各方主体的合法权益，根据《评标委员会和评标办法暂行规定》、《房屋建筑和市政基础设施工程施工招标投标管理办法》、《建设工程工程量清单计价规范》等规章和有关规定，结合本省实际，制定本办法。

第二条 在本省行政区域内采用工程量清单计价方式的建设工程施工招标评标法活动（以下简称工程招标活动）和管理，适用本办法。

第三条 县级以上建设行政主管部门负责本行政区域内工程招标评标活动的监督管理。

具体监督管理工作委托建设工程招标投标监督机构负责实施。

第四条 工程量清单由招标人或者委托具有工程造价咨询资质的中介机构进行编制，并与招标文件一并发放给投标人。工程量清单和投标报价编制均应按照国家标准《建设工程工程量清单计价规范》（GB50500-2003）和省建设厅《建设工程工程量清单计价实施细则》（试行）（晋建标字〔2004〕98号）进行编制。

第五条 实行工程量清单计价招标，其评标方法应当采用综合评估法或经评审的最低中标法。

工程技术难度圈套的工程项目提倡采用综合评估法。

具有通用技术、性能标准或者招标人对其技术、性能没有特殊要求的招标工程项目提倡采用经评审的最低中标法。

第六条 投票文件的评审分初步评审和详细评审两个阶段。

初步评审是指评标委员会对所有投标文件的符合性、响应性和重大偏差按招标文件要求进行逐一审查的评审。经审查不符合招标文件要求的，不得进入详细评审阶段。

详细评审是对初步评审合格投标文件的技术标、商务标按照招标文件中明确的评标办法以列表、抽量的方式进行分析、比较和评审。

初步评审和详细评审经审查后应当写出评审意见。

第七条 符合性审查是根据招标文件要求审查所有投标文件是否按规定和要求编制、签署。

第八条 响应性审查是指投标文件是否与招标文件的实质性条款、条件和规定相符，无显著差异或者保留。

第九条 显著差异或保留是指对工程的发包范围、质量标准、工期、计价标准、合同条件及权利义务产生实质性影响，纠正这种差异或保留，将会对其它实质上响应要求的投标人竞争地位产生不公正的影响。

属于重大偏差的情形有：

（一）没有按照招标文件要求提供投标担保或者年所提供的投标担保不符合招标文件要求的。

（二）未按规定格式填写，内容不全或者关键字迹不清、无法辨认的。

（三）投标人递交两份以上内容不同的投标文件，或者在一份投标文件中对同一招标项目报有两个以上报价，且未声明哪一个有效的。按招标文件规定提交备选投标方案的除外。

（四）投标人名称或者组织结构与资格审查时不一致的。

（五）联合体投标未附联合体各方共同投标协议的。

（六）投标文件有违反国家或者省有关建筑方面的规范、编制要求的。

（七）规费未按照《建筑施工企业规费标准》证书核准标准计取的。

第十条 投标文件符合性和响应性、重大念头审查未东路招标文件要求的，不能进入下一阶段评审。

第十一条 对技术标的下列内容进行评审或打分：

（一）施工组织设计

（二）施工进度计划、保证措施和违约责任承诺

（三）劳动力和材料投入计划及其保证措施

（四）机械设备投入计划

（五）施工平面布置和临时设施布置

（六）安全文明施工措施

（七）质量保证和质量违约责任承诺

（八）关键施工技术、工艺、重点、难点分析和解决方案

第十二条 商务标详细评审前，应当按照下列规则对投标报价进行算术修正：

（一）用数字表示的数额与用文字表示的数额不一致时，以文字数额为准。

（二）单价与工程量的乘积与合价之间不一致时，以单价为准。若单价有小数点错位，应以总价为准，并修改单价。

第十三条 商务标详细评审前，应对投标报价明显不均衡报价和漏项进行分析。

明显不均衡报价是指投标报价中所产生的不均衡报价影响到其他投标人的公平竞争。漏项是指没有按招标文件要求填报或者单价不为零填报为零。

第十四条 商务标详细评审前，应对投标报价不可竞争费进行核实。

不可竞争费包括规费、安全施工费、文明施工费、生活性临时设施费。其规费标准按照建设行政主管部门核准的规费费率标准计取，安全施工费、文明施工费、生活性临时设施费按照《山西省建设工程计价依据――建设工程费用定额》规定的费率计取。在工程招标投标及价款结算中任何一方主体不得随意调整。

第十五条 对投标报价经过算术修正、明显不均衡报价和漏项分析、不可竞争费核实，经投标人确认后，产生约束力，如投标人不接受，不得进行下一阶段评审。

第十六条 商务标详细评审按下列内容进行打分：

（一）投标总报价（不可竞争费除外）

（二）分部分项工程量综合单价报价

（三）主要材料报价

（四）措施项目清单报价

第十七条 评标委员会对总报价、分部分项工程量综合单价报价、主要材料报价、措施项目清单报价进行抽量评审，对有不合理报价的经当面询标或以书面形式澄清，理由不充分或者不能提供相关证明标的不合理报价不得进行打分。

评标委员会意见不一致时，进行投票表决。评标委员会完成评审后，对各投标文件的技术和商务部分写出书面评审意见，并按得分高低顺序推荐中标候选人，综合得分最高的投标人为第一中标候选人。推荐的中标候选人应当不超过三个。

招标人也可以授权评标委员会直接确定中标人。

第十八条 评标结束后，评标委员会应当向招标人提交书面评标报告。

招标人应当在接到评标报告之日起5日内确定中标人，并向招标投标监督机构备案。

第十九条 本办法由省建设行政主管部门负责解释。

第二十条 本办法自2005年5月1日起试行。

附件一：综合评估法及评审表

附件二：经评审的最低价中标法及评审表

附件一：

综合评估法

一、商务标评审

商务标部分满分为80分，各评审因子如下：

(1)总报价40分。所有保留的投标报价中去掉一个最高和一个最低报价后的算术平均值作为评标基准价。

投标标报价每高于评标基准价1％（含1％）扣1分，投标报价每低于评标基准价1％（含壹％）扣0.5分

(2)分部分项工程量清单综合单价报价15分

以最接近总报价评标基准价负标投标人的投标人的投标报价为准，每个分部工程按分项工程综合单价占该分部工程全部综合单价的比重，从高至低抽取1-2项清单项目报价共15项（同类项只取一项），以同一编号抽取其他投标人的分部分项工程量清单综合单价报价。招标人也可根据工程需要在招标文件中按比重由高到低原则明确15项分部分项工程综合单价作为评审内容。

抽取（或明确）综合单价报价后，将同一编号的报价去掉一个最高报价和一个最低报价的算术平均值作为评标基准价。

主要项目清单报价得分＝15-∑〔（/投标报价－评标基准价/）÷评标基准价〕

(3)措施项目清单报价15分

措施项目清单除不可竞争外，招标人可根据工程特点按照山西省建设工程工程量清单计价费用定额中所列措施项目中，至少选取5项（不足的全部选取）评审项目并在招标文件中列明。

以相对应施工可行的措施费报价最低的作为评标标准价。

措施项目清单报价得分＝15-∑〔（/投标报价－评标基准价/）÷评标基准价〕

(4)主要材料报价10分

以最接近总报价评标基准价负标价投标人的投标报价为准，按材料单位费占全部材料比重，从高至低抽取10项不同类型的材料，同类型材料中只取比重最大的一项，以同一编号抽取其他投标人的主要材料报价进行评审。

将抽取的10项材料报价同一编号中去掉一个最高报价和一个最低报价后的算术平均值作为评标基准价。

主要材料报价得分＝15-∑〔（/投标报价－评标基准价/）÷评标基准价〕

商务标总得分：上述评审因子评审分数之和。

二、技术标评审

技术标满分为15分。

技术部分的评审评分按附表3所列内容进行。

技术标总得分：去掉一个最高评审分和一个最低评审分的算术平均值。

三、信用档案

信用档案5分，其中：包括投标人和项目经理近年来信用、履约、业绩等情况及拟派出的主要施工人员情况。

各项考核内容和分值应在招标文件中写明。计分以建设行政主管部门建立的信用档案记录为准。所有证明一律无效。

四、汇总商务标、技术标、信用档案各项得分即为投标人的总得分。

评标委员会按得分从高到低的顺序向招标人推荐中标候选人，招标人根据评标委员会的评审意见从推荐的中标候选人中确定中标人。

附件二：

经评审的最低价中标法

一、技术标评审

评标委员会对施工组织设计或施工方案、施工组织机构、质量控制措施、工期保证、劳动力计划、施工机构配备、安全文明措施和综合管理水平按照招标文件要求和工程特点等进行“可行”或“不可行”的评审。

技术标“可行”的进入商务标评审。

技术标“不可行”的不得进入商务标评审。

技术标“不可行”是指不能满足招标文件要求，不能东路国家及省有关建筑施工规范、规程的强制性条文要求，项目班子配备不能满足最低岗位设置的规定，评标委员会认为“不可行”的其它情形。

经评审对“不可行”的技术标，评标委员会应当写出书面报告。

二、商务标的评审

1、总报价评审

评标委员会对低于所有保留的投标报价算术平均值5％的投标文件详细评审，并进行询标，投标人不能说明理由或评标委员会认定苦命成立的，其投标将被拒绝。

2、分部分项工程量清单报价的评审

评标委员会抽取一定数量的分部分项工程综合单价报价，进行分析，并以保证工程所必须的实体消耗和工程质量为目标进行评审，报价有明显错误的其投票将被拒绝。评审结束后写出书面评审意见。

3、措施项目报价的评审

评标委员会根据招标文件和工程实际对投标文件中的措施项目报价和相对应的施工组织设计进行评审。如果措施项目报价不能满足工程要求或与其投标文件中施工方案不符的，其投标将被拒绝。

4、主要材料报价评审

主要材料是指钢材、木材、水泥（商品混凝土）及招标人在招标文件中明确的材料。

如果主要材料报价出现低于同期造价部门定期发布的市场指导价格10％，且投标人在投标文件中没有提交相关说明资料和证明材料或虽提供了相关材料但评标委员会确定欺低价理由不成立的。其投标将被拒绝。

上述评审中被拒绝的投标，评标委员会应写出书面评审意见，意见不一致时按少数服从多数的原则决定，对评标结论有异议的评标专家，可以书面阐明不同意见和理由，评标专家拒绝签字且不陈述理由的视为同意。

评标委员会经上述评审后在保留的投标报价中按由低到高的顺序向招标人推荐中标候选人。

招标人应当根据评标委员会的书面评审意见从推荐的中标候选人中确定报价最低的投标人为中标人。


关于印发《宁夏回族自治区房屋建筑和市政基础设施评标管理办法》

宁建办发[2009]36号

关于印发《宁夏回族自治区房屋建筑和市政基础设施

工程招标评标定标管理办法》的通知

各市、县（区）建设局、招标办（管理中心）：

现将《宁夏回族自治区房屋建筑和市政基础设施工程招标评标定标管理办法》印发给你们，请认真遵照执行。

二○○九年三月二十四日

主题词：招标评标定标 管理办法 通知

抄 送：自治区政府法制办、刘厅长、各副厅长、总工、纪检组长、有关处（室）、站办、存档（2）

宁夏回族自治区房屋建筑和市政基础

设施工程招标评标定标管理办法

第一章 总 则

第一条 为了加强房屋建筑和市政基础设施工程招标投标管理，规范评标定标行为，根据《中华人民共和国招标投标法》、《房屋建筑和市政基础设施工程施工招标投标管理办法》、国家计委、建设部等七部委联合制定的《评标委员会和评标方法暂行规定》等法律、法规、规章的规定，结合自治区实际，制定本办法。

第二条 凡在自治区境内从事房屋建筑和市政基础设施工程勘察、设计、施工、监理、装饰装修等招标评标定标活动，适用本办法。

第三条 房屋建筑和市政基础设施工程招标评标定标，是指招标单位组织评标定标机构，经过开标、评标、定标等阶段，择优选定中标单位的过程。任何单位和个人不得非法干预、影响评标过程及结果。

第四条 招标人在评标定标时应提供下列定标依据：

（一）招标文件；

（二）设标底的,应提供标底；

（三）投标文件；

（四）法律、法规要求提供的其他资料。

第五条 自治区各级建设行政主管部门按照分级管理的原则负责本区域内房屋建筑和市政基础设施工程招标评标定标工作的监督。

各级建设行政主管部门在评标、定标管理工作中的主要职责是：

（一）审核评标定标机构，评标定标办法；

（二）监督开标、评标、定标过程；

（三）裁决评标、定标分歧；

（四）中标通知书备案；

（五）处理违反评标定标规定的行为。

第六条 评标定标工作应由招标人负责组织，在政府批准的各级建设工程交易中心进行。

第二章 评标定标机构

第七条 评标定标机构的职责：

（一）依照评标定标办法对所有有效投标文件进行定性、定量的综合评价；

（二）确定中标单位，写出评标报告。

第八条 评标由招标人依法组建的评标委员会负责，招标投标管理机构监督。

评标委员会由招标人代表1-2人和不少于三分之二随机抽取的技术、经济等方面的专家组成，成员人数为5人以上单数。成员名单在中标结果确定前应当保密。

评标专家必须在自治区建设行政主管部门批准的评标专家库中抽取。技术特别复杂、专业性要求特别高或者国家有特殊要求的、随机抽取方式确定的专家难以胜任的特殊项目，经招标投标管理机构批准另行确定。

第三章 评标定标的相关规定和纪律

第九条 一般工程评标定标应于开标当日完成，大中型项目的评标定标可于开标后15日内完成。

评标工作应在严格的保密情况下进行。

第十条 评标委员会可以要求投标人对投标文件含义不明确的内容作必要的澄清或说明，但澄清或说明不得超出投标文件范围或改变投标文件的实质内容。

第十一条 招投标管理机构直接对评标定标工作全过程实施监督，包括：评标程序，所采用的评标原则、办法、开标、评标的时间、地点是否符合招标文件的规定：评标机构的组成是否符合有关法律、法规；投标人是否参加开标会议；开标记录是否真实有效；推荐的中标候选人是否符合招标文件规定。

第十二条 评标委员会成员应严格履行评标职责，遵守评标纪律，恪守职业道德，独立、客观、公正地提出评审意见，并对自己的评审意见承担责任。评标委员会成员不得私下接触投标人，不得接受投标人的馈赠或其它好处。

凡参与评标、监督评标的人员不得对任何人透露评标过程中对投标文件的评审和比较情况，中标候选人的推荐情况以及与评标有关的其它信息。

第十三条 评标专家与招标人、投标人有利害关系的不得进入评标委员会，已进入的应当及时更换。在评审过程中，评标专家不得相互串通、询问评审情况。

第十四条 评标委员会推荐的中标候选人应当限定在一至三人，并标明排列顺序。

第十五条 使用国有资金投资或者国家融资的项目，招标人应当确定排名第一的中标候选人为中标人。排名第一的中标候选人放弃中标，因不可抗力提出不能履行合同，或者招标文件规定应当提交履约保证金而在规定的期限内未能提交的，招标人可以确定排名第二的中标候选人为中标人。

排名第二的中标候选人因前款规定的同样原因不能签订合同的，招标人可以确定排名第三的中标候选人为中标人。

第十六条 招标人根据评标委员会提出的书面评标报告和推荐的中标候选人确定中标人。招标人也可以授权评标委员会直接确定中标人。

第十七条 评标工作结束后，招标人应当支付给评委适当的经济补贴。

第四章 评标定标办法的一般规定

第十八条 评标定标办法是评标定标机构对投标文件进行评价的基本准则。评标定标办法可以采用综合评估法、合理低价法、综合评议法或者其他经招投标管理机构核准的办法。

评标定标办法应当在招标文件中明确。

第十九条 公布后的评标定标办法任何单位和个人均不得改变。

第五章 工程勘察招标、评标细则

第二十条 工程勘察招标可采用综合评估法、综合评议法两种。

（一）综合评估法

工程勘察评标(勘察、设计合一的工程，其勘察可不另行评标)。

1、商务标(30分)

（1）投标人资质3分

投标资质条件满足工程勘察等级要求者可得3分。

（2）勘察人资质2分

在投标工程中配备的项目负责人具有高级工程师资格者得1分，配备的主要专业负责人具有高级工程师资格者得1分。

（3）勘察业绩5分

投标人承担过的同类勘察项目近三年度获得国家优秀工程勘察一、二、三等奖者每项分别得3、2、1分，选派的项目负责人近三年度获得过上述奖励者按上述标准再次加0.5分。投标人承担过的同类勘察项目近二年度获得自治区级优秀工程勘察一、二、三等奖者每项分别得1.5、1、0.5分，项目负责人近二年度获得上述奖励者按上述标准再次加分。满分为5分，记满为止。

（4）企业信誉5分

投标人已获得IS09000质量体系认证者加2分。投标人全面质量管理达标，近三年度获得勘察方面国家表彰优秀奖者每项得2分，先进奖者每项得；1分

近二年度获得自治区级上述表彰者按上述标准减半记分，记满为止。

（5）勘察进度和勘察质量保证措施5分

勘察进度和勘察质量保证措施合理、切实可行，能达到招标人依据有关规定提出的要求者得5分；基本可行的，酌情扣分，否则不得分。

（6）勘察费报价5分

在满足勘察要求的前提下勘察费报价可在国家、自治区规定的勘察收费标准范围以内浮动。

(7)标书响应5分

投标人对招标文件中提出的实质性要求和条款做出明确响应，对商务要求和技术条件无偏差者可得满分，略有偏差者酌情扣分，有重大偏差者不得分。

(8)同类奖项以最高证书为准，不得重复计算。投标人获得证书以国家或自治区建设行政主管部门颁发的为准。时间计算以建设行政主管部门最新的颁发年度向前推算。

2、技术标(70分)

（1）勘察纲要10分。应包括工程名称、地址、投标项目、勘察阶段及勘察工作概况等。勘察纲要简明扼要、内容全面、重点突出，符合招标文件要求。优者得10分，良者得8分，一般者得5分。

（2）对投标工程勘察技术要求的了解程度5分。优者得5分，良者得4分，一般者得2分。

（3）工程与场地概况、勘察目的与任务以重点和关键性技术问题是否明确5分。优者得5分，良者得4分，一般得2分。

（4）已收集到的区域或临近场地地质资料是否充分及可利用性5分。资料收集充分，合理详细，利用率高。优者得5分，良者得4分，一般者得2分。

（5）对勘察场地和地层复杂性的分析以及确定的勘察等级是否合理5分。优者得5分，良者得4分，一般者得2分。

（6）踏勘详细、工作量估算准确，勘察方案符合技术标准，并具有针对性、可行性和创造性10分。优者得10分，良者得8分，一般者得5分。

（7）探孔的平面布置、深度符合相应国家技术规范、标准和招标文件提出的要求，并有勘探平面布置图，勘探测试实验手段选择适宜10分。优者得10分，良者得8分，一般者得5分。

（8）计划的勘察成果报告和图表齐全，实验和检测项目满足设计要求10分。优者得10分，良者得8分，一般者得5分。

（9）采用的仪器、设备、技术先进5分。优者得5分，良者得4分，一般者得2分。

（10）对工程地质问题作较详细的说明，有针对性的提出适宜的基础形式和有关的计算参数，并能提出施工中应注意事项5分。优者得5分，良者得4分，一般者得2分。

满分为100分，得分高者为中标单位。

（二）综合评议法

按照招标文件的要求，对各项指标作出定性的评价，用表态的方式少数服从多数，择优确定中标单位。

第六章 工程设计招标、评标细则

第二十一条 工程设计方案评标可采用综合评估法或综合评议法。

（一）综合评议法：评标委员会应当在符合城市规划、消防、节能、环保、建筑安全、工程建设标准强制性条文规定的情况下，按照招标文件的要求，对投标文件设计方案的经济、技术、功能和造型等进行比选、评价，确定符合招标文件要求的最优设计方案的投标文件，各评委以记名方式投票，按招标文件要求推荐1至3名合格的中标候选方案，经投票汇总排序后，得票数最多的前1至3名投标人作为合格的中标候选人推荐给招标人。

（二）综合评估法：设定分值为100分。其中技术标（方案设计）80分，商务标（报价、综合素质）20分，综合得分前三名为中标候选人（中标候选人不排序）或者得分最高者为中标人。

评标方法、标准具体如下：

1、技术标（方案设计）评分（80分）

（1）工程设计目标控制（12分）

目标控制应包含方案设计、初步设计、施工图设计三个阶段。

投标文件目标控制的制定应满足招标文件的合理性要求，评分详见技术标专用格式。

①设计质量目标控制（3分）

Ａ、控制目标明确1分，基本明确0.5分，不明确0分；

B、控制方法合理可行2分，基本可行1.5分，不可行0分。

②设计进度目标控制（3分）

Ａ、控制目标明确1分，基本明确0.5分，不明确0分；

B、控制方法合理可行2分，基本可行1.5分，不可行0分。

③设计投资目标控制（3分）

Ａ、控制目标明确1分，基本明确0.5分，不明确0分；

B、控制方法合理可行2分，基本可行1.5分，不可行0分。

④设计安全目标控制（3分）

Ａ、控制目标明确1分，基本明确0.5分，不明确0分；

B、控制方法合理可行2分，基本可行1.5分，不可行0分。

(2)方案设计评审（68分）

评标时按招标文件的约定选择相对应的建筑类型评分标准进行。

公共建筑（含单幢综合类建筑）（68分）

①建筑创意（37分）

A、立意新颖12分，立意一般6分；

B、外观、造型整体效果最佳25分，整体效果较好12分，整体效果一般6分。

②功能设计（18分）

A、总平面布置合理4分，基本合理2分，不合理0分；

B、平面功能设计合理4分，基本合理2分，不合理0分；

C、是否符合现行建筑设计标准、规范（规程）6分；

其中：

a、符合制图标准0.5分，不符合0分；

b、符合城市规划要求1分，不符合按废标处理；

c、符合建筑安全要求1分，不符合按废标处理；

d、符合建筑防火要求1分，不符合0分；

e、符合建筑环保要求1分，基本符合0.5分，不符合0分；

f、符合建筑节能要求1.5分，基本符合1分，不符合0分。

D、新材料、新技术、新工艺、新设备合理应用一项及以上的4分，基本合理应用一项及以上的3分，不合理或无应用的0分。

③经济技术指标（13分）

A、建筑技术指标满足要求4分，基本满足要求3分，不满足0分；B、工程投资估算准确6分，基本准确5分，不准确0分；

C、经济分析合理3分，基本合理2分，不合理0分。

居住建筑（含以居住为主的综合建筑小区）（68分）

①建筑创意（20分）

A、立意新颖8分，立意一般6分；

B、外观、造型整体效果最佳12分，整体效果较好8分，整体效果一般6分。

②功能设计（35分）

A、总平面布置合理10分，基本合理6分，不合理0分；

B、平面功能设计合理 9分，基本合理5分，不合理0分；

C、是否符合现行建筑设计标准、规范（规程）6分。

其中：

a、符合制图标准0.5分，不符合0分；

b、符合城市规划要求1分，不符合按废标处理；

c、符合建筑安全要求1分，不符合按废标处理；

d、符合建筑防火要求1分，不符合0分；

e、符合建筑环保要求1分，基本符合0.5分，不符合0分；

f、符合建筑节能要求1.5分，基本符合1.0分，不符合0分。

D、景观设计合理6分，基本合理3分，不合理0分；

E、新材料、新技术、新工艺、新设备合理应用一项及以上的4分，基本合理应用一项及以上的3分，不合理或无应用的0分。

③经济技术指标（13分）

A、建筑技术指标满足要求4分，基本满足要求3分，不满足0分；

B、工程投资估算准确5分，基本准确4分，不准确0分；

C、经济分析合理4分，基本合理3分，不合理0分。

工业建筑（68分）

①建筑创意（12分）

A、立意新颖4分，立意一般2分；

B、外观、造型整体效果最佳8分，整体效果较好5分，整体效果一般4分。

②功能设计（38分）

A、总平面布置合理12分，基本合理8分，不合理0分；

B、平面功能设计合理6分，基本合理3分，不合理0分；

C、建筑结构布置合理4分，基本合理2分，不合理0分；

D、与工艺流程的配合布置合理6分，基本合理3分，不合理0分；

E、是否符合现行建筑设计标准、规范（规程）（6分）

其中：

a、符合制图标准0.5分，不符合0分；

b、符合城市规划要求1分，不符合按废标处理；

c、符合建筑安全要求1分，不符合按废标处理；

d、符合建筑消防要求1分，不符合0分；

e、符合建筑环保要求1分，基本符合0.5分，不符合0分；

f、符合建筑节能要求1.5分，基本符合1分，不符合0分。

F、新材料、新技术、新工艺、新设备合理应用一项及以上的4分，基本合理应用一项及以上的3分，不合理或无应用的0分。

③经济技术指标（18分）

A、建筑技术指标满足要求3分，基本满足要求2分，不满足0分；

B、工程投资估算准确12分，基本准确10分，不准确0分；

C、经济分析合理3分，基本合理2分，不合理0分。

建筑工程、市政基础设施和专项工程设计方案设计按招标人制定的评分标准进行评审。

2、商务标内容评分（20分）

（1）投标单位业绩（3分）

投标人近三（五）年，设计过类似工程按下列标准计分（每个投标人最多提供六个项目）：

①设计的类似工程规模（民用建筑指结构、建筑面积、层数；工业建筑指跨度和结构；构筑物指高度或容积）等于或大于招标项目的每个项目计1分；

②按前项要求类似工程小于招标项目的每个项目计0.5分。（设计合同原件、主要施工图原件、设计审查备案表原件或者中标通知书原件）

（2）投标单位拟派建筑设计主持人设计业绩（2分）

建筑设计主持人近三（五）年，设计过类似工程按下列标准计分（每个建筑设计主持人最多提供二个项目）：

①设计的类似工程规模（民用建筑指结构、建筑面积、层数；工业建筑指跨度和结构；构筑物指高度或容积）等于或大于招标项目的每个项目计2分；

②按前项要求类似工程小于招标项目的每个项目计1分。

（设计合同原件、主要施工图原件、设计审查备案表原件或者中标通知书原件）

商务标组织结构中的全部人员的高级职称或与设计相关注册资格证书复印件（同时取得高级职称和注册资格仅计一次）

（3）工期（5）

工期合理并满足招标文件要求得3分。超过招标文件规定工期者不得分。以招标文件规定工期为准，能合理提前完成设计方案的加2分。

（4）投标报价（10分）

①政府指导价

投标人的工程设计收费报价在国家工程设计收费标准范围内的为有效工程设计收费报价，按自身设计概算超过国家工程设计收费标准规定的上下浮动幅度20％（采用新技术、新工艺、新材料、新设备的可上浮至25％）的投标报价为无效报价，按废标处理。

②市场调节价

工程设计投标报价满足招标文件约定的招标控制价为有效报价，超出招标文件招标控制价或者低于招标控制价20％的为无效报价，按废标处理。

第七章 工程施工招标、评标办法

第二十二条 依法必须进行施工招标的工程，全部使用国有资金投资或者国有资金投资占控股或者主导地位的工程标底和招标控制价应严格按照招标文件确定的工程类别和《建设工程工程量清单计价规范》等规定进行编制。

标底及招标控制价的编制单位必须是经建设行政主管部门批准的有资质单位。

第二十三条 提交投标文件的投标人少于3个的，因有效投标不足三个使得投标明显缺乏竞争的，招标人应当依法重新招标。

不适宜重新招标的应报招投标监管部门核准。

第二十四条 工程施工招标评标应依据工程的不同性质和规模，采用综合评估法、合理低价法、综合评议法。

第二十五条 开标前必须由招标人和投标人推选的代表对投标书进行密封检查，对未密封或骑缝处没有显著密封标志或逾期送达的标书不得开启，应原封退回投标人。检查合格的投标文件应当众予以拆封、宣读。开标过程应当记录，并存档备查。开标后评标委员会应对投标书进行符合性审查(初评)，其内容为：

（一）证明文件

1、法定代表人签署的授权委托书是否有效；

2、投标书的签署、附录填写是否符合招标文件要求；

3、联营体的联营协议是否符合有关法律、法规等的规定。

（二）合格性检查

1、通过资格预审的合法实体，建造师是否在投标时被更改；

2、投标人所投标书是否符合招标文件的各项条款。

（三）投标保证金

1、投标保证金是否符合招标文件的要求；

2、是银行保函形式提供投标保证金的，其措词是否符合招标文件所提供的投标保函格式的要求；

3、投标保证金有无金额小于或期限短于招标文件中的规定；

4、联营体投标的保证金是不是按招标文件要求，由其牵头人递交。

（四）投标书的完整性

1、投标书正本是否符合招标文件的规定；

2、投标书中的涂改、行间书写、增加或者其它修改是否加盖法定代表人或法定代表人授权代理人印鉴的；

3、投标书是否有完整的工程量清单报价。

（五）实质性响应

1、对投标人须知中的所有条款是否有明确的承诺；

2、商务标价是否超出规定值；

3、商务要求和技术规范是否有如下重大偏差：

(1)要求采用固定价格投标时提出价格调整的；

(2)施工的分段与所要求的关键日期或进度标志不一致的；

(3)以实质上超出所分包允许的金额和方式进行分包的；

(4)拒绝承担招标文件中分配的重要责任和义务，如履约保函和保险范围等；

(5)对关键性条款表示异议和保留，如适用法律、税收及争端解决程序等；

(6)忽视“投标人须知”出现可导致拒标的其它偏差。

投标书违背上述任何一项规定，评标委员会认定给招标人带来损失，且无法弥补的，将不能通过符合性审查(初评)。投标书只有通过初评方可进入详评阶段。

第二十六条 经评标机构审查有下列情况之一者，投标书视为无效；

（一）投标文件未按规定密封的；

（二）投标书未加盖投标人的企业及企业法定代表人印章的；企业法定代表人授权代理人的，没有合法、有效授权委托书原件或授权代理人加盖印鉴的；

（三）投标人报两个或两个以上标书或报价又未声明以哪个为准的；

（四）投标人未按招标文件规定格式填写投标书，投标书关键内容不全、字迹模糊、无法辨认、涂改、行间书写、添加或其它修改处未加盖法定代表人或法定代表人授权代理人印鉴的；

（五）投标人没有对招标文件做出实质性响应，如招标文件要求采用固定不变价格而投标报价留有活口的；

（六）当投标书报价与附录明细不一致的，以投标书总报价为准；当调整后报价与投标书报价不一致时以调价后的报价为准；投标书小写数与大写金额不一致时，以大写金额为准；当单价和数量相乘与总价不符时，以单价乘数量的总价为准；评标时对投标书中发现的错误应在澄清时书面通知投标人，投标人应以书面方式予以确认。投标人对澄清问题不予确认或借澄清之机修改投标实质内容如报价等，则视为澄清内容无效，评标时不予考虑；如果投标人不接受澄清后的投标价格，其投标书可被拒评。

（七）投标人该项目计划任用的建造师无注册证书或非本单位注册建造师视为无效投标。

第二十七条 评标细则

（一）综合评估法:即由评委对投标文件，依照评价指标和单项分值，在总分100分范围内打分，得最高分者中标的评标定标办法。

百分计分法的评价指标及单项分值设置如下：

总报价60分；

施工组织设计14分；

投标企业综合业绩21分(企业质量安全业绩10分，项目管理部11分）；

工期3分；

质量2分；

各项分值，均以满分为限。

1、投标总报价 （60分）

评标标底的计算：

⑴招标人设标底

将在招标人标底＋3%～－6%（含＋3%、－6%）范围内所有投标企业报价算术平均。

标底与投标报价算术平均值按一定比值复合，其比值为：0.3:0.7；0.4:0.6；0.5:0.5；0.7:0.3；0.6:0.4（现场抽取确定）。

在此值基础上，再抽取浮动点确定评标标底。浮动点为：2、1、0；-1；-2、-3。

⑵招标人不设标底（不设标底的工程，工程投资额1000万元以上的投标人应不少于9人，工程投资额1000万元以下的投标人应不少于7人）

去掉一个最高和最低报价后，将其他有效投标的投标报价算术平均；

在此值基础上，再抽取浮动点确定评标标底。浮动点为：2、1、0；-1；-2、-3。

投标报价在评标标底±1%(含±1%)以内得60分。高于或低于评标标底者按每高于或低于±0.1%扣0.3分的比例扣分。

2、施工组织设计（简称“设计”下同）包括下列七项内容，最高得分（13分）

前五个分项内容考核：每项2分（每一子项分为好0.5分、中0.3分、差0.2分，每一子项不得低于0.2分）。

⑴全面性2分

施工方法先进0.5；

施工设备劳动力计划合理0.5分；

确保工程质量、工期、安全和文明施工的措施可信度0.5分；

施工总进度计划，施工平面布置合理0.5分。

⑵可行性2分

“设计”各项主要内容是否齐全0.5分，措施、计划是否详尽0.5分；

流水段的划分，流水作业的合理性0.5分；

各项交叉作业是否切合实际，机具合理可行0.5分。

⑶针对性2分

“设计”重点内容是否突出0.5分；

工程项目的质保、安保体系是否健全有效0.5分；

创优措施是否切实可行0.5分；

工程的安全、文明施工和防止扰民措施0.5分。

⑷先进性2分

是否有新工艺、新技术0.5分，新设备的采用程度0.5；

在确保工程质量的前提下，是否降低成本、缩短工期0.5分；在减轻劳动强度、提高进度等方面如何0.5分。

⑸强制性2分

在执行国家强制性条文方面如何0.5分，是否有切实可行的保证措施0.5分；

是否制定了质量通病的防治措施0.5分，能否可行0.5分；

⑹对保修有承诺，有违约经济处罚且措施可行1分；

⑺投标文件中承诺达到西夏杯及以上质量标准1分，并有切实可行的施工质量保证措施1分，达不到的有违约经济处罚的1分。（违约经济处罚不得低于工程总造价的5‰）

3、投标单位综合业绩包括以下内容，最高得分（21分）

⑴企业质量安全业绩10分

①企业近年获得“重合同守信用”称号2分（近四年连续得2分，近二年连续得1分）；

②企业已通过质量、环境管理、职业安全健康管理体系认证，得1分；

③企业上年度未发生安全事故得2分；

④企业盈亏情况，出具审计后的上年度财务报表2分（盈利2分，亏损不得分）；

⑤企业信用3分（5A得 3分，4A得 2分，3A得1分）。

⑵项目管理班子组成及管理工程情况11分

①建造师符合本工程要求并有安全生产考核合格证书 2分；

②建造师近三年干过类似工程3分（每干一个加一分）；

③建造师近三年所承担工程合格率100% 2分（以建造师干过类似工程并经建设行政主管部门备案的竣工验收备案表为准）；

④项目班子组成合理：技术负责人（中级及以上职称）1名，质监员1名，安监员1名，造价员1名，4分（持证各岗1分，没有证不得分）。

4、工期（3分）

符合标底工期得3分，不符合标底工期的不得分。

5、质量 （2分）

符合标底质量得2分。

投标人得分出现绝对相等时，按低报价优先的原则推荐中标人。

（二）合理低价法

1、合理低价法的适用范围。

一般适用于具有通用技术性能标准或者招标人对其技术、性能没有特殊要求的招标项目。

2、采用合理低标价评标法的，技术标部分不作为中标与否的主要因素，但须有满足保证工程质量要求的相应措施，必须通过技术性评审的投标人，方可为合理低价法推荐的中标人。

3、中标人的投标应当符合下列条件之一：

（1）能够最大限度满足招标文件中规定的各项综合评价标准。

（2）能够满足招标文件的实质性要求，并且经评审的投标价格最低，但是投标价格低于成本的除外。

4、合理低价法的分值设置与综合评估法基本相同，突出合理低价中标。合理低价法的分值设置如下：

总报价60分；

施工组织设计14分；

投标单位综合业绩21分（企业质量安全业绩10分，项目管理部11分）；

工期3分；

质量2分。

各项分值，均以满分为限。

1、投标总报价（60分）

评标标底的计算：

⑴招标人设标底，将在招标人标底＋3%～－6%（含＋3%、－6%）范围内所有投标企业报价算术平均，标底与投标报价算术平均值按一定比值复合，其比值为：0.3:0.7；0.4:0.6；0.5:0.5；0.7:0.3；0.6:0.4（现场抽取确定）。

在此值基础上，再抽取浮动点确定评标标底。浮动点为：2、1、0；-1；-2、-3。

⑵招标人不设标底（不设标底的工程，工程投资额1000万元以上的投标人应不少于9人，工程投资额1000万元以下的投标人应不少于7人）。

去掉一个最高和最低报价后，将其他有效投标的投标报价算术平均；

在此值基础上，再抽取浮动点确定评标标底。浮动点为：2、1、0；-1；-2、-3。

投标报价在评标标底-3%～-4%（含-3%、-4%）以内得60分。高于或低于此范围者按每高于+0.1%扣0.3分，每低于-0.1%扣0.1分的比例扣分。

施工组织设计、工期、质量的分值设置及评价指标同综合评估法。

(三)综合评议法

综合评议法是由评委按照招标文件的要求，通过对投标单位的能力、业绩、财务状况、信誉、投标报价、工期质量、施工组织设计等内容进行定性的分析和比较，阐述理由、亮明观点，已表决或无记名投票的方式择优确定中标单位的评标办法。

综合评议法必须经各级招投标管理机构批准后方可使用。

以上三种评标方法中，企业安全业绩部分，请出示企业安全年报表；工程合格率请出示工程交验合格证书。盈亏情况，出示上年度财务报表。

第八章 装饰招标、评标办法

第二十八条 装饰招标评标分为设计方案招标评标、施工装饰招标评标。

第二十九条 设计方案的招标评标参照本规定第六章设计招标评标的有关规定执行。

第三十条 装饰招标可不受标底的限制。需设定标底的，在招标文件规定的有效范围内进行评标。

第三十一条 装饰工程评标可采用综合评议法或综合评估法。

第九章 工程监理招标、评标办法

第三十二条 参加监理招标的总监理必须是国家注册的监理工程师，否则不能参加监理招标，监理费报价超过和低于国家收费标准的不予评分并按废标处理。

第三十三条 监理招标视工程规模可采用以下评标方法。

(一)综合评议法

综合评议法是通过对监理投标单位的资质、近两年内企业业绩、财务状况、企业信誉和监理大纲、监理取费、检测设备、现场监理机构人员资质、企业质量安全等内容进行定性分析和比较，进行综合评议用表决或者无记名投票的方式择优确定中标单位。

综合评议法必须经各级招投标管理机构批准后方可使用。

（二）综合评估法

综合评估法是对监理大纲、投标单位业绩资信、检测设备、项目监理机构与人员、监理费报价（费率）等方面进行综合定量评价，并按得分高低排序，原则上总分最高者即为中标单位。

评分指标及单项分值,满分为100分，各项分值设置如下：

监理大纲编写质量(25分);

投标单位综合业绩(19分);

项目监理机构与人员(26分);

监理费报价（30分）;

1、监理大纲编写质量（25分）

（1）工程概况（2分）

①工程的各项参数以及现场状况表述清楚（0.6—1分）；

②工程特点、实施难点、监理工作重点有针对性（0.6—1分）。

（2）组织协调、方法明确、内容有针对性，综合协调措施得力(0.6—1分)。

（3）投资控制方案(4分)

①针对工程实际的投资控制程序(0.6—1分)；

②确定投资控制目标及分解目标合理，投资控制有具体措施(1.5—2分)；

③有工程造价目标风险分析并制定防范对策。(0.6—1分)。

（4）进度控制(4分)

①说明进度控制的原则、任务和工作制度(0.6—1分)；

②对总进度目标的分解合理，能体现预控水平和全面控制水平(1.5—2分)；

③预控方法及手段明确,有进度控制要点(0.6—1分)。

（5）质量控制(5分)

①质量有总目标,并响应招标文件要求,且进行了目标分解(基础、结构、装饰等)(1.5—2分)；

②对各分解目标提出相应的控制点，并提出相应的措施（0.5—1分）；

③质量控制的基本程序 (包括质量事故的处理程序)及预控措施切实可行(1.5—2分)。

（6）合同管理(2分)

①介绍合同分析要点。根据工程特点制定了索赔与反索赔措施(0.6—1分)；

②有减少工程延期发生的预控措施，对工程延期的管理办法切实可行(0.6—1分)。

（7）信息管理方案(2分)

根据工程实际，列举信息管理的方法、程序等内容(1.5—2分)

（8）有工程施工安全监理措施（1.5—3分）

（9）监理工作成果资料（1.5—2分）

2、投标单位综合业绩 (19分)

（1）通过IS9000质量认证、通过ISO14000环境认证、通过OHSAS18000健康认证（有一个得1分，共3分）；

（2）近五年该投标单位监理过同类工程5分，每监理一个加一分 (最多加5分)；

（3）上年度投标单位所监理工程未发生安全事故得3分，.(经国家、自治区、市、县（市）建设行政主管部门通报并认定投标人有监理责任的)；

（4）监理企业信用3分（5A 3分，4A 2分，3A 1分）；

（5）检测设备 (5分)

检测设备基本满足工程检测要求3分；

检测设备完全满足工程检测要求5分。

3、项目监理机构与人员(26分)

（1）总监资格与能力(14分)

①总监专业为本工程主导专业3分，非主导专业1分；

②总监有注册监理工程师资格证书，同时具备工程师职称得2分，同时具备高级工程职称得3分；

③近五年监理过同类型工程，有一个加一分（最多加5分）；

④上年度总监所监理工程未发生重大安全事故得3分，(经国家、自治区、市、县（市）建设行政主管部门通报并认定投标人有监理责任的)；

（2）监理人员专业配套（6分）

①配有安全监理工程师1分 ；

②根据工程规模足额配置监理人员且各专业基本配套的得4分，完全配套的得5分（一般房屋建筑工程需配齐，土建、水、暖、电各专业监理人员，复杂工程按工程需要配备相关专业的监理人员）；

（3）工程配备监理人员持证数（6分）

持证率在70%以下的得2分；

持证率在70%—90%之间的得4分；

持证率在90%以上的得6分。

注：资格证书、上岗证为有效证件

4、监理费报价（30分）

投标报价在基准价±20%以内（含±20%）为有效报价；

投标报价在基准价±10%以内（含±10%）内得25分；

每高于基准价的1%扣0.5分，每低于基准价-1%加0.5分。

投标人得分出现绝对相等时，按低报价优先的原则推荐中标人。

第三十四条 评分程序。评标委员会成员根据本办法规定，各自进行打分并记录在综合评分表中，然后平均计算出各投标单位的得分值。

第三十五条 计算各投标单位的平均得分，应在全体评标委员在场的情况下公开进行，分值一经得出，并核对签字无误后，任何人不得更改。

第三十六条 招标单位应当采取必要的措施，保证评标要严格保密的情况下进行。

任何单位和个人不得非法干预影响评标过程和结果。

第三十七条 评标委员会完成评标后，应当向招标人提出书面评标报告，并按得分高低排序推荐中标候选人l-3人，招标人按本办法第十五条确定中标人。

评标委员会也可以接受招标单位委托按得分高低直接确定中标单位。

第十章 附 则

第三十八条 总承包工程招标评标参照执行本办法的有关条款。

第三十九条 本办法自发布之日起实施。原《宁夏回族自治区建设工程招标评标定标管理办法》（宁建（建）字［2002］59号）同时废止。

第四十条 本办法由自治区住房和城乡建设厅负责解释。


四川省房屋建筑及市政工程工程量清单招标投标报价评审办法

四川省房屋建筑及市政工程

工程量清单招标投标报价评审办法

第一章 总 则

第一条 为规范房屋建筑及市政工程工程量清单招标的投标报价评审行为，促进建设市场健康发展，维护招标投标活动当事人的合法权益，根据《中华人民共和国招标投标法》、《四川省国家投资工程建设项目招标投标条例》、国家标准《建设工程工程量清单计价规范》、《标准施工招标文件》（九部委令第56号）、《评标委员会和评标方法暂行规定》（七部委令第12号）、《工程建设项目施工招标投标办法》（七部委令第30号）、《房屋建筑和市政基础设施工程施工招标投标管理办法》（建设部令第89 号）、《四川省国家投资工程建设项目招标人使用标准文件进一步要求》（以下简称《省进一步要求》）及相关法律、法规、规章的规定，按照我省招投标监督管理的职责分工，结合我省实际，制定本办法。

第二条 凡在四川省行政区域内实行工程量清单招标的国家投资房屋建筑及市政工程项目投标报价的评审，适用本办法。

第三条 投标报价评审工作由评标委员会中具有工程造价执业资格的评标委员会成员组成投标报价评审组负责（非特殊说明外，以下简称报价评审组）。

标底或招标控制价在500万元以上的招标项目，报价评审组的人数不得少于3个。

必须招标的国家投资工程项目，一般不设标底。根据项目特殊情况确实需要设立标底的，招标人应在报送核准的招标事项中作出说明并得到批准。不设标底的，招标控制价（预算控制价）作为投标最高限价。

第四条 报价评审组在投标报价评审过程中，使用的评标标准和方法在招标文件中没有规定的，或将标底作为决定废标的直接依据的，或在评审过程中有违法行为且影响评标结果的，根据《四川省国家投资工程建设项目招标投标条例》第三十四条第二款规定的职责分工由项目审批部门按照第四十四条的规定认定评标无效并进行处理。

第五条 工程量清单中载明的项目，投标人没有报价的，视为投标人向招标人承诺免费，或其费用视为已分摊在工程量清单中其他相关子目的单价（价格）之中，也不纳入报价的评审。

第六条 评标方法采用经评审的最低投标价法的，报价评审组按照《省进一步要求》第三章“评标办法（经评审的最低投标价法）”的规定和本办法对投标报价进行评审，将低于成本的报价作为废标处理。评标委员会以经评审的评标价（评标价=算术修正后的投标总价±折算价格-规费-安全文明施工费。下同，价格折算只适用于经评审的最低投标价法）由低到高的顺序推荐中标候选人。

第七条 评标方法采用综合评估法的，报价评审组按照《省进一步要求》第三章“评标办法（综合评估法）”和本办法对投标报价进行评审，将低于成本的报价作为废标处理。评标委员会依据招标文件规定的计分规则对通过评审的投标报价及技术标等进行计分，按得分从高到低的顺序推荐中标候选人。

实行综合评估法的，投标报价（商务标）分的权重不得低于60%，报价分的计算为经评审的最低报价（低于成本的除外）得满分，其余经评审的报价按比例折减计算得分。因技术复杂、专业性强等原因需采用其他评标标准或改变计分办法的，必须得到审批部门的批准。

第八条 当评审后的中标价低于公布的招标控制价的85%时，实行中标人差额履约担保。

差额履约担保金额=备案时确定的倍数×[（招标控制价×85%）-中标价]。

第二章 投标报价重大偏差评审

第九条 投标报价有下列情况之一的，属重大偏差：

（一）投标报价文件（投标函除外）没有造价人员签字或没有加盖执业专用章的；

（二）不符合《省进一步要求》“报价唯一”规定的（按招标文件规定提交备选投标方案的除外）；

（三）投标报价高于招标控制价的；

（四）工程量清单的项目编码、项目名称、项目特征、计量单位、工程量与招标人提供的工程量清单不一致的；

（五）低于成本报价竞标的；

（六）不符合《省进一步要求》第五章“工程量清单”给出的范围及数量以及“说明”中对投标人要求的。

第十条 投标人的投标报价中应当提供而招标文件未要求提供的资料，报价评审组不得将其作为重大偏差。

第十一条 投标报价存在重大偏差之一的，投标文件应作废标处理。

第三章 投标报价细微偏差评审

第十二条 投标报价有下列情况之一的，属细微偏差：

（一）在算术性复核中发现的算术性差错；

（二）投标人未按其持有的《四川省施工企业工程规费计取标准》中核定的规费标准计取规费的；

（三）投标人未按规定的标准计取安全文明施工费的；

（四）暂列金额未按招标文件中列出的金额填写的；

（五）材料暂估单价未按招标文件中列出的暂估单价计入综合单价，专业工程暂估价未按招标文件中列出的金额填写的。

第十三条 对存在细微偏差的投标报价，按以下规定处理：

（一）对算术性差错予以修正，算术修正原则如下：

1、当综合单价与工程量的乘积与合价不一致时，以标出的综合单价为准，除非报价评审组认为有明显的小数点错误，此时应以标出的合价为准，并修改综合单价；

2、当各单项金额相加与其合计金额不一致时，以各单项金额为准，并修改相应合计金额，以及相应以文字表示的金额；

3、当投标报价表的综合单价与综合单价分析表中的综合单价不一致时，以投标报价表的综合单价为准，修正分析表中的综合单价，并按两个综合单价相差的百分比修正分析表中的各项价格。当修正后的分析表中的材料单价与主要材料表中的材料单价不一致时，以修正后的分析表中的材料单价为准修正主要材料价格表中的材料单价。

（二）投标人未按其持有的《四川省施工企业工程规费计取标准》中核定的规费标准计取规费的，依据投标人持有的《四川省施工企业工程规费计取标准》中核定的规费标准重新计取该投标人的规费并对其投标报价进行相应修正；

（三）投标人未按规定的标准计取安全文明施工费的，按规定的安全文明施工费计取标准重新计取该投标人的安全文明施工费并对其投标报价进行调整修正；

（四）暂列金额未按招标文件中列出的金额填写的，依据招标文件中列出的金额进行更正并对其投标报价进行相应修正；

（五）材料暂估单价未按招标文件中列出的暂估单价计入综合单价，依据招标文件中列出的材料暂估单价修正综合单价及相应合价和投标报价；

专业工程暂估价未按招标文件中列出的金额填写的，依据招标文件中列出的专业工程暂估价金额进行更正并对其投标报价进行相应修正。

第十四条 报价评审组按第十三条的规定对投标报价的修正结果应取得投标人的同意并书面确认。投标人不接受修正结果，或修正后的投标报价高于招标时公布的招标控制价，其投标应作废标处理。

第十五条 合同签订前，招标人应按第十三条的规定以及工程量清单投标计价规定对中标候选人或中标人的投标报价进行详细核实并修正。

（一）若修正后的总价高于中标价，以中标价为准，并按以下比例下调综合单价、主要材料价格及措施费（二）：

×100%

规费、安全文明施工费、暂列金额、专业工程暂估价若经修正，则以修正后的金额为准。

（二）若修正后的总价低于中标价，则以修正后的各项价格和费用为准。

第四章 低于成本报价的评审

第十六条 报价评审组只对无重大偏差且通过细微偏差处理修正后的投标报价进行是否低于成本的评审。

当投标报价存在细微偏差时，对其是否低于成本评审采用的数据为调整及修正后的投标报价数据。

第十七条 报价评审组应对投标报价是否低于成本进行评审、确认。

当投标人的评标价未低于招标控制价相应价格的90％，或未低于所有投标人评标价算术平均值的95%时，报价评审组可不对该投标报价是否低于成本进行评审。

当投标人的评标价低于招标控制价相应价格的90％并且低于所有投标人评标价算术平均值的95%时，报价评审组必须对该投标报价是否低于成本进行评审认定。

评审投标报价是否低于成本的程序及内容按下列规定进行：

（一）投标总价的评审；

（二）分部分项工程量清单项目综合单价的评审；

（三）措施项目清单报价的评审；

（四）材料单价的评审；

（五）总承包服务费的评审。

凡以上任一评审判定为低于成本的投标报价，其投标文件作为废标处理，不再对其进行后续评审。

第十八条 投标总价评审：

（一）评审及询问

投标人的评标价低于招标控制价相应价格的90％并且低于所有投标人评标价算术平均值的95%时，报价评审组必须向该投标人提出询问，并对其投标报价进行详细分析、评估及判断。

（二）评估及判断

1、报价评审组经过分析、论证和评审，认为其投标报价不可行或投标人对报价评审组提出的询问不能说明理由或报价评审组经评审确定其理由不成立的，按投标报价低于成本处理。

2、报价评审组认为投标人的评标价低于招标控制价相应价格的90％并且低于所有投标人评标价算术平均值95%的投标报价不低于成本时，应当书面说明理由。

第十九条 分部分项工程量清单项目综合单价的评审：

分部分项工程量清单项目综合单价的评审以保证工程所必须的实体消耗和工程质量为目标。

（一）评审及询问

1、招标人应在招标文件中明确在分部分项工程量清单项目中随机抽取50项的综合单价作为必须评审的分部分项工程量清单项目综合单价；当分部分项工程量清单项目少于50项时，所有分部分项工程量清单项目综合单价均作为必须评审的分部分项工程量清单项目综合单价。

2、报价评审组应对必须评审的分部分项工程量清单项目综合单价进行详细评审。

当投标人某项需评审的分部分项工程量清单项目综合单价低于所有投标人该项分部分项工程量清单项目综合单价算术平均值的 90％时，报价评审组必须就该项分部分项工程量清单项目综合单价向投标人提出询问，并对综合单价的合理性进行评审。

（二）评估及判断

当投标人经评审的分部分项工程量清单项目综合单价中有5项以上（不含5项）的综合单价，或当分部分项工程量清单项目少于50项时，有3项以上（不含3项）的综合单价低于各投标人相应分部分项工程量清单项目综合单价算术平均值的90％，同时投标人的评标价低于招标控制价相应价格的90％并且低于所有投标人评标价算术平均值的95%，投标人对报价评审组提出的询问不能说明理由或报价评审组经评审确定其理由不成立的，按投标报价低于成本处理。若报价评审组确认其投标报价不低于成本的，应当书面说明理由。

第二十条 措施项目清单报价的评审：

措施项目清单报价的评审以保证施工前和施工过程中技术、生活、安全等方面的需要为目标。

（一）评审及询问

1、报价评审组应根据招标文件，结合工程特点和施工现场实际对投标文件中的施工组织设计与措施项目清单报价进行对应性评审，列出施工组织设计中未进行措施费报价的措施项目，提交投标人确认并向投标人提出询问。

2、报价评审组对措施项目清单报价（扣除安全文明施工费，下同）低于所有投标人措施项目清单报价算术平均值85％的投标人必须提出询问，并对该措施项目清单报价的完整性、合理性、可行性进行分析、论证和评审。

（二）评估及判断

当投标人的措施项目清单报价低于各投标人措施项目清单报价算术平均值的 85％，同时投标人的评标价低于招标控制价相应价格的90％并且低于所有投标人评标价算术平均值的95%，投标人对报价评审组提出的询问不能说明理由或报价评审组经评审确定其理由不成立的，按投标报价低于成本处理。若报价评审组确认其投标报价不低于成本的，应当书面说明理由。

第二十一条 材料单价的评审：

材料单价的评审以保证工程所采购的材料符合国家有关强制性标准、招标文件要求和工程质量为目标。

（一）评审及询问

1、招标人应在招标文件中明确在所有材料中随机抽取25种材料的单价（不包括暂估价材料）作为必须评审的材料单价；当材料种类（不包括暂估价材料）少于25种时，所有材料的单价均作为必须评审的材料单价。

2、报价评审组应对必须评审的材料单价进行详细评审。

当投标人的经评审的某种材料单价低于所有投标人相应材料单价算术平均值的90％时，报价评审组必须就该项材料单价向该投标人提出询问，并对材料单价的合理性进行评审。

（二）评估及判断

当投标人经评审的材料单价中有5项以上（不含5项）的材料单价，或当材料种类少于25项时，有3项以上（不含3项）的材料单价低于各投标人相应材料单价算术平均值 90％，同时投标人的评标价低于招标控制价相应价格的90％并且低于所有投标人评标价算术平均值的95%，投标人对报价评审组提出的询问不能说明理由或报价评审组经评审确定其理由不成立的，按投标报价低于成本处理。若报价评审组确认其投标报价不低于成本的，应当书面说明理由。

第二十二条 总承包服务费的评审：

当招标文件中确定招标人有工程分包和材料采购内容即有总承包服务的内容时，投标人应报总承包服务费，如果承包人未报总承包服务费的，投标报价按低于成本处理。

总承包服务费的高低不作为判断投标报价是否低于成本的依据。

第二十三条 询问形式及原则：

报价评审组的询问必须以书面形式进行，投标人对询问的答复、澄清、解释均应采用书面形式，并由投标人的法定代表人或其授权的代理人签字有效。

投标人对报价评审组的询问不作答复的，报价评审组在评审时将按不利于投标人的情形认定。

报价评审组只能对投标报价中的相关问题向投标人提出询问并要求其作出必要的澄清或说明，但澄清或说明不得超出投标文件的范围或改变投标文件的实质性内容。

第二十四条 评估及判断原则：

报价评审组应对投标人作出的答复、澄清、说明及提供的相关证明材料进行认真的分析、论证、评估和判断。

报价评审组在判定低于成本竞标发生分歧时，以超过半数以上的报价评审组的意见作出投标报价是否低于成本竞标的判断依据。当报价评审组为偶数，对判定投标报价是否低于成本竞标发生分歧且均未超过半数时，应将不同评审意见提交评标委员会全体评标专家进行审议，由评标委员会全体评标专家表决，按三分之二以上的表决意见作为判定投标报价是否低于成本竞标的依据。

第五章 附 则

第二十五条 实行工程量清单招标的工程项目，招标人应提供工程量清单的电子文档。当招标文件规定采用书面和电子标书两种形式时，应在招标文件中明确以何种形式标书的投标报价为准，当二者不一致时，依据招标文件的约定对另一种形式标书的投标报价进行修正。

第二十六条 本办法由四川省建设工程造价管理总站会同有关部门负责解释。

第二十七条 本办法从2009年12月1日起施行。原省建设厅川建发[2006]112号文印发的《四川省建设工程工程量清单招标投标报价评审办法》即行废止。


广州评标委员会和评标办法规定05年

广州市建设委员会

广州市发展和改革委员会

广州市监察局

穗建筑〔2005〕42号

关于发布《广州市房屋建筑与市政基础设施工程施工公开招标正式投标人确定方式的规定》和《广州市房屋建筑与市政基础设施工程施工

公开招标评标委员会和评标办法规定》的决定

《广州市房屋建筑与市政基础设施工程施工公开招标正式投标人确定方式的规定》和《广州市房屋建筑与市政基础设施工程施工公开招标评标委员会和评标办法规定》业经市建设委员会、市发展和改革委员会、市监察局同意，现决定予以发布，自2005年3月1日起施行。

市建委 市发改委 市监察局

二ＯＯ五年二月四日

广州市房屋建筑与市政基础设施工程施工公开招标评标委员会和评标办法规定

第一章 总则

第一条 为规范本市房屋建筑与市政基础设施工程施工招标公开招标的评标活动，维护当事人的合法权益，根据《中华人民共和国招标投标法》、《广东省实施〈中华人民共和国招标投标法〉办法》、《房屋建筑和市政基础设施工程施工招标投标定标管理办法》（建设部令第89号）、《评标委员会和评标办法暂行规定》（国家计委等七部委令第12号）等有关法律、法规、规章的规定，制定本规定。

第二条 本规定适用于本市行政区域内房屋建筑和市政基础设施工程施工公开招标的评标活动。

第二章 评标委员会

第三条 招标项目要求编制技术标书的，招标人应组建评标委员会的技术标评标组、经济标评标组，分别进行技术标评标和经济标评标；招标项目不要求编制技术标书的，招标人可组建综合评标委员会进行评标。

第四条 评标委员会成员按以下条件确定：

（一）评标委员会三分之二以上的成员名单应当由招标人从政府设立的建设工程评标专家库中随机抽取确定；对于评标专家库中的专家不能满足评标需要的特殊招标项目，可由招标人依法推荐不少于所需评标专家三倍以上人选并从中随机抽取确定。

（二）评标委员会中招标人代表的资格应当与专家库专家评委所具备的条件相当，或具有相应专业水平，不得与投标人有利害关系。

（三）评标委员会的技术标评标组、经济标评标组的组成人数应是五人以上的单数，分别由技术和经济专业人员组成；综合评标委员会的组成人数应是七人以上的单数，其中技术和经济专业人员分别不得少于三人。

本市市、区财政性投资超过50％的项目招标的评标委员会成员，全部从政府设立的建设工程评标专家库中随机抽取确定。如确需招标人代表参与评标的，由招标人推荐不少于所需招标人代表三倍以上人选并从中随机抽取确定。

第五条 被宣布评标无效并重新组织评标委员会进行评标的招标项目，原评标委员会成员不得进入新组建的评标委员会。

第六条 分技术标、经济标两阶段评标的，应先进行技术标评审，将评审结果密封交建设工程交易中心存放；经济标评审完成后，由评标委员会的经济标评标组将技术标和经济标的评审结果汇总，推荐中标候选人。

第七条 评标过程中出现争议情况的，评标委员会应依法进行记名投票决定处理意见。

第八条 招标人或代理机构提供给评标委员会的信息和数据应真实、完整和准确，否则由此导致的评标无效或招标失败由招标人或代理机构负责。

第九条 评标委员会依据有关法律、法规和招标文件的规定，经评定，有效投标人不足三个时，招标人应依法重新招标。

第三章 评标办法

第十条 评标办法包括综合评分法、经评审的最低投标价法、平均值评标法。

第十一条 地铁主体工程、单跨跨度超过40米的桥梁工程、断面超过20平方米的隧道工程、超过40层或单跨跨度超过80米的房屋建筑物、高度超过120米的构筑物、开挖深度超过12米的深基坑工程，可采用综合评分法；其他建设工程应采用经评审的最低投标价法或平均值评标法。

第十二条 评标办法中有关重大偏差、细微偏差和废标条件的界定和处理办法应当依法执行，招标人不得增设废标的标准。

第十三条 采用综合评分法的，评标委员会的技术标评标组、经济标评标组对技术标和经济标分别进行评分，然后按总评分从高到低确定中标候选人。经济标的评分标准按照经评审的最低投标价法、平均值评标法。技术标的权重不高于总分的25%，经济标的权重不低于总分的75%。综合评分法的经济标评分采用经评审的最低投标价法的，以经校核后最低有效投标总价格为最优原则确定合理的评分标准并进行评分。

投标人的综合实力、信誉、业绩不宜作为参加评分的项目，如确有需要，其评分应包含在技术标中，且该部分的权重不得超过技术标总分的20%。

第十四条 除综合评分法外，采用本规定所列其他评标办法的，可以不要求投标人编制技术标。不编制技术标的，应在招标文件中明确规定施工技术方案，并要求投标人在投标文件中做出承诺。评标时综合评标委员会应当对投标人的承诺是否符合要求做出评审结论。

第十五条 采用经评审的最低投标价法并要求编制技术标书的，评标委员会的技术标评标组首先对技术标书进行评审，所有满足招标文件各项实质性要求的投标人均进入经济评审，经济标评标组按经校核后有效投标总价格由低至高推荐中标候选人。

第十六条 采用平均值评标法并要求编制技术标书的，评标委员会的技术标评标组首先对技术标书进行评审，所有满足招标文件各项实质性要求的投标人均进入经济评审，经济标评标组对投标总价格进行评分，按平均价下浮一定的百分比（不少于3%）为最优原则确定合理的评分标准，最后按经济标评分总分由高至低确定中标候选人。下浮率可在招标文件中确定，也可在开标现场由招标人随机抽取，随机抽取的时间为投标截止后开标前。

平均价的确定方式：在所有有效投标文件的报价中，去掉最高值和最低值后，将剩余的报价算术平均所得的值。

第十七条 技术标采用评分方式的，应遵守以下规则：

（一）评标委员会成员应各自独立评分，采用集体统一评分的结果无效；

（二）分项评分结果为去掉一个评委最高分和一个评委最低分后的算术平均值；

（三）评标委员会成员应在评分原始记录和评分结果汇总表上签字。

第十八条 评标委员会在评标过程中发现投标人之间存在投标文件异常雷同的，应当将其投标作废标处理，并提请有关主管部门查处。

第四章 附则

第十九条 本规定由广州市建设委员会负责解释。

第二十条 本规定自2005年3月1日起施行。

主题词：城乡建设 规定 决定

─────────────────────────────────────────────────────────────────────────

广州市建委办公室 2005年2月4日印发

─────────────────────────────────────────────────────────────────────────


河北省建设工程工程量清单招标评标暂行办法

第一条 为规范建设工程工程量清单招标投标活动，维护当事人合法权益，保证工程量清单招标评标工作质量，根据《评标委员会和评标办法暂行规定》（七部委12号令），《工程建设项目施工招标投标办法》（七部委30号令），《建设工程施工发包与承包计价管理办法》，《建设工程工程量清单计价规范》（国标GB50500-2003）等文件精神，结合本省实际，制定本办法。

第二条 在本省行政区域内采用工程量清单招标的工程，实施对其监督管理，适用本办法。

本办法所称工程量清单招标，是指按照国家、省有关规定，由招标人提供工程量清单，投标人自主投标报价，通过市场竞争形成价格的招标方式。

第三条 工程量清单招标评标方式，可采用经评审的最低投标价法或者综合评估法。招标人自行选定的招标评标方式应当在招标文件中明确。

本办法所称经评审的最低投标价法，是指经评审的投标价格最低，且投标价格不低于成本的投标人为中标候选人或中标人的方法。具有通用技术、性能标准或者招标人对其技术、性能标准没有特殊要求的施工招标项目，应当采用该办法。

本办法所称综合评估法是指按照招标文件规定的综合评价标准，对投标文件技术部分和商务部分各个评审因素进行量化打分，按照得分高低推荐中标候选人或确定中标人的方法。

第四条 采用经评审的最低投标价法评标应遵循以下评审程序：

（一）投标文件技术部分评审。投标文件的技术部分应满足工程建设和招标文件的要求，并通过评标委员会评审。否则按废标处理。评审可采用下列两种方式：

合格与不合格：一般工程可采用此方式。被评为不合格的技术标随同商务标退还。

按技术标得分筛选：当工程施工组织存在一定难度时，按招标文件规定的方法，确定技术标得分达到招标文件规定分值的进入商务标评审，其余投标文件按不合格的技术标退还。

（二）投标文件商务部分评审。

1、对招标文件商务条款是否响应招标文件要求进行评审，剔除实质上不响应招标文件的投标文件；

2、对投标人的投标报价进行校核、修正；

3、对投标人的经校核的投标报价汇总比较，并由低到高进行排序；

4、对投标报价最低的投标人的商务投标文件进行详细评审。包括主要分项及单价的一致性以及实体消耗的合理性，分部分项单价、主要措施项目费用和其他项目报价构成的合理性。

确定每个分部分项的综合单价平均值（超过7家投标，去掉一个最高和一个最低值平均）的96%（此值也可根据工程当地价格水平和工程实际确定）为控制线，对于低于控制线或同一项目下是最低的综合单价进行评审。

5、对投标报价最低的投标人的商务报价与施工方案及技术措施一致性情况进行评审；

6、对需要澄清、说明、补正的问题，评标委员会成员以书面形式进行询问；

7、对投标报价最低的投标人的报价做出是否符合经评审最低投标价的评判。

投标报价最低的投标人的投标被否决的，评标委员会应对次低排序投标人的报价按照上述程序进行评审。以此类推。

（三）确定中标候选人或中标人

评标委员会按照招标文件规定，确定经评审最低投标价的投标人为中标候选人或中标人。

第五条 评审过程中发现投标人的投标文件存在下列情况的，评标委员会应当否决其投标。

（一）施工方案与报价不一致，缺乏合理性的，经评委质询不能做出合理说明的；

（二）对需要澄清、说明、补正的问题，投标人拒绝澄清、补正或不能提供有效、有说服力的证明的；

（三）投标人的投标报价被认定为以低于成本价竞争的。

第六条 采用综合评估法评标的，应当遵守下列评分方法和评分原则：

（一）评分方法

1、各单项评审因素依据评分标准按百分制评分。单项评审因素得分按计分人的有效评分去掉一个最高分和一个最低分的加权平均计算。

2、单项评分后，按下式计算总分

p=k1p1+k2p2+k3p3 +--kipi

p为总得分；pi为单项评审因素得分，ki为pi对应的权数取值.

（二）评分原则

1、评标必须严格按本办法进行；

2、对企业信誉评分在满足工程施工要求的前提下，不得提出企业或项目经理资质等级高就得分高的要求；

3、评分计算保留2位小数（百分比亦取2位小数），第三位小数四舍五入；

4、评分计算出现中间值，按插入法计算得分；

5、有下列情况之一为无效分，该单项评分视为弃权：

计分高出规定最高分或最低分的；计分明显不合理的；一个计分内容有2个或2个以上计分的；其他违反本评标办法未按规定要求计分的。

第七条 采用综合评估法评标应遵循以下评审程序：

（一）对各投标单位的投标文件进行符合性评审，剔除实质上未响应招标文件要求的投标文件。

（二）评标委员会成员分别对投标人投标文件技术部分进行评审评分。主要内容如下：

1、施工部署及平面布置；

2、施工方法及主要技术措施；

3、施工进度计划及保证措施；

4、质量保证措施；

5、安全生产及文明施工措施；

6、项目主要管理人员及工程技术人员的数量、业绩和资历；

7、主要施工机具及劳动力配备计划；

8、新技术、新工艺、新材料应用及所达到的效果。

通过阅审，将每份投标文件中上述各子项先进、合理性及存在问题写在评标计分表的对应拦目中，并根据具体的评分标准对各子项进行评分，记入评分计分表的相应栏目中。

评标委员会成员就以上各项评分的总分，去掉一个最高分、一个最低分后的算术平均值即为该投标人的技术标得分。

（三）评标委员会成员分别对投标人的投标报价进行评审评分。其中，总报价占投标报价得分的40%，分部分项工程量清单综合单价评分占投标报价得分的40%，措施项目清单报价占投标报价的20%。

1、对投标人的投标报价进行校核、修正，对需要澄清、说明、补正的问题，评标委员会成员以书面形式进行询问。对投标报价是否低于成本进行分析。

2、确定经评审的合理最低投标总报价，该报价得该项评分的标准分，其他投标人投标报价每再高于其1%减3-5分，减完为止。高于拦标价的报价得0分。

3、按分部分项工程量清单费用的平均值占全部清单项目的比重，将分值分配到各分部分项，对各项综合单价进行评分。每项经评审的合理最低综合单价得该项标准分，其他投标人填报的分项综合单价每高出1%，减该项标准分3—5%的分值，减完为止。

分部分项综合单价平均值（超过7家投标，去掉一个最高和一个最低值平均）的96%（此值可根据工程当地价格水平和工程实际确定）为最低控制线，低于最低控制线的评委进行详细评审、询问确定合理最低综合单价。没有低于最低控制线的确定该项目最低综合单价为合理最低综合单价。

综合单价填报0、未填报或者经评委评审不能合理说明、补正或不能提供有效、有说服力的证明的以及低于合理最低综合单价的，该项得0分。

4、对措施项目清单报价评分。经评审的合理最低措施费用得该项标准分，其他投标人填报的措施费用每高出1%，减该项标准分3—5%的分值，减完为止；每低于合理最低措施费用1%，减该项标准分10%的分值，减完为止。

5、根据评分计分标准将各投标单位的报价得分记入评分计分表相应栏目。

（四）对企业信誉进行评分。包括企业和项目经理同类工程施工经历。

（五）确定投标人总得分。

投标人总得分=商务标得分+技术标得分+企业信誉得分

（六）确定中标候选人或中标人

评标委员会按照得分高低顺序确定中标候选人，或直接确定得分最高者为中标候选人或中标人。


河北省评标委员会和评标方法暂行规定

评标委员会和评标方法暂行规定

2009-10-28

第一条 为了规范本省行政区域内招标公告的发布行为，保证招标人及时、公开、正确地发布招标公告，保证潜在投标人平等、便捷、准确地获取招标信息，根据《中华人民共和国招标投标法》（以下简称《招标投标法》）、《河北省实施〈中华人民共和国招标投标法〉办法》（以下简称《实施办法》）和《招标公告发布暂行办法》以及其他有关法律、法规和规章的规定，结合本省实际，制定本办法。
 第二条 本办法适用于在本省行政区域内依法必须进行招标项目招标公告的内容拟订、承接审查、媒介发布和监督管理等活动。
第三条 省发展改革部门根据《实施办法》和《招标公告发布暂行办法》的授权，按照相对集中、适度竞争、受众分布合理的原则，指定《河北省招标投标综合网》（http：//www.hebeibidding.com.cn）、《河北日报》（纸介质）、《河北工人报》（纸介质）、《河北经济日报》（纸介质）为本省依法必须进行招标项目招标公告的发布媒介。其他任何地方和部门无权另行指定发布媒介。
省发展改革部门可以对发布招标公告的指定媒介进行调整，但应当及时向社会公布。
第四条 省发展改革部门对全省招标公告的发布活动进行统一管理；县级以上发展改革部门依法对本行政区域内招标公告的发布活动进行监督管理。
第五条 凡是符合《实施办法》规定的依法必须进行招标的项目的招标公告，不论项目规模大小，不论项目审批部门，都必须在省发展改革部门指定的媒介发布；国务院或者国务院有关部门审批的项目的招标公告，还应当同时在国家发展改革部门指定的媒介发布。
第六条 招标人或者招标代理机构拟发布的建设项目招标公告应当载明下列事项：
（一）招标项目的名称；
（二）招标方案的核准部门、核准文号；
（三）招标人的名称及联系电话；
（四）采用委托招标方式组织招标的，还应当载明招标代理机构的名称及联系电话；
（五）招标项目概况：建设规模、总投资、资金来源及资金落实情况、建设主要内容、建设地点、建设工期；
（六）对投标单位的资质要求、确定投标人的方式、方法；
（七）进行资格预审的，还应当载明获取资格预审文件的时间和方法，递交资格预审文件的时间和地点，以及资格预审合格通知书的发放时间；
（八）要求潜在投标人提供的有关证明文件和业绩；
（九）报名和获取招标文件的时间、办法及投标截止日期。
招标人或者其委托的招标代理机构应当保证招标公告内容的真实、准确和完整。
第七条 招标公告或者资格预审公告应当确定合理的发出招标文件或者发出资格预审文件的时间，自招标文件或者资格预审文件发出之日起至停止发出之日止，最短不得少于五个工作日。
第八条 拟发布的招标公告文本应当由招标人或其委托的招标代理机构的主要负责人签名并加盖公章。
招标人或者其委托的招标代理机构发布建设项目的招标公告，应当向指定媒介提供营业执照（或者法人证书）、项目审批部门核准的招标方案。凡是招标人没有办理招标方案核准手续的，指定媒介应当告知招标人先行办理核准手续，再刊登招标公告。
第九条 指定媒介应当依照国家的有关规定，建立招标公告的承接登记、审核、档案管理制度，并报省发展改革部门备案；依据有关法律、法规，查验招标人或者其委托的招标代理机构的有关证明文件，核实招标公告的内容。
第十条 拟发布的招标公告文本有下列情形之一的，指定媒介应当要求招标人或者其委托的招标代理机构及时改正、补充或者调整：
（一）建设项目的招标方案未经项目审批部门核准的；
（二）招标公告载明的事项不符合本办法第六条规定的；
（三）招标文件或者资格预审文件发出时间少于五个工作日的；
（四）自招标文件开始发出之日起至提交投标文件截止之日止少于二十日的；
（五）字迹潦草、模糊，无法辨认的；
（六）没有招标人或其委托的招标代理机构主要负责人签名并加盖公章的。
第十一条 招标人或其委托的招标代理机构至少应当在省发展改革部门指定的一家媒介发布招标公告。指定报纸在发布招标公告的同时，应当将招标公告如实抄送指定网络。
在指定媒介发布招标公告以后，招标人或其委托的招标代理机构可以在其他媒介发布招标公告，但在其他媒介发布同一招标公告的时间不得早于指定媒介的发布时间。
第十二条 招标人或其委托的招标代理机构在两个以上媒介发布同一招标项目招标公告的文本应当完全相同。
第十三条 指定媒介应当采取积极有效的措施，及时向订户或用户传递招标信息，指定
报纸在收到招标公告文本以及符合本办法要求的证明文件之日起两日内完成审查并发布。
第十四条 指定媒介发布依法必须进行招标的项目的招标公告，在指定的刊登面积内不得收取费用。
在指定报纸免费发布的每条招标公告所占版面一般不超过整版的四十分之一，且字体不小于六号字。
第十五条 指定媒介发布招标公告的内容与招标人或其委托的招标代理机构提供的招标公告文本不一致，并造成不良影响的，应当及时纠正，重新发布。
第十六条 指定媒介的名称、地址发生变更的，应当及时公告并向省发展改革部门备案。
第十七条 招标人或其委托的招标代理机构违反本办法规定，有下列情形之一的，由县级以上发展改革部门依照《招标投标法》和有关法律、法规和规章的规定进行处罚：
（一）依法必须招标的项目，应当发布招标公告而不发布的；
（二）提供虚假的招标公告、证明材料的，或者招标公告含有欺诈内容的；
（三）未在国务院发展改革部门或省发展改革部门指定媒介发布招标公告的；
（四）招标公告中有关获取招标文件或者资格预审文件的时间和办法的规定明显不合理的；
（五）招标公告中以不合理的条件限制或者排斥潜在投标人的。
第十八条 指定媒介有下列情形之一的，由省发展改革部门给予警告，情节严重的，取消指定：
(一)招标人未办理招标方案核准手续，而给予发布招标公告的。
(二)拒绝、延误或者变相拒绝、延误发布省发展改革部门有关招标投标宣传、管理等方面通告或通知的；
(三)违法收取招标公告发布费用的；
(四)无正当理由拒绝发布招标公告的；
(五)无正当理由延误招标公告发布时间的；
(六)名称、地址发生变更后，未及时公告并到省发展改革部门备案的；
(七)审查把关不严，发布的招标公告含有欺诈内容且造成严重后果的；
(八)其他违法行为。
第十九条 任何单位和个人违反本办法规定，非法干预招标公告发布活动，强迫招标人或其委托的招标代理机构在非指定媒介发布招标公告的，由有关部门依照《招标投标法》第六十二条的规定对单位直接负责的主管人员和其他直接责任人员依法给予行政处分。
第二十条 任何单位或个人认为招标公告发布活动不符合《实施办法》和本办法有关规定的，可以向省发展改革部门投诉或举报，其投诉和举报依法受到保护。
 第二十一条 本办法由省发展改革部门解释。
第二十二条 本办法自二○○四年三月一日起施行。


赣建字2010 1号《江西省房屋建筑和市政基础设施工程施工招投标评标办法》

关于印发《江西省房屋建筑和市政基础设施工程施工招投标评标办法》的通知

赣建字[2010]1号

关于印发《江西省房屋建筑和市政基础设施工程施工招投标评标办法》的通知

各设区市建设局（委、规划建设局、宜春市城管局）、有形建筑市场，冶金、农垦、铁路建管站（办），南昌市经济、高新、英雄开发区：

《江西省房屋建筑和市政基础设施工程施工招投标评标办法》已经我厅2010年第一次厅长办公会议审议通过，现予印发，请认真贯彻执行。

二○一○年三月十二日

主题词：城乡建设 招标投标 评标办法 通知

抄送：本厅领导，各设区市招标办，省直招标代理机构

江西省住房和城乡建设厅办公室 2010年3月12日印发 共印600份

江西省房屋建筑和市政基础设施工程施工招投标评标办法

第一条　　为规范房屋建筑和市政基础设施工程（以下简称工程）施工招投标评标行为，维护招投标当事人的合法权益，依据《中华人民共和国招标投标法》、《江西省实施<中华人民共和国招标投标法>办法》、国家七部委局《评标委员会和评标方法暂行规定》和《工程建设项目施工招标投标办法》、原建设部《房屋建筑和市政基础设施工程施工招标投标管理办法》等法律、法规、规章，结合我省实际情况，制定本办法。

第二条　　在本省行政区域内，工程施工招投标的评标活动，适用本办法。

第三条　　工程施工招投标评标活动应遵循公开、公平、公正和诚实信用的原则，并接受建设行政主管部门招投标监管机构的监管。

第四条 工程施工招投标评标标准分为经评审的合理低价法、综合评估法和报价承诺法：

（一）合理低价法：是指投标人技术标编制符合工程项目技术要求，投标报价经评标委员会评审后，认可其为不低于成本的合理低价，并按竞争规则确定中标人或第一中标候选人（详见附件一）。合理低价法适用于所有招标项目。

（二）综合评估法:是指投标人技术标、商务标和综合素质最大限度地满足招标文件规定的各项综合评价标准，经评标委员会综合评估量化计分，并将得分最高者推荐为中标人或第一中标候选人（详见附件二）。综合评估法适用于非国有资金的招标项目。

（三）报价承诺法(试行)：是指投标人资格预（后）审合格, 投标文件中的技术标编制符合专用格式文本要求(投标时不编制施工组织设计，在中标后编制提交)，招标人提供工程量清单和招标控制价（最高限价）及各组成部分的详细内容，并同时在招标控制价的基础上提出期望要约合理低价。投标人在阅读招标文件、工程量清单和招标控制价后,根据相关施工技术要求和招标人期望的要约合理低价编制响应承诺报价。以随机抽取方式确定评审排序，排序前三名经评标委员会评审合格后，排序第一名即为中标人或第一中标候选人（详见附件三）。报价承诺法可由招标人自选，适用于省管总承包单项工程总投资500万元以下（含，下同），市管总承包单项工程总投资300万元以下，县管总承包单项工程总投资150万元以下；省管专业承包单项工程投资200万元以下，市管专业承包单项工程投资150万元以下，县管专业承包单项工程投资80万元以下，且招标项目对技术、性能没有特殊要求的通用技术工程。

凡全部使用国有资金或者国有资金占控股或者主导地位的投资项目，应当采用合理低价法评标。限额以下可选报价承诺法评标。

第五条 招标项目采用工程量清单计价编制标底、招标控制价（最高限价）时，应当执行《建设工程工程量清单计价规范》(GB50500-2008)和《关于贯彻〈建设工程工程量清单计价规范〉(GB50500-2008)的通知》（赣建价[2009]3号）及2010年《江西省建设工程计价管理办法》的规定；采用工料单价法（定额）计价编制标底、招标控制价时，按2010年《江西省建设工程计价管理办法》工料单价法（定额）计价的规定执行。价格采用工程所在地造价管理部门发布的市场信息价，缺项的可采用市场价格。

凡全部使用国有资金或者国有资金占控股或者主导地位的投资项目，招标人必须采用工程量清单计价，必须采用招标控制价招标，公开招标项目宜采用固定价格报价。

私有资金投资项目，招标人可以采用成本加酬金方式报价。

工程量清单、标底、招标控制价须由符合自行招标规定的招标人自行编制或者委托有资格的招标代理机构、造价咨询机构编制。标底、招标控制价编制不得压级压价, 不得事先上调或下浮，以便招标人、投标人及评标委员会掌握按现行计价规定计算的工程造价，以利于公正、公平竞争和准确评标。标底、招标控制价事先压级压价，上调或下浮的，投标人应向招标人书面提出，招标人应书面答复，属实的，应当调整。

工程量清单编制误差按《建设工程工程量清单计价规范》(GB50500-2008)和2010年《江西省建设工程计价管理办法》规定调整误差。

招标控制价编制误差（不含工程量清单编制误差）在±1%（含）范围内的属正常编制错误。超过±1%的，投标人应当在投标前或中标后一个月内书面向招标人提出误差内容，招标人或编制机构应当核对，属实的，应予以调整，并书面告知所有投标人或中标人。招标人或编制机构在开标前或中标后一个月内对书面提出的误差内容14天内未书面答复的，视同默认。中标后，双方在签订施工合同前或后一个月内按2010年《江西省建设工程计价管理办法》的规定调整误差，修正合同价，并报招投标监管机构备案。中标人在签订施工合同后一个月内未提出误差内容，视同无异议或已包含在其他单价和合价中，招标范围内的价款不予调整。

工程施工发包是一种期货交易行为，招标人没有约定市场风险的（即零风险），投标人不承担风险费用；招标人约定采用市场风险的,应在招标文件中明确风险的内容、范围（幅度）和计算方法，并明确风险范围以外单价调整方法。投标人可承担市场风险系数一般约定为材料价格0％-5％，施工机械使用费为0％-10％以内, 管理费和利润的风险由投标人全部承担。禁止采用无限风险。市场风险费用应合理对等分摊（风险分摊原则一般各分摊50%，例如，招标人约定承担的市场材料价格风险系数为3％, 投标人承担的市场材料价格风险系数也应是3％，双方合计材料价格总风险系数为6％）。招标人应将招标人分摊的50%风险费用在综合单价中计取，进入招标控制价，并在分析表中明确。当实际发生的市场总风险费用超过或低于招标文件双方事先约定的总风险费用范围时，超过或低于约定总风险范围的部分由招标人承担或受益。风险费用在招标文件中事先约定，中标后在中标通知书和合同中约定。

招标控制价一般应与招标文件同时发出。但最迟应在开标之日（不含开标之日）7天前公布招标控制价及各组成部分的详细内容（指详细到综合单价），不得只公布招标控制价总价。

招标文件编制和发放逐步推广电子化招投标方式进行。

招标人或其委托的招标代理机构必须使用本单位的计算机、软件密码锁（电子狗）、招标软件和计价软件编制招标文件和招标控制价或标底。

第六条 投标文件编制和递交方式逐步推行电子化招投标方式进行。

投标报价的编制应按《建设工程工程量清单计价规范》国家标准(GB50500-2008)和《关于贯彻〈建设工程工程量清单计价规范〉(GB50500-2008)的通知》（赣建价[2009]3号）及2010年《江西省建设工程计价管理办法》的规定执行。投标人应依据企业定额、国家或省建设行业主管部门颁发的计价定额，招标人编制的招标文件、工程量清单，按市场价格或者参考工程所在地造价管理部门发布的市场信息价等，在充分考虑市场风险因素后，自主编制投标报价。

电子化方式招标的电子投标书和简易纸质投标书的内容（含报价）必须一致。不一致的，以电子投标书为准。但在三年电子化方式招标推行期间，若电子投标书和简易纸质投标书（含报价）的内容不一致时，允许在招标文件中事先约定以简易纸质投标书中的内容对电子投标书（含报价）中的内容进行书面澄清。

投标人考虑让利竞争时，应当体现在综合单价中，否则，评标时不予考虑。

投标人商务报价中的工程量与综合单价的乘积应当与本单项小计费用一致，单项小计费用累加后应当与各分部分项合计金额一致，投标人的投标总报价应当与分部分项工程费、措施项目费、其他项目费、规费、税金的合计一致（计算机的运算误差除外）。不一致的,评标委员会可作不利于投标人中标的评判。投标人不得无序竞争，不得盲目压价，不得低于成本报价竞标。

招标代理费按规定由招标人支付，招标人在招标文件中按《关于招标代理服务收费有关问题的通知》（发改办价格[2003]857号) 规定约定招标代理费用由投（中）标人支付的，应将招标代理费用列入招标控制价其他项目费中,计取标准一般按《招标代理服务收费管理暂行办法》(计价格[2002]1980号) 规定的80%执行，但根据本省实际情况，最低不得低于60%。投标人应将招标代理费列入投标报价其他项目费中,中标后应按招标文件约定数额支付。该费用属可竞争费用,但让利幅度不得大于支付数额的15%，投标人让利后仍应按招标文件约定数额支付招标代理费。

投标报价编制必须严格执行《建设工程工程量清单计价规范》国家标准(GB50500-2008)中的强制性条文，违反强制性条文的，投标报价作废标处理。

第七条 投标报价中的措施项目清单中安全文明施工费（包括文明施工费、环境保护费、临时设施费、安全施工费）、规费〔包括社会保障费、住房公积金、危险作业意外伤害保险、工程排污费等〕、税金为不可竞争费用。上述费用均按投标报价的基数和计价规定的计费程序及费率计取。

招标人给定的暂列金额和暂估价应按《建设工程工程量清单计价规范》(GB50500-2008)及招标文件的要求直接列入投标报价，不得作为让利竞争费用。报价竞争计算时应扣除暂列金额和暂估价; 暂列金额和暂估价大于等于招标项目总价20%或合计超过50万元的，由招标人和中标人双方依法共同组织对暂列金额和暂估价项目的招标（招标人供料除外）。

投标报价中的可竞争费用的有关项目不得出现零或负报价。

投标人应将招标人分摊的50%风险费用在综合单价中计取，进入投标报价，并在分析表中明确。投标人分摊的50%风险费用在实际发生风险时由投标人承担。投标人在合同履约过程中,应承担约定总风险费用内的风险或受益。

超过或低于风险约定范围的部分按有关计价规定调整。

第八条 招标人应在招标文件中明确约定对招标项目不少于10种主要材料进行价格评审，土方、基础、地面和道路等专业工程可按实际情况约定。评标委员会应对招标文件约定的主要材料进行价格评审和比较。并同时约定以工程所在地造价管理部门发布的市场信息价为基准（当某项材料有多个信息价格时，招标人应明确指定一个价格），当投标人的投标报价中的主要材料价格在工程所在地造价管理部门发布的市场信息价土建（含市政中的土建部分）及其他工程主材±8%（含±8%），园林绿化、装饰主材、卫生器具、灯具、设备±15%（含±15%），市政±18%（含±18%;不含市政中的土建部分）以内的,属于允许范围。低于上述标准下限的，投标人应出具材料价格承诺书，承诺如果中标对投标报价中主要材料价格与招标文件中约定的工程所在地造价管理部门发布的市场信息价的允许范围的差价出具承包商供货保函，在投标文件中无承诺书的，评标委员会应认定其低于成本报价竞标。招标文件中明确约定的评审材料，而工程所在地造价管理部门发布的市场信息价缺项的，其价格由招标人在招标文件中按市场价约定。

采用电子化招标的应按招标文件中明确约定材料范围进行价格评审。

第九条 投标文件商务标中的投标书、工程量清单或工料单价(定额)的投标报价汇总表应按规定加盖投标单位公章和法定代表人印章，汇总表另应加盖注册造价师(或造价员) 的注册章,未按规定盖章的商务报价无效。采用电子化招投标及评标的，按《关于在我省设区市全面推行房屋建筑和市政工程电子化招标投标及计算机辅助评标的通知》（赣建招标[2009]09号）的规定执行。

投标人必须使用本单位的计算机、软件密码锁、投标软件和计价软件编制投标文件和投标报价。投标人不得为其他投标单位编制投标文件和投标报价，不得在同一个工程项目或标段中编制两个或多个投标文件和投标报价，也不得租借他人或委托个人为本单位编制投标文件和投标报价。违反本条规定的，按围标串标认定，记不良行为一次，并在网上公布。

第十条 凡全部使用国有资金或者国有资金占控股或者主导地位的投资项目，合同履约时，设计变更引起合同价款增减达到中标价±2.5%及以上时，应在设计变更下达之日起三个月内，及时办理工程合同价款变更的补充合同备案(招标人或中标人均可办理)。未办理工程合同价款变更备案的，结算时以备案合同为准办理结算。变更合同价款增加超出批准概算的，招标人应先将其报原概算批准部门追加概算后，方可办理工程合同价款变更备案。

采用固定价格招标的项目，招标工程量清单范围内的工程中标价即为合同价，合同价即为竣工结算价，并在施工合同中明确约定。在竣工结算时，应以招标文件中工程量清单标明的工程量为基础，除设计变更、隐蔽签证、风险范围之外的价差和合同约定及人工费的政策性调整外，不得以任何因素或理由调整合同价。

第十一条 技术标的施工组织设计评审按《施工组织设计评审办法》进行（详见附件四）。

总投资1000万元（不含）以下，对技术、性能没有特殊要求的工程项目，投标时技术标是否需要编制施工组织设计，可由招标人自行决定，不需要的，应在招标文件中事先约定。

招标人约定投标时不编制施工组织设计的，中标后,中标人应在招标人提交招投标情况书面报告前编制完成施工组织设计，提交招标人和工程监理批准，与招投标情况书面报告一并报招投标监管机构备案。

招标的项目不编制施工组织设计, 且提供工程量清单，又公布招标控制价及各组成部分的详细内容的小型通用技术项目,使投标人的实际投标工作量大量减少的，招标人可向项目监督机构提出将招标期限合理缩短（一般200万元至1000万元以下工程可缩短5-10天），经同意后，在招标文件中明确。

第十二条 在投标活动中出示的荣誉奖、优良工程奖和企业业绩，推行网络管理和查询，投标人必须提供原件及复印件在江西省建设工程招标投标网上公示,接受社会监督。外省进赣企业提供的外省项目需在本省网上公示的，还应另行提供公示项目所在地省级建设行政主管部门和招标人出具的证明。公示内容不得弄虚作假。

中标排序结果及中标排序人出具的荣誉和业绩应在网上公示2个工作日。

开评标时需出示的证书、证件、业绩及相关证明材料原件的，投标人必须当场、当时、当众出示，否则不予认可。

围标串标、弄虚作假、恶意投诉给招标人造成经济损失的，招标人可没收其投标保证金作为经济补偿。

第十三条 招标由招标人负责。凡全部使用国有资金或者国有资金占控股或者主导地位的投资项目,开标和评标时,招标人或其上级主管部门的纪检监察人员应到场监察。

第十四条 评标由评标委员会负责, 评标委员会由招标人在开标前依法组建。

评标委员会由技术、经济等方面的专家组成,并依据《中华人民共和国招标投标法》第三十七条第二款的规定，从建设部或者省建设行政主管部门建立的专家库中随机抽取不少于成员总数的三分之二评标专家，不超过成员总数三分之一的招标人代表应当具备建设工程技术或经济方面的高、中级职称，不具备上述条件的招标人应从招标代理机构或者建设部或者省建设行政主管部门建立的专家库中随机抽取。

2000万元以下项目由5人以上组成评标委员会，2000万元（含）以上项目由7人以上组成评标委员会，8000万元（含）以上项目由9人以上组成评标委员会。

5000万元以下项目可直接随机抽取首席或资深专家一名，5000万元（含）以上项目可直接随机抽取首席、资深专家各一名

评标工作推行计算机辅助评标方式进行。

评标分初步和详细评审，评审过程应当记录，评审记录记分表详见附件六。

评标委员会应当按照招标文件和评标标准客观公正地评标，遵守职业道德，任何单位和个人不得非法干预、影响评标过程和结果。

当评标委员会对技术等有关问题评审结果意见不一致时，在遵循法律、法规、规章和规范性文件的前提下，采取少数服从多数的原则表决决定。重大偏差由评标委员会集体书面认定和签名，并在开标现场当众宣布。

在技术标评审阶段，符合招标文件规定的投标人少于三家，或在商务标评审阶段，评标委员会认定所有投标人的报价均不符合招标文件的规定时，评标委员会应依法要求招标人重新组织招标。

第十五条 招标人采用资格后审的，资格后审一律实行合格制，资格后审审查工作由评标委员会负责; 投标人资格标应单独密封，开标时先开资格标，评标委员会应在技术标和商务标开启之前,根据工程规模和有关规定对投标人的资格标中的企业资质证书、营业执照证书、安全生产许可证书、注册建造师的注册证书（园林绿化为项目经理证书）进行符合性评审。符合工程招标项目条件的，即为资格后审合格单位。

第十六条 凡全部使用国有资金或者国有资金占控股或者主导地位的投资项目的投标、开标、评标等交易活动及评标专家的抽取工作必须在按《关于健全和规范有形建筑市场的若干意见》（国办发[2002]21号）文件批准设立的有形建筑市场(建设工程交易中心、公共资源交易中心、招标投标交易中心)内进行。未按规定批准设立的，不得从事建设工程交易活动。

第十七条 凡全部使用国有资金或者国有资金占控股或者主导地位的投资项目，招标控制价在发给投标人之前，为减少编制误差率，招标人可委托招标代理、造价咨询机构对招标控制价进行审核，审核单位应出具审核结论报告，并对审核结论负责。招标人应按审核后的招标控制价招标。当地政府对招标标底、招标控制价进行审查有规定的,从其规定。

第十八条 建设行政主管部门招投标监管机构应当派监督人员在开标、评标现场进行全过程监督。招标人或评标委员会不按有关规定、标准进行开标、评标的，监督人员应当依法予以纠正。

第十九条 投标当事人对重大偏差裁定有异议的,应当场书面提出申辩理由, 评标委员会应集体书面重新裁定, 重新裁定结果为评标阶段的最后裁定。

投标当事人对重大偏差重新裁定结果仍有异议的,可在开标会结束后2个工作日内，书面向招投标监督机构提出复议申请。

第二十条 评标活动经查实未依法进行的或评标专家评标显失公正的,必须重新组建评标委员会评审；经核实,评标活动有明显错误的,招标人或者投标人对评标结论有重大争议的,招投标监管机构应当要求招标人组织原评标委员会复议，也可异地重新组建评标委员会复议。

评标委员会依法进行重新评审或复议，应出具书面重新评审或复议结论,并对结论负责。招标人应按评标委员会的重新评审或复议结论继续招标活动。

第二十一条　招标代理机构应认真履行职责，依法、依规进行招标代理工作（含造价咨询机构参与编制工程量清单、招标控制价、标底工作）。违反规定有下列行为之一的,记不良行为记录一次，并在网上公布，时间为六个月至一年。有违法所得的没收违法所得，情节严重的，不予资格延续审查:

(一)不按计价规范编制招标控制价(标底)的；

(二)工程量清单、招标控制价(标底)编制时错算、多算、漏算等费用合计超过招标控制价(标底)总价±3%以上（不含±3%）的；

(三)标底、招标控制价编制事先压级压价,上调或下浮；

（四）招标代理机构在受理投标文件时，应当拒收的(如未办入赣手续等) 投标文件没有拒收或者应当接收的投标文件没有接收的;

（五）因招标代理、造价咨询机构过失造成招标活动重大失误或纠纷；

（六）收取报名费及超过规定限额收取相关资料等费用的；

（七）明显低于成本（低于国家收费标准50%）收取招标代理费恶性竞争的。

违反(一)(二)(三)项规定为严重情节, 网上公布时间为一年; 违反(四)(五) 项规定为较重情节, 网上公布时间为九个月; 违反(六)(七) 项规定的情节，网上公布时间为六个月。

第二十二条 评标委员会应认真履行职责，依法、依规和客观公正的进行评标工作。有违反《江西省房屋建筑和市政基础设施工程施工招标评标专家库管理办法》（赣建招[2004]6号）第二十一条规定的, 记不良行为记录一次，并在网上公布。情节严重的，清出评标专家库。

第二十三条 投标人递交投标文件(含电子光盘)有串通、弄虚作假的或需出示的证书、证件、相关证明材料原件及网上公示材料弄虚作假的，一经查实，取消其投标资格。已中标的，取消其中标资格，并依法处理；计不良行为记录一次，并在网上公布；情节严重构成违法违规或犯罪的，移交纪检监察、司法部门处理。

第二十四条 工程招标项目按下列要求开评标：

（一）邀请招标项目和公开招标项目投标人等于或少于9家（含开标时实际递交标书投标人在9家以内），开标时首先开启技术标，技术标评审结束后再开启商务标，宣布投标报价。技术标评审结束时，投标人少于3家（不含3家），按流标处理，下同。

（二）公开招标项目投标人等于或多于10家以上的，首先开启商务标，宣布投标报价，将等于或大于合理低价由低到高排序，排序在第16名及以后的其余投标人退场。其次开启排序前7家（工程投资额1000万元以上不少于9家）投标人的技术标，送评标委员会评审。经评审技术标有重大偏差认定为废标的, 报价排序第8名（或第10名）及第15名以内的投标人依序依次补充进入技术标评审。

（三）采用《报价承诺法》招标的项目，首先开启商务标，宣布投标报价，从有效报价中随机抽取9家投标人排序，抽取的第一家排序第一名，抽取的第二家排序第二名，抽取的第三家排序第三名，以此类推。排序前三名参与评审。前三名评审有重大偏差时，其余排序人依次候补参与评审。

（四）在开、评标的过程中，遇重大争议或投诉，须对投标人或事件进行调查才能查清事实的，经评标委员会和招标人提出，现场招标监督人员同意，可暂停开、评标工作，封存全部投标文件，待查清事实后择日继续开、评标工作。

第二十五条　园林绿化、专业和劳务分包工程施工招标评标，可参照本办法执行。

第二十六条　在本省行政区域内，应招标工程项目均采用《江西省房屋建筑和市政基础设施工程施工招标投标示范格式文本》或《建设部标准施工招标文件》。

第二十七条 本办法由江西省建设工程招标投标办公室负责解释。

第二十八条 本办法自 2010年7月1日起施行。原《江西省房屋建筑和市政基础设施工程施工招标评标办法》（赣建字[2005]6号）和《关于修改〈江西省房屋建筑和市政基础设施工程施工招标评标办法〉部分内容的通知》（赣建招[2007]24号）文件同时废止。

附件：

1、《合理低价法》

2、《综合评估法》

3、《报价承诺法（试行）》

4、《施工组织设计评审办法》

5、《中标无效、废标、重大偏差和细微偏差的裁判标准》

6、《评审记录记分表》

附件一：

合理低价法

合理低价法与建设行业招标文件配套使用, 当招标人在招标项目中采用后，即成为招标文件的组成内容。

招投标人须知（该内容为施工合同的组成内容）：

（一）采用固定价格报价的招标项目，招标范围内的工程量及综合单价在工程决算时不得调整，中标价即为合同价，合同价即为结算价（设计变更、隐蔽签证、风险范围外的价差和合同约定及人工费的政策性调整除外）。

（二）当中标价小于招标控制价0.9（M-Z）+Z值时（字母含义见商务标评审），中标人除按规定提交履约保证金外，还应在技术标中提交由法定代表人签名的控制质量、工期、安全的诚信承诺书。未提交的，评标委员会可作不利于投标人评审。

（三）投标人不得采用不平衡方式报价；采用不平衡方式报价在评标时将影响报价排序或中标。评标委员会认定情节严重的,作无效投标报价处理。

（四）投标人不得低于成本报价竞争。

（五）招标人编制招标控制价不得压级压价；招标控制价（不含工程量清单编制误差）编制误差超过±1%的，中标后，双方按评标办法第五条规定按报价水平按实调整。

（六）采用合理低价法中标的，合同履约时，设计变更价款达到中标价的±2.5%至±4%时 [500万元以下的±4%；500万元-1000万元的±3.5%；1000万元以上（含）±2.5%]或累计变更价款达到20万元，应在变更生效后三个月内，及时办理工程合同价变更的备案，未办理工程合同价款变更的备案，结算时不得认可，并以备案的合同为准办理结算。

（七）合理低价法中标后在履约时存在市场价格变化风险。招标人应重点加强标后工程施工中质量、安全、工期等方面的监督工作。投标人应充分考虑市场环境和生产要素价格的变化，充分考虑低价中标的报价风险，合理计取利润。

（八）无正当理由，在招标人发出中标通知书 30 日内，中标人不与招标人签订施工合同，取消中标资格，没收投标保证金。因招标人原因，不与中标人签订施工合同或致使施工合同无法履行，造成损失的，应依法赔偿中标人损失。

（九）因中标人原因，不履行施工合同，致使工程连续 14 天或累计 28 天停工，招标人可终止合同，没收履约保证金，依法追究责任担保方的担保责任。

一、形式评审标准 (开标程序)

(一) 宣布开标会开始;

(二) 宣布应递交投标文件数和实际递交投标文件数；

(三) 查验投标保证金的提交情况；

(四) 查验投标人法定代表人或委托代理人资格证书; 查验投标人注册建造师注册证的原件；查验联合体投标人的联合体投标协议书和宣布牵头人;

(五) 查验投标文件密封是否有效;

(六) 按下列方式之一开标并验标:

1、邀请招标项目和公开招标项目投标人等于或少于9家（含开标时实际递交标书在9家以内），按下列顺序开标：

(1)首先开启投标人的技术标，查验技术标文件签章有效后送评标委员会评审,宣布技术标入围投标人；

(2) 先抽取下浮让利系数（β）值和调整系数（μ）值；

(3)开启并查验商务标文件签章有效后, 宣布投标报价；

(4)按投标报价竞争方式确定合理低价（D）值及排序，送评标委员会评审。

2、公开招标项目实际递交投标文件的投标人等于或多于10家，按下列顺序开标：

(1) 查验投标文件密封有效后,首先抽取下浮让利系数（β）值和调整系数（μ）值，再开启投标人的商务标，查验商务标文件签章有效后，宣布投标报价，计算合理低价（D）值。

(2)将等于大于合理低价（D）值的投标报价由低到高进行排序，并将前7名（工程投资额1000万元以上不少于9名）确定为参加技术标评审的入围投标人。排序在第8名（或第10名）至第15名的为技术标入围评审候补人。

（3）当所有投标报价均小于合理低价（D）值或大于等于合理低价（D）值不足三家或大于等于（D）值的投标报价评审时全部出现废标，为防止流标，按下列方法解决。（D）值以上和以下仍有合理竞争报价3家及以上，则重新按本办法第五条第（三）项规定确定合理低价（D1）值，并将等于合理低价（D1）值报价排序第一。其他大于重新确定的合理低价（D1）值的投标报价从低到高依次排序。

(4)投标报价排序在第16名（含）以后的其余投标人第一阶段报价排序竞争失败，退场。

(5)开启入围投标人的技术标，查验技术标文件签章有效后,先将技术标送评标委员会评审。评标委员会首先评审技术标，当技术标文件评审出现重大偏差而判废标后，排序在第8名（或第10名）至第15名的候补投标人依序依次补充参加技术标第7名（或第9名）评审。

技术标评审结束，投标报价排序在第8名(或第10名)至第15名（含）的投标人第二阶段技术标评审竞争失败，退场。不得再补充进入商务标评审。

(6)公布技术标评审结果。

(7) 技术标评审结束后，将排序前三名的商务标投标报价送评标委员会评审。当商务标文件排序前三名出现重大偏差而判废标后，排序在第4名至第7名（或第9名）的候补投标人依序依次补充参加商务标第3名评审。

二、资格评审标准 (按开标程序现场验证；适用于资格后审，资格后审由评标委员会在技术和商务标评审之前进行)

(一)开标现场对投标人的证件原件验证

1、查验投标人企业资质、营业执照、安全生产许可证（资格后审的由评标委员会验证）;

2、查验注册建造师注册证(注册单位应与投标单位一致,不一致的资格无效；资格后审的还需由评标委员会验证);

3、查验投标人类似项目业绩、信誉等情况（无该项要求的不查）;

4、查验招标文件规定的其他资格条件。

（二）送评标委员会核验（适用资格预审）

对上述在开标现场出示的证件原件有争议的，由评标委员会按照招标文件和评标办法的规定进行核验和裁决。

三、技术标初步评审标准

评标委员会首先对投标文件的技术标内容进行评审，其初步评审内容应包括投标人对招标文件提出的实质性条件的响应性评审和施工组织设计评审两部分。

（一）技术标响应性评审（初步评审之一）

下列十项内容投标人以承诺的方式体现在技术标中。

1、投标文件内容是否与招标范围相同；

2、投标工期是否满足招标文件的要求;

3、投标人承诺的质量等级是否满足招标文件的要求;

4、投标有效期是否满足招标文件的要求；

5、是否按招标文件要求的时间和方式提供投标担保;

6、投标文件约定的合同条款的权利义务是否满足要求;

7、是否符合工程项目的技术标准、规范和要求;

8、是否附有招标人不能接受的条件；

9、投标的组织结构中人员名单是否与资格预审时一致;

10、注册建造师和五大员是否有按施工要求到场及在施工期内不随意更换的诚信承诺；

投标文件中有不响应性内容，属于废标的，按废标处理。

（二）技术标符合性评审标准（含施工组织设计；初步评审之二）

评标委员会应当按照招标文件和本评标办法的规定，客观、公正和公平地对排序前第7名（或第9名）各投标人的投标文件的技术标进行评审，按规定列出每份被评审投标文件技术标部分的细微偏差和重大偏差内容，依法淘汰存在重大偏差内容的投标文件。

（三）废标、重大偏差和细微偏差的裁判标准

评标委员会在评审时，如发现投标人或投标文件有《招标投标法》禁止行为或投标文件中含有建设部令第89号所规定的无效投标文件和国家七部委局令第12号、第30号所规定的重大偏差内容时，按附件五裁判。

四、技术标的施工组织设计详细评审标准

评标委员会按《施工组织设计评审办法》所规定的评审标准和内容，对技术标的施工组织设计（含存在细微偏差的）进行评审。

（一）技术标符合性详细评审

评标委员会按照招标文件和本评标办法的约定，首先对各投标人的技术标进行有记名符合性详细评审，详细评审无重大偏差和无违反工程建设标准强制性条文及施工技术规范的技术标文件均可入围参与商务标竞争，技术标不排序。技术标有重大偏差的，不再参加商务标的投标报价竞争和详细评审。

技术标入围者不足三家时，评标委员会应按“形式评审标准”第（六）项重新确定（D1）值，仍不足三家，认定招标失败，招标人重新组织招标。

（二）工程项目施工管理机构的评审

1、组织结构是否合理；

2、技术人员专业配套是否满足项目要求；

3、是否有完善的项目管理制度

（三）投标文件的书面说明和补正

评标委员会对投标文件有疑义或存在细微偏差的可以要求投标人进行书面说明和补正，但书面说明和补正应按《评标委员会和评标方法暂行规定》（七部委令第12号）第二十六条规定进行。对拒不作出书面说明或补正的投标人，评标委员会在综合评议时可以否决其投标。

五、商务标的合理性评审标准

评标委员会应依据《中华人民共和国招标投标法》第四十一条第二项的规定，按招标文件、评标办法及有关计价的规定，主材的市场价格，对技术标入围者的商务报价由低到高进行评审。

（一）商务报价初步评审

1、投标报价（A）等于或小于招标控制价（M）值且大于[0.97（M-Z）+Z]值属于偏高投标报价，失去参与平均值计算和竞争中标人或中标候选人的资格。

2、大于（M）值和小于[0.87（M-Z）+Z ]值该范围的为不响应招标文件的无效投标报价，失去参与平均值计算和中标排序资格。

3、投标报价（A）在小于或等于招标控制价[0.97（M-Z）+Z ]值至大于或等于招标控制价[0.87（M-Z）+Z]值以内时{[0.97（M-Z）+Z ]≥A≥[0.87（M-Z）+Z]}，为合理竞争报价范围，合理竞争报价去掉1-3名最低投标报价后，随机抽取1-3个报价计算平均值。经评审中标排序人不足三家时，中标排序人数量自然减少。

4、投标报价竞争时，当出现下列三种情况时，（D）值以上和以下仍有合理竞争报价3家及以上，为防止流标，（D）值以上和以下合理竞争投标报价可重新参与竞争、排序和评审一次（废标除外）。

（1）大于或等于（D）值的投标报价不足三家；

（2）所有投标报价小于（D）值；

（3）大于或等于（D）值的投标报价评审时全部出现废标。

5、当所有投标报价（A）均超出合理竞争报价区，评标委员会认定招标失败，要求招标人重新组织招标。

6、暂列金额和暂估价（Z）值不得让利竞争。

（二）合理低价（D）值的计算

D ={β[μ（M-Z） +α（AP-Z）]÷2}+ Z

D——合理低价(M、D、A值四舍五入保留二位小数）

M——招标控制价

Z——招标暂列金额和暂估价（无该项内容时Z=0）

Z——招标暂列金额和暂估价（无该项内容时Z=0）

β——下浮让利系数，下浮让利系数β为0.970、0.965、0.960、0.955、0.950、0.945、0.940等7个系数（在开启投标报价前，当场随机抽取一个下浮让利系数）。

μ——招标控制价M值市场价格调整系数，市场价格调整系数μ为0.980、0.975、0.970、0.965、0.960等5个系数（在开启报价前，当场随机抽取一个市场价格调整系数）。

AP——合理竞争区报价平均值 (当场按下列方法随机抽取报价平均，每次抽取的报价重新放入后再进行下一次抽取)

AP=（A1+ A2……+ An）÷n

A——合理竞争报价[等于或小于0.97（M-Z）+Z值至大于或等于0.87（M-Z）+Z值]；

n——随机抽取的参与平均值计算的合理竞争报价数量。

合理竞争报价人数为仅有七家（含）及以内时，去掉一个最低报价后，当场随机抽取一个合理竞争报价（AP= A）；

合理竞争报价人数为八家至十五家时，去掉二个最低报价后，当场随机抽取二个合理竞争报价计算算术平均值；

合理竞争报价人数为十六家以上时，去掉三个最低报价后，当场随机抽取三个合理竞争报价计算算术平均值。

α——取费类别调整系数

当AP值大于或等于[0.94（M-Z）+ Z]值时, 类别调整系数：一类(含市政)工程为1.0；二类工程为1.003；三类工程为1.006；四类工程为1. 01。

当AP值小于[0.94（M-Z）+ Z]至大于[0.90（M-Z）+ Z]值时, 类别调整系数：一类(含市政)工程为1.01；二类工程为1.014；三类工程为1.018；四类工程为1.02。

当AP值小于或等于[0.90（M -Z）+ Z]值时, 类别调整系数：一类(含市政)工程为1.025；二类工程为1.03；三类工程为1.035；四类工程为1. 04。

(三)合理低价的排序方法

1、合理低价（D）值确定后，大于或等于合理低价（D）值的合理投标报价由低到高依次排序，最低投标报价排序第一。排序第一、二、三名中投标报价有并列者,以评审主材价格累计价格低者排序在前;仍然有并列者时,随机产生排序。

2、合理低价（D）值确定后，当所有合理投标报价小于合理低价D值或大于等于合理低价（D）值不足三家或大于等于（D）值的投标报价评审时全部出现废标时，则重新按下列方法之一随机重新确定合理低价（D1）值，重新排序和评审（排序有并列者时，排序方法同前项）：

（1）合理竞争报价仅有四家及以内时，由低到高依次直接排序，最低报价为重新确定的新合理低价（D1）值，并排序第一；

（2）合理竞争报价在五家至七家重新排序前，去掉（D）值以下 [或以上；当（D）值以上有一家或二家时，应先去掉（D）值以上的，不足，再去掉（D）值以下一家最大的]两个最大和去掉（D）值以下一个最小投标报价后随机编号，随机抽取一个编号，该编号对应的投标报价既为重新确定的新合理低价（D1）值（电子化评标可直接随机抽取一个投标报价），并将其排序第一。其他大于新合理低价的投标报价从低到高依次排序；

（3）合理竞争报价在八家及以上，重新排序前去掉（D）值以下（或以上；同上）两个最大和去掉（D）值以下二个最小投标报价后随机编号，随机抽取一个编号，该编号对应的投标报价既为重新确定的新合理低价（D1）值（电子化评标可直接随机抽取一个投标报价），并将其排序第一。其他大于新合理低价的投标报价从低到高依次排序。

（四）商务报价的评审

招标人设置招标控制价(标底)的，评标委员会评标时应当参考招标控制价(标底)。

评标委员会对排序前三名的投标报价进行评审，满足招标文件规定的,评为合理低价前三名，第一排序人即为中标人或第一中标排序人，第二排序人为第二中标排序人，以此类推; 排序前三名如有认定为废标的，技术标入围者按排序依次补充进入第三排序人进行评审。具体评审内容如下：

1、清标（含电子化清标）

审核投标报价中的不可竞争费(安全防护、文明施工措施费、规费、税金), 可竞争费和招标文件中明确约定的材料价格及暂列金额和暂估价等费用是否按本评标办法第六条的规定计取，违反评标办法第六条第一、二、三款有关规定的，评标委员会依法应认定其低于成本报价竞标。其投标应作废标处理。

2、评审材料价格的评审

评标委员会按招标文件中明确约定的评审材料, 对价格进行评审与比较，价格评审与比较按本评标办法第八条的规定进行。

当投标人投标报价中约定的评审材料价格超出允许范围特别低的，评标委员会可以询标，要求该投标人作出书面说明，并当时、当场提供相关证明材料。询标后，不能合理说明理由或不能提供相关证明材料或拒绝澄清、说明和补正的，评标委员会应认定该投标人低于成本报价竞争,其投标作废标处理。

3、报价合理性评审与比较

设有标底或招标控制价的, 评标委员会评审时，应当将投标报价与其进行评审和比较。也可将投标报价相互评审与比较。

4、评标委员会发现投标人的投标报价明显低于其他投标报价或者招标控制价(标底)的，其投标报价可能低于其个别成本，其澄清、补正不能合理说明理由或者评标委员会发现投标人的投标报价中的可竞争费用为零或负报价，评标委员会认定其低于成本报价竞争。

5、投标报价合理性评估

(1) 评标委员会经评估认定投标报价其合理性成立；

(2) 评标委员会经评估认定投标报价其合理性不成立，投标人的投标报价可能低于其个别成本，其澄清、补正又不能合理说明理由，评标委员会裁定其低于个别成本，作废标处理。

（3）投标人投标报价低于0.9（M -Z）+ Z 值的低价竞争时，是否有诚信保证书和低价施工控制质量、工期、安全的方法和措施，未制定方法和措施或制定方法和措施不可行的，视同低于个别成本，作废标处理。

6、按工程量清单进行商务报价的，当工程量清单与施工图纸不一致时，以工程量清单为准。违反《建设工程工程量清单计价规范》（GB50500－2008）中强制性条文的，作废标处理；投标总价与分部分项工程费、措施项目费、其他项目费和规费、税金的合计金额不一致的（计算机计价运算合理误差除外）,评标委员会可认定投标报价无效。

7、投标报价被认定为低于其个别成本，评标委员会应证实其投标报价被认定为低于其个别成本报价的理由，理由应有充分的说服力和依据。询标的，评标委员会应记录询标的情况。被认定为废标的，评标委员会应列出被认定为废标的依据。

8、评标委员会应对合理竞争报价（D）值排序前三名或当出现商务报价初步评审第4种情况时，重新确定（D1）值后，重新排序前三名进行评审。有下列内容时按前项规定处理：

（1）主要材料价格是否违反评标办法第八条规定；

（2）投标报价是否存在不平衡报价；

（3）投标报价是否有严重漏项、计算错误等；

（4）不可竞争费、暂列金额和暂估价是否按规定计取；

（5）投标报价是否符合相关计价规定。

六、推荐中标人或中标排序人

（一）评审工作完成，评标委员会应根据招标文件要求推荐中标人或中标排序人，并向招标人提交书面评标报告，招标人同时报送招投标监管机构备案。

（二）评标报告应记录重大和细微偏差及重要内容，并由评标委员会全体成员签名。有不同意见的评委可以书面阐述其不同意见和理由，连同评标报告一并提交招标人。评标委员会成员拒绝在评标报告上签名且不陈述其不同意见和理由的，视为同意评标结论，评标委员会应当在评标报告中作出说明并记录在案。

七、招标人宣布中标人或中标候选（排序）人。

招标人根据评标委员会的评标结果，当场宣布中标人或中标候选（排序）人

八、招标人宣布评标结束。

开标、评标工作结束,招标人根据评标报告或推荐的中标候选（排序）人转入定标阶段。并公示2个工作日，期满后，向招投标监督机构提出定标报告书，向中标人发出中标通知书。

注: 施工组织设计评审(分)标准详见附件四

附件二：

综合评估法

本综合评估法与建设行业招标文件配套使用,当招标人在招标项目中采用后，即成为招标文件的组成内容。

综合评估法评分分值设定为100分，其中技术标响应性3分，技术标施工组织设计22分，企业综合素质15分，投标报价 60分，得分高者即为中标人或第一中标排序人（当总得分相同时报价低者排序在前；如报价又相同时，随机产生排序）。

适用于非国有资金投资项目。

一、形式评审标准(开标程序)

(一) 宣布开标会开始;

(二) 宣布应递交投标文件数和实际递交投标文件数

(三) 查验投标保证金的提交情况；

(四) 查验投标人法定代表人或委托代理人资格证原件; 查验投标人注册建造师注册证的原件；查验联合体投标人的联合体投标协议书和宣布牵头人;

(五) 查验投标文件密封是否有效;

(六)开标与验标

开标时首先开启投标人的技术标，查验签章有效后送评标委员会评审并计分。其次,同时在开标现场对投标人的企业综合素质验证并预计分，预计分送交评标委员会审查后宣布生效。最后开启投标人的商务标, 查验签章有效后宣布投标报价, 计算得分，送评标委员会评审。

二、资格评审标准 (按开标程序现场验证；适用于资格后审，资格后审由评标委员会在技术和商务标评审之前进行)

(一)开标现场对投标人的证件原件验证并计分

1、查验投标人企业资质、营业执照、安全生产许可证（资格后审的由评标委员会验证）;

2、查验注册建造师注册证(注册单位应与投标单位一致,不一致的资格无效；资格后审的还需由评标委员会验证);

3、查验投标人类似项目业绩、信誉等情况（无该项要求的不查）;

4、招标文件规定的其他资格条件。

（二）评标委员会对开标现场计分原件复验

评标委员会按照招标文件和评标办法的规定，对上述在开标现场出示的计分原件和计分分值进行复验。

三、技术标的初步评审

评标委员会首先对投标文件的技术标内容进行评审，其内容应包括投标人对招标文件提出的实质性条件的响应性评审和施工组织设计评审两部分。

（一）技术标响应性评审标准（3分；每项0.3分）

下列十项内容投标人以承诺的方式体现在技术标中。

1、投标文件内容是否与招标范围相同；

2、投标工期是否满足招标文件的要求;

3、投标人承诺的质量等级是否满足招标文件的要求;

4、投标有效期是否满足招标文件的要求；

5、是否按招标文件要求的时间和方式提供投标担保;

6、投标文件约定的合同条款的权利义务是否满足要求;

7、是否符合工程项目的技术标准、规范和要求;

8、是否附有招标人不能接受的条件；

9、投标的组织结构中人员名单是否与资格预审时一致;

10、注册建造师和五大员是否有按施工要求到场及在施工期内不随意更换的诚信承诺；

投标文件中有不响应性内容时，属于废标的，按废标处理。

（二）技术标施工组织设计的（符合性）初步评审标准

评标委员会应当按照招标文件和本评标办法的规定，客观、公正和公平地对各投标人的投标文件进行初步评审，逐个审查投标人的投标文件，按规定列出每份被评审投标文件中的细微偏差和重大偏差内容，依法淘汰存在重大偏差内容的投标文件。

（三）废标、重大偏差和细微偏差的裁判标准

评标委员会在评审时，如发现投标人或投标文件有《招标投标法》禁止行为或投标文件中含有建设部令第89号所规定的无效投标文件和国家七部委局令第12号、第30号所规定的重大偏差内容时，按附件五裁判。

四、施工组织设计详细评审标准(22分)

对各投标人的施工组织设计（含存在细微偏差的）由评标委员会成员按《施工组织设计评审办法》规定的内容和标准进行客观公正的评审并计分。

技术标评审分施工组织设计和项目施工管理机构两部分组成，评标委员会对各投标人的技术标进行评审计分，取各评委的评分去掉一个最高值和一个最低值的算术平均值为技术标得分。

首先对各投标人的技术标进行有记名符合性详细评审，详细评审投标人的施工组织设计是否按招标文件要求编写。对无违反国家工程建设标准强制性条文或者无严重违反施工技术规范的，施工组织设计详细评审部分最低得分不能低于15分，否则，该评委的计分作废; 对有严重技术性错误的，扣分不受限制。对有违反国家工程建设标准强制性条文或者有严重违反施工技术规范的作废标处理。评标委员会应书面陈述废标其违反工程建设标准强制性条文或者严重违反施工技术规范的内容并签名。

技术标有重大偏差的，不再参加商务标投标报价的评审。

技术标评审者不足三家时，评标委员会应认定招标失败，招标人重新组织招标。

五、企业综合素质（15分）

（一）工程项目施工管理机构的评审(8分)

1、投标注册建造师资格：1分

凭建设行政主管部门颁发的注册建造师注册证书和本人身份证原件计分（注册建造师未到开标现场或两证不全者不计分）。

(1) 一级注册建造师注册证书计1分;

(2) 二级注册建造师注册证书计0.5分。

注：园林绿化项目经理（下同）一级1分；二级0.7分；三级0.4分。

2、投标注册建造师开标之月前36个月的业绩4分（注册建造师提供的业绩与投标单位名称不一致的，按40%计分）

(1)注册建造师凭获得优良工程奖证书原件:国优2分;省杜鹃花1.8分; 省优1.4分;市优1.0分;

(2)凭能证明本人担任注册建造师（项目经理）时，施工的类似工程业绩的中标通知书、施工许可证或竣工验收备案报告、施工图（或施工合同）三件原件按下列标准之一计分：

①类似工程业绩两项指标大于等于招标项目（均满足）的计2分；

②类似工程业绩一项指标大于等于招标项目（一项指标满足）的计1.5分；

③类似工程业绩小于招标项目计1.0分。

类似工程定义: 建筑工程指建筑面积(含相连辅助建筑面积)或结构、建筑高度(不含屋顶金属构件高度)两项指标;市政工程指用途或结构、工程投资总额;构筑物指高度或容积、工程投资总额。

业绩上网公示: 参与全省工程招标项目投标计分的业绩统一在江西省建设厅网站或江西省建设招标投标网站上网公示，方便社会监督和查询。网址: WWW.JXJSXX.NET或WWW.JXJSZBTB.COM，其他网站公示无效，未上网公示的业绩不计分。

3、项目技术负责人资格: 1分

技术职称证书原件:凭项目技术负责人资格(按最高技术职称计分，不重复)证书原件计分

（1）高级工程师计1分

（2）工程师计0.6分。

4、项目组织机构是否合理0.6—1分；

5、项目是否有完善的管理制度0.6—1分。

（二）其它评分因素:7分

1、凭施工企业资质证书副本原件一级及以上计3分;二级计2分;三级计1分;

2、招标人对投标人和投标注册建造师建筑市场行为考察综合评分：4分

招标人对投标人和投标注册建造师的质量、安全、信誉进行综合考察评分，在开标现场公布。

优秀计4分，良好计3.5分，合格计3分。

考察综合评分在宣布技术标得分后公布。

六、投标文件的书面说明和补正

评标委员会对评审有疑义或存在细微偏差的投标文件可以要求投标人进行书面说明和补正，但书面说明和补正应按《评标委员会和评标方法暂行规定》（七部委令第12号）第二十六条规定进行。对拒不作出书面说明或补正的投标人，评标委员会在综合评议时可以否决其投标。

七、招标人宣布技术标评分结果

招标人在开标现场宣布投标企业技术标响应性内容、施工组织设计和企业综合素质三个评分项目的得分。

八、商务报价：60分(开标现场预计分后，送评标委员会进行评审与复核)

（一）投标报价得分具体计分方法：

公布技术标得分后，先随机抽取市场调整系数和下浮让利系数后，开启商务标和宣布投标报价。

1、投标报价（A）等于或小于招标控制价（M）值且大于或等于[0.87（M-Z）+Z]值为有效投标报价。所有有效报价不论是否参与平均，均可参与报价计算得分；

2、投标报价（A）大于招标控制价（M）值或小于招标控制价[0.87（M-Z）+Z]值时，为不响应招标文件的无效投标报价，作废标处理。并不得参与平均值计算；

3、投标报价（A）在小于等于招标控制价[0.97（M-Z）+Z]值至大于等于招标控制价[0.87（M-Z）+Z]值范围的，为合理竞争报价，参与平均值计算；

4、所有投标报价超出合理竞争报价的范围，评标委员会认定招标失败，要求招标人重新组织招标；

5、合理低价计算

D=0.98P

D——合理低价(D、M、P、A值四舍五入保留二位小数)

P——合理竞争报价平均值

合理竞争报价平均值的计算：

P={[μ（M-Z）+β（AP-Z）]÷2}+ Z

M——招标控制价

Z——招标暂列金额和暂估价（无该项内容时Z =0）

AP——合理竞争区报价平均值 (当场按下列方法随机抽取报价平均，每次抽取的报价重新放入后再进行下一次抽取)

AP=（A1+ A2……+ An）÷n

A——合理竞争报价（等于或小于[0.97（M-Z）+Z]值至大于或等于[0.87（M-Z）+Z]值）

n——随机抽取的参与平均值计算的合理竞争报价数量

合理竞争报价人数为七家以内时，当场随机抽取一个合理竞争报价（AP= A）；

合理竞争报价人数为八家以上，当场随机抽取二个合理竞争报价计算算术平均值。

μ——招标控制价市场调整系数，市场调整系数μ为0.980、0.975、0.970、0.965、0.960等5个系数（在开启投标报价前，当场随机抽取一个市场调整系数）。

β——下浮让利系数，下浮让利系数β为0.970、0.965、0.960、0.955、0.950、0.945、0.940等7个系数（在开启投标报价前，当场随机抽取一个下浮让利系数）。

6、投标报价在0.98P ≤A≤1.07P之间按下表参与报价竞争计分。

投标报价计分表

 | 投标报价 | 得分
1 | 其他有效报价（含小于0.98P） | 5
2 | 1.07P ≥A≥1.06P | 10
3 | 1.06P >A≥1.05P | 20
4 | 1.05P >A≥1.04P | 25
5 | 1.04P >A≥1.03P | 30
6 | 1.03P> A≥1.02P | 35
7 | 1.02P >A≥1.01P | 40
8 | 1.01P >A≥P | 45
9 | P >A≥0.99P | 50
10 | 0.99P >A>0.98P | 55
11 | A=D=0.98P | 60

A—某投标人的合理竞争报价， P—合理竞争报价平均值

（二）商务报价合理性评审

投标报价公布后，评标委员会经济专家应当对各投标报价进行合理性评审，符合下列情形的，评定其为合理投标报价：

1、投标报价中的不可竞争费用（安全防护、文明施工措施费，规费、税金），可竞争费和企业优惠让利，招标文件明确约定的材料价格、暂列金额和暂估价，是否符合评标办法第六条的规定。

违反评标办法第六条第一、二、三款有关规定的，评标委员会应认定其低于成本报价竞标。

投标人低于成本报价竞标的，经评标委员会依法认定，其投标应作废标处理。

2、投标报价中招标文件明确约定评审材料的价格，是否符合评标办法第八条的规定。

3、招标控制价采用工程量清单计价投标报价时，各投标人是否遵守了工程量清单的有关规定；是否符合《建设工程工程量清单计价规范》国家标准（GB50500-2008）中强制性条文。及投标总价与分部分项工程费、措施项目费、其他项目费和规费、税金的合计金额不一致的,由评标委员会认定投标报价无效。

4、招标控制价采用工料单价（定额）计价投标报价时，投标报价是否执行了计价的有关规定。

投标报价不符合上述内容规定的或者投标报价中约定的评审材料价格超出允许范围特别低的，评标委员会可以询标，要求该投标人作出书面说明，并当时、当场提供相关证明材料，询标后，不能合理说明理由或不能提供相关证明材料或拒绝澄清、说明和补正的，由评标委员会认定该投标人以低于成本报价竞争。

5、评标委员会应记录询标的情况，并详细说明投标报价被认定为废标或者低于成本报价的理由，理由应有充分的说服力和依据。

九、评标委员会推荐中标人或中标候选人。

（一）计算报价得分和总得分，总得分高者为中标人或第一中标候选人，中标排序第一、二、三名中投标报价有并列者,以评审主材价格累计合价低者排序在前,仍有并列者时,随机产生前后排序。

（二）评标报告应记录重大和细微偏差及重要内容，并由评标委员会全体成员签名。有不同意见的评委可以书面阐述其不同意见和理由，与评标报告一并提交招标人。评标委员会成员拒绝在评标报告上签名且不陈述其不同意见和理由的，视为同意评标结论，评标委员会应当在评标报告中作出说明并记录在案。

十、招标人宣布中标人或中标候选（排序）人。

招标人根据评标委员会的评标结果，当场宣布中标人或中标候选（排序）人

十一、招标人宣布评标结束。

开标、评标工作结束,招标人根据评标报告或推荐的中标候选（排序）人转入定标阶段。并公示2个工作日，期满后，向招投标监督机构提出定标报告书，向中标人发出中标通知书。

注: 施工组织设计评审(分)标准详见附件四

附件三：

报价承诺法(试行)

为节约招投标成本,提高招投标效率,合理缩短招投标时限,制定本报价承诺法。本办法采用由招标人提出要约合理低价，投标人以承诺方式报价。本评标法与建设行业招标文件配套使用, 当招标人在招标项目中采用后，即成为招标文件的组成内容。

对技术、性能没有特殊要求的通用技术工程招标项目，经招标人申请，招标监督机构同意，均可在下列工程范围内采用报价承诺法：省管总承包单项工程总投资500万元以下，市管总承包单项工程总投资300万元以下，县管总承包单项工程总投资150万元以下；省管专业承包单项工程投资200万元以下，市管专业承包单项工程投资150万元以下，县管专业承包单项工程投资80万元以下。

一、招投标人须知（该内容为施工合同的主要内容）：

（一）采用固定价格报价的招标项目，招标范围内的工程内容在工程竣工结算时不得调整（设计变更、隐蔽签证、风险范围外的价差和施工合同约定及人工费的政策性调整除外），中标价即为合同价，合同价即为结算价。

（二）报价承诺法技术标不编制施工组织设计，由中标人在中标后编制提交（如编制施工组织设计按附件四评审）。

（三）采用报价承诺法招标的,由招标人在招标控制价的基础上提出期望要约合理低价。房屋建筑等工程要约合理低价不得低于招标控制价0.92（M-Z）+Z值；市政工程（园林绿化）不得低于招标控制价0.90（M-Z）+Z值。县级市、县、区范围内招标项目要约合理低价可作±0.02（M-Z）+Z的调整（设区市城区范围内的区除外；字母含义同合理低价法）。

招标人编制招标控制价不得压级压价；工程量清单和招标控制价编制误差，中标后双方经核对属实，应在签订施工合同前或后一个月内按本评标办法第五条规定和报价水平按实调整。

（四）投标人在阅读工程量清单和招标控制价的基础上，针对招标人的要约合理低价以承诺方式编制一份接近要约合理低价的响应承诺报价。 响应承诺报价在要约合理低价±0.1%范围为有效报价。同时,还应在技术标中提交由法定代表人签名的控制质量、工期、安全的诚信承诺书。未提交的，评标委员会可作不利于投标人评审。投标人不得盲目承诺报价,也不得低于企业个别成本承诺报价竞争。

（五）采用报价承诺法中标的，合同履约时，设计变更价款达到中标价的±2.5%至±4%时[500万元以下的±4%；500万元-1000万元的±3.5%；1000万元以上（含）±2.5%；累计变更价款达到20万元]，应在变更生效后三个月内，及时办理工程合同价变更备案，未办理工程合同价款变更备案的，结算时不得认可，并以备案合同为准办理结算。

（六）报价承诺法中标后在履约时存在市场价格变化风险。招标人应重点加强标后施工质量、安全、工期等方面的监督工作。投标人应充分考虑市场环境和生产要素价格的变化，充分考虑低价中标的报价风险，合理计取利润。

（七）无正当理由，在招标人发出中标通知书30日内，中标人不与招标人签订施工合同，取消中标资格，没收投标保证金。因招标人原因，不与中标人签订施工合同，应依法赔偿中标人损失；因中标人原因（无正当理由），不履行施工合同，致使工程连续14天或累计28天停工，招标人可终止合同，没收履约保证金或依法由责任担保方承担担保连带责任。

二、形式评审标准 (开标)

(一) 宣布开标会开始;

(二) 宣布应递交和实际递交投标文件的数量；

(三) 查验投标保证金的提交情况；

(四) 查验投标人法定代表人或委托代理人证书原件; 查验 投标人注册建造师注册证的原件；查验联合体投标人的联合体投标协议书和宣布牵头人;

(五) 查验投标文件密封是否有效;

(六) 按下列方式和顺序开标并验标:

1、首先开启投标人的商务标，查验商务标文件签章有效后宣布投标报价。响应要约合理低价的为有效投标报价。投标人未响应要约合理低价的第一阶段报价竞争失败，退场。

2、以递交标书顺序号对投标单位进行编号, 随机抽取其中9个编号按抽取先后顺序，既第一次随机抽取的为第一名，第二次随机抽取的为第二名，以此类推。电子化招标直接逐个随机抽取投标报价并。当投标人超过9家时，只抽取9个编号，当投标人等于或不足9家时，则全部随机抽取并。

3、开启技术标，查验技术标文件签章有效后。前三名的技术标和商务标一并送评标委员会评审，符合招标文件要求的为合格，公布评审结果。评标委员会评审投标文件有重大偏差时，第四名至第九名依次补充进入第三名评审，再在剩余编号中随机抽取其中1个编号第九名并候补参与评标。

4、技术、商务标评审合格（通过）的，第一名的为中标人或第一中标人，第二名的为第二中标人，第三名的为第三中标人。

5、宣布中标人或中标候选人。

（七）评标

1、评标委员会首先对技术标进行符合评审，符合招标文件要求的为合格。

2、技术标评审结束后，评标委员会对承诺报价进行确认性评审。符合招标文件要求的为合格。

三、资格评审标准 (开标现场验证；可适用于招标资格后审)

(一)开标现场对投标人的证件原件验证

1、查验投标人企业资质、营业执照、安全生产许可证（资格后审的由评标委员会验证）;

2、查验注册建造师注册证(注册单位应与投标单位一致,不一致的投标资格无效；资格后审的还需由评标委员会验证);

3、查验投标人类似项目业绩、信誉等情况（无该项要求的不查）;

4、招标文件规定的其他资格条件。

（二）送评标委员会核验（适用资格预审）

对上述在开标现场出示的证件原件有争议的，由评标委员会按照招标文件和评标办法的规定进行核验和裁决。

四、技术标的初步评审

评标委员会首先对投标文件排序前三名的技术标内容进行符合性评审，其内容应包括投标人对招标文件提出的实质性条件的响应性评审和施工组织设计评审（如编制则评审）两部分。

（一）技术标响应性评审标准

下列十项内容投标人以承诺的方式体现在技术标中。

1、投标文件内容是否与招标范围相同；

2、投标工期是否满足招标文件的要求;

3、投标人承诺的质量等级是否满足招标文件的要求;

4、投标有效期是否满足招标文件的要求；

5、是否按招标文件要求的时间和方式提供投标担保;

6、投标文件约定的合同条款的权利义务是否满足要求;

7、是否有严格执行技术标准、规范的措施与承诺;

8、是否附有招标人不能接受的条件；

9、投标的组织结构中人员名单是否与资格预审时一致;

10、注册建造师和五大员是否有按施工要求到场及在施工期内不随意更换的诚信承诺；

投标人的投标文件中有不响应性内容时，属于废标的，按废标处理；第6项和第7项仅适用于有施工组织设计的招标项目。

（二）投标文件的符合性评审标准

评标委员会应当按照招标文件和本评标办法的规定，客观公正、公平地对各投标人的投标文件进行评审，逐个审查投标人的投标文件，按规定列出每份被评审投标文件中的细微偏差和重大偏差内容，依法淘汰存在重大偏差内容的投标文件。

（三）废标和重大偏差和细微偏差的裁判标准

评标委员会在评审时，如发现投标人或投标文件有《招标投标法》禁止行为或投标文件中含有建设部令第89号所规定的无效投标文件和国家七部委局令第12号、第30号所规定的重大偏差内容时，按附件五裁判。

五、技术标的符合性详细评审标准

报价承诺法技术标不编制施工组织设计，具体按本评标办法第十一条第三款规定执行。

（一）技术标符合性详细评审

评标委员会按照招标文件和本评标办法的约定，首先对排序前三名投标人的技术标进行有记名符合性详细评审，详细评审无重大偏差的技术标文件可参与商务标详细评审。技术标有重大偏差的，排序在第四名及以后的，依序依次补充进入第三名评审。有重大偏差的不再参加商务标的投标报价竞争和详细评审。

（二）工程项目管理机构的评审

1、组织结构是否合理；

2、技术人员专业配套是否满足项目要求；

3、是否有完善的机构管理制度

（三）投标文件的书面说明和补正

评标委员会对评审有疑义或存在细微偏差的投标文件可以要求投标人进行书面说明和补正，但书面说明和补正应按《评标委员会和评标方法暂行规定》（七部委令第12号）第二十六条规定进行。对拒不作出书面说明或补正的投标人，评标委员会在综合评议时可以否决其投标。

六、商务报价符合性评审标准

评标委员会应依据《中华人民共和国招标投标法》第四十一条第二项的规定，按招标文件、评标办法及有关计价的规定，对商务报价进行符合性评审。

（一）商务报价初步评审

1、响应承诺报价在要约合理低价的±0.1%范围为有效投标报价（既合理低价）；

2、技术标评审结束后，评标委员会对排序前三名商务标的响应承诺报价进行符合性评审。当商务标承诺报价不符合招标文件要求出现重大偏差而少于规定的投标人数量时，中标排序人数量自然减少。公布商务报价评审结果。

（二）商务报价的详细评审

招标人设置招标控制价(标底)的，评标委员会评标时应当参考招标控制价(标底)。

评标委员会对排序前三名投标报价进行符合性评审，满足招标文件规定的,为经评审的响应承诺合理报价。有重大偏差时，排序在第四名及以后的，依序依次补充进入第三名评审。

1、响应承诺报价是否符合招标文件的规定。

2、投标报价承诺合理性评估

(1) 评标委员会经评估认定其报价承诺合理性成立；

(2) 评标委员会经评估认定其报价承诺合理性不成立，投标人的投标报价可能低于其个别成本，其澄清、补正又不能合理说明理由，评标委员会裁定其低于个别成本，作废标处理；

（3）是否有响应承诺报价在施工过程中保证质量、安全、工期等内容，作出的承诺是否符合招标文件的要求。

3、投标人采取不平衡报价的，评标委员会可作不利于投标人中标的评判。

4、评标委员会应记录询标的情况，并详细说明投标报价被认定为低于成本报价的理由，理由应有充分的说服力和依据。

5、所有投标人报价承诺均不符合招标文件要求，评标委员会认定招标失败，要求招标人重新组织招标。

（三）确定中标人或中标排序人

排序前三名评审合格，排序第一名既为中标人或第一中标排序人，排序第二名为第二中标排序人，排序第三名为第三中标排序人。评标委员会对评审结果进行确认。

七、确认评审工作

（一）评审工作完成，评标委员会应根据招标文件要求，对现场随机抽取结果和评审结果及中标人或中标排序人进行确认并签名，向招标人提交书面评标报告。招标人同时报送招投标监管机构备案。

（二）评标报告由评标委员会全体成员签名。有不同意见的评委可以书面阐述其不同意见和理由，与评标报告一并提交招标人。评标委员会成员拒绝在评标报告上签名且不陈述其不同意见和理由的，视为同意评标结论，评标委员会应当在评标报告中作出说明并记录在案。

八、招标人宣布中标人或中标候选（排序）人。

招标人根据评标委员会的评标结果，当场宣布中标人或中标候选（排序）人

九、招标人宣布开标评标结束。

开标、评标工作结束,招标人根据评标报告或推荐的中标候选（排序）人转入定标阶段。并公示2个工作日，期满后，向招投标监督机构提出定标报告书，向中标人发出中标通知书。

附件四:

施工组织设计评审(分)标准

技术标的施工组织设计评审(分)标准,与合理低价法、综合评估法配套使用。

一、施工组织设计评审(分)方法的确定

评标委员会应按招标文件约定的评标办法，选择下列方式之一评审施工组织设计：

(一)合理低价法（含报价承诺法）的施工组织设计采用初步和详细符合性评审，施工组织设计符合国家工程建设标准强制性条文，符合工程项目技术标准、施工及验收规范的为合格，合格者均可入围参加商务标评审;

(二)综合评估法的施工组织设计采用初步和详细量化计分的方式进行评审。初步和详细评审得分之和为该投标人的施工组织设计得分（共计22分）。具体量化计分方式如下：

1、初步评审（4分）

2、详细评审（18分；无严重技术性错误不得低于15分）

二、施工组织设计初步评审标准（4分）

（一）检查技术标文件内容的完整性（2分）

1、检查技术标文件内容是否齐全1分

齐全1分；基本齐全0.5分；不齐全0分

2、投标文件的响应性内容是否符合招标文件要求1分

符合1分；基本符合0.5分；不符合0分

（二）技术标文件施工组织设计的编制水平(2分)

编制水平优秀2分;符合招标文件要求1.5分;有细微偏差0分。

三、施工组织设计详细评审标准(18分)

评标委员会应按施工组织设计计分标准，对技术标的施工组织设计进行详细评审，为方便评审，将施工组织设计详细评审（18分）细分为10个部分，并分解量化设定为100分，各评委依据施工组织设计的优劣评分之和去掉一个最高得分和一个最低得分的平均值乘18％,即为该投标人详细评审的实际得分。投标人施工组织设计编写符合国家工程建设标准强制性条文或者无严重技术性错误的，最低实际得分不能低于（15分），否则，该评委的计分作废。对有严重技术性错误的，扣分不受限制。对有违反国家工程建设标准强制性条文的作废标处理。具体评审标准如下：

（一）施工管理目标（5分）

1、质量控制管理目标及保证措施（1.5分）；

2、工期控制管理目标及保证措施（1分）；

3、安全生产控制管理目标及保证措施（1.5分）；

4、文明施工现场控制管理目标及保证措施（1分）。

（二） 施工组织部署（10分）

1、有完善的施工、技术管理措施（2分）；

2、有健全的组织机构，管理人员配置合理，明确了注册建造师、技术负责人、施工员、材料员、预算（造价）员、质检员、安全员等有关人员的职责与权限，管理人员数量与工程规模相适应（3分）；

3、有详细的、工种配置合理齐全的用工和人员使用计划，特种作业人员具备岗位资格（提供复印件）（1.5分）；

4、有注册建造师业绩介绍和信誉的自我评价（1分）；

5、施工平面布置考虑周到、布局合理、切实可行（1.5分）；

6、施工准备与施工资源计划配置合理（1分）。

（三）施工技术措施（23分）（专业工程单项招标时专业施工技术措施分值调整到23分）

1、施工测量：工程测量定位，建筑物轴线、标高、水平度和垂直度控制，沉降观测与控制（2分）；

2、地下工程：土方工程，桩基、基础、地下室工程，降排水工程，施工技术措施、安全措施及质量控制（3分）；

3、钢筋工程：原材料进场检验，钢筋制作、连接、绑扎，施工技术措施、安全措施及质量控制（3分）；

4、混凝土工程：混凝土配合比、搅拌、浇筑、养护，试块留置、施工缝留设与处理等，施工技术措施、安全措施及质量控制（3分）；

5、其它工程：砖砌体，防水工程，脚手架工程，水、电、暖、消防、设备安装等工程，施工技术措施、安全措施及质量控制（3分）；

6、装饰工程：地面和墙面的块料镶贴及干挂，铝合金门窗安装，玻璃幕墙，木装饰及制作，天棚及吊顶装饰，涂料粉刷，高档器具、灯具安装，施工技术措施、安全措施及质量控制（3分）；

7、新产品、新技术、新工艺、新材料的应用，是否符合有关规定（1.5分）；

8、是否有满足工程特殊技术需要的施工方法和施工技术措施（1.5分）；

9、是否建立健全了图纸审查、技术交底，材料检验，工程质量检查和验收，技术档案等一整套技术管理制度（3分）。

（四）施工质量目标体系及保证措施（20分）

1、施工项目质量保证目标（或创优良工程奖目标）明确（2分）；

2、施工质量保证体系和质量检查监督机构健全，并有有效的控制措施和手段（2分）；

3、材料进场质量保证和二次检验制度落实（2分）；

4、冬雨季施工措施明确（2分）；

5、各分部分项工程质量控制目标明确（2分）；

6、有工序质量控制措施和自检、自控措施（2分）；

7、对严格执行国家有关施工规范、标准有明确要求（2分）；

8、有施工机械控制措施（2分）；

9、有成品保护措施（2分）；

10、有工程质量回访和保修制度（2分）。

（五）文明施工和安全生产体系与防护措施（15分）

1、建立了施工安全保障体系，施工现场管理人员安全生产职责明确（2分）；

2、施工安全保证目标或创文明工地目标明确，针对工程特点、周边环境和施工工艺，确定危险源并制定具体的防护措施;“四口，五临边”的防护有详细的大样图（3分）；

3、施工现场临时用电、基坑支护与降水工程、土方开挖工程、模板工程、起重吊装工程、脚手架工程、拆除、爆破工程和其它危险性较大的工程应编制专项施工方案（3分）；

4、下列专项施工方案应附具体计算书和安全验算结果（5分；没有该项内容，5分均分到其他四项中）：

（1）地下室三层以上（含三层）、开挖深度超过 5m、深度未超过 5m 但地质情况和周围环境较复杂的工程；

（2）岩质边坡超过 30m，土质边坡超过 15m 的边坡；

（3）高度超过 8m，或跨度超过 18m，或施工总荷载大于10KN/m2，或集中线荷载大于15 KN/m的模板支撑系统；

（4）地下暗挖工程；

（5）高度超过 50m 的脚手架、卸料台、悬挑式脚手架工程及转运平台；

5、临时设施、现场道路、材料堆放、住宿、食堂等应符合有关文明施工、健康卫生的规定（2分）。

（六）环境保护管理体系与保证措施（3分）

1、建立了环境保护保障体系，施工现场管理人员环境保护职责明确（2分）；

2、创文明施工工地目标明确，针对工程特点和周边环境，确定重点，制定具体的环境保护措施;（1分）

（七）施工进度计划及工期保证措施（7分）

1、施工进度计划及工期保证措施（2 分）；

2、有具体的施工进度网络图，标注各专业工程进度的横道图线准确、清楚、合理，符合实际施工进度要求，各专业工程施工配合明确、科学（3分）；

3、施工总进度计划是否符合招标文件规定的工期要求（2分）。

（八）施工机械配置（6分）

1、施工机械配置合理、先进且满足安全技术规范和施工进度需要（2）；

2、落实了施工机械、设备的使用、维护、保养制度（2分）；

3、工程中所有使用的机械、设备计划落实，来源明确，并有明细表（2分）。

（九）施工合理化建议和降低成本措施（6分）

1、施工合理化建议有针对性且满足施工工程需要（2分）；

2、降低成本措施切实可行（2分）；

3、施工合理化建议有采纳价值且有社会和经济效益（2分）。

（十）工程质量通病防治措施（5分）

1、有针对性地提出了工程可能出现质量通病部位和处理对策（1.5分）；

2、成立了消除质量通病的机构，并配备了人员（1.5分）；

3、制定了消除空、裂、渗、漏、堵、粗、污等质量通病的措施和施工工艺（2分）。

附件五：

中标无效、废标、重大偏差

和细微偏差的裁判标准

评标委员会在评审时，如发现投标人或投标文件有违反《招标投标法》禁止行为或投标文件中含有建设部令第89号所规定的无效投标文件和国家七部委局令第12号、第30号所规定的废标或重大偏差内容时，按下列方法处理：

一、中标无效

中标人或中标候选人有《招标投标法》第49条至第64条规定的违法情形及违反有关法律、法规、规章和建设行业管理规定的，由招标监管机构依法查处。

二、废标

投标文件有废标情形的，由评标委员会依法按《评标委员会和评标方法暂行规定》国家七部委局令第12号第20、21、23、25条和《工程建设项目施工招标投标办法》七部委令第30号第50条规定裁定为废标，并在开标现场公布。

三、重大偏差裁定

（一）有下列内容之一由评标委员会依法裁定为重大偏差：

1、没有按照招标文件要求提供投标担保或者所提供的投标担保有瑕疵;

2、投标文件中投标人没有加盖单位公章并无法定代表人或授权代表人签字或盖章的;

3、投标文件载明的招标项目完成期限超过招标文件规定期限;

4、明显不符合技术规格、技术标准的要求;

5、投标文件承诺的质量等级低于招标文件规定要求的;

6、投标文件附有招标人不能接受的条件;

7、未按规定的格式填写，内容不全或关键字迹模糊、无法辨认;

8、投标人递交两份或多份内容不同的投标文件，或在一份投标文件中对同一招标项目有两个或多个报价，且未声明哪一个有效，按招标文件规定提交备选投标方案的除外;

9、投标人名称或组织结构与资格预审时不一致的;

10、联合体投标未附联合体各方共同投标协议的;

11、不符合招标文件中规定的其他实质性要求（实质性要求是指招标文件明确约定并告知是重大偏差的内容；约定不明确，未告知是重大偏差的，一律裁定为细微偏差，评标委员会不得裁定为重大偏差）;

12、法律、法规、规章规定的其他重大偏差。

（二） 对重大偏差的裁定意见不一致时,按本评标办法第十四条第六款的规定进行认定，投标文件被评标委员会认定为实质性不响应的重大偏差，作废标处理，并在开标现场公布。

四、细微偏差的裁定

非重大偏差的偏差，认定为细微偏差。细微偏差系指投标文件在实质上响应招标文件的要求，但在个别地方存在漏项或者提供了不完整的技术信息和数据等情况，并且补正这些遗漏或者不完整不会对其他投标人造成不公平的结果。在评标结束前，评标委员会可以要求投标人书面补正，投标人拒不按照要求对投标文件中细微偏差予以书面补正的，评审时评标委员会可以作不利于该投标人的量化或者否决其投标。评标委员会应将细微偏差逐项列出，记录在案。

细微偏差不影响投标文件的有效性。

五、 重大偏差和细微偏差评审时的裁定程序

评标委员会裁定前，可按《评标委员会和评标方法暂行规定》国家七部委局令第12号第19、26条和《工程建设项目施工招标投标办法》七部委令第30号第51条第52条、第53条规定进行询标。

(一)重大偏差的裁定按下列步骤进行:

1、重大偏差由评委提出来,并列出投标文件重大偏差内容及裁定依据，评标委员会应当集体讨论，裁定前对较关键问题可进行询标，重大偏差应书面裁定并集体签名;

2、在开标现场公布重大偏差裁定结果;

3、当事人有异议的,应书面提出申辩理由, 评标委员会应集体重新裁定, 重新裁定结果为评标阶段的最后裁定;

4、当事人对重新裁定结果仍有异议的,可在开标会结束2个工作日内书面向招投标监督机构提出复议申请。

（二）细微偏差的裁定按下列步骤进行:

1、由评委提出来, 关键问题可进行询标；

2、评标委员会集体裁定后，并记录在评标报告中。