东营市建设工程招标代理管理暂行办法（2004-7-6）

关于印发《东营市建设工程招标代理管理暂行办法》的通知

东建发［2004］138号

各县区建设局，市直有关部门、单位：
为加强对建设工程招标代理行为的管理，维护建设工程招标投标活动当事人的合法权益，根据《中华人民共和国招标投标法》、《房屋建筑和市政基础设施工程施工招标投标管理办法》（建设部第89号令）等法律法规规定，结合我市实际，制定了《东营市建设工程招标代理

管理暂行办法》，现予发布，望认真贯彻执行。


二○○四年七月六日

 东营市建设工程招标代理管理暂行办法

第一章 总 则 

第一条 为加强对建设工程招标代理行为的管理，维护建设工程招标投标活动当事人的合法权益，提高招标投标工作质量，根据《中华人民共和国招标投标法》等法律法规规定，结合我市实际，制定本办法。
第二条 凡在我市行政区域内从事各类工程建设项目招标代理活动适用本办法。
本办法所称招标代理活动，是指接受建设单位（或项目法人单位）委托，对工程建设项目的勘察、设计、施工、监理以及与工程建设有关的重要设备、材料采购招标的代理。
第三条 市建设行政主管部门负责对全市招标代理活动及招标代理机构实施统一监督管理，具体工作由市建设工程招标投标管理机构（下称管理机构）负责。县区建设行政主管部门做好所属招标代理机构资质年检的初审工作。
第四条 工程招标代理机构（下称代理机构）应遵循诚实信用、公平竞争的原则开展业务。

第二章 资格管理 

第五条 代理机构必须依据有关程序取得建设行政主管部门核发的工程招标代理资质证书后方可承接工程招标代理业务。
第六条 代理机构不得越级承担代理业务，不得伪造、涂改、出租、出借资质证书。
第七条 市外代理机构在进入我市行政辖区内承接代理业务前，应到市建设行政主管部门办理备案手续。
第八条 市外进入我市的代理机构使用的专业技术人员必须持有省颁发的上岗证且为本单位专职技术经济人员，其中具有造价工程师执业资格人员不少于2人。
第九条 市外代理机构进入我市从事招标代理业务应具备以下条件：
（一）具备较强的竞争实力和较高资质条件。
（二）在我市具有固定的营业场所和开展工程招标代理业务所需设施及办公条件；
（三）具有能长期固定在我市从事招标代理业务的本单位专职技术经济人员；
（四）近三年没有违反建筑市场秩序行为的不良记录。
第十条 代理机构资质实行年检制度。管理机构每年集中对所有代理机构的资质条件、代理业绩、代理工作质量情况、信用档案情况、市场行为等进行检查，并对代理机构专职经济技术人员进行专业培训考试。
代理机构年检分合格、基本合格、不合格三类。
第十一条 管理机构对代理机构代理资质实行动态管理，严格准入清出制度。
对于资质检查初审基本合格的，将按照管理权限暂停或者建议上级主管部门暂停其代理业务，并限期改正；对于资质检查初审不合格的，属于本市代理机构的将建议上级建设行政主管部门降低其资质等级或取消其代理资质，属市外代理机构的将不准其继续在我市从事代理业务。
第十二条 发生下列情况之一的，代理机构应当在5个工作日内向管理机构申请办理变更或注销手续，否则将做为不良行为予以记录。
（一）变更企业名称、更换法定代表人或驻我市负责人、技术经济负责人，改变营业场所和企业经济性质的；
（二）企业分立或者合并的；
（三）企业解散、破产或其它原因终止业务的。

第三章 行为管理 

第十三条 代理机构应遵守有关招标投标法律法规，在代理资质允许范围内依法开展招标代理业务，为业主提供优质服务，维护业主和投标方的合法权益。
第十四条 代理机构承接业务应当与委托人依法签订书面委托代理合同，并报管理机构备案。
第十五条 招标代理委托合同应当包括下列主要内容：
（一）当事人名称、地址；
（二）代理项目名称、内容和要求；
（三）合同履行期限、方式；
（四）酬金数额和支付方式、时间；
（五）违约责任和纠纷解决方式；
（六）当事人约定的其他内容。

第十六条 代理机构组织的招标活动应当进入有形建筑市场。
第十七条 代理机构在代理工程招标活动中，应履行以下义务（代理合同中另有约定属招标人自行负责的除外）：
（一）编制并发布招标公告或依法发出招标邀请书；
（二）编制招标文件、资格预审文件；
（三）组织对报名的投标人进行资格预审；
（四）编制工程标底（如果设置标底）；
 （五）组织投标人踏勘现场和答疑；
 （六）组织开标、评标、定标活动；
 （七）负责投标人报名资料、投标资料的收取、保存与归还；
（八）负责开标过程评标委员会评分数据的统计与汇总；
 （九）负责将工程招标结果进行公示；
 （十）负责招标投标档案的整理备案；
 （十一）负责办理中标通知书；
 （十二）协助招标人与中标人签定合同；
（十三）其它与工程招标有关的代理咨询业务。
第十八条 代理机构不得将受委托的招标代理业务转让给其他代理机构。因故不能履行确需转让的，应经委托人同意。
第十九条 代理机构应按照国家、省有关招标代理收费的规定收取代理费。
代理机构必须按照国家、省规定的标准出售资格预审文件、招标文件，或者不以盈利为目的收取工本费。不得向投标人附加任何不合理的条件或收取任何额外费用，不得截留投标人的投标保证金。
不能履行招标代理合同的，不得收取服务费，已收取的应予退回；部分履行的，减收服务费。因委托人过错造成的除外。
第二十条 代理机构应当在招标人委托的范围内办理招标事宜。招标公告、邀请书、资格预审办法和评标办法、定标原则等实质内容须向招标人征求意见。
第二十一条 代理机构所编制的招标文件与资格预审文件等应当符合法律法规的要求，遵循公平合理、科学严谨的原则，内容全面，用词准确，满足招标和签定合同的要求。
第二十二条 代理机构必须依照法定程序组织招标活动，招标公告、招标文件、答疑文件等必须向管理机构审查备案后发出，必须严格执行法定的招标时间、定标原则，以及有关资格预审办法、评标定标办法。
第二十三条 代理机构与其代理招标工程的投标人有隶属关系或者其他利益关系时，应当主动回避，由招标人委托其他代理机构代理。
代理机构及其工作人员不得承接同一工程招标代理和投标咨询业务。
第二十四条 提供招标代理服务不得有下列行为：
（一）索取、收受他人酬金或其他财物，或者利用工作之便，谋取其他不正当的利益；
（二）与招标人、投标人串通，损害国家利益、社会公共利益或者他人合法权益；
（三）向他人透露可能影响公平竞争的有关招标投标的情况；
（四）向招标委托人隐瞒或歪曲有关招标投标的情况；
（五）法律、法规禁止的其他行为。
第二十五条 代理机构对所有投标人应当一视同仁，不得通过招标文件、资格预审文件编制岐视条款或在组织的评审活动中对任何投标人加以排斥、限制。
第二十六条 代理机构应当整理代理工程项目完整的招标投标资料和各类文书，除原件交管理机构备案外，本单位至少保存一套，保存期自工程竣工交付使用起不少于1年。
未经招标人和投标人许可，代理机构不得将代理资料擅自引用、发表或者提供给第三方。
第二十七条 对代理机构实行信用评价制度，执行我市代理机构信用考评管理办法及有关规定。
第二十八条 代理机构行业业绩实行月报制度。
代理机构对其上月代理工程情况于每月5日前汇总报管理机构备案，内容包括：
（一）代理工程名称、招标方式；
（二）代理工程建筑面积、中标造价；
（三）招标工程代理范围；
（四）中标单位名称；
（五）代理服务费收费情况（收费依据、收费额度、支付单位）；
（六）委托单位评价意见；
（七）目前正在代理工程的情况；
（八）其他需要报告的情况。

第四章 人员管理 

第二十九条 代理机构应具有与资质相符的专职从业人员，且专业配套。
第三十条 代理机构从业人员实行持证上岗制度。管理机构定期对代理机构从业人员进行培训，要求持证上岗。对代理机构从业人员的业绩及违法违规行为应记录备案，作为资质年检和资质审报的依据。
第三十一条 代理机构中注册执业人员和专职技术经济人员只能受聘于一个代理机构。
第三十二条 代理机构从业人员应不断加强专业技术知识学习，动态掌握招标投标政策的变化。
第三十三条 代理机构从业人员上岗证实行年检制度，年检内容包括代理业绩、代理行为记录和代理业务水平。
未经年检或年检为不合格的不得从事招标代理业务。
管理机构可将代理机构从业人员的代理业绩汇总成册，作为考评代理机构从业人员从业行为的依据

第五章 罚 则 

第三十四条 代理机构有下列行为的，由建设行政主管部门依据《中华人民共和国招标投标法》等有关法律法规规定，视情节轻重给予警告、罚款、暂停直至报上级业务主管部门予以降级或取消招标代理资质等。
（一）未取得代理资质承担工程招标代理业务的；
 （二）超越代理资质范围承担工程招标代理业务的；
 （三）涂改、出租、出借、转让、出卖、伪造代理资质证书的。
 （四）资质年检不合格的；
 （五）信用考评不合格，限期整改仍达不到要求的；
 （六）代理资质条件发生变化不能达到本等级资质标准的。
第三十五条 代理机构有下列情形之一的，视情分别给予通报批评、罚款、暂停直至取消招标代理资格，以市场不良行为记录在案，作为招标代理机构资质年检、信用考评的依据，并给予相关责任人通报批评、吊销上岗证或取消其从业资质。
（一）以任何形式规避招标的；
（二）应实行公开招标的以任何理由逃避公开招标的；
（三）与招标人或投标人相互串通，搞虚假招标的；
（四）泄露应当保密的与招标投标活动有关的情况和资料的；
（五）与招标人、投标人串通损害国家利益、社会公共利益或者他人合法权益的；
(六)应当在有形建筑市场中组织招标活动而未在有形建筑市场中组织的；
 （七）承接同一工程招标代理和投标咨询业务的；
 （八）其他违反法律法规的行为。
第三十六条 代理机构有下列行为之一的，给予不良行为记录，对相关责任人员给予通报批评。
（一）编制的招标公告、招标文件、资格预审文件存在明显错误或漏洞的；
 （二）直接或间接干预投标申请人资格预审、干预评标委员会评标、定标的；
 （三）未经管理机构备案，擅自更改评标定标办法、擅自发布招标文件等招标资料的；
 （四）为违反法定建设程序的项目组织招标的；
（五）在统计汇总资格预审或评标得分时出现明显计算错误，未能及时改正的。
第三十七条 代理机构代理的工程在一年内有两次被评标委员会发现有参与串标嫌疑的，给予代理机构不良行为记录，有三次以上的，本年度资质年检为不合格。
第三十八条 市外代理机构未进行备案擅自开展业务的，应清出我市建筑市场，其代理项目的招标活动不予认可；有违法违规行为的，应按照规定对该代理机构予以处罚。

第六章 附 则 
第三十九条 建设行政主管部门依法查处代理机构在组织招标代理活动中的违法违规行为
第四十条 本办法未尽事宜执行现行有关法律法规关于代理机构的管理规定。
第四十一条 本办法由市建设委员会负责解释。
第四十二条 本办法自发布之日起执行。


云南省建设工程招标投标管理机构监督管理工作暂行规定

第一章 总 则

第一条

为规范全省建设工程招标投标管理机构监督管理工作，根据《中华人民共和国招标投标法》、《云南省建设工程招标投标管理条例》、《建筑工程设计招标投标管理办法》（建设部令第82号）、《房屋建筑和市政基础设施工程施工招标投标管理办法》（建设部令第89号）及有关法律、法规、规章，结合我省实际制定本规定。

第二条

本省县以上建设行政主管部门设立的建设工程招标投标管理机构(以下简称招标投标管理机构)对房屋建筑工程和市政基础设施工程（以下简称建设工程）的勘察、设计、施工、监理以及与工程建设有关的重要设备、材料采购招标投标活动的监督管理，均应遵守本规定。

本规定所称房屋建筑工程，是指各类房屋建筑及其附属设施和与其配套的线路、管道、设备安装工程及室内外装修工程。

本规定所称市政基础设施工程，是指城市道路、公共交通、供水、排水、燃气、热力、园林、环卫、污水处理、垃圾处理、防洪、地下公共设施及附属设施的土建、管道、设备安装工程。

第三条

各级招标投标管理机构要严格依法监督管理，在建设工程的招标投标活动中不得直接参与评标、定标等活动，不得违法干预依法进行的招标投标活动。

第四条 招标投标管理机构不得与工程项目招标代理机构有隶属和利益关系，不得从事工程项目招标代理活动。

第五条 招标投标管理机构的监督管理工作人员必须经培训、考核合格并取得执法证方能上岗工作。

第二章 监督管理职责及分级监督管理范围

第六条

县以上建设行政主管部门设立的建设工程招标投标管理机构，负责建设工程招标投标日常监督管理工作，其主要职责是：

（一）贯彻实施国家和省有关建设工程招标投标的法律、法规和规章，并制定实施细则；

（二）负责分级管理权限内的建设工程项目报建、监督管理分级管理权限内的建设工程的招标投标活动；

（三）负责本行政区域内有形建筑市场的日常监督、指导工作；

（四）负责对招标代理机构的资质进行初审和日常监督管理；

（五）负责建设工程评标专家资格的审查和评委专家库的建立及管理；

（六）监督承发包合同的签订和履行；

（七）调解招标投标活动中的纠纷；

（八）会同有关部门查处违反招标投标法律、法规的行为。

第七条 建设工程招标投标按项目建设规模、隶属关系和投资来源，实行分级监督管理。

(一)省招标投标管理机构的监督管理范围：

1、国家和省的重点工程项目；

2、省级行政和省属企事业单位（含房地产开发）的工程项目；

3、建设工程总投资昆明市一亿元以上、其余地、州（市）、五仟万元以上的项目；

(二)地、州（市）招标投标管理机构的监督管理范围：

1、地、州（市）级行政和地、州（市）属企事业单位（含房地产开发）的省管限额以下的工程项目；

2、省招标投标管理机构委托监督管理的工程项目；

3、地、州（市）与县(市)分级监督管理限额由地、州（市）、建设行政主管部门划分。

（三）县（市）招标投标管理机构的监督管理范围：

1、县（市）级行政和县（市）属企事业单位（含房地产开发）的省地、州（市）管限额以下的工程项目；

2、地、州（市）建设工程招投标管理机构委托管理的工程项目。

（四）独资、合资、合作的建设项目及无主管部门的企业投资的建设项目，由办理该项目的立项审批或者备案管理部门的同级建设工程招标投标管理机构监督管理。

第八条 省招标投标管理机构管理范围有以下情况的可以委托地、州（市）招标投标管理机构监督管理：

(一)由地、州（市）全额投资或融资的省管建设工程项目；

(二)省招标投标管理机构认为可以委托监督管理的项目；

委托管理的项目由省招标投标管理机构签发《建设工程项目招标投标监督管理委托书》（见附件一）后，方能由受托建设工程招标投标管理机构实施监督管理。委托管理项目的招标投标活动结束后，受委托机构须向省建设工程招标投标管理机构报送备案资料。

第九条 地、州（市）招标投标管理机构监督管理的项目是否向下委托，由各地、州（市）建设行政主管部门确定。

第三章 监督管理工作程序及内容

第十条

招标投标管理机构应在有形建筑市场内设立窗口对建设工程项目的招标投标活动实行备案监督管理，主要工作程序及内容如下：

(一)建设工程项目招标前备案核准。

1、依法对具备招标条件的建设工程项目进行备案登记核准；

（备案登记表见附件二）

2、依法对招标人自行办理招标的资格条件进行核查，不具备条件的招标人应当委托具有相应资格的建设工程招标代理机构代理招标；（自行招标审查核准表见附件三）

3、核查建设工程招标代理机构资质；

4、核准招标方式；

5、核查招标方案、招标标段划分是否合理，有无肢解发包行为。

(二)招标投标过程的监督。

1、监督招标人严格按照法律、法规规定的程序组织招标投标，监督依法必须进行招标的项目按规定进入有形建筑市场进行招标投标活动。

2、对应实行公开招标的招标项目，应监督招标人依照有关规定在国家或地方指定的报刊、信息网络或者其他媒介发布招标公告，并同时在云南省工程建设信息网上公告。

3、对招标人报送备案的招标文件进行审查，发现招标文件有违反法律、法规、规章内容的应当书面责令招标人改正；（招标书备案意见表见附件四）

4、监督招标人依法成立评标机构，并按规定从建设行政主管

部门建立的评标专家库中随机抽取不少于评标成员总数三分之二的评标专家成员；

5、会同有关监督部门监督招标人依照法律、法规、规章和招标文件规定的程序进行的开标活动；

6、会同有关监督部门监督评标机构按照招标文件确定的评标标准和方法进行评标，可以对评标过程中出现的涉及有关法律、法规、规章及其他政策性问题进行解答和对评标过程中的违法、违规行为进行纠正，但严禁发表可能影响评标机构成员评标结果的言论或者其他干预评标机构的正常评标活动的行为。

(三)建设工程招标项目招标投标情况书面报告备案审查。

1、依法必须进行招标投标的建设工程项目的招标人，自确定中标人之日起15日内，向建设工程招标投标管理机构提交符合要求的招标投标情况报告；(招标投标情况报告书见附件五)

2、招标投标管理机构在自收到招投标情况报告书5日内审查完毕并在报告书的审查意见栏内签署是否同意备案和发出中标通知书的意见。

第十一条 招标投标管理机构监督招标人和中标人依法签订书面合同并备案。(合同备案表见附件六)

第十二条

招标投标管理机构受理建设工程项目招标投标的投诉和举报，对招标投标过程中泄露保密资料、泄露标底、串通招标、串通投标、歧视排斥投标等违法违规活动依法进行查处。

第十三条

招标监督管理工作实行督办制度。上一级招标投标管理机构对下一级招标投标管理机构可以发出相关督办通知，下一级招标投标管理机构在接到督办通知后应严格按照要求及时办理并返馈意见。

第四章 罚 则

第十四条

招标投标管理机构及其工作人员在监督管理工作中玩忽职守，滥用职权、徇私舞弊的，按《中华人民共和国招标投标法》第六十二条、第六十三条和《云南省建设工程招标投标管理条例》第二十六条的规定给予处罚。

第五章 附 则

第十五条 本规定由云南省建设厅负责解释。

第十六条 原厅发文件与本规定不符的，一律按本规定执行。

第十七条 本规定自发布之日起执行。


云南省建设工程项目招标代理机构管理暂行办法（2002-2-8）

关于印发《云南省建设工程项目招标代理机构管理暂行办法》的通知

云建建[2002]134号

各地、州（市）建委（建设局）、招标办，各招标代理机构：

为规范建筑市场，维护建筑市场秩序，规范建设工程项目招标代理活动，加强对建设工程项目招标代理机构的管理，根据《中华人民共和国招标投标法》及有关法律、法规及规章的规定，结合我省实际，我厅制定了《云南省建设工程项目招标代理机构管理暂行办法》，现印发你们，请接此通知后认真执行。

附件：《云南省建设工程项目招标代理机构管理暂行办法》

二○○二年二月八日

云南省建设工程项目招标代理机构管理暂行办法

第一条 为加强对建设工程项目招标代理机构的管理，规范建设工程项目招标代理活动，维护建筑市场秩序，依据《中华人民共和国招标投标法》及有关法律、法规、规章，制定本办法。

第二条 本省行政区域内，从事各类建设工程项目招标代理活动及对其实施监督管理，应遵守本办法。

第三条 本办法所称建设工程项目（以下简称“工程”），是指土木工程、建筑工程、市政工程、线路管道工程、设备安装工程及装修工程项目。

本办法所称工程招标代理活动，是指依法成立的工程招标代理机构受招标人委托，对工程勘察、设计、施工、监理以及与建设工程有关的设备（进口机电设备除外）、材料采购招标的代理活动。

第四条 工程招标代理活动应遵循依法、科学和公开、公平、公正及诚实信用的原则。

第五条 县以上人民政府建设行政主管部门负责本行政区域内工程招标代理机构的统一管理。建设及其它行政主管部门按照法定职责，负责对工程招标代理活动的执法监督。

第六条 工程招标代理机构是依法设立、从事招投标代理业务并提供相关服务的社会中介组织，与行政机关和其它国家机关不得存在隶属关系或者其他利益的关系。国家机关、工程招投标监督管理机构人员，不得在工程招标代理机构中担任任何职务。

第七条 工程招标代理机构必须依法取得建设行政主管部门颁发的资格证书，方可在资格证书许可的范围内承担工程招标代理业务。任何单位和个人不得限制或者排斥本地区、本系统以外的工程招标代理机构依法进行的工程招标代理业务。

省外工程招标代理机构进云南省承揽工程招标代理业务的，应当向省建设行政主管部门申请办理注册备案手续。

第八条 从事招标代理业务工作的技术人员应经培训、考试合格后持证上岗。未取得上岗证书的人员，不得参加招标代理活动。具体管理办法由省建设行政主管部门另行制定。

第九条 工程招标代理机构在从事工程招标代理活动中，应当接受工程招投标监督管理机构的依法监督，不得以任何理由予以拒绝。

第十条 依法必须进行招标的项目，招标人具有编制招标文件和组织评标能力的，可以自行办理招标事宜。招标人自行办理招标事宜，应向工程招投标监督管理机构备案。不具备自行招标的，招标人应在实施招标前，应当委托具有相应资格的工程招标代理机构代理招标。

招标人有权自主选择工程招标代理机构，工程招标代理机构有权自主决定是否接受委托。任何单位和个人不得强行为招标人指定工程招标代理机构。

第十一条 工程招标代理机构受招标人委托可以承担勘察、设计、施工、监理以及材料设备采购下列业务：

（一）编制工程招标方案、招标公告、资格预审文件、协助或代理招标人审查投标人资格；

（二）编制并负责解释招标文件；

（三）编制建设工程标底价格（需取得工程造价咨询资质）；

（四）协助投标人踏勘现场；

（五）组织开标、评标和定标；

（六）草拟建设工程承包合同；

（七）其他与工程招标有关的代理咨询业务。

工程招标代理业务，可以全过程代理，也可部分代理。

第十二条 与工程招标代理机构有隶属关系或者其他利益关系的投标人，不得参加与该代理机构所代理招标工程的投标活动。

第十三条 工程招标代理机构应当与招标人按照工程代理合同示范文本依法签订书面委托合同。

合同内容应当载明招标人、工程招标代理机构名称、代理事项、时间、酬金、履约期限、地点、方式以及违约责任、解决争议方法等，并由招标人和工程招标代理机构及其法定代表人盖章、签名。

委托合同签订后，工程招标代理机构应将合同报有关工程招投标监督管理机构备案，并将有关情况填写在由省建设行政主管部门统一印制的《云南省建设工程招标代理业务手册》上。

第十四条 工程招标代理机构应严格依照法律、法规规章的规定和合同约定开展招标代理业务，遵守法规对招标人的有关规定，承担相应的连带责任。不得与招标人、投标人串通损害国家利益、社会公共利益或其他人的合法权益。

第十五条 工程招标代理机构为招标人提供的招标工程相关数据和资料及招标、开标、评标等活动的有关内容应当保密，并对代理过程中提出的技术方案、计算数据、技术经济分析、结论等的科学性、正确性负责。

第十六条 工程招标代理机构应合理编制招标文件，必须在招标文件中载明投标人资格预审办法和评（定）标标准、办法及合同的主要条款等内容，一经认可不得随意改变，不得在之外附加不合理条件。

工程招标代理机构对于发出的招标文件可以酌收工本费。其中的设计文件，工程招标机构可以酌收押金。对于开标后将设计文件退还的，工程招标代理机构应当退还押金。

第十七条 工程招标代理机构在编制资预审文件时，对所有投标人审查条件和标准应一视同仁，不得以地域、行业、所有制性质等原因加以排斥或歧视，禁止采取抽签、摇号等博彩性方式确定投标人。

第十八条 每项工程招标代理业务完成后，工程招标代理机构应认真进行工作总结，工程招投标监督管理机构及招标人应对其代理工作质量、市场行为等给予评价，并填写《云南省建设工程招标代理业务手册》，作为其资格认定、复审的依据。

第十九条 招标代理机构应及时、准确、完整保存招标代理过程中直接形成的各种原始记录、系列文件、代理工作完成后，应整理、装订、存档，招标人在提交招标情况的书面报告时一并向工程招投标监督管理机构备案。

第二十条 工程招标代理机构应每个季度首月10日前向建设行政主管部门填报上季度《云南省建设工程招标代理项目统计报表》。

第二十一条 工程招标代理活动实行有偿服务，由委托人按国家和省有关规定或双方约定支付。工程招标代理机构不得将中标人的投标保证金抵作招标代理服务费，不得向中标人收取代理服务费。

第二十二条 招标代理过程中，工程招标代理机构因自己过失给招标人或投标人造成损害的，应承担相应赔偿责任。

第二十三条 省建设行政主管部门对工程招标代理机构的资格条件、工作质量、市场行为等实行年检，逾期不年检或年检不合格的，视情节责令整顿、暂停或取消从业资格，年检结果向社会公示。

第二十四条 任何单位和个人对招标代理活动中有关违法行为，有权向工程招投标监督机构或其它有关行政机关投诉，一经查实，依法对责任单位和个人给予相应处罚。

第二十五条 招标代理机构违法、违规行为，依据《中人民共和国招标投标法》等法律、法规予以处罚。

第二十六条 本办法由省建设行政主管部门负责解释。

第二十七条 本办法自公布之日起施行。


四川省工程建设项目招标代理办法（2005-5-1）

四川省工程建设项目招标代理办法

第一章 总 则

第一条 为规范工程建设项目招标代理行为，保障招标投标当事人的合法权益，根据《中华人民共和国招标投标法》、《四川省国家投资工程建设项目招标投标条例》等法律、法规，结合四川省实际，制定本办法。

第二条 在本省行政区域内从事工程建设项目招标代理活动及其监督管理，适用本办法。

第三条 本办法所称工程建设项目，是指土木工程、建筑工程、线路管道工程、设备安装工程、装饰装修工程建设项目。

本办法所称工程建设项目招标代理，是指招标代理机构在招标人委托的范围内，对工程建设项目的勘察、设计、施工、监理以及与工程建设有关的重要设备(进口机电设备除外)和材料采购提供招标服务的行为。

第四条 省建设行政主管部门负责全省工程建设项目招标代理机构(以下简称招标代理机构)的资格认定和管理。

县级以上发展改革、建设、铁道、交通、信息产业、水利、民航等行政主管部门(以下简称有关行政监督部门)依法在各自的职责范围内对工程建设项目招标代理活动实施监督。

第二章 执业准入

第五条 招标代理机构必须依法取得省以上建设行政主管部门颁发的工程建设项目招标代理资格证书，并在工程建设项目招标代理资格证书规定的范围内承接工程建设项目招标代理业务。

招标代理机构不得与行政监督部门存在行政隶属关系或者合伙、合作经营以及其他利益关系。

第六条 两个以上不同资格等级的招标代理机构联合承担工程建设项目同一招标代理业务的，按照资格等级较低的业务许可范围承接招标代理业务；各方招标代理机构应共同与招标人签订书面合同，并就招标代理活动承担连带责任。

第七条 招标代理机构可以跨地区承接工程建设项目招标代理业务。任何单位和个人不得以任何方式限制或者排斥招标代理机构依法从事工程建设项目招标代理业务。

第八条 有下列情形之一的国家投资工程建设项目，招标人应当委托招标代理机构办理招标事宜：

(一)招标人是对该项目具有行政监督职能的主管部门的；

(二)行政监督部门的工作人员在招标项目中担任主要负责人的；

(三)招标人最近3年内在实施项目招标活动中有过违法行为的。

第九条 招标代理专职技术人员只能受聘于一个招标代理机构。末受聘于招标代理机构的，不得从事招标代理活动。

第十条 招标代理机构设立的分支机构或者派出的业务机构应当具有3名以上注册于本代理机构的专职技术人员。招标代理机构对其设立的分支机构或者派出的业务机构从事的招标代理活动承担法律责任。

第十一条 下列行为予以禁止：

(一)转让、转包招标代理，业务；

(二)转让、出借、倒卖招标代理资格证书；

(三)假借他人招标代理资格证书承接招标代理业务；

(四)无招标代理资格证书或者超越招标代理资格证书规定的范围承接招标代理业务；

(五)法律、法规和规章禁止的其他行为。

第三章 执业规范

第十二条 除本办法第八条规定外，招标人具备下列编制招标文件和组织评标能力的，可以自行办理招标事宜：

(一)具有与招标项目规模和复杂程度相适应的工程技术、概预算、财务和工程管理等方面专业技术力量；

(二)具有从事同类工程建设项目招标的经验；

(三)具有专门的招标机构或者拥有3名以上招标专职技术人员。

依法必须进行招标的项目，招标人自行办理招标事宜的，应当向有关行政监督部门备案。

任何单位和个人不得强制其委托招标代理机构办理招标事宜。

第十三条 招标人有权自行选择招标代理机构，委托其办理招标事宜。任何单位和个人不得以任何方式为招标人指定招标代理机构。

招标人委托招标的，应当委托具有相应资格等级的工程建设项目招标代理机构代理，有权要求招标代理机构出示工程建设项目招标代理资格证书原件。

第十四条 招标代理机构接受招标人委托，承担下列全部或部分工作：

(一)代拟招标公告；

(二)代拟投标邀请书；

(三)代拟资格预审文件；

(四)协助招标人评审投标资格预审文件；

(五)编制和发出招标文件；

(六)编制工程量清单；

(七)编制标底；

(八)组织投标人踏勘现场、答疑、草拟答疑纪要；

(九)协助招标人或受招标人委托依法组建评标委员会；

(十)协助招标人或受招标人委托组织开标、评标、定标；

(十一)编制招标投标情况书面报告；

(十二)办理招标的备案手续和有关事项的公示手续；

(十三)代拟合同；

(十四)约定的其他事项。

第十五条 招标代理机构承接工程建设项目招标代理业务，应当与招标人签订书面合同。

书面合同应载明：

(一)招标人名称和招标代理机构名称；

(二)招标代理机构的资格等级及其证书编号；

(三)委托代理内容；

(四)负责该代理业务的注册于本机构的项目负责人及两名以上专职技术人员的姓名和身份证号码；

(五)服务费及其支付方式；

(六)履约期限；

(七)违约责任以及争议解决方法；

(八)签订时间、地点；

(九)双方约定的其他事项。

第十六条 招标代理机构承接招标代理业务后，应当按合同约定安排具有相应招标代理业务能力的专职技术人员从事该项招标代理工作。

第十七条 招标人应当向招标代理机构提供招标代理业务所需的文件和资料，并对提供的文件和资料的准确性、合法性负责。

招标人及其工作人员不得从事与招标代理活动有关的下列行为：

(一)收受贿赂、索取回扣或者谋取其他不正当利益；

(二)以违法压价、操纵招标投标为条件选择招标代理机构；

(三)与招标代理机构串通，在招标投标中弄虚作假、规避招标、明招暗定、肢解发包；

(四)指使招标代理机构不按法律、法规、规章、工程建设标准和招标投标程序进行招标代理；

(五)法律、法规和规章禁止的其他行为。

第十八条 招标代理机构向招标人和投标人收取的费用必须符合国家有关规定。

招标代理机构不得以低于国家规定的取费标准承揽业务，不得以收费低为由降低招标代理服务质量，不得向投标人或者中标人附加任何条件或者收取任何额外费用，不得收取报名费、会议费，不得没收投标人的投标保证金。

招标代理机构出售资格预审文件、招标文件只能收取工本费；招标投标使用的图纸资料只能收取押金，未中标单位退回图纸资料时退回押金。

第十九条 招标代理机构应当在招标人委托范围内办理招标事宜，遵守法律、法规和规章关于招标人的规定；对招标人违背法律、法规和规章的要求应予拒绝。

招标人应当对招标代理机构在受委托范围内的招标结果承担法律责任，招标代理机构对自己在招标代理过程中的违法违规行为和超越招标人委托范围的行为承担法律责任。

第二十条 招标代理机构不得以行贿、提供回扣或者其他不正当竞争手段承揽工程建设项目招标代理业务。

第二十一条 招标代理机构不得以不合理的条件限制、排斥、歧视投标人或潜在投标人。

第二十二条 招标代理机构及其专职技术人员不得在同一项目中同时接受招标人和投标人的委托或者两名以上投标人的委托从事同一招标投标代理业务。

第二十三条 招标代理机构不得与招标人、投标人串通损害国家利益、公共利益或者他人合法的权益。

第二十四条 招标代理机构不得与招标人有隶属关系或者有股东、合作经营和其他利益关系。

第二十五条 招标代理机构及其人员对在招标代理活动中知悉的商业秘密应当保密，不得泄露，不得利用执业之便谋取不正当利益，不得与第三者串通损害招标人、投标人的合法利益。

第二十六条 招标代理机构应当建立代理业务档案，妥善保存招标活动中形成的有关文件和资料；委托代理范围内的文件和资料应当抄送业主并按国家规定的档案保存期限保存，有关行政监督部门查阅时应予提供。

第二十七条 招标代理机构资格认定机关应建立招标代理机构信息库，记录招标代理机构的基本情况、专职技术人员、经营状况、不良记录、资格认定及复审等信息并向社会公布。

第四章 罚 则

第二十八条 招标代理机构隐瞒有关情况或者提供虚假材料申请工程建设项目招标代理资格的，颁证机关不予受理或者不予颁发资格证书，给予警告并在1年内不受理其资格申请。

招标代理机构以欺骗、贿赂等不正当手段取得工程建设项目招标代理资格证书的，由颁证机关处以3万元罚款，撤消其工程建设项目招标代理资格，收回其资格证书并在3年内不受理其资格申请；构成犯罪的，依法追究刑事责任。

第二十九条 有违反本办法第十一条规定行为之一的，其招标代理行为无效，处以1万元以上3万元以下罚款。

第三十条 招标代理机构违反本办法第二十条规定的，责令改正，处以1万元以上3万元以下罚款；构成犯罪的，依法追究刑事责任。

第三十一条 招标代理机构及其人员有下列行为之一的，责令限期改正，给予警告；情节严重的，处以1万元以上3万元以下罚款：

(一)违反本办法第十八条规定的；

(二)在同一项目中同时接受招标人和投标人的委托或者两名以上投标人的委托从事同一招标投标代理业务的；

(三)违反招标代理合同约定安排非本机构专职技术人员负责该项招标代理工作的；

(四)未按国家有关档案保存期限规定保存招标活动中的有关文件和资料或者拒绝有关行政监督部门查阅的；

(五)对招标人违背法律、法规和规章的要求不予拒绝的。

第三十二条 招标代理机构因违法受到行政处罚，情节严重的，对招标代理机构法定代表人、项目负责人和直接责任人给予通报批评，3年内禁止从事招标代理业务。

第三十三条 因招标代理机构的原因给委托人造成损失的，应当依法承担赔偿责任。

第三十四条 招标人违反本办法第十三条规定，委托不具有相应招标代理资格的招标代理机构代理招标的，责令改正，处以1万元以上3万元以下罚款。对直接负责的主管人员和其他直接责任人员依法给予警告、记过、记大过的处分。情节严重的，依法给予降级、撤职、开除的处分。造成损失的，向其追偿部分或者全部损失。

第三十五条 招标人及其工作人员违反本办法第十七条第二款规定的，责令改正，处以1万元以上3万元以下罚款；影响中标结果的中标无效；构成犯罪的，依法追究刑事责任。

第三十六条 本办法规定的撤消、暂停、取消工程建设项目招标代理资格，由招标代理机构资格认定机关决定；其他行政处罚，由有关行政监督部门按各自职责分工依法决定。

各有关行政监督部门应将处罚结果抄告招标代理机构资格认定机关，记入招标代理机构信息库不良记录档案。属于甲级资格代理机构的，由省招标代理机构资格认定机关抄报国务院建设行政主管部门。

第三十七条 有关行政监督部门有下列行为之一的，由其上级行政机关或者监察机关责令改正。对直接负责的主管人员和其他直接责任人员依法给予行政处分；构成犯罪的，依法追究刑事责任：

(一)不依法履行监督职责或者监督不力造成严重后果的；

(二)非法限制或者排斥招标代理机构依法从事的工程建设项目招标代理业务的；

(三)非法干预招标人选择招标代理机构的；

(四)为招标人指定招标代理机构的。

第三十八条 招标代理活动中违反其他有关法律、法规和规章规定的，按相应的法律、法规和规章进行处理。

第五章 附 则

第三十九条 本办法自2005年5月1日起施行。


四川省工程建设项目招标代理机构管理暂行办法

第一章 总则

第一条 为了加强对我省工程建设项目招标代理的管理，规范工程招标代理机构的行为，保证工程招标投标活动合法、有序地进行，根据《中华人民共和国招标投标法》、建设部第79、89号今，结合四川省实际，制定本办法

  第二条 在四川省境内从事工程建设项目招标代理活动的机构，应当遵守本办法。本办法所称工程建设项目（以下简称工程），是指土木工程、建筑工程、线路管道和设备安装工程以及装饰装修工程项目。　　本办法所称工程招标代理，是指对工程的勘察、设计、施工、监理以及与工程建设项目有关的重要设备（进口机电设备除外）、材料采购招标代理。 　　本办法所称工程招标代理机构，是指依法取得国务院建设行政主管部门或者四川省建设行政主管部门认定的工程招标代理资格的机构。未取得资格认定的机构，不得从事招标代理业务。　　从事工程招标代理活动的机构，必须遵循公正、公平、平等竞争的原则。　　任何单位和个人不得分割、封锁、垄断工程招标代理市场。

第三条 四川省建设行政主管部门负责全省工程招标代理机构的管理工作。四川省建设工程招标投标管理总站负责组织实施。　　市、州建设行政主管部门负责本行政区域内工程招标代理机构的管理工作。

第二章 资质管理

第四条 省建设行政主管部门对工程招标代理机构实行资质年检，每年验证一次。各工程招标代理机构应按年检时间和要求，提交相应资料，经省建设行政主管部门考核后，在证书“年度考核栏”内加盖年检章。

第五条 年检的内容包括：

（一）代理机构现状；

（二）代理机构年度代理工作业绩；

（三）执行法律、法规及规章的情况；

（四）代理机构的服务质量与社会资信等；

  （五）代理机构人员情况

第六条 年检需提供以下资料：

（一）代理机构自检报告；

（二）代理机构年检申请表；

（三）代理机构在上一年度为专职人员缴纳社会保险（至少包括养老和失业保险）的凭证；

（四）经工商、税务部门年审通过的财务报表（即损益表、资产负债表）及报表说明；

（五）上一年度的工程招标代理业务清单（含委托代理合同、中标通知书和业主评价意见）；

（六）代理机构资格证书（副本原件）、工商营业执照（复印件）；

第七条 年检程序

（一）代理机构进行自检自查，形成自查报告，连同本办法第六条应提交的资料报单位所在地建设行政主管部门；

（二）各市（州）建设行政主管部门组织初审，并将结果报省建设行政主管部门。省建设行政主管部门组织审查，并作出年检结论。

第八条 各级建设行政主管部门应对本辖区内的代理机构建立管理档案，对代理机构执行法律、法规及执业的情况记录在案，作为年检的依据。

第九条 代理机构发生下列行为之一的，省建设行政主管部门应依据有关法律法规进行处罚。

（一）采用行贿、提供回扣或者其他不正当竞争手段承接招标代理业务的；

（二）未经委托方同意，擅自将承接的招标代理业务转让他人的；

（三）泄露应当保密的与招标投标活动有关信息的；

（四）与招标人、投标人串通损害国家利益、社会公共利益或者其他人合法权益的；

（五）不按法定招标程序和规定开展招标代理业务的；　　（六）超越资质等级范围从事招标代理业务的；

（七）出借、转让、出卖资质证书、图章或以挂靠方式允许他人以本机构名义承接工程招标代理业务的；

（八）伪造、涂改资质证书的；

（九）其他违反法律、法规的行为。

第十条 年检结论分为合格、基本合格和不合格。

  第十一年 代理机构的资质条件符合标准，且在过去一年内未发生本办法第九条所列行为的，年检结论为合格。

第十二条 代理机构的专职人员或代理业绩未达到资质标准，但不低于资质标准的80％，其他各项均达到标准要求，且在过去一年内未发生本办法第九条所列行为的，年检结论为基本合格。

第十三条 代理机构有下列情形之一的，年检为不合格。　　（一）代理机构的专职人员或代理业绩未达到资质标准的80％；

（二）在过去一年内有发生本办法第九条所列行为的。

第十四条 已经按照法律、法规的规定予以资质处罚的行为，年检中不再重复追究。

第十五条 代理机构年检不合格或者连续两年基本合格的，应当重新核定其资质。新核定的资质等级应当低于原资质等级；达不到暂定资质等级标准的，应当取消其资格。

  第十六条 暂定资质代理机构年检合格，可以申请转为乙级资质等级；乙级代理机构连续两年年检合格，方可申请晋升甲级资质等级。

第十七条 未按规定进行资质年检的，其资质证书自行失效，且一年内不得重新申请资质。如该代理机构一年后重新中请资质，应当按照代理机构实际达到资质标准的下一个等级核定。　　第十八条 工程招标代理机构资质年检结果，由省建设行政主管部门在公众媒体上公布。

第十九条 工程招标代理机构发生下外情况之一的，应当自情况发生之日起30日内到原发证机关办理有关手续；

  （一）分立或者合并，应当交回原《工程招标代理机构资质证书》，按照资质标准重新核定资质等级；

（二）停业半年以上，应当办理备案手续；

（三）变更名称、地址、法定代表人、主要技术负责人，应当办理变更手续；

（四）宣布破产或者其他原因终止业务，应当办理注销手续。　　第三章 业务承接

第二十条 工程招标代理机构应当在资格证书核定的范围内承接工程招标代理业务，与招标人签订书面委托代理合同，并报建设行政主管部门备案。

第二十一条 委托代理合同应当具体载明委托人、工程招标代理机构的名称、代理事项、代理的权限范围、时间、酬金、履约期限、地点、方式以及违约责任、解决争议方法等，并由委托人和工程招标代理机构及其法定代理人盖章签字。

  第二十二条 工程招标代理机构可以接受招标人委托，代理下列全部或部分事项：

（一）拟定招标方案；

（二）拟定招标公告或者发出投标邀请书；

（三）审查潜在投标人资格；

（四）编制招标文件；

（五）组织现场踏勘和答疑；

  （六）编制标底；

（七）组织开标、评标；

（八）与招标有关的其它事宜。

  第二十三条 工程招标代理机构可以在全省范围内承担工程招标代理业务。　　任何单位和个人不得限制或者排拆工程招标代理机构依法开展工程招标代理业务。

  第二十四条 省外工程招标代理机构在我省承接工程招标代理业务时，应当到工程所在地建设行政主管部门办理备案手续。

第二十五条 工程招标代理机构不得与被代理招标工程的投标人有隶属关系或者其他利益关系。

第二十六条 工程招标代理机构接受委托组织招标投标活动，必须在有形建筑市场中进行。凡涉及房屋建筑和市政基础设施工程的评标专家必须在建设行政主管部门建立的专家库中抽取。

第二十七条 工程招标代理机构应当在工程招标代理文件上注明资质证书的等级和编号，加盖单位公章及招标代理人员专用章或签名。

第二十八条 工程招标代理机构完成委托的招标事宜后，委托人应当对工程招标代理机构的代理情况如实填写《工程招标代理评价意见表》一式二份，工程招标代理机构、对工程项目招标投标活动实施监督管理的部门各一份。

第四章 权利与义务

第二十九条 招标代理机构的权利：

（一）有权要求招标人对代理工作提供协助；

（二）对潜在投标人进行资格审查；

（三）可以对已发出的招标文件进行必要的澄清或修改；　　（四）拒收投标截止时间后送达的投标文件；

（五）代替招标人主持开标；

（六）依照规定收取招标代理费。

第三十条 招标代理机构的义务：

（一）维护招标人和投标人的合法权益；

（二）完成招标代理工作；

（三）保守技术和经济秘密；

（四）遵守法律、法规关于招标人的规定；

（五）接受有关部门的监督和指导。

第四章 附则

第三十一条 有违反本规定的，依照有关法律、法规、规章的规定处罚。

第三十二条 本办法由四川省建设行政主管部门负责解释。　　第三十三条 本办法自发布之日起施行。


天津市工程招标代理机构管理暂行办法（1999-12-28）

天津市城乡建设管理委员会文件

建筑[1999]1248号

李全喜 签发

关于印发《天津市工程招标代理机构管理暂行办法》的通知

各局、集团总公司，各区、县建委，各有关单位：

为进一步加强我市建筑市场管理，规范建设工程招标行为，配合《中华人民共和国招标投标法》的实施，我们制定了《天津市工程招标代理机构管理暂行办法》，现印发给你们，请遵照执行。

一九九九年十二月二十八日

天津市工程招标代理机构管理暂行办法

第一章 总则

第一条 为加强我市建筑市场管理，规范建设工程招标代理行为，保障当事人的合法权益，充分发挥招标代理机构在工程建设中的作用，依据《中华人民共和国招标投标法》、《天津市建筑市场管理条例》及有关法律法规，制定本办法。

第二条 凡在本市行政区域内从事建设工程招标代理活动，均应遵守本办法。

第三条 本办法所称工程招标代理，是指工程招标代理机构受招标人委托，在委托代理的权限内，以招标人的名义，采取公开招标或邀请招标的方式，依照法定程序，对工程的勘察、设计、施工（含装饰装修）、监理以及与工程建设有关的机械设备、材料采购进行发包，由投标人参加竞标，择优评定中标单位作为承包人的活动。

第四条 工程招标代理活动应当遵循公开、公平、公正和诚实信用的原则。

第五条 天津市城乡建设管理委员会（以下简称市建委）负责对本市建设工程招标代理机构实施统一的监督和管理。

第二章 招标代理机构的设立

第六条 工程招标代理机构实行资质等级制度，招标代理机构应当持依法取得的资质证书，并在其资质等级许可的业务范围内承接工程招标代理业务。

第七条 工程招标代理机构应当单独设立的法人，与行政机关和其它国家机关不得存在隶属关系。

第八条 申请设立招标代理机构应当具备下列条件：

（一）从事招标代理业务的营业场所和注册资金；

（二）有能够编制招标文件和组织评标的相应专业力量；

（三）有符合《招标投标法》规定条件、可以作为评标委员会人选的技术、经济等方面的专家；

（四）符合本办法附录资质分级标准规定的其他条件。

第九条 招标代理机构的资质实行分级审批。

（一）甲级招标代理机构由市建委进行初审，报建设部审批和发证。

（二）乙、丙级招标代理机构由市建委负责审批和发证工作。

第十条 设立招标代理机构，须由筹建单位的主管区、县、局向市建委提出申请，按本办法规定提供有关资料，经市建委审查同意批复后，再向工商行政管理部门申请注册登记，领取《企业法人营业执照》，并申领资质等级证书。

第十一条 申请办理资质证书，须向市建委领取《建设工程招标代理机构资质申请表》，据实填写并提交下列资料：

（一）设工程招标代理机构资质申请表（１式３份）；

（二）准成立的文件；

（三）企业法人营业执照；

（四）业验资证明；

（五）人代表及专业技术人员职称证书的复印件；

（六）工程招标代理业务及业绩证明材料；

（七） 其他需要出具的证件。

第十二条 《建设工程招标代理机构资质证书》分为正本和副本，具有同等法律效力。

第十三条 全部由外国投资或外省市投资建设的工程项目，应当按照同等优先的原则，由本市招标代理机构代理招标；确需要境外或外省市招标代理机构参与或因本市招标代理机构难以承担的，应当由境外或外省市招标代理机构与本市招标代理机构合作承担代理业务，并须报市建委批准。

第三章 招标代理机构的资质管理

第十四条 招标代理机构实行资质年检制度。

第十五条 不申请资质复检的招标代理机构，经市建委提示后两个月内仍不申请的，视为自动歇业。由市建委吊销其资质证书，并向社会公布。

第十六条 招标代理机构的升级、定级结合资质年检每年集中办理一次，企业的降级变更随时办理。

第十七条 招标代理机构资质的升级条件：

（一）定级两年后方可申请升级；

（二）完成两项及其以上本等级业务范围规定的上限代理业务；

（三）其他条件均达到上一等级资质标准。

第十八条 招标代理机构的降级：

（一） 续两年资质年检不合格；

（二） 违反《天津市建筑市场管理条例》及本办法有关规定，且情节严重的；

（三） 资质条件发生变化不能达到本等级资质标准的。

第十九条 发生下列情况之一时，招标代理机构应当在30日内向市建委申请办理有关手续；

（一） 标代理机构发生出资人变更、单位名称变更、机构分立、合并、停业、撤消的；

（二） 招标代理机构法人代表、技术负责人、经济负责人等变更的；

（三） 破产或其他原因终止代理业务的。

第二十条 招标代理机构的设立、升级、降级，实行资质公告制度。公告由市建委在本市刊统一发布。

第四章 建设工程招标代理

第二十一条 本市推行建设工程招标代理制。

第二十二条 依法必须进行招标的工程，招标人应当委托招标代理机构招标，不得以任何其他方式规避招标。

第二十三条 依法必须进行招标的工程，任何单位和个人不得违法限制或排斥本地区、本系统以外的法人或其他组织参加投标。不得以任何方式非法干涉招标代理机构依法组织的招标活动。

第二十四条 招标人有权自行选择招标代理机构，委托其办理招标事宜，任何单位和个人不得以任何方式为招标人指定招标代理机构。

第二十五条 招标代理机构应当在招标人委托的范围内办理事宜。在从事代理活动中，须遵守《招标投标法》关于招标人的所有规定。

第二十六条 招标代理机构接受代理业务的，应当与招标人签订委托合同。委托合同应当写清楚招标人、招标代理机构名称、代理事项、时间、酬金、履行期限、地点、方式、违约责任、解决争议方法，并有招标人和招标代理机构及其法定负责人的盖章、签名。

第二十七条 招标人可以委托招标代理机构承担勘察、设计、施工、监理以及材料设备采购的下列业务：

（一）助招标人报建；

（二）协助招标人审查投标人资格；

（三） 拟订建设工程招标方案，编制招标文件；

（四）编制建设工程标底价格；

（五）组织投标人踏勘现场和答疑；

（六）组织开标、评标和定标；

（七）草拟建设工程承包合同；

（八）其他与工程招标有关的代理咨询业务；

第二十八条 招标代理机构有下列义务：

（一） 守国家和本市法律法规关于招标人的管理规定；

（二） 依据委托合同维护招标人的合法权益，对代理事项内容保守秘密；

（三） 向被代理人提交代理报告；

（四） 接受招投标监督部门依法实施的监督；

（五） 依法应承担的其他义务。

第二十九条 招标代理机构对接受代理业务的建设工程项目，必须在工程建设交易中心内组织招标活动。属于公开招标的，应当按有关规定实行公开招标。

第三十条 招标代理机构编制的招标文件，在发出前应当报招投标监督部门审查。

第三十一条 招标代理机构须完整地保存招投标过程中所有的程序、记录和文件，按照规定格式进行复制存档。并在确定中标人之日起十五日内，向招投标监督部门提交招标投标情况的书面报告。

第三十二条 招标代理机构的收费应执行市物价局批准的统一费率，并按规定办理税务登记。

第五章 附则

第三十三条 招标代理机构因为无资质证书、出借证照、串通作弊、泄密、隐瞒工程真实情况，使招标有失公正和违反关于招标人有关规定的违法违规行为等问题，将依据《中华人民共和国招标投标法》、《天津市建筑市场管理条例》及其有关规定进行处罚，直至取消做作业资格。

第三十四条 本办法自颁布之日起施行。


天津招标代理资质分级标准和承担业务范围（2002-1-1）

建设工程招标代理机构的资质分级标准和承担业务范围

一、甲级招标代理机构的资质标准

1. 具有完善的组织机构、管理制度和固定的办公场所；

2. 固定职工不少于10人，法定代表人、技术负责人、经济负责人以及项目负责人均须是本单位固定职工，其中技术、经济负责人应当具有高级专业职称，并有10年以上从事工程建设管理的经历；

3. 注册资金不得少于100万元；

4. 完成过两个投资1亿元以上的建设工程招标代理业务，并有多种专业建设工程招标代理的业绩。

二、乙级招标代理机构的资质标准

1. 具有完善的组织机构、管理制度和固定的办公场所；

2. 固定职工不少于7人，法定代表人、技术负责人、经济负责人以及项目负责人均须是本单位固定职工，其中技术、经济负责人应当具有高级专业职称，并有7年以上从事工程建设管理的经历；

3. 注册资金不得少于30万元；

4. 完成过两投资1000万元以上的建设工程招标代理业务，并得到委托单位的认可

三、承担业务范围

1. 甲级招标代理机构可以跨地区、跨专业承接建设工程招标代理业务。

2. 乙级招标代理机构限在本市核定专业内承担投资总额不超过6000万元的建设工程招标代理业务。

3. 丙级招标代理机构限在本市核定专业内承担投资总额不超过2000万元的建设工程招标代理业务。


山东省建设工程招标业务代理机构资质管理暂行办法（1999-9-6）

山东省建设工程招标业务代理机构资质管理暂行办法

青建工字〖1999〗24号

各市（区）建委（建设局）、各有关单位：

为进一步规范我市建设工程招标投标工作，加强招标业务代理工作的管理，根据省建委《关于印发〈山东省建设工程招标业务代理机构资质管理暂行办法〉的通知》（以下简称《办法》）的有关规定，凡从事建设工程招标业务的代理机构，请遵照《办法》执行。拟申请资质的代理机构请于十月一日前到青岛市建设工程招标投标服务中心申报，办理有关手续。

附：省建委《山东省建设工程招标业务代理机构资质管理暂行办法

第一章 总 则

第一条 为提高建设工程招标投标的工作质量， 加强建设工程招标业务代理工作的管理，根据《山东省建设工程招标投标管理条例》（以下简称《条例》）等有关规定，制定本办法。

第二条 本办法所称的建设工程招标业务， 是指在建设工程招标投标中，招标单位依照《条例》规定的程序和内容所进行的招标活动。

第三条 本办法所称的代理机构， 是指取得招标业务代理机构资质等级证书，具有法人资格，接受建设单位的委托办理招标业务的单位。

第四条 凡从事建设工程招标业务的代理机构均须按本办法规定申请确认资质、并到工商行政管理部门注册登记后，方可开展代理工作。

第二章 资质等级、业务范围、收费

第五条 代理机构分甲、 乙、丙三级，其资质等级标准为：

甲级

（一）有固定的办公地点，健全的组织管理机构和完善的管理制度，职工不少于三十人，专业配套；

（二）相应专业的高级工程师（高级建筑师）、高级经济师任技术、经济负责人；

（三）工程、经济等专业技术人员（预算人员应有资格证书）占职工总数的百分之六十以上，其中中级职称以上人员不少于专业技术人员总数的百分之五十；

（四）行政、技术、经济负责人由固定职工担任；

（五）注册资金不少于二十万元，其中流动资金不少于百分之二十；

（六）一般应代理过五个以上相应建设工程的招标业务。

乙级

（一）有固定的办公地点，健全的组织管理机构和完善的管理制度，职工不少十二十人，专业配套；

（二）相应专业工程师（建筑师）、经济师以上人员任技术、经济负责人；

（三）工程、经济等专业技术人员（预算人员应有资格证书）占职工总数的百分之六十以上，其中助理工程师（助理建筑师）、助理经济师、助理会计师以上人员不少于专业技术人员总数的百分之五十；

（四）行政、技术、经济负责人由固定职工担任；

（五）注册资金不少于十五万元，其中流动资金不少于百分之二十；

（六）一般应代理过五个以上相应建设工程的招标业务。

丙级

（一）有固定的办公地点，健全的组织管理机构和完善的管理制度，职工不少于十人，专业配套；

（二）工程师（建筑师）或经济师任技术、经济负责人；

（三）工程、经济专业技术人员（预算人员应有资格证书），不少于职工总数的百分之六十；

（四）行政负责人由固定职工担任；

（五）注册资金不少于十万元，其中流动资金不少于百分之二十；

（六）一般应代理过五个以上相应建设工程的招标业务。

第六条 代理机构的业务范围

甲级：可代理所有建设工程招标业务。

乙级：可代理中型或单项投资额三千万元以下（含三千万元）建设工程招标业务。

丙级：可代理小型或单项投资额一千万元以下（含一千万元）建设工程招标业务。

第七条 代理机构接受建设单位的委托， 可按招标项目的概（预）算或中标价计取服务费，服务费标准按国家和省有关规定执行。

第三章 管理与监督

第八条 代理机构申请资质需提交下列材料；

（一）《建设工程招标业务代理机构资质审查申请书》（以下简称《资质申请书》）；

（二）上级主管部门的批准文件；

（三）机构章程及法定代表人，技术、经济负责人简况；

（四）注册资金及验资证明；

（五）其它有关证件、材料。

第九条 代理机构的资质等级经市、 地建设行政主管部门初审合格后，报省建设行政主管部门审批。省直部门直接报省建设行政主管部门审批。

经审查合格的，核发《建设工程招标业务代理机构资质等级证书》（以下简称《资质等级证书》）。

第十条 新成立代理机构取得的《资质等级证书》 为暂定等级，满两年后可申请核定正式等级。申请时，需提交下列材料：

（一）《资质申请书》；

（二）《资质等级证书》、《营业执照》副本；

（三）《招标业务代理工作手册》；

（四）其他有关证明材料。

经核定符合标准的，发给相应的《资质等级证书》。

第十一条 代理机构申请升级的， 需按程序提交升级报告，并附本办法第十条规定的有关材料。经审查符合升级标准的，发给相应《资质等级证书》，同时收回原《资质等级证书》。

第十二条《资质申请书》、《资质等级证书》、《招标业务代理工作手册》均由省建设行政主管部门统一印发。

第十三条 代理机构的资质等级由原发证机关每两年复审一次，特殊情况可随时审查。

对不符合原定资质等级标准的代理机构，予以降级或收缴《资质等级证书》。

第十四条 代理机构须按规定填写 《招标业务代理工作手册》，每两年由省建设行政主管部门核验一次。

第十五条 代理机构应按批准的资质等级从事招标业务，未经原资质审批机关批准，不得越级代理。

省外代理机构进鲁从事招标业务，须经项目所在地建设行政主管部门同意，报省建设行政主管部门审查批准，并到当地工商行政管理部门办理有关手续后，方可开展业务。

第十六条 代理机构开展招标业务， 须按《条例》规定的招标投标程序办理有关手续，并负责缴纳委托单位应交的招标管理费，其费用由委托单位承担。

第十七条 代理机构须对招标投标工程的各种数据和资料严格保密，未经委托单位许可，不得擅自引用、发表或提供给第三方，违者按合同规定赔偿经济损失直至追究法律责任。

第四章 变更与终止

第十八条 代理机构发生下列情况之一的， 应先向省建设行政主管部门申请办理有“关手续后，再按规定向工商行政管理部门申请变更或注销登记。

（一）分立或合并，应向发证机关交回原《资质等级证书》，经重新审查或核定资质等级后，取得相应的《资质等级证书》；

（二）歇业、宣告破产或因其它原因终止业务，应报省建设行政主管部门备案，并收回其《资质等级证书》；

（三）法定代表人，技术、经济负责人变更，应向省建设行政主管部门办理变更手续。

第五章 罚 则

第十九条 代理机构有下列行为之一的， 由省建设行政主管部门根据情节，分别给予警告、通报批评、罚款、没收非法所得、降低资质等级、停业整顿直至收缴《资质等级证书》的处罚。触犯法律的，由司法机关依法追究主要责任者的刑事责任。

（一）申请设立或定、升级时隐瞒真实情况，弄虚作假的；

（二）超越核定代理招标业务范围或未经批准擅自从事代理招标业务的；

（三）伪造、涂改、出借、出租、转让、出卖《资质等级证书》的；

（四）因重大过失或徇私舞弊，损害委托单位利益的；

（五）变更或终止业务，不及时办理核批或备案手续的；

（六）其它行为。

第六章 附 则

第二十条 本办法由山东省城乡建设委员会解释。

第二十一条 本办法自1999年9月6日起执行。


常州市建设工程招标代理管理暂行办法（2005-1-1）

常州市建设局文件

常建〔2004〕278号

关于印发《常州市建设工程招标
代理管理暂行办法》的通知

各辖市和武进区建设局、招标办，各招标代理机构：
    为加强工程建设招标代理的管理，规范工程招标代理机构的行为，保证工程招标投标活动合法、有序地进行，根据《中华人民共和国招标投标法》、《江苏省工程建设管理条例》、《工程建设项目招标代理机构资格认定办法》、省建设厅《江苏省建设工程招标代理管理暂行规定》（苏建招[2001]364号）等法律、法规、规章和有关规定，市建设局制定了《常州市建设工程招标代理管理暂行办法》。现予印发，请遵照执行。

    附件：《常州市建设工程招标代理管理暂行办法》

                                               二○○四年十一月二十六日

主题词：工程 招标 管理 办法 通知
抄报：省建设厅
抄送：省招标办
常州市建设局办公室 2004年12月3日印发
共印60份

附件：
                                常州市建设工程招标代理管理暂行办法

    第一章 总 则
    第一条 为加强工程建设招标代理的管理，规范工程招标代理机构的行为、保证工程招标投标活动合法、有序地进行，根据《中华人民共和国招标投标法》、《江苏省工程建设管理条例》、《工程建设项目招标代理机构资格认定办法》、省建设厅《江苏省建设工程招标代理管理暂行规定》（苏建招[2001]364号）等法律、法规、规章和有关规定，制定本办法。
    第二条 在本市行政区域内，招标人委托招标代理，工程招标代理机构从事招标代理活动，建设工程招投标管理机构（以下简称招标办）对招标代理活动和工程招标代理机构的监督管理遵守本办法。
    第三条 市建设行政主管部门是全市工程招标代理工作的行政主管部门，其主要职责是：
    （一）贯彻有关建设工程招标代理的法律、法规、规章和方针、政策，制定具体实施管理办法；
    （二）接收招标代理机构的申报材料并上报；
    （三）负责全市工程招标代理机构行业动态管理和工程招标代理机构及专职人员考核；
    （四）依法查处工程招标代理中的违法违规行为。
    市招标办是全市工程招标代理工作的管理机构，受市建设行政主管部门委托，具体组织实施前款所列职责。
    第四条 各辖市和武进区建设行政主管部门是本地区工程招标代理工作的行政主管部门，其主要职责是：
    （一）贯彻有关建设工程招标代理的法律、法规、规章和方针、政策；
    （二）负责本地区工程招标代理机构的动态管理和日常考核；
    （三）依法查处工程招标代理中的违法违规行为，上报处理结果。
    辖市和武进区招标办是本地区工程招标代理工作的管理机构，分别受辖市和武进区建设行政主管部门的委托，具体组织实施前款所列职责。

    第二章 工程招标代理机构的资格要求、委托代理合同、授权委托书和代理项目组
    第五条 从事工程招标代理业务的机构必须取得省级及省级以上建设行政主管部门统一印制颁发的《工程招标代理机构资格证书》，并接受招标办的监督管理。
    第六条 工程招标代理机构必须在其持有的《工程招标代理机构资格证书》允许的范围内（对暂定级资格的工程招标代理机构，委托招标代理范围须限定在单项合同估算价在3000万元以下的施工招标代理业务。若中标合同价超过3500万元，即认定为越级承揽招标代理业务）与招标人签订书面委托代理合同，取得招标人的授权委托书。
    工程招标代理机构在接洽招标代理业务时，应当首先对工程项目进行全面的了解，不得对已施工或已签合同的工程再组织招标，不得代理场外交易项目。
    工程招标代理机构在编制标底及工程量清单时必须查看建设单位经招标办备案的自行招标手续。
书面委托代理合同和授权委托书须报当地招标办备案。
    第七条 委托代理的授权委托书应当具体载明工程招标代理机构的名称、代理事项、代理的权限范围和代理权限的有效期限，并由委托人（招标人）及其法定代表人盖章签字。
    第八条 委托代理合同应当具体载明委托人、工程招标代理机构的名称、代理事项、代理的权限范围、时间、酬金、履约期限、地点、方式以及违约责任、解决争议方法等，并由委托人和工程招标代理机构及其法定代表人盖章签字。
    第九条 工程招标代理机构可以接受招标人委托、代理下列全部或部分事项：
    （一）拟定招标方案；
    （二）拟定招标公告或者发出投标邀请书；
    （三）接受潜在投标人报名申请，审查潜在投标人资格；
    （四）编制招标文件、评分细则；
    （五）组织现场踏勘和答疑；
    （六）提供工程量清单和编制标底；
    （七）组织招标预备会，整理和发放会议纪要；
    （八）组织开标、评标、定标，填写和发放中标通知书；
    （九）草拟工程施工合同；
    （十）与招标有关的其它事项。
    第十条 工程招标代理机构应当在招标人委托的范围内独立地办理招标事宜，并遵守法律、法规、规章和其它规范性文件关于招标人的规定。
    工程招标代理机构不得采用联合的方式承接招标代理业务。
    第十一条 在本市区域内工程招标代理机构开展招标代理业务，实行《常州市建设工程招标代理机构业务管理考核手册》（以下简称《业务管理考核手册》）及《常州市建设工程招标代理专职人员工作手册》（以下简称《专职人员工作手册》）登记制。《业务管理考核手册》及《专职人员工作手册》由市招标办统一发放，主要记载工程招标代理机构的基本情况、代理项目业绩、考评专职人员的代理业务情况。
    第十二条 工程招标代理机构向招标办办理招标代理事宜时，应根据工程项目的具体情况认真填写《业务管理考核手册》及《专职人员工作手册》，报招标办备案后，方可开展招标代理业务。
    第十三条 工程招标代理机构依法向招标办办理有关招标事宜时，应向招标办工作人员出示授权委托书。未出示授权委托书或办理事宜超出授权委托书范围的，不予受理代理招标合同备案手续。
    第十四条 工程招标代理机构在向招标办报送委托代理合同和授权委托书备案时，应同时报送由本人签名的办理该代理项目的项目组人员名单、项目组的负责人和各人代理的事项。项目组成员不能少于3人。
    项目组成员必须是本单位正式人员或外聘的退休人员，并经过省招标办培训考试合格，持有省建设厅颁发的工程招标代理从业人员上岗证。
    项目组负责人必须具有工程建设类中级以上职称；资格预审文件和招标文件的编制人员必须具有中级以上职称；标底编制人员必须具有本单位注册的注册造价师资格。
    项目组负责人不能同时（从发布招标公告到发出中标通知书止）从事三个以上（不含三个）工程的招标代理活动。

    第三章 工程招标代理机构代理业务操作要求、程序及文书存档要求
    第十五条 工程招标代理机构在招标人委托的权限范围内出具办理有关招标事宜的各类文书，除招标人和工程招标代理机构另有约定并向招标办书面声明外，应按下列要求签字或盖章。
    （一）代理项目的招标公告、资格预审文件、招标文件、招标投标情况的书面报告等文件应当由项目组经办人员签名，并加盖工程招标代理机构的公章。招标文件和会议纪要需经招标人及工程招投标代理机构分别盖章。
    （二）中标通知书一律由招标人签发，盖招标人的公章并由其法定代表人签字或盖章，同时加盖招标代理机构公章。
    未按规定签字或盖章的，招标办不予办理备案等有关事项。
    第十六条 工程招标代理机构发布的招标公告，应当符合法律、法规、规章的规定，发布前应将招标公告的内容报招标办核查备案。
    资格预审文件和招标人推荐1/3的投标人，招标人应提交书面申请并签字或盖章，并报招标办备案。招标办通过查阅预审文件、资料，接受投诉与举报等方式进行监督。
    工程招标代理机构编制的招标文件和评标细则必须符合法律、法规、规章的有关规定。招标办应当按照有关法律、法规、规章规定办理备案和纠正错误。
    工程招标代理机构在接收投标文件、随机抽取评标专家、组织开标、评标、定标的全过程活动必须接受招标办的监督。
    第十七条 工程招标代理机构在评标委员会确定中标候选人之日起，应向招标办提交评标报告，并将中标结果在交易中心和《江苏工程建设网》上公示两个工作日。在招标办确认在公示时间内未发现对本次招标投标活动提出质疑的情况下，招标人和工程招标代理机构方可向中标人发出中标通知书。
    第十八条 招标人和中标人签订的施工合同应当报送招标办备案。合同的主要条款必须与中标通知书、中标单位的投标文件、招标文件的内容相一致。
    第十九条 工程招标代理机构应当在代理的工程招标项目定标之日起15日内和35日内分别将招投标资料和全部资料提交招标办备案。招标办应当核对所收资料的完整性、准确性。资料完整的，应当给招标人签发《建设工程招标投标备案表》。
    第二十条 工程招标代理机构在组织项目评标时，应当从省建设行政主管部门提供的评标专家名册（常州分册）中采用随机抽取的方式确定评标专家。
    第二十一条 工程招标代理机构在招标人委托的权限范围内办理有关招标事宜的各类文书，工程招标代理机构都应当按国家规定的年限存档保留。

    第四章 对工程招标代理机构的监督管理、资格复审和动态管理
    第二十二条 在工程招标代理机构办理完委托的招标事宜后，委托人和对工程项目招投标活动实施监督管理的招标办应当对工程招标代理机构的代理情况如实填写《工程招标代理评价意见表》（格式见附表一）。《工程招标代理评价意见表》）一式叁份，工程招标代理机构、对工程项目招投标活动实施监督管理的招标办，省招标办各一份。
    辖市和武进区招标办在每季度首月7日前将上季度《工程招标代理评价意见表》、上季度《常州市工程招标代理统计报表》（格式见附表二）报市招标办，市招标办汇总后上报省招标办。
    第二十三条 工程招标代理机构接受招标人委托，代理全部或部分工程招标业务，代理业务服务费应当视技术难度和工作量大小，由招标人和工程招标代理机构双方协商确定。委托代理合同中必须明确收费标准，严禁发生私下向中标人收取代理费的行为。
    第二十四条 在工程招标代理活动中，工程招标代理机构因自己过失给招标人造成损害的，应当按合同约定承担相应赔偿责任。
    第二十五条 对工程招标代理机构资格采用随机抽查和定期组织复审的方式实行动态管理。
    甲级和乙级资格三年复审一次，暂定资格一年复审一次，复审结果包括保留资格等级、降低资格等级和取消资格等级叁种情况。
    各级招标办对工程招标代理机构进行随机抽查时，工程招标代理机构应积极配合、如实提供抽查所需要的材料，不得以任何理由拒绝招标办的监督检查。
    第二十六条 申请复审的工程招标代理机构应当准备下列复审材料：
    （1）《工程招标代理机构资格复审表》；
    （2）工程招标代理机构章程；
    （3）企业法人营业执照；
    （4）技术经济负责人和专业技术人员（包括专职和外聘）的专业技术职称证书、工程建设类执业注册资格证书、招标代理上岗培训考核合格证；
    （5）经人才交流中心（有档案管理权的部门）出具的人员聘用证明；
    （6）企业为员工缴纳的社会保险证明；
    （7）作为业绩资料证明材料的委托代理合同、中标通知书和《工程招标代理评价意见表》；
    （8）经工商、税务部门年审通过的财务报表（即损益表、资产负责表）及报表说明。
申请复查的甲级资格的工程招标代理机构应当向招标办提交《工程招标代理机构资格复审表》四份和上述（2）-（8）项附件材料（装订成册）三份。申请复审乙级或暂定资格的工程招标代理机构应当向招标办提交《工程招标代理机构资格复审表》三份和上述（2）-（8）项附件材料（装订成册）二份。
    复审材料由市招标办收齐后，报省招标办审核。
    第二十七条 工程招标代理机构资格复审主要审查其组织机构建设、工作质量和代理业绩三个方面：
    （一）组织机构建设：机构人员的变动情况，专业技术人员接受招标代理业务培训考核情况，内部的建章立制、管理情况，工程招标代理机构在从事招标代理活动中的经营作风等情况；
    （二）工作质量：工程招标代理机构所出具的文件、资料、数据的质量情况。所出具的文件、资料及组织招投标程序应符合国家、省有关法律、法规的规定，无较大失误；
    （三）代理业绩：甲级工程招标代理机构3年内代理中标金额3000万元以上的工程（代理内容至少含编制招标文件、组织现场踏勘和答疑以及组织开标、评标、定标，下同）不少于10个，或者代理招标的工程累计中标金额在8亿元以上（以向招标办备案的中标通知书上的中标金额为依据，下同）；乙级工程招标代理机构3年内代理中标金额1000万元以上的工程不少于10个，或者代理招标的工程累计中标金额在3亿元以上；暂定资格的工程招标代理机构1年内应完成一定量的招标代理业务。
    工程招标代理机构复审符合标准的，由国家或省建设行政主管部门核发相应等级证书。
    第二十八条 工程招标代理机构发生变更、人员变动、歇业和解散等情况，应当在15日内报原工程招标代理机构资格的申报部门，经申报部门核准同意后15日内到原发证机关办理变更或注销手续。
    第二十九条 本市取得工程招标代理甲级、乙级、暂定资格的单位，可以在全市范围内承担工程招标代理业务。
    第三十条 取得甲级、乙级资格的市外工程招标代理机构进入本市承揽工程招标代理业务，应当到市招标办办理必要的登记备案手续。
    省外工程招标代理机构在本省设立分支机构的，应当持下列材料原件到省招标办办理登记备案手续后，方可在我省范围内承担工程招标代理业务。
    （一）《省外工程招标代理机构在本省设立分支机构的登记备案表》；（见附表三）
    （二）工程招标代理机构资格证书副本；
    （三）《工程招标代理机构资格申请表》和经审批部门盖章的单位中级以上专业技术职称或者相应执业注册资格专职人员名单。
    省外工程招标代理机构在本省未设立分支机构的，在我市市区承接招标代理业务时应当持下列材料原件到省招标办先办理登记备案手续，方可到我市招标办办理招标代理合同备案。若在辖市和武进区承接招标代理业务时，可持省登记备案手续到市招标办办理登记手续后方可到辖市和武进区招标办办理招标代理合同备案。
    （一）《省外工程招标代理机构在本省未设立分支机构的登记备案表》；（见附表四）
    （二）招标人委托代理的授权委托书；
    （三）工程招标代理机构资格证书副本；
    （四）《工程招标代理机构资格申请表》和经审批部门盖章的单位中级以上专业技术职称或者相应执业注册资格专职人员名单。
    省内市外工程招标代理机构在本市承接招标代理业务时，应持上述（二）-（四）种材料原件到招标办办理登记手续后，方可办理招标代理合同备案。
    第三十一条 市外工程招标代理机构进市承揽完一项工程招标代理业务，需在15日内将招标代理评价意见等有关材料报市招标办备案。
    第三十二条 市外工程招标代理机构在本市承揽招标代理业务的业绩、工作质量等，应当按照本办法第二十五条、第二十六条、第二十七条规定复审，并根据复审情况对其资质等级向原发证机关提出动态管理建议。

    第五章 相 关 规 定
    第三十三条 工程招标代理机构在申请资格认定或资格复审时弄虚作假的，应当退回其资格认定、资格复审申请、或者收回已发的资格证书，并在三年内不受理其资格申请。
    第三十四条 未取得资格认定承担工程招标代理业务的，该工程招标代理无效，由招标工程所在地的建设行政主管部门处以1万元以上3万元以下的罚款。
    第三十五条 工程招标代理机构超越规定范围承担工程招标代理业务或者出借、转让、涂改资格证书的，由建设行政主管部门处以1万元以上3万元以下的罚款；情节严重的，可以申请原发证机关收回其工程招标代理资格证书，并在3年内不受理其资格申请。
    第三十六条 招标代理机构泄露应当保密的与招标投标活动有关的情况和资料的，或者与招标人、投标人串通损害国家利益、社会公共利益或者他人合法权益的，处以五万元以上二十五万元以下的罚款，对单位直接负责的主管人员和其他直接责任人员处以单位罚款数额百分之五以上百分之十以下的罚款；有违法所得的，并处没收违法所得；情节严重的，暂停直至取消招标代理资格；构成犯罪的，依法追究刑事责任；给他人造成损失的，依法承担赔偿责任。
    前款所列行为影响中标结果的，中标无效。
    第三十七条 本办法自2005年1月1日起施行。


广州市建设工程招标代理管理暂行规定（2002-8-1）

广州市建设工程招标代理管理暂行规定

颁布时间：2002-07-29

文号：穗建招[2002]009号

第一条 为了加强对建设工程招标代理行为的管理，维护建设工程招标投标活动当事人的合法权益，根据《中华人民共和国招标投标法》结合我市实际，制定本规定。
第二条 在本市行政区域内从事建设工程招标代理业务的，适用本规定。广州市建设委员会负责本规定的组织实施，日常工作委托市建设工程招标中心负责。
第三条 工程招标代理机构接受业务，应当与委托人签订书面委托招标代理合同。
第四条 工程招标代理合同应当包括下列主要内容：
（一） 当事人名称、地址；
（二） 代理项目名称、内容和要求；
（三） 合同履行期限、方式；
（四） 酬金数额和支付方式、时间；
（五） 违约责任和纠纷解决方式；
（六） 当事人约定的其他内容。
第五条 工程招标代理机构不得将受托的招标代理业务转让给其他招标代理机构代理。但因故不能履行确需转让的，应经委托人同意。
第六条 不能履行招标代理合同，不得收取中介服务费，已收取的应予退回；部分履行的，减收中介服务费。因委托人过错造成的除外。
第七条 工程招标代理机构应当在招标人委托的范围内办理招标事宜。招标公告、邀请书、资格预审办法和评标细则等实质内容须向招标人征询意见。
第八条 工程招标代理机构应当依法编制招标公告和招标文件。
第九条 工程招标代理机构收到市建设工程招标中心对招标文件提出的修改意见后，应当立即改正，并将修改结果报市建设工程招标中心备案。
第十条 工程招标代理机构不得越级承担代理业务，不得伪造、涂改、出租、出借资格证书。
第十一条 工程招标代理机构与被代理招标工程的投标人有隶属关系或者其他利益关系时，应当主动回避。由招标人委托其他招标代理机构代理。
第十二条 提供招标代理服务不得有下列行为：
（一） 索取、收受委托合同以外的酬金或其他财物，或者利用工作之便，牟取其他不正当的利益；
（二） 与招标人、投标人串通，损害国家利益、社会公共利益或者他人合法权益；
（三） 向他人透露可能影响公平竞争的有关招标投标的情况；
（四） 向招标委托人隐瞒或歪曲有关招标投标的情况；
（五） 法律、法规禁止的其他行为。
第十三条 工程招标代理机构和人员不按委托合同依法代理招标事宜的，造成损失的，承担赔偿责任；构成犯罪的，依法追究刑事责任。
第十四条 对于工程招标代理机构在代理过程中的违法违规行为，一经发现并确认后，市建设工程招标中心将依法制止其行为。同时依法对其给予相应的行政处罚。
第十五条 市建设工程招标中心应定期对招标代理人员进行培训，要求持证上岗。对招标代理机构的业绩及违规行为应记录备案作为资质年检和资质审报的依据。
第十六条 外地招标代理机构承接业务，须到当地建设行政主管部门注册备案并接受属地监督管理。
第十七条 本规定自二00二年八日一日起执行。


关于印发《武汉市工程建设项目招标代理机构管理试行办法》的通知

市建管各站、办、中心，各区建设局(建设管理局)、建管站，各工程招标代理机构，各建设单位:

现将《武汉市工程建设项目招标代理机构管理试行办法》印发给你们，请遵照执行。

附件：《武汉市工程建设项目招标代理机构管理试行办法》

武汉市工程建设项目招标代理机构管理试行办法

    第一章　总　则

    第一条 为加强对工程建设项目招标代理机构的管理，维护建设市场秩序和工程建设项目招投标当事人的合法权益，根据《中华人民共和国招标投标法》（下称《招标投标法》）和《工程建设项目招标代理机构资格认定办法》（建设部令第79号），结合我市实际，制定本办法。

    第二条 本市行政区域内从事工程建设项目招标代理业务及对其实施监督管理，应遵守本办法。

    第三条 本办法所称工程建设项目（以下简称工程），是指土木工程、建筑工程、线路管道和设备安装工程及装饰装修工程项目。

    本办法所称工程招标代理业务，是指依法成立的工程招标代理机构受招标人委托，对工程的勘察、设计、施工、监理以及与工程建设有关的重要设备(进口机电设备除外)、材料采购等招标的代理活动。

    第四条 工程招代理机构的招标代理活动应当遵守《招标投标法》关于招标人的规定，其招标代理活动应遵循公开、公平、公正及诚实信用的原则。
    任何单位和部门不得分割、封锁、垄断工程招标代理市场。

    第五条 市建设委员会(下称市建委)对全市工程招标代理活动实施统一监督管理，受其委托的市建设工程招标投标管理办公室(下称市招标办)负责具体监督管理工作，其主要职责是:

    (一)贯彻实施国家、省、市关于工程招标代理管理的法律、法规和规章;

    (二)对木市工程招标代理机构的资格申报、晋升等级等进行初审;

    (三)负责木市工程招标代理机构从业行为的监督管理；

    (四)调解工程招标代理争议;

    (五)负责工程招标代理从业人员的管理;

    (六)负责本市工程招标代理机构资格年检的初审。

    第二章　　招标代理机构的资格管理

    第六条 从事工程招标代理的机构，必须取得建设行政主管部门颁发的《工程招标代理机构资格证书》或《工程招标代理机构资格暂定证书》，并在核定的业务范围内开展活动。

    第七条 申请工程招标代理机构资格的单位，应提供下列资料：

    (一) 《程招标代理机构资格申请表》；

    (二) 单位章程；

    (三) 企业法人营业执照或工商行政管理部门核发的《企业名称预先核准通知书》；

    (四) 法定代表人、总经理、技术负责人(总工程师)、财务负责人身份证及任命文件、简历;

    (五) 各类工程技术、经济管理人员的职称证书、执业资格证书;

    (六) 工作人员的人事关系证明;

    (七) 办公及营业场所和开展代理业务所需设施约有效证明材料;

    (八) 由审计单位出具并经工商行政管理部门认可的注册资金证明材料;

    (九) 有关招标代理业绩证明材料（新中办机构可不提供）；

    (十) 其他需要出具的有关材料。

    第八条　申请工程招标代理机构按下列程序办理:

    (一) 申请单位向市建委建管办提出书面申请，经市建委分管领导同意后，到市招标办办理初审手续;

    (二) 市招标办对申请单位所提供的资料初步核实后，发给申请单位《工程招标代理机构资格申请表》；

    (三) 申请单位按要求填写申请表，并将申请表和附件资料(甲级5份，乙级4份)交市招标办;

    (四) 市招标办经初审合格后，报市建委审核，符合资格条件的，上报省建设厅。

    第八条 外地来汉及部、省驻汉工程招标代理机构在我市从事工程招标代理业务前，应持下列材料到市建委建管办办理登记备案手续;

    (一) 工程招标代理机构资格证书原件，营业执照原件，法人委托书；

    (二) 外省来汉工程招标代理机构持法人所在地省级建设行政主管部门介绍信及在湖北省建设厅登记备案证明;

    (三) 近两年所承担业务的一览表及有效证件;

    (四) 本市办公地点的证明文件;

    (五)本办法第三章规定的从业人员的有关证件

    未经登记备案的，不得在本市开展招标代理业务。

  第十条 工程招标代理机构承接代理业务，应与招标人签订委托合同。委托合同应当载明招标人、工程项目名称、招标代理机构、代理事项、时间、酬金、履约期限、付款方式、违约责任、争议解决办法等，并有招标人和工程招标代理机构及其法人的签名、盖章。合同副本应报市招标办备案。

    第十一条 招标人可以委托工程招标代理机构承担勘察、设计、施工、监理以及设备材料采购的下列业务:

    (一) 协助招标人进行项目报建;

    (二)协助招标人审查投标人资格;

    (三) 拟定工程招标方案，组织编制招标文件;

    (四) 组织编制标底;

    (五) 组织投标人踏勘招标项目现场和答疑;

    (六) 主持开标会、协助评委完成评标和定标;

    (七) 协助招标人签订工程发包合同;

    (八)其他与工程招标有关的代理咨询业务。

    工程招标代理机构接受委托代理招标工程以外项目的工程造价咨询业务，应持有《工程造价咨询单位资历证书》。

    第十二条 招标代理机构应依法对其代理行为承担责任。每一项招标代理业务完成后，应及时、准确、完整地将招标代理过程中形成的各种原始记录文件资料等整理归档。在招标人提交招标情况的书面报告时一并报招标管理部门备案。

    招投标管理部门及招标人应对招标代理机构的工作质量、市场行为给予评价，并及时填写《武汉市工程招标代理业绩手册》，作为部门检查其业绩和实施管理的依据。

    第十三条　市建委对工程招标代理机构资格实行年检制度。

    (一)年检的主要内容为:工程招标代理机构的资格状态、业务状况、市场行为以及服务质量、社会资信、业务人员从业情况等。

    (二)年检时需提供的资料：工程招标代理机构的自检报告，年检申请表，上一年度代理业务清单，上一年度为业务人员缴纳社会保险凭证，经工商、税务部门年审通过的财务报表及其说明，工程招标代理业绩手册及其它需要提供的材料。

    (三)年检的结论分为合格、基本合格和不合格三种。年检不合格或连续两年为基本合格的将给予停业整顿或上报发证部门给予降低资格等级或取消资格的处罚。

    (四)在上一年度有下列行为之一的，资格年检结论为不合格。

    l、采用行贿、提供回扣或者其他不正当竞争手段承接工程招标代理业务的;

    2、未经委托方同意，擅自将承接的工程招标代理业务转让他人的;

    3、泄露应当保密的与工程招标投标活动有关的情况和资料的;

    4、与招标人、投标人串通损害国家利益、社会公共利益或者他人合法权益的;

    5、不按法定招标程序和规定开展工程招标代理业务的；

    6、以欺骗、弄虚作假等手段申请资格的;

    7、超越资格等级范围从事工程招标代理业务的;

    8、出借、转让、出卖资格证书、图章或以挂靠方式允许他人以本机构名义承接工程招标代理业务的;

    9、伪造、涂改资格证书的;

    10、其他违反法律、法规的行为。

    (五)不按规定申请资格年检的招标代理机构，视为自动歇业，其资格证书自动失效。

    (六)年检结果将向社会公布。第三章 从业人员管理

    第十四条 从事工程招标代理业务的人员，必须具备以下条件:

    (一)熟练掌握《招标投标法》等有关法律法规和招标代理业务知识，有一定的专业理论水平;

    (二)具有工程技术经济及相关专业大专以上学历;

    (三)具有工程建设类执业注册资格或相应中级以上的专业技术职称，其中标底编制人员应具有造价工程师执业资格或持有省级以上建设行政主管理部门颁发的资格证书。
不具备上述条件的人员，不能从事工程招标代理业务。

    第十五条 工程招标代理机构从业人员必须是本单位正式聘用人员，聘用期应在两年以上。

    第十六条 工程招标代理机构从业人员的配备，必须符合《工程建设项目招标代理机构资格认定办法》的有关规定。从事设计招标代理业务的，必须配备相应数量的注册建筑师。

    第十七条 工程招标代理业务人员的义务:

    (一)遵守法律、法规、政策规定和职业道德，维护招、投标双方合法权益;

    (二)保证标底编制真实、合理和准确，并在其负责的标书上签字，填写资格证号(造价类)；

    (三)保守商业秘密;

    (四)不得以他人的名从执业，不得同时受聘于2个或2个以上的代理单位;

    (五)不得接受招投标项目相关人员以现金或其他形式支付的佣金;

    (六)自觉接受招投标管理部门的监督和管理。

    第十八条 本市对从事工程招标代理业务的人员实行定期考核、培训、持证上岗制度。

    第四章　附　则

    第十九条 工程招标代理机构及从业人员违反《招标投标法》等法律法规及本办法有关规定者依据《招标投标法》及有关规定处罚。

    第二十条 工程招标代理活动的监督管理机构工作人员违反《招标投标法》及本办法规定者，依据《招标投标法》及有关行政法规予以处罚。

    第二十一条 木办法由市建委负责解释。

    第二十二条 本办法自2002年4月1日起实施。


关于进一步加强工程招标代理管理的通知（2003-3-17）

关于进一步加强工程招标代理管理的通知

各市建设局（建委）、省有关厅局：

随着招标投标法的贯彻实施和监管方式的调整，我省工程招标代理事业得到了快速发展，这对于提高招投标质量起到了积极作用。但工程招标代理机构在代理过程中也出现了操作不规范、乱收费和代理水平不高等问题。为加强工程招标代理机构管理，进一步规范工程招标代理的运作程序，现就有关规定通知如下，请遵照执行。

１、工程招标代理机构从事招标代理活动，必须在其持有的《工程招标代理机构资格证书》允许的范围内开展业务，严禁无证和越级承揽招标代理业务；严禁工程招标代理机构出借、转让资格证书，严禁单位和个人以任何名义进行资质挂靠。

2、乙级和暂定资格的工程招标代理机构承接施工招标代理业务的范围为：建设单位委托招标代理范围内单项合同估算价在3000万元以下的施工招标代理业务。若签订的施工单项合同价超过3500万元，即认定为越级承揽招标代理业务。

3、工程招标代理机构必须严格按照有关法律、法规、规章和政策的规定，在授权的范围内独立地开展招标代理活动。工程招标代理机构不得采用联合的方式承接招标代理业务。

4、本省取得甲级、乙级和暂定资格的工程招标代理机构，可以在全省范围内承接招标代理业务。各地不得限制和设置不合理的条件，排斥外地代理机构进入本地承接业务。

5、工程招标代理机构在接受招标人委托后，应当首先对工程项目的情况进行全面的了解,不得对已施工或已签合同的工程，再组织招标。

6、工程招标代理机构在向招投标管理机构报送委托合同备案时，应同时报送由本人签名的办理该代理项目的项目组人员名单、项目组的负责人和每人代理的事项。项目组人员的组成，由代理机构根据项目大小确定，但不得少于2人。

7、本省、省外在本省设立分支机构的工程招标代理机构，其招标代理项目组成人员必须是本单位正式人员或退休的外聘人员，并经过省招标办培训考核合格，持有省建设厅颁发的工程招标代理从业人员上岗证。项目组的负责人必须具有工程建设类中级以上职称，资格预审文件和招标文件的编制人员必须具有中级以上职称，标底编制人员必须具有注册造价师资格。

8、为加强对工程招标代理从业人员的管理和考核，凡在我省从事招标代理业务的，其代理项目的招标公告、资格预审合格通知书、资格预审结果通知书、招标文件和招标文件的澄清或修改、招标投标情况的书面报告等文件应当由项目组的经办人员签名，并加盖工程招标代理机构的法人章。未按规定签名、盖章的，招标办不予办理备案等有关事项。

9、为体现招标人的权利和责任，依据有关法律的规定，中标通知书一律由招标人签发，并加盖招标代理机构法人章。

10、工程招标代理机构应当按照计价格[2002]1980号文件的规定收取招标代理费，代理合同中必须明确收费标准，不能高于国家规定的最高标准或低于国家规定的最低标准收费，严禁发生私下向中标人收取代理费的行为。各级招标办在办理招标代理合同备案时，应当核查招标代理收费情况，防止乱收费。

11、工程招标代理机构有关事项需要变更的，应当按照苏建招（2001）346号文第二十一条的规定，及时办理变更手续。自行变更而未按规定办理变更手续的，各级招投标管理机构不予认可。

12、工程招标代理机构有下列行为之一的，要依照有关法规严肃查处，同时作为不良行为，由省招标办记录到工程招标代理机构管理信息系统的信用档案中，将作为代理机构复审（年审）、升级的依据之一，并定期公布。

（1）违反国家、省有关招投标法律、法规和规章规定的；

（2）违反国家、省建设行政主管部门有关招投标的管理规定的；

工程招标代理机构的上述不良行为，应当经市招投标管理机构核实后，报省招投标管理机构认定。

13、省有关厅局所属招投标管理机构及各市招投标管理机构要指定专人负责工程招标代理机构的管理，严格按规定对项目的代理质量进行评价，并将每个项目的评价意见及时地录入到工程招标代理机构管理信息系统中。同时，在每季度第一个月10前应当向省招标办上报《江苏省工程招标代理评价意见》(表式见附表一，原苏建招（2001）346号文的《江苏省工程招标代理评价意见》表式作废)和《江苏省工程招标代理统计报表》(表式见附表二，原苏建招函（2002）7号文的《工程招标代理统计报表》表式作废)。

14、各级招投标管理机构要切实加强对工程招标代理机构的管理，要建立严格的行政责任制，对允许无证或越级承揽业务，不认真履行监管职责的部门和个人要严肃查处并通报批评。

江苏省建设厅

二○○三年三月十七日


江苏省建设工程招标代理管理暂行规定（2001-11-1）

省建设厅关于印发《江苏省建设工程招标代理管理暂行规定》的通知

苏建招（2001）364号

省建设厅关于印发《江苏省建设工程招标代理管理暂行规定》的通知

各市建设局（建委），省有关委、办、厅、局：
为加强工程建设招标代理的管理，规范工程招标代理机构的行为，保证工程招标投标活

动合法、有序地进行，根据国家和省有关法律、法规、规章，省建设厅制定了《江苏省建设

工程招标代理管理暂行规定》。现予印发，请遵照执行。

附：《江苏省建设工程招标代理管理暂行规定》
2001年11月1日

主题词：工程招标代理管理规定
抄报：建设部、省政府。抄送：省专治办、各市招标办。

江苏省建设工程招标代理管理暂行规定

第一条为加强工程建设招标代理的管理，规范工程招标代理机构的行为，保证工程招标投标

活动合法、有序地进行，根据国家和省有关法律、法规和规章，制定本规定。
第二条招标人委托招标代理,工程招标代理机构从事招标代理活动,建设工程招投标管理机构（以下简称“招标办”）对招标代理活动和工程招标代理机构的监督管理遵守本规定。
第三条省建设行政主管部门是全省工程招标代理工作的行政主管部门，其主要职责是：
（一）贯彻有关建设工程招标代理的法律、法规、规章和方针、政策，制定具体实施管理办法；
（二）初审工程招标代理甲级资格，审批工程招标代理乙级资格，对招标代理暂定资格进行核准；
（三）负责全省工程招标代理机构行业的管理；
（四）负责对工程招标代理机构的招标代理专职人员进行培训、考核；
（五）依法查处工程招标代理中的违法违规行为。
省招标办是全省工程招标代理工作的管理机构，受省建设行政主管部门委托，具体组织实施前款所列职责。
第四条各市、县（市）建设行政主管部门是本地区工程招标代理工作的行政主管部门，其主要职责是：
（一）贯彻有关建设工程招标代理的法律、法规、规章和方针、政策；
（二）受理招标代理机构的申报材料，并审核上报；
（三）负责本行政地区工程招标代理机构的日常考核和动态管理；
（四）依法查处工程招标代理中的违法违规行为，上报处理结果。
市、县（市）招标办是本地区工程招标代理工作的管理机构，受市、县（市）建设行政主管部门委托，分别具体组织实施前款所列职责。
第五条从事工程招标代理业务的机构必须取得省级及以上建设行政主管部门统一印制颁发的《工程招标代理机构资格证书》，并接受招标办的监督管理。
第六条工程招标代理机构从事招标代理活动，必须在其持有的《工程招标代理机构资格证书》允许的范围内与招标人签订书面委托代理合同，取得招标人的授权委托书。
书面委托代理合同和授权委托书须报对工程项目招投标活动实施监督管理的招标办备案。
第七条委托代理的授权委托书应当具体载明工程招标代理机构的名称、代理事项、代理的权限范围和代理权限的有效期限，并由委托人（招标人）及其法定代表人盖章签字。
第八条委托代理合同应当具体载明委托人、工程招标代理机构的名称、代理事项、代理的权限范围、时间、酬金、履约期限、地点、方式以及违约责任、解决争议方法等，并由委托人和工程招标代理机构及其法定代表人盖章签字。
第九条工程招标代理机构可以接受招标人委托，代理下列全部或部分事项：
（一）拟定招标方案；
（二）拟定招标公告或者发出投标邀请书；
（三）审查潜在投标人资格；
（四）编制招标文件；
（五）组织现场踏勘和答疑；
（六）编制标底；
（七）组织开标、评标；
（八）草拟工程合同；
（九）与招标有关的其它事宜。
第十条工程招标代理机构应当在招标人委托的范围内办理招标事宜，并遵守法律、法规、规章和其他规范性文件关于招标人的规定。
第十一条工程招标代理机构在依法向招标办办理有关招标事宜时，招标办工作人员应当要求其出示授权委托书。未出示授权委托书或办理事宜超出授权委托书范围的，不予受理。
第十二条工程招标代理机构在招标人委托的权限范围内出具办理有关招标事宜的各类文书，除招标人和工程招标代理机构另有约定并向招标办书面声明外，应由工程招标代理机构法定代表人、技术经济负责人、符合有关规定要求且具有工程建设类执业注册资格或者中级以上专业技术职称的经办人签章，并加盖工程招标代理机构的公章，但中标通知书须盖招标人的公章及其法定代表人的签章。
第十三条工程招标代理机构在招标人委托的权限范围内办理有关招标事宜的各类文书，工程招标代理机构都应当存档保留。
第十四条工程招标代理机构在受招标人委托组织评标时，应当从省建设行政主管部门提供的评标专家名册中采用随机抽取的方式确定评标专家。
省建设行政主管部门的评标专家名册应当吸收工程招标代理机构专家库中符合条件的评委。
第十五条在工程招标代理机构办理完委托的招标事宜后，委托人和对工程项目招投标活动实施监督管理的招标办应当对工程招标代理机构的代理情况如实填写《工程招标代理评价意见表》（格式见附件1）。《工程招标代理评价意见表》一式三份，工程招标代理机构、对工程项目招投标活动实施监督管理的招标办、省招标办各一份。
对工程项目招投标活动实施监督管理的招标办每季度首月10日前将《工程招标代理评价意见表》报省招标办。
第十六条工程招标代理机构接受招标人委托，代理工程招标全部业务的，可以按照国家、省有关标准向招标人全额收取服务费；仅代理编标业务的，只可以按省规定的标底取费标准收取；其他部分代理业务，应当视技术难度和工程量，由委托和被委托的双方协商确定。
第十七条在工程招标代理活动中，工程招标代理机构因自己过失给招标人造成损害的，应当承担相应赔偿责任。
第十八条工程招标代理机构资格采用随机抽查和定期组织复审的方式实行动态管理。
甲级和乙级资格3年复审一次，暂定资格1年复审一次，复审结果包括保留资格等级、降低资格等级和取消资格等级叁种情况。
各级招标办对工程招标代理机构进行随机抽查时，工程招标代理机构应积极配合，如实提供抽查所需要的材料，不得以任何理由拒绝招标办的监督检查。
第十九条申请复审的工程招标代理机构应当准备下列复审材料：
（1）《工程招标代理机构资格复审表》；
（2）工程招标代理机构章程；
（3）企业法人营业执照；
（4）技术经济负责人和专业技术人员（包括专职和外聘）的专业技术职称证书、工程建设类执业注册资格证书、招标代理上岗培训考核合格证；
（5）经人事或劳动部门认可的聘用合同；
（6）企业为员工缴纳社会保险证明；
（7）作为业绩资料证明文件的委托代理合同、中标通知书和《工程招标代理评价意见表》；
（8）经工商、税务部门年审通过的财务报表（即损益表、资产负债表）及报表说明。
上述复审材料应采用A4纸装订成册。同时，还需单独提供工程招标代理资格复审表1份。
复审材料由原初审部门签署意见后，报省招标办审核。
第二十条工程招标代理机构资格复审主要审查组织机构建设、工作质量和代理业绩三个方面：
(一）组织机构建设：机构人员的变动情况，专业技术人员接受招标代理业务培训考核情况，内部的建章立制、管理情况,工程招标代理机构在从事招标代理活动中的经营作风等情况；
(二）工作质量：工程招标代理机构所出具的文件、资料、数据的质量情况。所出具的文件、资料、招投标程序应符合国家、省有关法律、法规，无较大失误；
（三）代理业绩：甲级工程招标代理机构3年内代理中标金额3000万元以上的工程(代理内容至少含编制招标文件、组织现场踏勘和答疑以及组织开标、评标，下同)不少于10个，或者代理招标的工程累计中标金额在8亿元以上（以中标通知书为依据，下同）；乙级工程招标代理机构3年内代理中标金额1000万元以上的工程不少于10个，或者代理招标的工程累计中标金额在3亿元以上；暂定资格的工程招标代理机构1年内应完成一定量的招标代理业务。
工程招标代理机构复审符合标准的，核发相应等级。
第二十一条工程招标代理机构发生变更、人员变动、歇业和解散，应当在15日内报到原工程招标代理机构资格的申报部门，经申报部门核准同意后15日内到原发证机关办理变更或注销手续。
第二十二条本省取得工程招标代理甲级、乙级、暂定资格的单位，可以在全省范围内承担工程招标代理业务。
第二十三条取得甲级、乙级资格的省外工程招标代理机构进入本省承揽工程招标代理业务，应当到省招标办办理必要的登记备案手续。
省外工程招标代理机构在本省设立分支机构的，应当持下列材料原件到省招标办办理登记备案手续后，方可在全省范围内承担工程招标代理业务。
（一）《省外工程招标代理机构在本省设立分支机构的登记备案表》（格式见附表2）；
（二）工程招标代理机构资格证书副本；
（三）《工程招标代理机构资格申请表》和经审批部门盖章的单位中级以上专业技术职称或者相应执业注册资格专职人员名单。
省外工程招标代理机构在本省未设立分支机构的，在承接招标代理业务后，应当持下列材料原件到省招标办先办理登记备案手续，方可到各市、县（市）招标办办理招标代理合同备案。
（一）《省外工程招标代理机构在本省未设立分支机构的登记备案表》（格式见附表3）；
（二）招标人委托代理的授权委托书;
（三）工程招标代理机构资格证书副本；
（四）《工程招标代理机构资格申请表》和经审批部门盖章的单位中级以上专业技术职称或者相应执业注册资格专职人员名单。
第二十四条省外工程招标代理机构进省承揽完一项工程招标代理业务,需在15日内将招标代理评价意见等有关材料报省招标办备案。
第二十五条省外工程招标代理机构在本省承揽招标代理业务的业绩、工作质量等，应当按照本办法第十八、十九、二十条规定复审，并根据复审情况对其资质等级向原发证机关提出动态管理建议。
第二十六条有违反本规定的，依照有关法律、法规、规章的规定处罚。
第二十七条本办法由江苏省建设厅负责解释。
第二十八条本办法自颁布之日起执行。

附表1：《工程招标代理评价意见》
附表2：《省外工程招标代理机构在本省设立分支机构的登记备案表》
附表3：《省外工程招标代理机构在本省未设立分支机构的登记备案表》


关于规范工程建设项目招标代理活动的通知（2003-1-25）

关于进一步规范全省工程建设项目招标代理活动的通知

各市建设局、省直有关部门、华北石油管理局：
    为进一步规范全省工程建设项目招标代理活动，促进招标代理机构提高工作质量和服务水平，根据国家、省的有关规定，结合实际，特作如下通知：
    一、招标代理机构不得与国家机关、行政机关及其所属机构和单位，以及有形建筑市场存在隶属和利益关系。存在上述关系的，必须于2003年2月底日前完成整改工作，逾期未完成整改的，暂停开展招标代理业务直至取消从业资格。
    二、招标代理机构必须具备相应资格条件所要求的专职人员。专职人员不得在其他单位兼职，所在机构应当定期为其缴纳养老保险和失业保险。专职人员中造价工程师必须按规定办理执业资格注册手续；未注册的，不能确定为该单位的专职人员。
    三、从业人员（专职和外聘技术人员）必须经培训、考核合格取得《河北省工程建设项目招标代理岗位证书》后，方可从事招标代理工作。2003年12月31日前，招标代理机构从业人员必须全部取得《河北省工程建设项目招标代理岗位证书》。
    四、招标代理机构人员发生变化的，必须及时补齐，并于发生变化后30日内，到资格管理部门办理变更备案手续。
    五、招标代理机构应根据企业管理和开展业务的需要，进一步建立健全各项管理和工作制度，并在实际工作中严格执行。工程招标投标监督管理机构，应当指导督促招标代理机构建立和完善各项制度。
    六、招标代理机构设立办事、派出、分支机构的，承接任务时必须持法人委托书，以该机构名义签订委托招标代理合同，从业人员必须是该机构取得《河北省工程建设项目招标代理岗位证书》的技术人员。
    七、工程招标投标监督管理机构应当依法加强对招标代理活动的监督和管理。代理机构在工程招标代理活动中逃避监督的，按有关规定严肃处理。
    八、承揽招标代理业务应当依法签订书面合同。合同内容应当载明招标人、工程招标代理机构、委托代理内容、起止时间、服务费额度和支付方式以及违约责任、解决争议方法等。
    九、实行公开招标的工程，必须在河北省建设工程信息网或其他法定媒体上发布招标公告。
招标公告发布时间不得少于3个工作日。招标公告应当载明招标人的名称、地址，招标项目的性质、数量、实施地点和时间，投标截止日期、地点，获取招标文件的方法，招标人确定投标人的方式和方法（包括是否进行资格审查，若进行资格预审应载明获取资格预审文件的时间和办法、递交资格预审申请书的时间和地点、发放资格预审合格通知书的时间、允许参加投标的合格投标人的数量范围等事项）等。
    十、实行资格预审的工程，招标代理机构应严格按照招标公告中确定的方法和资格预审文件中规定的评审标准进行。资格预审应体现择优原则，不得对潜在投标人歧视和限制。
    十一、招标代理机构应当按照招标公告规定的时间、地点和方法发出招标文件。
    招标文件中不得含有倾向或者排斥潜在投标人的内容。
    招标文件发出到投标截止时间最短不得少于20日；招标文件必要的澄清或者修改，应当在招标文件要求提交投标文件截止时间的至少15日前，以书面形式通知所有招标文件收受人。
    十二、招标工作结束后，招标代理机构按照《河北省建筑工程招投标档案管理办法》的规定，负责将归档资料装订成册并归档。归档文件材料要齐全完整真实，反映招标投标活动的有关内容。
    十三、招标代理机构应当按照《招标代理服务收费管理暂行办法》（计价格［2002］1980号）的规定收取招标代理服务费。招标代理机构违反规定向投标人、中标人收取招标代理服务费的，依照有关规定严肃处理。
    十四、从2003年3月1日起，实行《河北省工程建设项目招标代理机构业务手册》制度。招标代理机构每完成一项代理业务，必须如实登记代理内容、起止时间、中标通知书编号等内容。业务手册记载的有关内容作为资格复审的依据。
    十五、建设行政主管部门要加强招标代理机构数据库建设，对所有代理机构统一编码，记录企业、人员、业绩和市场行为等基本情况，对代理机构和代理活动实行动态管理。
    十六、各级建设行政主管部门要加大对招标代理机构的查处力度，对违反法律、法规和规章的行为，要依据有关法律法规给予严肃处理，处罚结果作为不良行为记录载入数据库，并在媒体公布。

                                  二○○三年元月二十五日


工程建设项目招标代理机构管理暂行办法（2001-12-10）

河北省工程建设项目招标代理机构管理暂行办法

发布时间：2001-12-10

第一条 为加强对工程建设项目招标代理机构的管理，规范工程建设项目招标代理活动，维护建筑市场秩序，依据《中华人民共和国招标投标法》及有关法律、法规、规章，制定本办

法。

第二条 本省行政区域内，从事各类工程建设项目招标代理活动及对其实施监督管理，应遵

守本办法。

第三条 本办法所称工程建设项目(以下简称"工程")，是指土木工程、建筑工程、市政工程、

线路管道工程、设备安装工程及装修工程项目。

本办法所称工程招标代理活动，是指依法成立的工程招标代理机构受招标人委托，对工程勘察、设计、施工、监理以及与工程建设有关的设备(进口机电设备除外)、材料采购招标的代

理活动。

第四条 工程招标代理活动应遵循依法、科学和公开、公平、公正及诚实信用的原则。
第五条 县以上人民政府建设行政主管部门负责本行政区域内工程招标代理机构的统一管理。建设及其它行政主管部门按照法定职责，负责对工程招标代理活动的执法监督。
第六条 工程招标代理机构是依法设立、从事招投标代理业务并提供相关服务的社会中介组织，与行政机关和其它国家机关不得存在隶属关系或者其他利益的关系。国家机关、工程招投标监督管理机构人员，不得在工程招标代理机构中担任任何职务。
第七条 工程招标代理机构必须依法取得建设行政主管部门颁发的资格证书，方可在资格证书许可的范围内承担工程招标代理业务。任何单位和个人不得限制或者排斥本地区、本系统以外的工程招标代理机构依法进行的工程招标代理业务。
省外工程招标代理机构进冀承揽工程招标代理业务的，应当向省建设行政主管部门申请办理注册备案手续。
第八条 从事招标代理业务工作的技术人员应经培训、考试合格后持证上岗。未取得上岗证书的人员，不得参加招标代理活动。具体管理办法由省建设政主管部门另行制定。
第九条 工程招标代理机构在从事工程招标代理活动中，应当接受工程招投标监督管理机构的依法监督，不得以任何理由予以拒绝。
第十条 依法必须进行招标的项目，招标人具有编制招标文件和组织评标能力的，可以自行办理招标事宜。招标人自行办理招标事宜，应向工程招投标监督管理机构备案。不具备自行招标的，招标人应在实施招标前，应当委托具有相应资格的工程招标代理机构代理招标。
招标人有权自主选择工程招标代理机构，工程招标代理机构有权自主决定是否接受委托。任何单位和个人不得强行为招标人指定工程招标代理机构。
第十一条 工程招标代理机构受招标人委托可以承担勘察、设计、施工、监理以及材料设备采购下列业务：
(一)编制工程招标方案、招标公告、资格预审文件、协助或代理招标人审查投标人资格；
(二)编制并负责解释招标文件；
(三)编制建设工程标底价格；
(四)协助投标人踏勘现场；
(五)组织开标、评标和定标；
(六)草拟建设工程承包合同；
(七)其他与工程招标有关的代理咨询业务。
工程招标代理业务，可以全过程代理，也可部分代理。
第十二条 与工程招标代理机构有隶属关系或者其他利益关系的投标人，不得参加与该代理机构所代理招标工程的投标活动。
第十三条 工程招标代理机构应当与招标人按照工程代理合同示范文本依法签订书面委托合同。
合同内容应当载明招标人、工程招标代理机构名称，代理事项、时间、酬金、履约期限、地点、方式以及违约责任、解决争议方法等，并由招标人和工程招标代理机构及其法定负责人盖章、签名。
委托合同签定后，工程招标代理机构应将合同报有关工程招投标监督管理机构备案，并将有关情况填写在由省建设行政主管部门统一印制的《河北省建设工程招标代理业务手册》上。
第十四条 工程招标代理机构应严格依照法律、法规规章的规定和合同约定开展招标代理业务，遵守法规对招标人的有关规定，承担相应的连带责任。不得与招标人、投标人串通损害国家利益、社会公共利益或其他人的合法权益。
第十五条 工程招标代理机构为招标人提供的招标工程相关数据和资料及招标、开标、评标等活动的有关内容应当保密，并对代理过程中提出的技术方案、计算数据、技术经济分析、结论等的科学性、正确性负责。
第十六条 工程招标代理机构应合理编制招标文件，必须在招标文件中载明投标人资格预审办法和评定标标准、办法及合同的主要条款等内容，一经认可不得随意改变，不得在之外附加不合理条件。
第十七条 工程招标代理机构在编制资格预审文件时，对所有投标人审查条件和标准应一视同仁，不得以地域、行业、所有制性质等原因加以排斥或歧视，禁止采取抽签、摇号等博彩性方式确定投标人。
第十八条 每项工程招标代理业务完成后，工程招标代理机构应认真进行工作总结，工程招投标监督管理机构及招标人应对其代理工作质量、市场行为等给予评价，并填写《河北省建设工程招标代理业务手册》，作为其资格认定、复审的依据。
第十九条 招标代理机构应及时、准确、完整保存招标代理过程中直接形成的各种原始记录、系列文件，代理工作完成后，应整理、装订、存档，招标人在提交招标情况的书面报告时一并向工程招投标监督管理机构备案。
第二十条 工程招标代理活动实行有偿服务，由委托人按国家和省有关规定或双方约定支付。工程招标代理机构不得将中标人的投标保证金抵作招标代理服务费，或向中标人收取代理服务费。
第二十一条 招标代理过程中，工程招标代理机构因自己过失给招标人或投标人造成损害的，应承担相应赔偿责任。
第二十二条 省建设行政主管部门对工程招标代理机构的资格条件、工作质量、市场行为等实行年审，逾期不申请资格年审或年审不合格的，视情节责令整顿、暂停或取消从业资格，年检结果向社会公示。
第二十三条 任何单位和个人对招标代理活动中有关违法行为，有权向工程招投标监督机构或其它有关行政机关投诉，一经查实，依法对责任单位和个人给予相应处罚。
第二十四条 招标代理机构违法、违规行为，依据《中华人民共和国招标投标法》等法律、法规予以处罚。
第二十五条 本办法由省建设行政主管部门负责解释。
第二十六条 本办法自公布之日起施行。


河北省基本建设货物采购招标代理机构资格认定办法

颁 布 部 门 ： 河北省发展计划委员会

颁 布 日 期 ： 2002年05月15日

实 施 日 期 ： 2002年06月01日

第一条 为了加强对基本建设货物采购招标工作管理，保证招标代理机构的服务质量，维护基本建设货物采购招标投标活动当事人的合法权益，根据《河北省实施〈中华人民共和国招标投标法〉办法》、《河北省基本建设货物采购招标投标管理规定》及省人民政府授予省发展计划部门的职责，制定本办法。

第二条 在本省行政区域内从事基本建设货物采购招标活动代理机构资格的认定，适用本办法。

本办法所称基本建设货物采购招标代理，是指对符合《河北省实施〈中华人民共和国招标投标法〉办法》第六条和第七条规定的基本建设项目所需的货物采购招标的代理。

第三条 省发展计划部门负责本行政区域内基本建设货物采购招标代理机构资格认定的管理。

从事基本建设货物采购招标代理的机构，必须取得相应的资格，并按照规定的范围承担招标代理业务。

第四条 基本建设货物采购招标代理机构资格分为甲、乙两级。
基本建设货物采购招标代理机构资格，由设区市发展计划部门初审，报省发展计划部门认定。

第五条 申请基本建设货物采购招标代理机构资格的单位应当具备下列条件：
（一）是依法设立的中介组织；

（二）与行政机关和其他国家机关没有行政隶属关系或者其他利益关系；

（三）有固定的营业场所和开展招标代理业务所需设施及办公条件；

（四）有健全的组织机构和内部管理的规章制度；

（五）具备编制招标文件和组织评标的相应专业力量；

（六）具有可以作为评标委员会成员人选的技术、经济等方面的专家库；

（七）其他需具备的条件。

负责初审的设区市发展计划部门负责上述条件的审核工作。

第六条 申请甲级基本建设货物采购招标代理机构资格，除具备本办法第五条规定的条件外，还应当具备下列条件：

（一）近三年内基本建设货物采购代理招标的业绩累计中标金额在八亿元以上；

（二）具有高级专业技术职称或注册造价工程师执业资格的专职人员不少于二十
人；

（三）法定代表人、技术经济负责人、财会人员为本单位专职人员，其中技术经济负责人具有高级职称或者注册造价工程师执业资格并有十年以上从事工程管理的经验；

（四）注册资金不少于一百万元。

第七条 申请乙级基本建设货物采购招标代理机构资格，除具备本办法第五条规定的条件外，还应当具备下列条件：
（一）近三年内基本建设货物采购代理招标的业绩累计中标金额在三亿元以上；

（二）具有高级专业技术职称或注册造价工程师执业资格的专职人员不少于十人；

（三）法定代表人、技术经济负责人、财会人员为本单位专职人员，其中技术经济负责人具有高级职称或者注册造价工程师执业资格并有七年以上从事工程管理的经验；

（四）注册资金不少于五十万元。
乙级基本建设货物采购招标代理机构只能承担基本建设项目投资额三千万元以下的货物采购招标代理业务。

第八条 申请基本建设货物采购招标代理机构资格的单位，应当提供以下资料；
（一）企业法人营业执照（复印件）

（二）招标代理机构章程及内部机构设置情况；

（三）资格申请书，包括：组建时间、人员结构及人事关系在人才中心存档证明、计算机使用和信息化建设、招标业绩综述；

（四）设区市发展计划部门的初审意见；

（五）有关招标代理机构的其他资料。
任何单位和个人不得弄虚作假或者以其他手段骗取基本建设货物采购招标代理机构资格证书。

第九条 基本建设货物采购招标代理机构的资格，由省发展计划部门组织专家委员会评审。

第十条 对基本建设货物采购招标代理机构资格的申请，实行定期集中认定。省发展计划部门在申请文件资料齐全后，三个月内完成审核。
对审核合格的基本建设货物采购招标代理机构，颁发相应的《基本建设货物采购招标代理机构资格证书》。

第十一条 对于新成立的基本建设货物采购招标代理机构因无招标业绩，一律颁发《基本建设货物采购招标代理机构资格暂定证书》。

《基本建设货物采购招标代理机构资格暂定证书》分为临时甲级和临时乙级，《基本建设货物采购招标代理机构资格暂定证书》具有与《基本建设货物采购招标代理机构资格证书》同等的效力。

第十二条 《基本建设货物采购招标代理机构资格证书》和《基本建设货物采购招标代理机构资格暂定证书》分为正本和副本。

《基本建设货物采购招标代理机构资格证书》有效期三年，《基本建设货物采购招标代理机构资格暂定证书》有效期一年。

第十三条 基本建设货物采购招标代理机构应当在其资格证书有效期满三个月前，向发展计划部门提出复审申请。

申请复审除提供本办法第八条规定的申报材料外，还需提交经工商、税务部门年审通过的财务报表（即损益表、资产负债表）及报表说明。

第十四条 省发展计划部门关应当在复审申请文件资料齐全后，三个月内完成审核；对于符合条件的，核发相应的资格证书。

逾期不申请资格复审的基本建设货物采购招标代理机构，其资格证书有效期满之日起自动失效。需继续从事基本建设货物采购招标代理业务的，应当重新申请基本建设货物采购招标代理资格。

第十五条 发生下列情况之一的，基本建设货物采购招标代理机构应当自情况发生之日起三十日内到省发展计划部门办理变更或者注销手续：

（一）登记事项发生变更；

（二）解散、破产或者其他原因终止业务。

第十六条 基本建设货物采购招标代理机构发生分立或者合并，应当按照本办法重新核定资格等级。

第十七条 基本建设货物采购招标代理机构可以接受招标人委托编制招标文件和草拟基本建设货物采购合同等。

基本建设货物采购招标代理机构应当与招标人签订书面委托代理合同。未经招标人书面同意，招标代理机构不得向他人转让基本建设货物采购招标代理业务。

第十八条 基本建设货物采购招标代理机构在申请资格认定或者资格复审时弄虚作假的，省发展计划部门应当退回其资格认定、资格复审申请，或者收回已发的资格证书，并在三年内不受理其资格申请。

第十九条 从事基本建设项目设备进口和国际招标的代理机构，还应同时取得国家有关部门审定的国际招标资格。

第二十条 未取得省发展计划部门资格认定而承担基本建设货物采购招标代理业务的，该招标代理无效，由省发展计划部门处以一万元以上三万元以下的罚款，对单位直接负责的主管人员和其他直接负责人员处以二千元以上五千元以下的罚款。

第二十一条 基本建设货物采购招标代理机构超越规定范围承担基本建设货物采购招标代理业务的，由省发展计划部门处以一万元以上三万元以下的罚款，对单位直接负责的主管人员和其他直接负责人员处以二千元以上五千元以下的罚款；情节严重的，收回其基本建设货物采购招标代理资格证书，并在三年内不受理其资格申请。

第二十二条 基本建设货物采购招标代理机构出借、转让或者涂改资格证书的，由省发展计划部门处以一万元以上三万元以下的罚款；情节严重的，收回其基本建设货物采购招标代理资格证书，并在三年内不受理其资格申请。

第二十三条 本办法由省发展计划委员会负责解释。

第二十四条 本办法自2002年6月1 日起施行。


浙江省工程建设项目招标代理管理暂行办法（2003-3-1）

浙江省工程建设项目招标代理管理暂行办法

第一条 为进一步加强建筑市场监督管理，规范工程招标代理行为，充分发挥招标代理机构在工程建设中的作用，切实维护招标投标当事人的合法权益，根据《中华人民共和国招标投标法》、《浙江省建设工程招标投标管理条例》、《房屋建筑和市政基础设施工程施工招标投标管理办法》、《工程建设项目招标代理机构资格认定办法》等法律法规，制定本暂行办法。
第二条 凡在本省行政区域内从事招标代理活动，均应遵守本暂行办法。
第三条 本暂行办法所称工程招标代理，是指对土木工程、建筑工程、线路管道和设备安装工程及装修工程项目的勘察、设计、施工、监理以及与工程建设有关的重要设备（进口机电设备除外）、材料采购招标的代理。
第四条 工程招标代理活动应当遵循公开、公平、公正和诚实信用的原则。
第五条 从事工程招标代理业务的机构，必须依法取得建设部或者省建设行政主管部门认定的工程招标代理机构资格，并在其资格等级许可的业务范围内承接工程招标代理业务。
第六条 工程招标代理机构应为单独设立的企业法人，不得与行政机关、国家机关、招标投标监督管理部门、建设工程交易中心存在隶属关系或者其他利益关系，也不得与被代理招标工程的所有投标人有隶属关系或者其他利益关系。
第七条 工程招标代理机构应当具备《工程建设项目招标代理机构资格认定办法》（建设部令第79号）中规定的相应条件，按规定的程序申报资格。
第八条 新设立的工程招标代理机构，到工商行政管理部门办理登记注册手续，并取得企业法人营业执照后，方可到建设行政主管部门办理资格申请手续。初次申请资格的工程招标代理单位，应申请暂定级资格。
第九条 依法必须进行招标的工程，任何单位和个人不得限制或排斥本地区、本系统以外的法人或其他组织参加投标，不得以任何方式非法干涉工程招标代理机构依法组织的招标活动。
第十条 招标人有权自行选择招标代理机构，委托其办理招标事宜，任何单位和个人不得以任何方式为招标人指定工程招标代理机构。
第十一条 工程招标代理机构应当在招标人委托的范围内办理代理事宜，并应当与招标人签订委托代理合同。
第十二条 工程招标代理机构受招标人的委托，代理下列全部或部分事项：
（一）向招投标监督管理部门提出招标申请；
（二）拟订招标方案；
（三） 协助招标人审查投标人资格；
（四）编制招标文件（包括资格预审文件）、标底；
（五）组织投标人踏勘现场和答疑；
（六）组织开标、评标和定标；
（七）提交招投标书面情况报告；
（八）协助工程合同的签订；
（九）与工程招标有关的其它事项。
第十三条 工程招标代理机构有下列义务：
（一）遵守法律法规关于招标人的管理规定；
（二）依据委托合同维护招标人的合法权益，对代理事项内应当保密的内容保守秘密；
（三）向被代理人提交代理报告；
（四）接受招投标监督管理部门依法实施的监督管理；
（五）依法应承担的其他义务。
第十四条 工程招标代理机构在向招投标监督管理部门办理招标申请时除提交工程招标所需材料外，还应附以下材料：
（一）工程招标代理机构资格证书；
（二）委托代理合同；
（三）从事本招标工程的工作人员名单和职称证书、执业注册证书、业绩证明材料及本单位人员的证明材料（主要指经劳动部门鉴证的劳动合同、缴纳社会保险的凭证）；
（四）其他有关资料。
第十五条 在从事工程招标代理的工作人员中，每个工程必须要有1个以上人员是《工程招标代理机构资格申请表》（表五中级以上专业技术职称或者执业注册专职人员名单）中的人员。一个专职人员在同一时间段原则上只能从事不超过2个工程的招标代理。
第十六条 工程招标代理机构在招标人委托的权限范围内出具有关招标事宜的各类文书时，应加盖招标代理机构公章。中标通知书须盖招标人、招标代理机构的公章。
第十七条 招标代理机构应完整地保存招投标过程中所有的记录、资料和文件，按照规定进行复制存档。
第十八条 招标代理机构在受招标人委托组织评标时，应严格执行政府有关部门对评标和评标专家库管理的有关规定。
第十九条 建设行政主管部门对甲级、乙级工程招标代理机构实行资格年检制度。工程招标代理机构的升级、定级结合资格年检每年集中办理一次。
第二十条 资格年检的内容包括：
（一） 工程招标代理机构资格条件状况；
（二） 工程招标代理机构年度代理工作业绩；
（三） 执行法律、法规及建筑市场管理规定的情况；
（四） 工程招标代理的服务质量与社会信誉；
（五） 工程招标代理机构工作人员从业情况。
第二十一条 工程招标代理机构在资格年检时需提供的资料包括：
（一）自检报告；
（二）资格年检申请表；
（三）上一年度为专职人员缴纳社会保险（至少包括养老和失业保险）的凭证；
（四）经工商、税务部门年审通过的财务报表（即损益表、资产负债表）及报表说明；
（五）上一年度的招标代理业务清单（每项业务均应当包括委托代理合同、中标通知书、业主评价意见和有关行政监督部门同意备案的资料）；
（六）招标代理机构资格证书（副本原件）、企业法人营业执照（复印件加盖原登记机关的确认章）；
（七）县级以上有关行政主管部门的处罚情况；
（八）其他有关资料。
第二十二条 资格年检结论分为合格、基本合格和不合格。
第二十三条 招标代理机构资格年检不合格或者连续两年基本合格的，应重新核定其资格等级。新核定的资格等级应低于原资格等级；达不到暂定资格等级标准的，取消其资格。
第二十四条 乙级工程招标代理机构连续两年资格年检合格，方可申请晋升甲级资格等级。
第二十五条 在规定的时间内没有参加资格年检的工程招标代理机构，其资格证书自行失效，且一年内不得重新申请资格。
第二十六条 发生下列情况之一时，工程招标代理机构应当在30日内向省建设行政主管部门申请办理变更手续或者注销手续，其中甲级资格招标代理机构的名称、营业执照注册号变更的，经省建设行政主管部门审核后，到建设部办理。
（一）工程招标代理机构资格证书中所有登记事项发生变化；
（二）解散、破产或者其他原因终止业务。
第二十七条 工程招标代理机构发生分立或者合并，应当按规定重新核定资格等级。
第二十八条 工程招标代理机构办理变更手续应提供以下资料：
（一）工程招标代理机构要求变更的报告及市建设行政主管部门审核意见；
（二）变更后的《企业法人营业执照》（复印件加盖原登记机关的确认章）；
（三）变更后的企业章程；
（四）法定代表人、技术经济负责人变更的，需提供有关任职文件、工作简历、职称证书、执业资格证书及专职人员证明材料。
第二十九条 工程招标代理机构向招标人收取招标代理服务费时，应严格执行物价管理部门制定的收费标准。
第三十条 招标代理机构在申请资格认定或者招标代理工作中，违反法律法规和国家有关规定的，按照《中华人民共和国招标投标法》、《浙江省建设工程招标投标管理条例》、《房屋建筑和市政基础设施工程施工招标投标管理办法》、《工程建设项目招标代理机构资格认定办法》等法律法规的规定进行处罚。
第三十一条 本暂行办法自2003年3月1日起施行。


甘肃省工程建设项目招标代理机构资格管理办法

甘建建［2001］158号

第一章 总 则

第一条 为加强对工程建设项目招标代理活动的管理，维护工程建设项目招标投标活动当事人的合法权益，依据《中华人民共和国招标投标法》、建设部《工程建设项目招标代理机构资格认定办法》等法律、法规、规章，制定本办法。

第二条 凡在本省行政区域内从事工程建设招标代理活动，均应遵守本办法。

本办法所称工程建设项目(以下简称“工程”)是指新建、改建、扩建、技术改造、线路管道和

设备安装工程及装修工程。

本办法所称的工程招标代理，是指对工程的勘察设计、施工、监理以及与工程建设有关的重

要设备(进口机电设备除外)、材料采购招标等活动的代理。

第三条 从事工程招标代理业务的机构，必须依法取得建设行政主管部门认定的工程招标代理资格，方能开展招标代理业务。

第四条 工程招标代理活动应遵循公开、公平、公正和诚实信用的原则。

第五条 省建设厅负责对本省工程招标代理机构及招标代理活动实施统一监督和管理。

各地建设行政主管部门负责招标代理机构在本辖区招标代理活动的监督管理。

第二章 招标代理机构的设立

第六条 工程招标代理机构资格分为甲、乙两级。

甲级工程招标代理机构由省建设厅初审后报建设部认定。乙级工程招标代理机构经各地建设行政主管部门初审后，由省建设厅组织评审委员会评审后核准，并报建设部备案。

新成立的工程招标代理机构，其工程招标代理业绩未满足本办法规定条件的，可根据全省市场需要设定暂定资格，发给由建设部统一印制的《工程招标代理机构资格暂定证书》，甲级和乙级招标代理机构资格证书有效期为3年。暂定级的工程招标代理机构证书有效期为1年，期满后视业绩情况按发证权限由发证部门根据有关条件定级。

第七条 设立招标代理机构，应当向工商行政管理部门申请设立登记。由工商行政管理部门核定名称后发放《企业登记申请书》，各注册地(市)建设行政主管部门征得省厅同意后，在《企业登记申请书》上签署意见，由工商行政管理部门对符合规定的予以登记，核发营业

执照；在省工商局注册的招标代理机构，直接由省建设厅签署意见。

企业领取营业执照30日内按照国家和省建设行政主管部门的规定，申报招标代理资格等级

证书。

第八条 工程招标代理机构可跨省域从事招标代理业务。外省招标代理机构进入本省开

展业务时，必须在省建设厅备案。

第九条 申请工程招标代理机构资格的单位应具备的基本条件：

(一)依法设立的中介组织；

(二)与行政机关和其他国家机关没有隶属关系或者其他利益关系；

(三)有固定的营业场所和开展工程代理业务所需设施及办公条件；

(四)有健全的组织机构和内部管理的规章制度；

(五)具备使用电脑编制招标文件和组织评标的相应专业力量；

(六)具有可以作为评标委员会成员人选的技术、经济等方面的专家库。

第十条 申请甲级工程招标代理机构资格，除具备本办法第九条规定外，还应具备下

列条件：

(一)近3年内代理中标金额3000万元以上的工程不少于10个，或者代理招标的工程

累计中标金额在8亿元以上(以中标通知书为依据，下同)；

(二)具有工程建设类执业注册资格或中级以上专业技术职称的专职人员不少于20人，

其中造价工程师不少于2人；

(三)法定代表人、技术经济负责人、财会人员为本单位专职人员，其中技术经济负责人应具有高级职称或者相应执业注册资格，并有10年以上从事工程管理的经验；

(四)注册资金不少于100万元。

第十一条 申请乙级工程招标代理机构资格，除具备本办法第九条规定外，还应具备

下列条件：

(一)近3年内代理中标金额在1000万元以上的工程不少于10个，或者代理招标的工

程累计中标金额在3亿元以上；

(二)具有工程建设类执业注册资格或中级以上专业技术职称人员不少于10人，其中

具有造价工程师执业资格人员不少于2人；

(三)法定代表人、技术经济负责人、财会人员为本单位专职人员，其中技术经济负责人具有高级职称或者相应执业注册资格，并有7年以上从事工程管理的经验；

(四)注册资金不少于50万元。

乙级工程招标代理机构只能承担工程投资额(不含征地费、市政配套费与拆迁补偿

费)3000万元以下的工程招标代理业务。

第十二条 申请工程招标代理机构资格的单位，应当提供以下资料：

(一)企业法人营业执照(复印件须加盖原登记单位确认章)；

(二)工程招标代理机构章程；

(三)《工程招标代理机构申请表》(一式三份)；

(四)企业验资证明；

(五)法定代表人任职文件、专业技术人员职称证书、身份证复印件；

(六)工程招标代理业务及业绩的证明材料；

(七)其他需要出具的证件。

第十三条 《工程招标代理机构资格证书》和《工程招标代理机构资格暂定证书》

分为正本和副本。正本和副本具有同等法律效力。

第三章 招标代理机构的资格管理

第十四条 实行招标代理机构资格年检制度。

第十五条 工程招标代理机构在申请资格核准和资格复审时不得弄虚作假，违者 建设行政主管部门不予进行资格核准，或者收回已发的资格证书，并在3年内不受理其资格申请。不申请参加年检的，经省建设厅提示后两个月内仍不进行年检的，视为自动歇业，省

建设厅按规定吊销其资格证书，并向社会公布。

第十六条 招标代理机构的升级条件：

(一)定级两年后方可申请升级；

(二)完成两项及其以上本等级业务范围规定的上限代理业务；

(三)达到上一等级资格条件。

第十七条 招标代理机构的降级：

(一)连续两年资格年检不合格；

(二)违反国家和省有关建设法律、法规和规定，且情节严重者；

(三)资格条件发生变化，不能达到本等级资格标准的。

第十八条 发生下列情形之一的，工程招标代理机构应当在30日内向省建设厅办理变更或者注销手续：

(一)招标代理机构发生出资人变更、单位名称变更、机构合并、分立、停业、撤销的；

(二)招标代理机构法人代表、技术经济负责人变更的；

(三)解散、破产或其他原因终止业务的。

第十九条 招标代理机构遗失《工程招标代理机构资格证书》，必须在省级综合性报刊上声明作废后，方可申请补办。

第二十条 招标代理机构的设立、升级、降级、注销情况，由省建设厅在省级报刊上或建设工程信息网上统一发布公告。

第四章 建设工程招标代理

第二十一条 推行工程建设项目招标代理制。依法应当进行招标的工程，招标人不具备编制招标文件和组织评标能力的，应当自行选择招标代理机构并委托其办理招标事宜，不得以任何方式规避招标。

第二十二条 招标代理机构应当在招标人委托的范围内办理代理事宜。在从事代理活动中，须遵守《招标投标法》中关于招标人的所有规定。

第二十三条 招标代理机构接受代理业务时，应当与招标人签订委托合同。委托合同主要内容应包括招标人、招标代理机构名称；代理事项、履行期限、酬金、时间、地点、方式；违约责任、解决争议的方法；招标人和招标代理机构及其法定代表人的签名、盖章。

第二十四条 招标人可以委托招标代理机构承担勘察、设计、施工、监理以及材料设备采购的下列业务：

(一)协助招标人报建；

(二)协助招标人审查投标人资格；

(三)拟订工程招标方案，编制招标文件；

(四)编制建设工程标底；

(五)组织投标人踏勘现场和答疑；

(六)按规定组织开标、评标和定标；

(七)草拟建设工程承包合同；

(八)其他与工程招标有关的代理咨询业务。

第二十五条 招标代理机构的义务：

(一)遵守国家和本省法律法规中关于招标人的管理规定；

(二)依据委托合同维护招标人的合法权益，对代理事项、内容保守秘密；

(三)接受招标投标监督管理部门依法实施的监督管理；

(四)依法应承担的其他义务。

第二十六条 招标代理机构在接受代理招标的工程建设项目时，应按规定到省、地两级建设工程交易中心内组织招标活动。

第二十七条 工程招标代理机构编制的招标文件，在发出之前应报招标投标监督部门审查。

第二十八条 招标代理机构不得与代理招标工程的投标人有隶属关系或者其他利益关系。

第二十九条 工程招标代理机构必须完整地保存招投标过程中所有的程序、记录和文件，按照规定格式复制存档。并在确定中标人之日起15日内，向招标投标监督部门提交招标投标情况的书面报告。

第三十条 招标代理的收费执行国家批准的统一费率，并按规定办理税务登记手续。

第三十二条 委托无资格证书的机构承担工程招标代理业务的，该工程招标代理无效，应重新组织招标，并由建设行政主管部门按有关规定予以处罚。

第三十二条 因招标代理机构出借证书、串通作弊、泄密、隐瞒工程真实情况，超范围承担代理任务，使招标有失公正的，依据《中华人民共和国招标投标法》、《甘肃省建筑市场管理条例》及其有关规定进行处罚。

第五章 附 则

第三十三条 本办法由省建设厅负责解释。

第三十四条 本办法自印发之日起施行。


盐城市建设工程招标代理机构管理办法（试行）

第一条 为加强对招标代理机构的管理，提高我市建设工程招标代理水平，维护建筑市场秩序和建设工程招投标当事人的合法权益，保证工程招标投标活动合法、有序进行，根据《中华人民共和国招标投标法》、《工程建设项目招标代理机构资格认定办法》（建设部第79号令）和《江苏省建设工程招标代理管理暂行规定》等规定，结合我市实际，特制定本办法。
第二条 凡在我市行政区域内从事建设工程招标代理活动，必须遵守本办法。
第三条 市、县（市）建设局是建设工程招标代理工作的行政主管部门。盐城市建设局建设工程招投标办公室（以下简称市招标办）是该项工作的专职工作机构，具体实施建设工程招标代理活动的监督管理工作。
各县、市建设行政主管部门可以委托所辖招标投标办公室具体实施工程招标代理业务的监督管理工作。
第四条 招标代理机构应严格遵守国家法律、法规和政策，从事招标代理活动应遵循公开、公平、公正及诚实信用的原则。
第五条 工程招标代理机构应自觉服从建设行政主管部门及其委托机构的管理、监督和检查。
第六条 凡在我市行政区域内承揽建设工程招标代理业务的招标代理机构必须具有由建设部或省建设厅颁发的有效资格证书，在核定的营业范围内开展招标代理业务，不得超越资格等级承揽招标代理业务。
第七条 外市招标代理机构进我市行政区域代理招标业务，招标办可以对其资格进行核验。
外省招标代理机构，还应提交省招标办签发的省外招标代理机构登记备案表。
第八条 工程招标代理机构必须与招标人签订书面委托代理合同，取得招标人的授权委托书后，才能从事代理活动。代理机构及其专职人员与被代理的建设工程项目投标人有隶属关系或其它利害关系的，应当主动回避。
  第九条 书面委托代理合同应当在发布招标公告或者发出投标邀请书之前报工程所在地招标办备案，同时报送《工程招标代理项目组组成人员情况表》（一式两份）。项目组人员的组成，由代理机构根据项目大小确定，但不得少于2名专职人员。项目组成员必须持有省建设厅颁发的工程招标代理从业人员上岗证。
第十条　起草招标公告、组织现场踏勘和答疑、组织开标评标、草拟建设工程合同等招标代理活动中的主要环节都必须由专职人员办理，备案资料须专职人员本人签名，加盖工程招标代理机构公章。未按规定签名、盖章的，一律不予办理备案有关事项。
第十一条 招标代理机构在进行发布招标公告、接受投标报名、发放招标文件、招标答疑和开标等有关工程招投标活动都必须在工程所在地建设工程交易中心进行。
  投标人资格预审、评标活动原则上应当在工程所在地建设工程交易中心进行。
第十二条 资格预审文件、招标文件及评标办法、招标公告等必须严格执行国家、省以及本市制定的有关建设工程招标投标的法律、法规和文件规定，并应依照建设部2003年版《房屋建筑和市政基础设施工程施工招标文件范本》进行编写。建设工程的评标报告应按照省招标办提供的规范格式编写。
第十三条 提倡工程招标代理机构应用现代化信息系统工具辅助管理招标投标，提高办事效率和管理水平，为委托人提供优质服务。
第十四条 从事工程招标代理的专职人员应具备以下基本条件：
1、具有工程建设类执业资格或中级以上技术职称；
2、熟悉《招标投标法》和相关法律法规，经省级以上建设行政主管部门培训，并取得《江苏省工程招标代理岗位培训合格证》；
3、在有资格的招标代理机构服务，并是代理机构的在册职工。招标代理专职人员不得同时在两个及其以上代理机构服务。
第十五条 在工程招标代理活动中，工程招标代理机构因自己过失给招标人造成损害的应当承担相应赔偿责任。
第十六条 工程招标代理机构在代理工程项目招标过程中发出的中标通知书和工程合同由招标人签发，盖招标人公章，中标通知书应当加盖招标代理机构公章。其他有关文件除委托代理合同另有约定以外，应当由工程招标代理机构法定代表人，技术经济负责人、符合有关规定要求且具有工程建设类执业注册资格或者中级以上专业技术职称的经办人签章，并加盖工程招标代理机构的公章。
第十七条 工程招标代理机构所代理工程项目在合同备案后7日内，应按市建设局统一的资料归档要求，将所代理工程项目的招投标资料装订成册，分别报送工程所在地招投标管理机构和业主。
第十八条 在办理招标项目合同备案时，由委托人和招标办填写《工程招标代理评价意见表》（一式三份），填写完毕的《工程招标代理评价意见表》交招标代理机构保存一份，另两份由招标办保存。
第十九条 市招标办根据实际情况对招标代理机构进行有针对性的抽查和综合考核。并适时召开情况通报会。
综合考核一般考核以下内容：
抽查和综合考核中发现的问题将记入《盐城市工程招标代理机构行为记录》。对于违章违规行为，将视情节轻重在相关媒体予以公布。
1、代理机构资金、人员、财务等基本情况；
2、代理机构业绩及合同执行情况；
3、代理机构贯彻执行国家和省、市招投标法律法规和规范性文件情况；
4、招标代理专职人员执业情况；
5、代理机构内部管理、档案管理情况；
6、代理机构服务质量和社会信誉情况。
第二十条 代理机构专职人员工作调动，应在发生调动一个月内，将省招标办办理的人员变动有关手续等，到市招标办备案。
第二十一条 工程招标代理机构有下列情形之一的，招标办将把有关违规行为记入《盐城市工程招标代理机构行为记录》中，并视情节轻重依法给予处理。
１、采用行贿、提供回扣或者其他不正当竞争手段承接招标代理业务的；
２、未经委托方同意，擅自将承接的工程招标代理业务转让他人的；
３、泄露应当保密的与工程招标投标活动有关的情况和资料的；
４、工作失误，给招标人或投标人造成损失的；
５、与招标人、投标人串通损害国家利益、社会公众利益或者他人合法权益的；
６、不按法定招标程序和规定开展招标代理业务的；
７、不服从监督管理的；
８、违反国家、省、市有关招标代理收费规定的；
９、超越资格等级从事招标代理业务的；
１０、单位或个人以任何名义进行资格挂靠的；
１１、 出借、转让、出卖资格证书、图章或以挂靠方式允许以本机构名义承接招标代理业务的；
１２、伪造、涂改资格证书的；
１３、在招标代理活动中，应回避而未回避的,或玩忽职守、循私舞弊的；
第二十二条 本办法由盐城市建设局负责解释。


福建省工程建设项目招标代理机构管理试行（2003-2-1）

福建省工程建设项目招标代理机构管理试行办法

第一条 为加强我省工程建设项目招标代理机构（以下简称代理机构）的管理，规范招标代理行为，维护工程建设项目招投标各方当事人的合法权益，根据招投标有关法律、法规、规章，制定本办法。
    第二条 在本省行政区域内从事工程建设项目招标代理活动的代理机构的管理，适用本办法。
    第三条 省建设行政主管部门负责全省代理机构的监督管理。
    县级以上建设行政主管部门负责本辖区代理机构的监督管理，具体的监督管理工作可以依法委托工程招标投标监督管理机构负责实施。
    第四条 从事工程建设项目招标代理活动的代理机构应当按照《福建省招标投标管理办法》（省政府第68号令）和《工程建设项目招标代理机构资格认定办法》（建设部第79号令）的规定取得代理资格，并在规定的范围内从事工程建设项目招标代理活动。
    外省代理机构在我省承接代理业务应当接受建设行政主管部门的监督管理，并向省建设行政主管部门报告。
    第五条 代理机构应当按照物价管理部门批准的收费标准向招标人收取代理费用。
    禁止代理机构以压价、向招标人及其工作人员提供回扣或者其他好处等不正当手段承揽工程招标代理业务。
    代理机构不得向投标人或中标人附加任何不合理的条件或收取任何额外费用（包括报名费）。禁止以高出印刷和装订成本的价格出售招标文件(包括资格预审文件)。
    代理机构未能履行招标代理合同的，不得收取中介服务费，已收取的应予退回，部分履行的，应减收中介服务费，但因委托人过错造成招标代理合同无法履行或部分履行的除外。
    第六条 代理机构在接受委托业务时应当签订合同，明确双方权利与义务。招标人委托招标代理机构代理招标，其委托的范围至少应当包括以下内容：
    （一）拟订招标方案和编制招标文件；
    （二）编制和发布招标公告或投标邀请书；
    （三）发出招标文件（包括工程量清单、资格预审文件）；
    （四）审查投标人资格；
    （五）组织投标人踏勘现场和答疑（包括印发答疑会纪要）；
    （六）组织开标、评标；
    （七）草拟合同；
    （八）招投标文件的管理。
    代理机构应当在招标人委托的范围内，按照有关法律、法规、规章和规定办理招标事宜，承担相应法律责任。
    代理机构因违法或工作失误造成招标失败并给投标人造成损失的，应当承担赔偿责任。
    第七条 代理机构拟定招标公告、投标邀请书和招标文件（包括资格预审文件、答疑会纪要，下同）时，在不违反有关法律、法规、规章和规定的前提下，可以充分考虑和采纳招标人的意见。
    第八条 实行委托代理招标的项目，代理机构应在招标公告、投标邀请书、资格预审结果报告、招标文件和招投标情况书面报告上加盖印章。中标通知书应由招标人加盖印章。
    第九条 代理机构应当按照各有关行政监督部门的规定，履行招标过程有关文件的报备手续。
    第十条 代理机构收到行政监督部门或其委托的监督管理机构对招标文件发出的责令改正通知后，应当改正，并将整改结果报发出责令改正通知的部门或机构备案。
    第十一条 代理机构应当保存所代理项目招标投标过程的完整档案资料。
    在完成评标工作后，代理机构应立即将投标人的投标文件和评标委员会的评标资料（除评标决议外）密封，并交有形建筑市场保管，有形建筑市场应于中标结果公示期满后原封退还代理机构。
    代理机构和有形建筑市场应当制定严格的档案管理和保密制度，除有权机关依法进行核查外，禁止任何单位或个人查阅招标、投标档案资料。
    第十二条 代理机构提供招标代理服务时不得有下列行为：
    （一）不按法定要求提供代理服务；
    （二）招标文件前后矛盾，或违反国家和省有关规定；
    （三）不按国家和省的有关规定制定招标工程的工期；
    （四）工程量清单、标底价格或工程控制价格严重错误；
    （五）在招标文件中将投标细微偏差规定为重大偏差，将非实质性内容设置为废标条件；
    （六）向招标委托人隐瞒或歪曲有关招标投标的情况；
    （七）未按资格预审文件规定的评审标准对投标人进行资格预审；
    （八）对行政监督部门或其委托的监督管理机构发出的责令改正通知拒不改正；
    （九）代理机构及其工作人员在招标代理过程中承接同一工程的投标咨询业务；
    （十）以低于物价部门批准的最低价承揽代理业务；
    （十一）应进入有形市场招投标的工程，擅自在场外组织招标；
    （十二）不履行法律、法规、规章和本办法规定应当履行的职责或义务；
    （十三）法律、法规、规章禁止的有关行为。
    第十三条 代理机构完成代理业务后，应及时要求委托人填写《建设工程招标代理评价意见表》（详见附件），作为代理资格升级和复审的材料之一。未取得《建设工程招标代理评价意见表》的视为委托人对代理工作不满意，并不作为其代理业绩。
    第十四条 省建设行政主管部门按照《福建省建设厅关于建设企业信用档案信息管理的暂行规定》建立代理机构的信用档案。
    代理机构信用档案包括以下主要内容：
    （一）基本情况：主要记录代理机构登记注册、资格认定、变更等基本信息。
    （二）业绩情况：主要记录代理机构代理的工程项目情况及招标人的评价意见和受有关部门或组织表彰的其他情况。
    （三）不良行为：主要记录代理机构违反《福建省建设厅关于建设企业信用档案信息管理的暂行规定》规定的不良行为以及违反法律法规规章以及本办法的行为。
    第十五条 代理机构的不良行为按以下办法计算次数：
    1、审判机关做出与其招标代理活动有关的判决，代理机构每败诉一次计一次不良行为；
    2、受招投标监管部门行政处罚的，每受一次处罚计一次不良行为；
    3、因违反法律、法规、规章和本办法第12条之一，被行政监督部门认定的不良行为，按行政监督部门认定的次数计算；
    4、代理机构因违法或工作失误导致招标失败，按失败的次数计算。
    代理机构的不良行为由各级建设行政主管部门按《福建省建设厅关于建设企业信用档案信息管理的暂行规定》中规定的程序报省建设行政主管部门予以登记。
    第十六条 代理机构在一个年度内，不良行为记录满二次时，由省建设行政主管部门予以通报；不良行为记录满三次时，代理机构应暂停代理业务三个月进行整改，整改期限届满后，应向省建设行政主管部门提交书面整改报告。
    代理机构在一个年度内，不良行为记录满五次的，暂定级和乙级代理机构的资格证书由省建设行政主管部门收回，甲级代理机构的资格证书由省建设厅提请建设部收回，并在三年内不受理其新的资格申请。
    第十七条 代理机构违反本办法规定的行为，由招标项目的行政监督管理部门或其委托的监督管理机构责令改正，依法应予行政处罚的给予行政处罚，构成犯罪的，移送司法机关处理。
    第十八条 本办法由福建省建设厅解释。
    第十九条 本办法自2003年2月1日起施行。


苏州市建设工程招标代理机构和招标代理专职人员管理办法

第一章 总 则

第一条 为加强对招标代理机构和招标代理专职人员的管理，提高我市建设工程招标代理水平，规范建设工程招投标管理，维护建筑市场秩序和建设工程招投标当事人的合法权益，根据《中华人民共和国招标投标法》、《工程建设项目招标代理机构资格认定办法》（建设部第79号令）和《江苏省建设工程招标代理管理暂行规定》、《江苏省工程招标代理机构资格认定实施细则》等规定，特制定本办法。
第二条 凡在我市行政区域内从事建设工程项目招标代理的机构和专职人员，必须遵守本办法。
第三条 苏州市建设局是全市建设工程招标代理工作的行政主管部门，委托苏州市建设工程招标投标办公室（以下简称市招标办）对全市建设工程招标代理机构、招标代理专职人员开展建设工程招标代理业务实施具体的管理工作。
第四条 各县级市建设行政主管部门可以委托其招标投标办公室，对在所辖行政区域内的建设工程招标代理机构和招标代理专职人员开展建设工程招标代理业务实施具体的管理工作。

第二章 招标代理机构管理

第五条 凡在我市承揽建设工程招标代理业务的招标代理机构必须具有由建设部或省建设行政主管部门颁发的有效资格证书，在核定的营业范围内开展招标代理业务活动。
招标代理机构不得采用联合的方式承接招标代理业务。严禁无证和越级承揽招标代理业务，严禁招标代理机构出借、转让资格证书，严禁单位和个人以任何名义进行资格挂靠。
第六条 招标代理机构在接受招标人委托后，应对工程项目情况进行全面了解，核实项目批文、手续和有关文件，并进行现场踏勘。
第七条 在本市区域内，招标代理机构开展招标代理业务实行《信用手册》（即《苏州市招标代理机构信用手册》）登记制。《信用手册》由市招标办统一颁发，主要记载招标代理机构基本情况、所代理项目业绩考评、考核结果等。
第八条 招标代理机构在办理招标代理备案事宜时，必须持有《信用手册》。
第九条 本市有资格的招标代理机构应在其注册所在地的建设工程招标投标办公室领取《信用手册》。
第十条 本省外市招标代理机构进我市行政区域代理招标业务，应持以下资料，到拟承接项目所在地招标投标办公室申领《信用手册》。
1、外地进苏州市招标代理机构登记表；
2、有效《资格证书》、营业执照和法人委托书；
3、拟进苏从事招标代理业务（2名以上）专职人员技术职称、执业资格证书、劳动合同、《职工养老保险手册》等资料；
4、拟承接代理项目的邀请函。
第十一条 外省、市招标代理机构除需提交第十条1—4款材料外，还应提交省招标办签发的省外招标代理机构登记备案表，到拟承接项目所在地招标投标办公室申领《信用手册》。
第十二条 市招标办对招标代理机构的代理业绩实行量化考核，每季度考核一次。考核评分满分为100分。招标代理机构季度得分低于70分时，暂停该代理下一季度的招标代理业务。
招标代理机构季度得分＝100-该季度所有代理人员扣分之和。
考核结果、工程招标代理评价意见与代理机构资格年检、升降级挂钩。
第十三条 招标代理机构须于每季度第一个月的3日前将《信用手册》交市招标办，由市招标办在《信用手册》上记载考核结果，统计当季度代理机构考核得分情况，考核结果在苏州工程建设信息网和有关媒体上公布。
第十四条 招标代理机构发生以下行为的，将视为不良记录，除按有关法律法规进行处罚外，同时将在苏州市工程建设信息网上予以公示。
1、采用行贿、提供回扣或者其他不正当竞争手段承接招标代理业务的；
2、未经委托方同意，擅自将承接的工程招标代理业务转让他人的；
3、泄露应当保密的与工程招标投标活动有关的情况和资料的；
4、与招标人、投标人串通损害国家利益、社会公众利益或者他人合法权益的；
5、不按法定招标程序和规定开展招标代理业务的；
6、违反国家、省、市有关招标代理收费规定的；
7、超越资格从事招标代理业务的；
8、出借、转让、出卖资格证书、图章或以挂靠方式允许以本机构名义承接招标代理业务的；
9、伪造、涂改资格证书的；
10、在招标代理活动中，玩忽职守、循私舞弊的；
11、其他违反法律法规的行为。
第十五条 招标代理机构在办理工程项目招标书面报告备案时，应同时提交已由业主签署意见的《工程招标代理评价意见表》（一式三份），由招标办经办人员根据有关规定和实际情况进行评价。
招标代理机构应每季度向市招标办报送《招标代理业绩汇总表》。未在《招标代理业绩汇总表》上报过的业绩不得作为资格复审、升级依据。
第十六条 市招标办每年对招标代理机构进行一至二次综合考核。一般考核以下内容：
1、代理机构资金、人员、财务等基本情况；
2、代理机构业绩及合同执行情况；
3、代理机构贯彻执行国家和省、市招投标法律法规和规范性文件情况；
4、招标代理专职人员执业情况；
5、代理机构内部管理、档案管理情况；
6、代理机构服务质量和社会信誉情况。
具体考核办法由市招标办制定，考核结果将在相关媒体公布，并与资格复审、升级挂钩。

第三章 招标代理专职人员管理

第十七条 从事工程建设招标代理的专职人员应具备以下基本条件：
1、具有工程建设类执业资格或中级以上技术职称；
2、熟悉《招标投标法》和相关法律法规，经省级以上建设行政主管部门培训，并取得《江苏省工程招标代理岗位培训合格证》；
3、在有资格的招标代理机构服务，并是代理机构的在册职工。招标代理专职人员不得同时在两个代理机构服务。
第十八条 在本市行政区域内，招标代理专职人员开展招标代理业务实行《手册》（即《苏州市建设工程招标代理专职人员工作手册》）登记制。
《手册》由市招标办统一颁发，主要记载招标代理专职人员基本情况、违反有关规定扣分情况和考核结果等。
第十九条 招标代理专职人员应持《手册》上岗，并统一佩戴“苏州市建设工程招标代理专职人员上岗卡”（以下简称上岗卡）。上岗卡由市招标办统一制作、发放。
招标公告、资格预审、招标文件、招标书面情况报告等主要环节的备案和开标、评标应由专职人员办理。
第二十条 招标代理专职人员办理《手册》和上岗卡，需提供以下资料：
1、 工程建设类执业资格或中级以上职称证书；
2、《江苏省工程招标代理岗位培训合格证》；
3、招标代理机构与专职人员签订的劳动合同和《职工养老保险手册》等。
第二十一条 招标代理专职人员应遵守职业道德，客观、公正执业。对有下列行为的专职人员，视情节轻重，给予通报、警告直至暂停或取消代理业务资格，并在苏州工程建设信息网上公示。
1、将代理专职人员证书、上岗卡转借他人使用；
2、利用执业之便，谋取不正当利益；
3、泄露在执行业务中知悉的商业秘密；
4、与第三者串通，损害招标人利益；
5、故意高估或低估工程造价，损害有关利害人的合法权益；
6、其它违反国家法律法规的行为。
第二十二条 招标代理机构专职人员代理工程项目招标过程中，如有违反法律法规行为的，由招标办监管经办人将其记录在《手册》上，并按附表有关规定扣除相应分值。
第二十三条 对招标代理专职人员的考核采用扣分制，满分为20分。
第二十四条 凡有下列情形之一的，暂停该招标代理专职人员代理下一季度招标业务。
1、上季度累计扣分6分（含6分）以上；
2、半年累计扣分9分（含9分）以上；
3、三个季度累计扣分12分（含12分）以上；
4、年度累计扣分15分（含15分）以上。
第二十五条 招标代理专职人员一年内被2次暂停代理业务的，该招标代理专职人员不得从事下一年度招标代理工作。
第二十六条 代理机构专职人员应学习、掌握相关法律法规，每年参加招投标法律、法规和业务培训不少于1次，考核合格，方可参加下一年度的招标代理工作。
第二十七条 代理机构专职人员工作调动，应在发生调动一个月内，到原《手册》发放机关，提交与新工作单位签订的劳动合同和《职工养老保险手册》等，办理《手册》变更手续。
未办理《手册》变更手续的，不可从事招标代理业务。

第四章 附 则

第二十八条 建设工程招标代理机构和专职人员有违反《建筑法》、《招标投标法》等法律法规行为的，按相应法律法规条款处罚。
第二十九条 本办法由苏州市建设局负责解释。
第三十条 本办法自二00三年七月一日执行。

招标代理机构专职人员扣分参考表

1 招标方案不合理，属化整为零、 规避招投标的 0.5-1
2 招标公告内容不完整的 0.5-1
3 招标公告有以不合理条件限制 或排斥潜在投标人条款的 0.5-1
4 资格预审过程中未按招标公告 条款进行或资格预审排斥潜在 投标人或违反有关规定的 0.5-2
5 未按规定给投标人发送预审合格 通知书、结果通知书或资格预审 材料未及时备案的 0.5-1
6 遗失需退还投标人资格证书等 原始资料的 0.5-1
7 招标文件发出、澄清和修改未及时 备案的 0.5-1
8 招标文件前后条款自相矛盾，引起 投标人理解混乱的 0.5-2
9 标底有重大偏差致使评标失败的 1-2
10 未作好开标前准备，致使未能正常 开标的 0.5-2
11 未按规定组建评标委员会的 0.5-1
12 评标过程中发发现违法为归行为未 及时制止或向招标办反映的 0.5-2
13 未拒收投标截止时间之后送达的 投标书 1-2
14 各环节备案时，因代理专业人员 不熟悉法律法规等原因，需2次以 上方能备案的 0.5-1
15 泄露应保密的资料或向他人泄露 潜在投标人情况的 0.5-2
16 办理备案专职人员不佩带上岗卡或 不到岗的 0.5-1
17 因代理失误致使招标失败或造成 招标人员损失的 1-3
18 定标后未在规定时间提交招投标 书面报告、中标结果公示及中标 通知书的 0.5-1
19 专业人员工作调动未在规定时间 备案或使用不符合规定人员的 0.5-1
20 违反本办法第21条条款的 1-6
21 其它招标代理过程中的违法违规行为 0.5-3


辽宁省工程建设项目招标代理机构管理规定（2001-07-17）

辽宁省工程建设项目招标代理机构管理规定(辽建发[2001]148号)

关于印发《辽宁省工程建设项目招标代理机构管理规定》的通知

各市建委(局)：
现将《辽宁省工程建设项目招标代理机构管理规定》印发给你们，请遵照执行。

二OO一年七月十七日

抄报：建设部建筑管理司、省政府法制办
抄送：各招标代理机构

辽宁省工程建设项目招标代理机构管理规定

第一条 为了加强对工程建设项目招标代理机构(以下简称招标代理机构)的管理，培育公开、公正、平等竞争的市场环境，根据《中华人民共和国招标投标法》（以下简称《招标投标法》）、建设部令《工程建设项目招标代理机构资格认定办法》等有关规定，制定本规定。

第二条 从事工程建设项目招标代理业务的机构应申请代理工程招标业务资格，经审查合格，取得相应等级资格证书后，方可在其资格等级范围内从事工程招标代理业务。

第三条 招标代理机构资格分为甲级、乙级和暂定级三种。甲级和暂定级由市建设行政主管部门受理审核后送省建设行政主管部门初审，初审合格后报建设部认定；乙级由市建设行政主管部门初审，初审合格后报省建设行政主管部门认定，并报建设部备案。

第四条 严禁在申报招标代理机构资格过程中弄虚作假。凡是以虚假材料申报或以其它不正当手段获得招标代理资格的，一经发现，除取消已获得的招标代理资格外，还将永远取消其申报资格。

第五条 实行招标代理机构复审年检制度。工程招标代理机构应当在其《工程招标代理机构资格证书》或者《工程招标代理机构资格暂定证书》有效期满3个月前，向原发证机关提出复审申请，原发证机关应当在复审申请文件资料齐全后，3个月内完成审核。对于符合条件的，核发相应资格证书，逾期不申请资格复审的工程招标代理机构其资格证书自动失效。
年检内容为：在年检申报表中要如实填报年度内代理工程名称、规模、业主评价意见，附上资质原件。年检时间为每年的三月五日至四月五日, 年检结果在辽宁省建设工程信息网(Http://Ln.cein.gov.cn)上公告。

第六条 招标代理机构在代理招标过程中，应依法从事工程招标投标活动，并接受工程所在地市招标投标监督管理部门的监督和指导。
招标投标活动原则上在工程所在地的建设工程交易中心进行。

第七条 招标代理机构及人员与代理的工程建设项目招标投标的相关单位和个人有利害关系的，应采取回避制度。

第八条 招标代理机构在经营活动中，不得超越资格等级允许的经营范围从事代理业务，不得采用不正当行为取得代理业务。

第九条 招标代理机构不得自制或更改中标通知书，中标通知书由省招标投标监督管理机构统一印制。中标结果应与中标通知书相符，不得弄虚作假。

第十条 凡外埠的招标代理机构到我省代理业务，须到当地招标投标监督管理机构备案后，方可从事代理业务。对于某一招标代理机构己经从事的某一项代理业务，其他招标代理机构不得以各种手段强行代理。招标中介服务，应严格执行物价部门批准的收费标准。

第十一条 招标代理机构自设专家库的，要经常组织专家学习相关知识和政策法规，使专家熟悉和掌握现行的各项方针政策。对于不称职的专家要及时更换，完善专家组织机构。

第十二条 建立现代化管理体系，健全微机管理、档案管理、财务管理各项规章制度。 公开办事程序，公开服务指南，公开收费标准，维护招标人和投标人的合法权益。

第十三条 严格依照有关法规从事招标代理活动，对于招标代理机构和人员的违法违规违纪行为，各级建设行政主管部门要依法查处。省建设行政主管部门将根据情节轻重，对乙级招标代理机构，依法给予取消代理机构资格或缓审处罚；对于甲级招标代理机构，上报建设部给予取消资格、降级或缓审处罚，对于暂定级的招标代理机构，不予定级并取消申报资格。

第十四条 本规定从发文之日起实行。本规定未尽事宜，由省建设厅负责解释。


大连市建设工程招标投标代理机构管理办法

第一条 为加强建设工程管理，维护建筑市场秩序，根据《大连市建筑市场管理条例》，制定本办法。

第二条 本办法所称的招标、投标（以下简称招投标）代理机构 ，是指受建设单位或施工单位的委托，负责承担建设工程勘察、设计、施工、监理以及建筑设备供应等招投标业务的具有法人资格的机构。

凡在大连市行政区域内从事建设工程招投标代理业务的机构，均应遵守本办法。

第三条 大连市城乡建设委员会是大连市人民政府建设行政主管部门，负责全市建设工程项目招投标的监督和管理工作，其所属的招投标管理机构具体负责对招投标代理机构的日常管理工作。

第四条 申请成立招投标代理机构，须向市建委提出申请报告，填写《建设工程招标投标代理机构审批表》，提交符合申报级别资质条件的证明材料，接受资质审查。

第五条 招投标代理机构分为甲、乙、丙三个等级，其设立标准按国家和省建设行政主管部门颁布的规定执行。

第六条 申请甲、乙级代理机构的，经市建委初审后，报省建设行政主管部门审批；申请丙级代理机构的，由市建委审批，报省建设行政主管部门备案。经批准的招投标代理机构由审批机关通过新闻媒介向社会发布公告，发给资质等级证书，工商行政管理部门办理营业执照。

第七条 国外及港、澳、台地区和外省市来大连从事招投标代理业务的，须到市建委办理资质认证手续，到工商行政管理部门备案后方可从事招投标代理业务。

第八条 市建委每年初对招投标代理机构进行年度审核。对年审不符合资质标准的招投标代理机构，收回资质证书或降低资质等级。

招投标代理机构应定期向市建委招投标管理机构报送统计和财务报表。

第九条 招投标代理机构主要代理如下业务：

（一） 甲级代理机构可以代理总投资额不限的建设工程的招投标业务；乙级代理机构可以代理1000万（不含1000万）元以下的建设工程的招投标业务；丙级代理机构可以代理总投资额在300万（不含300万）元以下的建设工程的招投标业务。

（二）代为解答工程招标或投标有关事宜，提供招标或投标方案。

（三）代编标底、工程预（概）算、标书等招投标文件；

（四）其他与建设工程招投标有关的咨询服务。

第十条 招投标代理机构可受理招标或者投标全过程代理业务，也可受理部分代理业务。但不得同时代理同一工程项目的招标和投标业务工作。以投标方式取得建设工程设计的单位，不得代理由本单位设计的工程项目的招投标代理业务。

第十一条 招投标代理机构与委托方应按国家规定，在自愿、公平的原则基础上签订代理合同，并到市建委招投标管理机构办理备案手续。双方必须遵守合同规定的权利与义务。任何单位和个人不得利用职权和行政隶属关系强行代理或指定代理。招投标代理机构取得代理业务后，不得转包或分包。

第十二条 招投标代理机构接受委托后，可按国家和省建设行政主管部门经有批准权限部门批准发布的标准收取代理费。

第十三条 招投标代理机构对代理业务中的各种数据和资料必须严格保密，不得擅自引用、发表或提供给＃１３第三者。

第十四条 违反本办法的，由市建设行政主管部门依据《大连市建筑市场管理条例》的规定予以处罚。

第十五条 实施行政处罚，应严格按照《中华人民共和国行政处罚法》的规定执行。罚款一律上交财政。

第十六条 当事人对行政处罚不服的，可依照《中华人民共和国行政诉讼法》、国务院《行政复议条例》的规定，申请行政复议或提起行政诉讼，逾期不申请复议、不起诉又不履行处罚决定的，由作出处罚决定的机关申请人民法院强制执行。

第十七条 拒绝、阻碍建设行政主管部门及其主管人员执行公务的，由公安机关依照《中华人民共和国治安管理处罚条例》的规定处罚；构成犯罪的，由司法机关依法追究刑事责任。

第十八条 建设行政主管部门及其工作人员滥用职权、徇私舞弊、玩忽职守的，由其所在单位或上级主管部门给予行政处分；构成犯罪的，由司法机关依法追究刑事责任。

第十九条 本办法由大连市城乡建设委员会负责解释。

第二十条 本办法自发布之日起施行。

【时 效 性】有效

【法规名称】大连市建设工程招标投标代理机构管理办法

【文 件 号】大政发(1997)86号

【颁布部门】大连市人民政府

【颁布日期】1997年09月30日

【实施日期】1997年09月30日


成都市政府投资项目代理业主招标投标暂行办法

成都市政府投资项目代理业主招标投标暂行办法
第一章 总则
第一条 为进一步贯彻《成都市政府投资项目管理暂行办法》确定的 投资、建设、管理三分离 的项目管理机制，规范政府投资项目代理业主招投标活动，提高政府投资项目管理与运营水平，根据《中华人民共和国招标投标法》、《关于加快投资体制改革的决定》（成府发[2001]54号）、《中共成都市委、成都市人民政府关于实施经营城市战略的意见》（成委发[2003]19号），结合代理业主招标的特点，制定本办法。
    第二条 成都市范围内政府投资项目采用招标方式选择代理业主的，适用本办法。本规定所称政府投资项目，是指市及市以下政府投资项目，包括运用国家预算内资金和市本级财政资金（不含补贴性资金）、国债资金、政府专项资金、土地出让收益、国外政府贷款、行政性收费等进行的固定资产投资项目；以及多元化主体投资项目中政府控股的项目。
    代理业主即项目建设管理公司，是指受项目业主或政府有关部门委托，按照合同约定，在项目建设期内组织实施项目建设管理与服务的法人或其他组织。
    第三条 代理业主招投标活动应遵循公开、公平、公正及诚实信用的原则。
第二章 招标
    第四条 代理业主招标方式分为公开招标和邀请招标。其中，总投资超过1000万元或代理合同估算金额超过20万元的政府投资项目，应当实行公开招标。投资额以项目建议书或可行性研究报告批复为准。
    第五条 公开招标应当在指定媒介发布招标公告，成都市政府投资项目代理业主招标公告发布的指定媒介是《成都招标投标网》（www.cdbidding.com）、《成都日报》；招标人也可以在指定媒介发布公告的同时，在其他媒介发布内容一致的公告。
    第六条 邀请招标必须向三家以上的具备承担招标项目能力、资信良好的特定法人或者其他组织发出投标邀请书。
    第七条 代理业主招标的组织形式分为自行组织招标和委托招标。
    招标人具有编制招标文件和组织评标能力的，可以自行办理招标事宜。招标人自行招标的，应当具有编制招标文件以及组织评标的能力，包括：
    （一）具有项目法人资格（或者法人资格）；
    （二）具有与招标项目规模和复杂程度相适应的专业技术力量；
    （三）具有2名以上有招标经验的工作人员。
    第八条 招标人委托招标的，应委托具有相应资质的招标代理机构组织招标。总投资在3000万元以上的项目，应委托甲级招标代理机构组织招标。
    第九条 招标人可以根据招标项目本身的要求，对潜在投标人或投标人进行资格审查，并在资格预审文件或招标文件中载明资格审查的条件、标准和方法。
招标人应按照资格预审文件或招标文件中载明的条件、标准和方法对潜在投标人或投标人进行审查，招标人不得改变已载明的资格条件，不准以未公开的条件限制、排斥潜在投标人。
    第十条 资格审查方法一般采用强制标准法。招标人在资格预审文件或招标文件中应明确各项被审查的内容、标准以及淘汰办法。凡符合强制性标准的都应允许参加投标。
    第十一条 招标人应根据招标项目的特点和需要编制招标文件。招标文件中应当明确代理业主的工作范围及内容，一般包括：
    （一） 完成或协助完成项目策划和项目可行性研究；
    （二） 完成或协助完成项目前期报建手续；
    （三） 开展项目的勘察、设计、施工、监理、材料及设备等货物采购的招标工作；
    （四） 组织开展项目的初步设计和施工图设计、工程预算及施工组织设计；
    （五） 实施项目建设的质量、工期、投资、安全等方面的控制及合同管理；
    （六） 协调项目建设的内、外部条件；
    （七） 组织竣工验收，协助项目业主办理决算及权属登记；
    （八） 其他委托的工作。
    招标文件应当包括招标项目的基本情况，招标内容和要求，对投标人代理业绩、管理人员、管理方案、投标报价的要求等实质性内容以及拟签订的合同主要条款，并以醒目的方式注明。
    第十二条 招标文件自发售之日起至停止出售之日止，最短不得少于2个工作日。
    自招标文件发售之日起至投标文件提交截止之日止，最短不得少于5个工作日。
第三章 投标
    第十三条 参加代理业主投标的，应具备下列条件：
    （一）经工商行政管理部门登记注册的项目建设管理公司，具有相应的营业执照及税务登记证，具有独立法人资格。
    （二）有固定的工商注册地点及办公用房；有专职项目管理技术人员10人以上，高级职称者不得少于3人；有相应的工程服务交通车辆、通讯及办公设备等。
    （三）具有一定的注册资金。其中，投标项目总投资在3000万元以上的，注册资金不得少于300万元；其他项目，注册资金不得少于100万元。
    （四）初次参加投标的项目建设管理公司，只能参加总投资1000万元及以下项目的投标。
    第十四条 投标人应当按照招标文件的要求编制投标文件。投标文件应当对招标文件提出的实质性要求和条件作出响应。
    第十五条 招标人可以在招标文件中要求投标人提交投标保证金。投标保证金一般为投标总价的2%，最高不超过10万元。投标保证金的形式可以是现金、银行汇票或银行支票及保函等。
    第十六条 以联合体投标的，其中至少有一方必须具备本办法第十三条关于投标人资格的有关要求。联合体各方应当签订共同投标协议，明确约定各方拟承担的工作和责任，并将共同投标协议连同投标文件一同提交招标人。
第四章 开标、评标和定标
    第十七条 开标应当在招标文件中确定的提交投标文件截止时间的同一时间公开进行；开标地点应当为招标文件中预先确定的地点。
    第十八条 开标由招标人或其委托的招标代理机构主持，并邀请所有投标人参加。开标过程应当记录，并存档备查。逾期送达或未送达指定地点的以及未按照招标文件要求密封的投标文件均不予受理。
    第十九条 评标由招标人组建的评标委员会负责。评标委员会由招标人代表和有关技术、经济等方面的专家组成，成员人数为五人以上的单数，其中招标人代表以外的专家不得少于成员总数的三分之二。
    第二十条 评标委员会中专家应当从《四川省评标专家库》或四川省评标专家库成都子库中随机确定。
    第二十一条 代理业主招标的评标方法应当采用综合评价法。对投标人的项目管理实施方案、代理业绩、综合能力、人员素质、企业信誉、投标报价等内容进行综合评审，其中，投标报价的权重一般不超过40％。
    评标委员会根据评审情况，以最后综合得分高低推荐1－3名中标候选人，并向招标人提出评标报告。评标报告的内容包括：
    （一） 招标项目基本情况；
    （二） 评标委员会成员名单；
    （三） 开标记录；
    （四） 废标情况说明；
    （五） 评标标准和方法；
    （六） 综合评比表；
    （七） 经评审的推荐中标候选人名单。
    第二十二条 招标人或其委托的招标代理机构，应将中标候选人在《成都招标投标网》上公示，公示期为2日。
    第二十三条 招标人应在公示期满后5日内确定中标人（公示期内有投诉，且行政监督部门要求暂停的除外），发出中标通知书。
    招标人应当确定排名第一的中标候选人为中标人。
    第二十四条 招标人和中标人应当在确定中标人后15日内，按照招标文件及投标文件的内容签订合同，不得签订背离合同实质性内容的其他协议。
    中标人应按招标文件的要求提交履约保证金，履约保证金一般为中标价的10%-20%，最高不超过25%。履约保证金可以是现金支票、银行汇票、银行保函及保兑支票等形式。
    第二十五条 代理业主招标实行事后一次性备案。招标人或其委托的招标代理机构应在完成招标活动后2个工作日内，将评标报告、中标通知书及承包合同提交同级发展计划部门备案。
    第二十六条 中标的代理业主根据合同授权范围，对政府投资项目实施全过程或若干阶段的建设管理方面的组织、协调和监督工作。
第五章 行政监督
    第二十七条 市发展计划部门指导和协调全市政府投资项目代理业主的招标投标活动。牵头制定相关配套规则，组织对代理业主招标投标活动的专项检查，受理投标人和其他利害关系人的投诉，并对违法违规行为进行查处。
    项目主管部门按照各自的职责，对代理业主招标投标的具体活动实施监督。负责对招标投标过程中泄密、串通招标、歧视排斥投标、骗取中标、违规谈判、违规确定中标人等行为进行监督，并受理投标人和其他利害关系人的投诉。
    行政监察部门对参与招标投标活动的国家机关、具有行政管理职能的事业单位、国家公务员和国家行政机关任命的其他人员实施监察，受理对违法、违纪行为的举报与投诉，并依法查处。
    第二十八条 市发展计划部门会同市建设行政主管部门负责本市项目建设管理公司信用情况的管理。对项目建设管理公司在招投标活动及项目管理过程中存在的不良行为进行记录，在《成都招标投标网》上公布，并根据情节给予一定时期的市场禁入。
    第二十九条 区（市）县政府投资项目代理业主的招标投标活动，按照项目审批权限分别由区（市）县发展计划部门、项目主管部门和行政监察部门监督。
    第三十条 对代理业主招投标活动中的违法违规行为，依据《招标投标法》和有关规定予以查处。
    第三十一条 本办法由成都市发展计划委员会负责解释。
    第三十二条 本办法自公布之日起施行。
二○○四年三月十六日


杭州市建设工程施工招标代理机构实施管理办法（试行）

发文日期： 实施日期： 发文机关：杭州市

    办法
    第一条　为了加强对建设工程施工招标代理机构的管理，促进中介机构的管发展，提高招投标工作质量，依据杭州市人民政策第１２１号令《杭州市建设工程施工招标投标管理办法》的规定，制定本实施办法。
    第二条　本办法所称建设工程施工招标代理是指招标代理机构受建设单位的委托，代表建设单位实施从招标申请开始到合同签订的招标活动全过程或某一招标环节的活动。
    本办法所称招标代理机构，是指已取得中介机构资格证书，具有法人资格，从事本市招标代理业务的单位。
    第三条　凡从事建设工程施工招标代理的有关单位，必须经杭州市建筑业管理局批准，取得建设工程施工招标代理资格证书，方可从事工程施工招标代理业务。本资格证书在市区范围内适用。
    第四条　建设工程施工招标代理机构资格分为一、二、三级。各级的标准如下：
    一、一级：
    １．已取得甲级工程监理单位或甲级工程造价咨询单位资质等级；
    ２．单位专职负责人或技术负责人应具有高级专业技术职称，从事招标业务工作７年以上，并取得省建设厅颁发的概、预算人员资格证书；
    ３．具有中级以上专业技术职称，从事工程施工招标代理工作５年以上，并取得省建设厅颁发的概、预算人员资格证书的专业人员不得少于２０人，其中高级职称人员不得少于６人，单位在职专业经济技术人员不得少于总数的５０％；
    ４．具有正式的办公场所，健全的组织机构，完整可靠的技术资料和微机管理手段，以及严格的管理制度和规章；
    ５．近三年已完成５个大中型建设项目工程的招标代理业务工作，有较高的社会信誉。
    二、二级：
    １．已取得乙级工程监理单位或乙级工程造价咨询单位资质等级；
    ２．单位专职负责人或技术负责人应具有高级专业技术职称，从事招标业务工作５年以上，并取得省建设厅颁发的概、预算人员资格证书；
    ３．具有中级以上专业技术职称，从事工程施工招标代理工作３年以上，并取得省建设厅颁发的概、预算人员资格证书的专业人员不得少于１５人，单位在职专业经济技术人员不得少于总数的５０％；
    ４．具有正式的办公场所，健全的组织机构，完整可靠的技术资料和微机管理手段，以及严格的管理制度和规章；
    ５．近三年已完成３个大中型建设项目工程的招标代理业务工作，有较高的社会信誉。
    三、三级：
    １．已取得丙级工程监理单位或丙级工程造价咨询单位资质等级；
    ２．单位专职负责人或技术负责人应具有高级专业技术职称，从事招标业务工作３年以上，并取得省建设厅颁发的概、预算人员资格证书；
    ３．具有中级以上专业技术职称，从事工程施工招标代理工作２年以上，并取得省建设厅颁发的概、预算人员资格证书的专业人员不得少于１０人，单位在职专业经济技术人员不得少于总数的５０％；
    ４．具有正式的办公场所，健全的组织机构，完整可靠的技术资料和微机管理手段，以及严格的管理制度和规章；
    ５．近三年已完成３个大中型建设项目工程的招标代理业务工作，有较好的社会信誉。
    第五条　建设工程施工招标代理机构的业务范围如下：
    一、一级单位可在全市范围内承担各类建设项目招标代理业务。
    二、二级单位可在全市范围内承担二类及二类以下建设工程项目的招标代理业务。
    三、三级单位可在全市范围内承担三、四类建设工程项目的招标代理业务。
    第六条　中介机构申请《建设工程施工招标代理资格证》应填写《建设工程施工招标代理资格申请书》，申请书包括以下内容及附件：
    一、单位名称和地址；
    二、法人代表和负责人情况登记表及专业技术职称证书复印件；
    三、专业人员情况登记表及专业技术职称证书复印件；
    四、中介机构资质证书复印件；
    五、单位组建时间，服务业绩及委托方证明材料；
    六、单位章程（夫规章制度）及业务范围；
    七、注册资金审计证明。
    第七条　兼职的专业经济技术人员，只能受聘于一个招标代理机构，并必须得到受聘人所在单位的同意方可从事招标代理业务。严禁一从多聘，一经发展，招标管理机构有权取消该人员及该代理机构的招标代理资格。
    第八条　招标代理机构的编标人员属施工企业的兼职人员，其所在单位参加代理招标工程投标时，该外聘人员不得参与该工程的编标等代理工作。
    招标代理单位在代理招标时，不得指派投标单位兼职人员参与该工程招标代理业务。
    第九条　招标代理机构的资格实行动态管理的年检制度，年检结果分为合格、基本合格和不合格，年检结果为不合格的给予浮动降级，半年后复审合格者，恢复原资格，复审不合格者，取消招标代理资格。凡不参加年检的视为自动停业。由发证部门注销其资格证书。
    第十条　招标代理机构在开展业务时必须遵守以下原则：
    一、遵守国家的法律、法规、规定；
    二、不得参与项目委托单位的经营活动；
    三、受理的招标代理业务不得转让；
    四、做好委托工程的资料保密工作；
    五、接受各级建设行政主管部门和政府其它有关部门的监督、检查。
    第十一条　招标代理业务实行有偿服务，其收费标准按有关规定执行。
    第十二条　招标代理机构承接业务时，应出示《建设工程施工招标代理资格证书》，无《建设工程施工招标代理资格证书》或擅自越级承接业务，其所作的结论，市招标投标管理机构一律不予承认。
    第十三条招标代理机构及工作人员违反《杭州市建设工程施工招标投标管理办法》的有关规定，按有关规定进行处罚。
    第十四条　本办法由杭州市建筑业管理局负责解释。
    第十五条　本办法施行过程中如与上级有关部门新发布的规定有抵触时，按上级有关部门的规定执行。


武汉市工程建设项目招标代理机构管理试行办法

第一章 总则

第一条

为加强对工程建设项目招标代理机构的管理，维护建设市场秩序和工程建设项目招投标当事人的合法权益，根据《中华人民共和国招标投标法》（下称《招标投标法》）和《工程建设项目招标代理机构资格认定办法》（建设部令第79号），结合我市实际，制定本办法。

第二条 本市行政区域内从事工程建设项目招标代理业务及对其实施监督管理，应遵守本办法。

第三条 本办法所称工程建设项目（以下简称工程），是指土木工程、建筑工程、线路管道和设备安装工程及装饰装修工程项目。

本办法所称工程招标代理业务，是指依法成立的工程招标代理机构受招标人委托，对工程的勘察、设计、施工、监理以及与工程建设有关的重要设备(进口机电设备除外)、材料采购等招标的代理活动。

第四条 工程招代理机构的招标代理活动应当遵守《招标投标法》关于招标人的规定，其招标代理活动应遵循公开、公平、公正及诚实信用的原则。

任何单位和部门不得分割、封锁、垄断工程招标代理市场。

第五条

市建设委员会(下称市建委)对全市工程招标代理活动实施统一监督管理，受其委托的市建设工程招标投标管理办公室(下称市招标办)负责具体监督管理工作，其主要职责是:

(一)贯彻实施国家、省、市关于工程招标代理管理的法律、法规和规章;

(二)对木市工程招标代理机构的资格申报、晋升等级等进行初审;

(三)负责木市工程招标代理机构从业行为的监督管理；

(四)调解工程招标代理争议;

(五)负责工程招标代理从业人员的管理;

(六)负责本市工程招标代理机构资格年检的初审。

第二章 招标代理机构的资格管理

第六条

从事工程招标代理的机构，必须取得建设行政主管部门颁发的《工程招标代理机构资格证书》或《工程招标代理机构资格暂定证书》，并在核定的业务范围内开展活动。

第七条 申请工程招标代理机构资格的单位，应提供下列资料：

(一) 《程招标代理机构资格申请表》；

(二) 单位章程；

(三) 企业法人营业执照或工商行政管理部门核发的《企业名称预先核准通知书》；

(四) 法定代表人、总经理、技术负责人(总工程师)、财务负责人身份证及任命文件、简历;

(五) 各类工程技术、经济管理人员的职称证书、执业资格证书;

(六) 工作人员的人事关系证明;

(七) 办公及营业场所和开展代理业务所需设施约有效证明材料;

(八) 由审计单位出具并经工商行政管理部门认可的注册资金证明材料

;(九) 有关招标代理业绩证明材料（新中办机构可不提供）；

(十) 其他需要出具的有关材料。

第八条 申请工程招标代理机构按下列程序办理:

(一) 申请单位向市建委建管办提出书面申请，经市建委分管领导同意后，到市招标办办理初审手续;

(二) 市招标办对申请单位所提供的资料初步核实后，发给申请单位《工程招标代理机构资格申请表》；

(三) 申请单位按要求填写申请表，并将申请表和附件资料(甲级5份，乙级4份)交市招标办;

(四) 市招标办经初审合格后，报市建委审核，符合资格条件的，上报省建设厅。第八条

外地来汉及部、省驻汉工程招标代理机构在我市从事工程招标代理业务前，应持下列材料到市建委建管办办理登记备案手续;

(一) 工程招标代理机构资格证书原件，营业执照原件，法人委托书；

(二) 外省来汉工程招标代理机构持法人所在地省级建设行政主管部门介绍信及在湖北省建设厅登记备案证明;

(三) 近两年所承担业务的一览表及有效证件;

(四) 本市办公地点的证明文件;

(五)本办法第三章规定的从业人员的有关证件未经登记备案的，不得在本市开展招标代理业务。

第十条

工程招标代理机构承接代理业务，应与招标人签订委托合同。委托合同应当载明招标人、工程项目名称、招标代理机构、代理事项、时间、酬金、履约期限、付款方式、违约责任、争议解决办法等，并有招标人和工程招标代理机构及其法人的签名、盖章。合同副本应报市招标办备案。

第十一条 招标人可以委托工程招标代理机构承担勘察、设计、施工、监理以及设备材料采购的下列业务:

(一) 协助招标人进行项目报建;

(二)协助招标人审查投标人资格;

(三) 拟定工程招标方案，组织编制招标文件;

(四) 组织编制标底;

(五) 组织投标人踏勘招标项目现场和答疑;

(六) 主持开标会、协助评委完成评标和定标;

(七) 协助招标人签订工程发包合同;

(八)其他与工程招标有关的代理咨询业务。

工程招标代理机构接受委托代理招标工程以外项目的工程造价咨询业务，应持有《工程造价咨询单位资历证书》。

第十二条

招标代理机构应依法对其代理行为承担责任。每一项招标代理业务完成后，应及时、准确、完整地将招标代理过程中形成的各种原始记录文件资料等整理归档。在招标人提交招标情况的书面报告时一并报招标管理部门备案。

招投标管理部门及招标人应对招标代理机构的工作质量、市场行为给予评价，并及时填写《武汉市工程招标代理业绩手册》，作为部门检查其业绩和实施管理的依据。

第十三条市建委对工程招标代理机构资格实行年检制度。

(一)年检的主要内容为:工程招标代理机构的资格状态、业务状况、市场行为以及服务质量、社会资信、业务人员从业情况等。

(二)年检时需提供的资料：工程招标代理机构的自检报告，年检申请表，上一年度代理业务清单，上一年度为业务人员缴纳社会保险凭证，经工商、税务部门年审通过的财务报表及其说明，工程招标代理业绩手册及其它需要提供的材料。

(三)年检的结论分为合格、基本合格和不合格三种。年检不合格或连续两年为基本合格的将给予停业整顿或上报发证部门给予降低资格等级或取消资格的处罚。(四)在上一年度有下列行为之一的，资格年检结论为不合格。

l、采用行贿、提供回扣或者其他不正当竞争手段承接工程招标代理业务的;

2、未经委托方同意，擅自将承接的工程招标代理业务转让他人的;

3、泄露应当保密的与工程招标投标活动有关的情况和资料的;

4、与招标人、投标人串通损害国家利益、社会公共利益或者他人合法权益的;

5、不按法定招标程序和规定开展工程招标代理业务的；

6、以欺骗、弄虚作假等手段申请资格的;

7、超越资格等级范围从事工程招标代理业务的;

8、出借、转让、出卖资格证书、图章或以挂靠方式允许他人以本机构名义承接工程招标代理业务的;

9、伪造、涂改资格证书的;

10、其他违反法律、法规的行为。

(五)不按规定申请资格年检的招标代理机构，视为自动歇业，其资格证书自动失效。

(六)年检结果将向社会公布。

第三章 从业人员管理

第十四条 从事工程招标代理业务的人员，必须具备以下条件:

(一)熟练掌握《招标投标法》等有关法律法规和招标代理业务知识，有一定的专业理论水平;

(二)具有工程技术经济及相关专业大专以上学历;

(三)具有工程建设类执业注册资格或相应中级以上的专业技术职称，其中标底编制人员应具有造价工程师执业资格或持有省级以上建设行政主管理部门颁发的资格证书。

不具备上述条件的人员，不能从事工程招标代理业务。

第十五条 工程招标代理机构从业人员必须是本单位正式聘用人员，聘用期应在两年以上。

第十六条

工程招标代理机构从业人员的配备，必须符合《工程建设项目招标代理机构资格认定办法》的有关规定。从事设计招标代理业务的，必须配备相应数量的注册建筑师。

第十七条 工程招标代理业务人员的义务:

(一)遵守法律、法规、政策规定和职业道德，维护招、投标双方合法权益;

(二)保证标底编制真实、合理和准确，并在其负责的标书上签字，填写资格证号(造价类)；

(三)保守商业秘密;

(四)不得以他人的名从执业，不得同时受聘于2个或2个以上的代理单位;

(五)不得接受招投标项目相关人员以现金或其他形式支付的佣金;

(六)自觉接受招投标管理部门的监督和管理。

第十八条 本市对从事工程招标代理业务的人员实行定期考核、培训、持证上岗制度。

第四章 附则

第十九条 工程招标代理机构及从业人员违反《招标投标法》等法律法规及本办法有关规定者依据《招标投标法》及有关规定处罚。

第二十条 工程招标代理活动的监督管理机构工作人员违反《招标投标法》及本办法规定者，依据《招标投标法》及有关行政法规予以处罚。

第二十一条 本办法由市建委负责解释。

第二十二条 本办法自2002年4月1日起实施。


深圳市政府采购招标代理机构管理暂行办法

（1999年8月4日 深圳市政府物料供应中心）
第一章 总则
第一条 为加强对政府采购招标代理机构的管理， 健全政府采购机制，保证政府采购规范有序地进行， 依据《深圳经济特区政府采购条例》制定本办法。
第二条 本办法所称政府采购招标代理机构(以下简称代理机构)，是指依法成立，具有法人资格和招标资格， 并经深圳市政府物料供应中心认定， 从事政府采购 招标代理业务的社会招标中介机构。
第三条 深圳市的政府采购招标代理业务资格认定及相关管理活动适用本办法。
第四条 未经市政府物料供应中心确认的社会招标中介机构不得从事政府采购招标代理业务。
第二章 申请代理机构资格的条件
第五条 具备下列条件的社会招标中介机构， 可以向市政府物料供应中心 申请取得政府采购招标代理业务资格；
(一) 依法设立并具有法人资格的组织；
(二) 熟悉与政府采购相关的法律、 法规和政策；
(三) 具有专业招标资格；
(四) 有一定数量的专业人员，其中中级和高级职称的技术、经济、法律专业人员分别占在职人员总数的60%和20%以上；
(五) 接受政府采购主管部门组织的政府采购业务培训的人员比例达到在职人员总数的20%以上；
(六) 具备较完善的供应商信息库、 专家库、 招标业务资料库；
(七) 在申请资格前三年内， 未发现有违反法律、 法规和规章的行为。
第三章 代理机构资格的申请与审核
第六条 凡需取得政府采购招标代理业务资格的社会招标中介机构， 应当向市政府物料供应中心提出书面申请， 并同时提供下列材料：
(一) 机构营业执照、 税务登记证及有关部门核发的招标中介资格证书及副本；
(二) 机构的设置、 法人代表及主要技术、 经济人员简况；
(三) 机构的章程、 业务规范、 程序及内部管理制度；
(四) 与上述第五条第四、 第五、 第六款有关的书面证明材料；
(五) 承担政府采购招标代理业务的能力分析。
第七条 市政府物料供应中心对申请单位的申报材料进行审核， 符合条件的， 核发由市政府物料供应中心统一印制的 《深圳市政府采购招标代理业务资格证书》 ( 以下简称 《代理业务资格证书》)。
第四章 代理机构权利与义务
第八条 代理机构享有以下权利：
(一) 接受委托， 组织政府采购招标活动；
(二) 依据有关法律、 法规和规章以及采购项目的具体要求， 核实投标人的资格；
(三) 按照规定的标准，收取代理费用；
(四) 法律、 法规和规章规定的其他权利。
第九条 代理机构应承担以下义务：
(一) 维护采购委托人、 投标人和中标人的合法权益；
(二) 以市政府物料供应中心的名义向社会发布招标公告， 编制招标文件并予以解释；
(三) 承担在执行代理业务中获知不能公开的资料、 信息、 商业秘密的保密责任；
(四) 有关招标活动的重大事项，如招标文件、供应商资格、评标原则、评标委员会人员的组成等，必须报市政府物料供应中心审定，其他一般事项于招标活动终结后15日内书面报告市政府物料供应中心备案；
(五) 在政府采购招标活动过程中接受市政府物料供应中心的监督；
(六) 法律、 法规和规章规定的其他义务。
第五章 代理机构资格的变更和终止
第十条 市政府物料供应中心每两年对代理机构的政府采购招标代理业务资格 进行一次核验。 符合条件的， 换发 《代理业务资格证书》； 不符合条件的， 取消其政府采购招标代理业务资格， 收回 《代理业务资格证书》。
第十一条 代理机构经批准分立或合并， 应书面报告市政府物料供应中心， 并办理有关政府采购招标代理业务资格的变更或注销手续。 代理机构宣告解散或因其他原因终止政府采购招标代理业务时， 应书面报告市政府物料供应中心， 并交回 《代理业务资格证书》。
第六章 代理机构的违规处理
第十二条 代理机构有下列行为之一，市政府物料供应中心根据情节轻重，给予警告直至取消政府采购招标代理资格。
(一) 弄虚作假， 隐瞒真实情况骗取政府采购招标代理业务资格的；
(二) 伪造、 涂改、 出租、 转让 《代理业务资格证书》的；
(三) 变更或者终止政府采购招标代理业务， 不及时办理有关手续的；
(四) 其他违反 《深圳经济特区政府采购条例》 及有关规定的。
第七章 附则
第十三条 本办法从一九九九年十月一日起实行。
第十四条 本办法由市政府物料供应中心负责解释 。

（1999年8月4日 深圳市政府物料供应中心）
第一章 总则
第一条 为加强对政府采购招标代理机构的管理， 健全政府采购机制，保证政府采购规范有序地进行， 依据《深圳经济特区政府采购条例》制定本办法。
第二条 本办法所称政府采购招标代理机构(以下简称代理机构)，是指依法成立，具有法人资格和招标资格， 并经深圳市政府物料供应中心认定， 从事政府采购 招标代理业务的社会招标中介机构。
第三条 深圳市的政府采购招标代理业务资格认定及相关管理活动适用本办法。
第四条 未经市政府物料供应中心确认的社会招标中介机构不得从事政府采购招标代理业务。
第二章 申请代理机构资格的条件
第五条 具备下列条件的社会招标中介机构， 可以向市政府物料供应中心 申请取得政府采购招标代理业务资格；
(一) 依法设立并具有法人资格的组织；
(二) 熟悉与政府采购相关的法律、 法规和政策；
(三) 具有专业招标资格；
(四) 有一定数量的专业人员，其中中级和高级职称的技术、经济、法律专业人员分别占在职人员总数的60%和20%以上；
(五) 接受政府采购主管部门组织的政府采购业务培训的人员比例达到在职人员总数的20%以上；
(六) 具备较完善的供应商信息库、 专家库、 招标业务资料库；
(七) 在申请资格前三年内， 未发现有违反法律、 法规和规章的行为。
第三章 代理机构资格的申请与审核
第六条 凡需取得政府采购招标代理业务资格的社会招标中介机构， 应当向市政府物料供应中心提出书面申请， 并同时提供下列材料：
(一) 机构营业执照、 税务登记证及有关部门核发的招标中介资格证书及副本；
(二) 机构的设置、 法人代表及主要技术、 经济人员简况；
(三) 机构的章程、 业务规范、 程序及内部管理制度；
(四) 与上述第五条第四、 第五、 第六款有关的书面证明材料；
(五) 承担政府采购招标代理业务的能力分析。
第七条 市政府物料供应中心对申请单位的申报材料进行审核， 符合条件的， 核发由市政府物料供应中心统一印制的 《深圳市政府采购招标代理业务资格证书》 ( 以下简称 《代理业务资格证书》)。
第四章 代理机构权利与义务
第八条 代理机构享有以下权利：
(一) 接受委托， 组织政府采购招标活动；
(二) 依据有关法律、 法规和规章以及采购项目的具体要求， 核实投标人的资格；
(三) 按照规定的标准，收取代理费用；
(四) 法律、 法规和规章规定的其他权利。
第九条 代理机构应承担以下义务：
(一) 维护采购委托人、 投标人和中标人的合法权益；
(二) 以市政府物料供应中心的名义向社会发布招标公告， 编制招标文件并予以解释；
(三) 承担在执行代理业务中获知不能公开的资料、 信息、 商业秘密的保密责任；
(四) 有关招标活动的重大事项，如招标文件、供应商资格、评标原则、评标委员会人员的组成等，必须报市政府物料供应中心审定，其他一般事项于招标活动终结后15日内书面报告市政府物料供应中心备案；
(五) 在政府采购招标活动过程中接受市政府物料供应中心的监督；
(六) 法律、 法规和规章规定的其他义务。
第五章 代理机构资格的变更和终止
第十条 市政府物料供应中心每两年对代理机构的政府采购招标代理业务资格 进行一次核验。 符合条件的， 换发 《代理业务资格证书》； 不符合条件的， 取消其政府采购招标代理业务资格， 收回 《代理业务资格证书》。
第十一条 代理机构经批准分立或合并， 应书面报告市政府物料供应中心， 并办理有关政府采购招标代理业务资格的变更或注销手续。 代理机构宣告解散或因其他原因终止政府采购招标代理业务时， 应书面报告市政府物料供应中心， 并交回 《代理业务资格证书》。
第六章 代理机构的违规处理
第十二条 代理机构有下列行为之一，市政府物料供应中心根据情节轻重，给予警告直至取消政府采购招标代理资格。
(一) 弄虚作假， 隐瞒真实情况骗取政府采购招标代理业务资格的；
(二) 伪造、 涂改、 出租、 转让 《代理业务资格证书》的；
(三) 变更或者终止政府采购招标代理业务， 不及时办理有关手续的；
(四) 其他违反 《深圳经济特区政府采购条例》 及有关规定的。
第七章 附则
第十三条 本办法从一九九九年十月一日起实行。
第十四条 本办法由市政府物料供应中心负责解释 。


深圳市违反招标投标规定处理办法

    第一条 为进一步规范我市招标投标活动，加强对招标投标活动的监督管理，查处招标投标活动中的违纪违法行为，根据《中华人民共和国行政监察法》、《中华人民共和国招标投标法》、《国家公务员暂行条例》和《中国共产党纪律处分条例》等法律、法规、规章、规定，制定本办法。
    第二条 本办法适用于本市招标投标活动中党的机关、人大机关、行政机关、政协机关、审判机关、检察机关、人民团体、国有企业、事业单位及其工作人员。
    前款所称工作人员的具体范围，依据《中国共产党纪律处分条例》第三十四条确定。
    第三条 招标人有下列行为之一的，按照本办法第九条处理：
    （一）必须进行招标的项目不按规定实行招标，或者必须进行公开招标的项目不按规定实行公开招标的；
    （二）将必须进行招标的项目分拆，或者延误时间导致必须进行招标的项目成为应急工程，或者以其他方式规避招标的；
    （三）泄露依法应当保密的与招标投标活动有关的情况或者资料的；
    （四）违反法律规定自行组织招标或者委托没有招标代理资格的机构代理招标的；
    （五）不按规定要求发布招标信息或提供虚假招标信息的；
    （六）在设定投标报名条件或对投标人进行资格预审的过程中，以不合理的条件限制、排斥潜在投标人，或者对潜在投标人实行差别待遇或歧视待遇的；
    （七）与招标代理机构、招标服务机构或投标人串通招标投标，或者在确定中标人之前，违反有关规定与投标人就标的价格、技术参数、投标方案等实质性内容进行协商谈判的；
    （八）不当干预评标委员会正常评标活动的；
    （九）在评标委员会依法推荐的中标候选人以外确定中标人，或者依法必须进行招标的项目在所有投标被评标委员会否决后自行确定中标人的；
    （十）无正当理由不按照中标候选人的排序确定中标人的；
    （十一）无正当理由不与中标人签订合同的；
    （十二）不按照招标文件和中标人的投标文件与中标人订立合同，或者与中标人另行订立背离合同实质性内容的协议的；
    （十三）违反合同，要求中标人分包或者转包的；
    （十四）索取、收受投标人贿赂或者获取其他不正当利益的；
    （十五）不如实记录或者妥善保存招标投标活动相关资料的；
    （十六）拒绝有关部门依法实施监督检查，或者在有关部门监督检查时提供虚假情况的；
    （十七）严重影响招标投标活动正常进行的其他行为。
    第四条 事业单位或者国有企业作为投标人有下列行为之一的，按照本办法第九条处理：
    （一）提供虚假资质文件，参与投标的；
    （二）围标、相互串通投标，排斥其他投标人的公平竞争，损害招标人或者其他投标人合法权益的，或者相互串通抬价、操纵投标价格的；
    （三）与招标人、招标代理机构或者招标服务机构串通投标，损害国家利益、社会公共利益或者他人合法权益的；
    （四）以他人名义投标、允许他人以自己的名义投标或者以其他方式弄虚作假，骗取中标的；
    （五）向招标人、招标代理机构、招标服务机构、评标委员会成员或者其他与招标投标活动有关工作人员行贿或提供其他不正当利益的；
    （六）不当干预评标委员会正常评标活动的；
    （七）严重影响招标投标活动正常进行的其他行为。
    第五条 事业单位或者国有企业作为中标人有下列行为之一的，按照本办法第九条处理：
    （一）将中标项目转让给他人，或者将中标项目分拆后转让给他人的；
    （二）将中标项目的部分主体、关键性工作分包给他人的；
    （三）无正当理由不与招标人签订合同的；
    （四）不按照招标文件和中标人的投标文件与招标人订立合同，或者另行订立背离合同实质性内容的协议的；
    （五）严重影响招标投标活动正常进行的其他行为。
    第六条 招标代理机构、招标服务机构及其工作人员有下列行为之一的，按照本办法第九条处理：
    （一）未取得招标代理资格或者超越代理资格承接招标代理业务的；
    （二）策划或唆使按规定应进行招标的项目规避招标的；
    （三）泄露依法应当保密的与招标投标活动有关的情况或者资料的；
    （四）与招标人、投标人串通进行虚假投标，损害国家利益、社会公共利益或者他人合法权益的；
    （五）违反招标程序和工作规范，导致不公平竞争或者损害招标人的合法权益的；
    （六）故意刁难、拒绝招标投标申报，或故意不让合格投标人中标，影响招标投标活动正常进行的；
    （七）不如实记录或者妥善保存招标投标活动原始记录的；
    （八）拒绝有关部门依法实施监督检查，或者在有关部门依法实施监督检查时提供虚假情况的；
    （九）索取、收受招标人、投标人贿赂或者获取其他不正当利益的；
    （十）不当干预评标委员会正常评标活动的；
    （十一）严重影响招标投标活动正常进行的其他行为。
    第七条 参加制作招标文件的人员、评标委员会成员和参加评标的其他有关工作人员有下列行为之一的，按照本办法第九条处理：
    （一）与投标人有亲属关系、经济利益关系或者有其他利害关系应该主动提出回避，本人隐瞒情况不提出回避的；
    （二）在评标过程中擅离职守，影响评标程序正常进行的；
    （三）制作招标文件的人员相互串通或与投标人串通，制作、审定标底显失公平的；
    （四）评标成员相互串通或与投标人串通，评标意见显失公平的；
    （五）泄露投标文件的评审、中标候选人的推荐等与评标有关的情况，或者泄露其他依法应当保密的招标投标活动有关情况和资料的；
    （六）私下接触投标人，索取、收受招标人、投标人贿赂或者获取其他不正当利益的；
    （七）不当干预评标委员会正常评标活动的；
    （八）严重影响招标投标活动正常进行的其他行为。
    第八条 招标投标行政主管部门、行政监督部门、其他有关部门及其工作人员有下列行为之一的，按照本办法第九条处理：
    （一）与投标人、招标人串通，设置不合理的条件限制、排斥潜在投标人参加投标的；
    （二）为招标人指定招标代理机构或违反规定强制招标人委托招标代理机构办理招标事宜的，或者以其他方式干涉妨碍招标投标活动的；
    （三）为招标人提供虚假证明文件，或者玩忽职守，出具的证明文件严重失实的；
    （四）无正当理由超过法定办事时限，影响招标投标活动正常进行的；
    （五）泄露依法应当保密的与招标投标活动有关的情况或者资料的；
    （六）索取、收受招标人、投标人贿赂或者获取其他不正当利益的；
    （七）不按有关规定审核、监督招标投标活动，或者对有关招标投标的投诉不按规定处理的；
    （八）不当干预评标委员会正常评标活动的；
    （九）招标投标监督管理中的其他失职行为。
    第九条 有本规定第三条至第八条行为之一的，给予以下行政纪律处分：对直接负责的主管人员和其他直接责任人员给予记过或者记大过处分；情节较重的，给予降级或者撤职处分；情节严重的，给予开除处分。
    对前款所述人员中的中国共产党党员，还应根据《中国共产党纪律处分条例》第一百二十四条规定，给予相应的党纪处分。如党的其他规范性文件有特别规定的，依照其规定。
    第十条 领导干部利用职权干预招标投标活动，为个人或者亲友谋取私利的，依照本办法从重处分。
    前款所称领导干部的范围，依据《中共中央纪委监察部关于领导干部利用职权违反规定干预和插手建设工程招标投标、经营性土地使用权出让、房地产开发与经营等市场经济活动，为个人和亲友谋取私利的处理规定》第九条确定。
    第十一条 对违反本办法规定的有关人员，按照干部管理权限，由纪检监察机关会同有关部门组织查处。涉嫌刑事犯罪的，移送司法机关处理。
    第十二条 有本规定第三条至第八条行为之一的，根据实际情况，必要时，对直接负责的主管人员和其他直接责任人员可以由有关部门给予免职或者辞退等组织处理。
    第十三条 对政府采购招标投标活动中的违法违纪行为，《中华人民共和国政府采购法》和《深圳经济特区政府采购条例》有规定的从其规定，未作规定的按本办法执行。
    第十四条 本办法由深圳市纪委、深圳市监察局负责解释。
    第十五条 本办法自发布之日起施行。


黑龙江省建设工程招标投标代理机构资质管理暂行办法

1998-10-20

黑龙江省建设厅黑建建字[1998]第7号

第一条 根据建设部《工程建设施工招标投标管理办法》和《黑龙江省建设工程招标投标管理办法》的有关规定，结合本省情况，制定暂行办法。
第二条 凡在我省境内从事建设工程招标投标代理业务的代理机构（以下简称“招投标代理机构”）均应遵守本暂行办法。

第三条 招投标代理机构是指代替建设单位或投标单位对建设工程进行施工、监理招投标业务的，具有法人资格企业单位。

第四条 招投标代理机构须经省招投标管理机构审查核发资质证书。在取得资质证书和工商营执照后，招投标代理机构方可开展代理招投标业务，并实行公告制度。

第五条 招投标代理机构实行委托制，不得强行代理。

第六条 在代理招投标的经营活动中，必须遵守国家法律、法令和相关行业法规。在业务上受省、市建设工程招投标管理机构的监督、管理、指导。

第七条 建设工程招标投标代理机构资质分为甲、乙、丙三个等级。

甲级代理机构应具备以下资质条件：

（一）法定代表人，经济、技术负责人须熟悉国家、省有关建设行业的方针、政策、法令、法规和基本建设程序，参加过大、中型建设工程的管理工作，有丰富的招投标工作实践经验和组织实施能力，且均具有高级技术职称；

（二）有固定的办公场所，完善的组织机构和管理制度，有与其承担任务相适应的设备、手段；

（三）有专业对口的高、中级职称专业技术、经济人员，且占企业固定职工总数的80%以上，其中高级职称技术、经济人员不少于40%；

（四）法定代表人，技术、经济负责人，部门负责人和财会人员应是该企业固定职工；企业固定职工人数不得少于25人；

（五）企业注册资金不得少于55万元，其中流动资金不得少于注册资金的20%。

乙级代理机构应具备以下资质条件

（一）法定代表人，经济、技术负责人须熟悉国家有关建设工作的方针、政策、法令和基本建设程序，参加过中型建设工程的管理工作，有较丰富的招投标工作的实践经验和组织实施能力，且均具有高级技术职称；

（二）在固定的办公场所，完善的组织机构和管理制度，有与承担任务相适应的设备、手段；

（三）有专业对口的高、中级职称专业技术、经济人员，占企业固定职工总数的50%以上；

（四）法定代表人，技术、经济负责人，部门负责人和财会人员应是该企业的固定职工；企业固定职工人数不得少于15人；

（五）注册资金不得少于30万元，其中流动资金不得少于注册资金的20%。

丙级代理机构应具备以下条件：

（一）法定代表人，经济、技术负责人须熟悉国家的政策、法令和法规和基本建设程序，有一定的招投标工作的实践经验和组织实施能力，且均具有中级技术职称；

（二）有固定的办公场所，具体的组织机构和管理制度，有与其承担任务相适应的设备、手段；

（三）有专业对口的中级职称专业技术、经济人员，且占企业固定职工总数的40%；

（四）法定代表人，技术负责人、财会人员应是该机构的固定职工，固定职工人数不得少于10人；

（五）注册资金不得少于15万元，其中流动资金不得少于注册资金的20%。

第八条 申请成立招投标代理机构应向其上级主管部门提出书面申请，由其上级主管部门报地市招投标管理机构进行初审。初审合格后报省招投标管理部门审查核发资质证书，最后到工商行政管理部门办理营业执照。

第九条 申请成立招标投标代理机构的申报内容：

（一）申请报告及申报表；

（二）上级主管部门意见；

（三）经营范围、申请资质等级；

（四）技术、经济人员明细表，职称证书原件；

（五）注册资金验资报告；

（六）办公场所证明，法人、技术、经济负责人的任职文件。

第十条 招投标代理机构由省建设行政主管部门颁发资质证书，在省报公告。建设工程招投标代理机构的变更、歇业和解散须经上级主管部门同意后由发证机关办理变更和注销手续。

第十一条 在本办法颁发之前成立的招投标代理机构以及中直和外省在本省境内开办的招投标代理机构，均到省招投标管理部门进行资质审查和登记注册，否则，不得在本省境内从事招投标代理业务。

第十二条 招投标代理机构可代编招投文件、标底；代编投标书和其它与建设工程招标投标有关的咨询服务，也可全过程代理招标和投标。建设工程招标投标代理机构的业务范围是：

（一）甲级代理机构可以跨地区、跨部门代理一、二、三等的工程项目招标或投标工作；

（二）乙级代理机构只能代理本地区、本部门的二、三等的工程项目招标和投标工作；

（三）丙级代理机构只能代理本地区、本部门三等工程项目招标或投标工作。

（工程类别及等级见附表）

第十三条 建设工程招投标代理机构不得同时代理同一项目的招投和投标业务工作。

第十四条 建设工程招投标代理机构（乙方）与委托方（甲方）应按《中华人民共和国合同法》规定，签字经济合同。甲乙双方必须遵守合同规定的权力与义务。执行过程中需变更或解除合同，应在不违反国家有关规定的前提下经双方协商同意后，办理有关手续；如出现争议，可到省、市招标管理部门进行调解。

第十五条 凡代理机构接受委托后，未按合同规定完成代理业务，造成委托方经济损失的，代理机构应按合同规定返还委托方部分或全部服务费用，并赔偿一定的经济损失。

第十六条 建设工程招投标代理机构，对招投标工作的各种数据和资料必须严格保密，不得擅自引用、发表或提供给三方。违反者按合同规定赔偿经济损失并负法律责任。

第十七条 建设工程招投标代理机构应遵守下列规则：

（一）凡未经资质审查登记注册，不得擅自进行代理招投标业务。违反本规则的，其代理的业务工作均无效，并没收代理服务费。对该招标工作的委托和接受委托的双方分别处以工程造价1%-3%的罚款。

（二）不得越级代理业务。违反本规则的，责令暂停经营活动半年至一年，并处标底价1%的罚款。

（三）不得泄露标底。违反本规则的，收缴资质证书。产生严重后果的，除赔偿经济损失外，并按《建筑法》等有关规定进行处罚。

第十八条 建设工程招投标代理机构接受招标和投标单位委托后，可按下列标准收费：

（一）代理招标并提供全过程服务的，造价在一千万元（含一千万元）以下的可收取中标价的4‰-5‰；造价在一千万元以下的，可收取中标价的5‰-8‰。

（二）其它咨询业务，如代编招标文件、标底、标书、计算工程量等，应视技术难度和要求完成时间的长短情况，由委托和接受委托的双方参照上述标准协商确定，并签订合同。

第十九条 每年由省招标投标管理部门对代理机构的资质进行复审，重新核定等级。对不符合资质标准的代理机构吊销资质证书或降低等级；对连续两年无代理业务的，可视为自动吊销等级证书。

第二十条 各代理机构每季度应向原发证的招投标管理部门报送统计报表和财务报表。

第二十一条 本办法由省建委负责解释。

第二十二条 本办法自颁发之日起实施。