中华人民共和国宪法

(1982年12月4日第五届全国人民代表大会第五次会议通过1982年12月4日全国人民代表大会公告公布施行根据1988年4月12日第七届全国人民代表大会第一次会议通过的《中华人民共和国宪法修正案》、1993年3月29日第八届全国人民代表大会第一次会议通过的《中华人民共和国宪法修正案》和1999年3月15日第九届全国人民代表大会第二次会议通过的《中华人民共和国宪法修正案》修订)

序言

中国是世界上历史最悠久的国家之一。中国各族人民共同创造了光辉灿烂的文化，具有光荣的革命传统。

一八四零年以后，封建的中国逐渐变成半殖民地、半封建的国家。中国人民为国家独立、民族解放和民主自由进行了前仆后继的英勇奋斗。

二十世纪，中国发生了翻天覆地的伟大历史变革。

一九一一年孙中山先生领导的辛亥革命，废除了封建帝制，创立了中华民国。但是，中国人民反对帝国主义和封建主义的历史任务还没有完成。

一九四九年，以毛泽东主席为领袖的中国共产党领导中国各族人民，在经历了长期的艰难曲折的武装斗争和其他形式的斗争以后，终于推翻了帝国主义、封建主义和官僚资本主义的统治，取得了新民主主义革命的伟大胜利，建立了中华人民共和国。从此，中国人民掌握了国家的权力，成为国家的主人。

中华人民共和国成立以后，我国社会逐步实现了由新民主主义到社会主义的过渡。生产资料私有制的社会主义改造已经完成，人剥削人的制度已经消灭，社会主义制度已经确立。工人阶级领导的、以工农联盟为基础的人民民主专政，实质上即无产阶级专政、得到巩固和发展。中国人民和中国人民解放军战胜了帝国主义、霸权主义的侵略、破坏和武装挑衅，维护了国家的独立和安全，增强了国防。经济建设取得了重大的成就，独立的、比较完整的社会主义工业体系已经基本形成，农业生产显著提高。教育、科学、文化等事业有了很大的发展，社会主义思想教育取得了明显的成效。广大人民的生活有了较大的改善。

中国新民主主义革命的胜利和社会主义事业的成就，是中国共产党领导中国各族人民，在马克思列宁主义、毛泽东思想的指引下，坚持真理，修正错误，战胜许多艰难险阻而取得的。我国将长期处于社会主义初级阶段。国家的根本任务是，沿着建设有中国特色社会主义的道路，集中力量进行社会主义现代化建设。中国各族人民将继续在中国共产党领导下，在马克思列宁主义、毛泽东思想、邓小平理论指引下，坚持人民民主专政，坚持社会主义道路，坚持改革开放，不断完善社会主义的各项制度，发展社会主义市场经济，发展社会主义民主，健全社会主义法制，自力更生，艰苦奋斗，逐步实现工业、农业、国防和科学技术的现代化，把我国建设成为富强、民主、文明的社会主义国家。

在我国，剥削阶级作为阶级已经消灭，但是阶级斗争还将在一定范围内长期存在。中国人民对敌视和破坏我国社会主义制度的国内外的敌对势力和敌对分子，必须进行斗争。

台湾是中华人民共和国的神圣领土的一部分。完成统一祖国的大业是包括台湾同胞在内的全中国人民的神圣职责。

社会主义的建设事业必须依靠工人、农民和知识分子，团结一切可以团结的力量。在长期的革命和建设过程中，已经结成由中国共产党领导的，有各民主党派和各人民团体参加的，包括全体社会主义劳动者、拥护社会主义的爱国者和拥护祖国统一的爱国者的广泛的爱国统一战线，这个统一战线将继续巩固和发展。中国人民政治协商会议是有广泛代表性的统一战线组织，过去发挥了重要的历史作用，今后在国家政治生活、社会生活和对外友好活动中，在进行社会主义现代化建设、维护国家的统一和团结的斗争中，将进一步发挥它的重要作用。中国共产党领导的多党合作和政治协商制度将长期存在和发展。

中华人民共和国是全国各族人民共同缔造的统一的多民族国家。平等、团结、互助的社会主义民族关系已经确立，并将继续加强。在维护民族团结的斗争中，要反对大民族主义，主要是大汉族主义，也要反对地方民族主义。国家尽一切努力，促进全国各民族的共同繁荣。

中国革命和建设的成就是同世界人民的支持分不开的。中国的前途是同世界的前途紧密地联系在一起的。中国坚持独立自主的对外政策，坚持互相尊重主权和领土完整、互不侵犯、互不干涉内政、平等互利、和平共处的五项原则，发展同各国的外交关系和经济、文化的交流；坚持反对帝国主义、霸权主义、殖民主义，加强同世界各国人民的团结，支持被压迫民族和发展中国家争取和维护民族独立、发展民族经济的正义斗争，为维护世界和平和促进人类进步事业而努力。

本宪法以法律的形式确认了中国各族人民奋斗的成果，规定了国家的根本制度和根本任务，是国家的根本法，具有最高的法律效力。全国各族人民、一切国家机关和武装力量、各政党和各社会团体、各企业事业组织，都必须以宪法为根本的活动准则，并且负有维护宪法尊严、保证宪法实施的职责。

第一章总纲

第一条中华人民共和国是工人阶级领导的、以工农联盟为基础的人民民主专政的社会主义国家。

社会主义制度是中华人民共和国的根本制度。禁止任何组织或者个人破坏社会主义制度。

第二条中华人民共和国的一切权力属于人民。

人民行使国家权力的机关是全国人民代表大会和地方各级人民代表大会。

人民依照法律规定，通过各种途径和形式，管理国家事务，管理经济和文化事业，管理社会事务。

第三条中华人民共和国的国家机构实行民主集中制的原则。

全国人民代表大会和地方各级人民代表大会都由民主选举产生，对人民负责，受人民监督。

国家行政机关、审判机关、检察机关都由人民代表大会产生，对它负责，受它监督。

中央和地方的国家机构职权的划分，遵循在中央的统一领导下，充分发挥地方的主动性、积极性的原则。

第四条中华人民共和国各民族一律平等。国家保障各少数民族的合法的权利和利益，维护和发展各民族的平等、团结、互助关系。禁止对任何民族的歧视和压迫，禁止破坏民族团结和制造民族分裂的行为。

国家根据各少数民族的特点和需要，帮助各少数民族地区加速经济和文化的发展。

各少数民族聚居的地方实行区域自治，设立自治机关，行使自治权。各民族自治地方都是中华人民共和国不可分离的部分。

各民族都有使用和发展自己的语言文字的自由，都有保持或者改革自己的风俗习惯的自由。

第五条中华人民共和国实行依法治国，建设社会主义法治国家。

国家维护社会主义法制的统一和尊严。

一切法律、行政法规和地方性法规都不得同宪法相抵触。

一切国家机关和武装力量、各政党和各社会团体、各企业事业组织都必须遵守宪法和法律。一切违反宪法和法律的行为，必须予以追究。

任何组织或者个人都不得有超越宪法和法律的特权。

第六条中华人民共和国的社会主义经济制度的基础是生产资料的社会主义公有制，即全民所有制和劳动群众集体所有制。社会主义公有制消灭人剥削人的制度，实行各尽所能，按劳分配的原则。

国家在社会主义初级阶段，坚持公有制为主体、多种所有制经济共同发展的基本经济制度，坚持按劳分配为主体、多种分配方式并存的分配制度。

第七条国有经济，即社会主义全民所有制经济，是国民经济中的主导力量。国家保障国有经济的巩固和发展。

第八条农村集体经济组织实行家庭承包经营为基础、统分结合的双层经营体制。农村中的生产、供销、信用、消费等各种形式的合作经济，是社会主义劳动群众集体所有制经济。参加农村集体经济组织的劳动者，有权在法律规定的范围内经营自留地、自留山、家庭副业和饲养自留畜。

城镇中的手工业、工业、建筑业、运输业、商业、服务业等行业的各种形式的合作经济，都是社会主义劳动群众集体所有制经济。

国家保护城乡集体经济组织的合法的权利和利益，鼓励、指导和帮助集体经济的发展。

第九条矿藏、水流、森林、山岭、草原、荒地、滩涂等自然资源，都属于国家所有，即全民所有；由法律规定属于集体所有的森林和山岭、草原、荒地、滩涂除外。

国家保障自然资源的合理利用，保护珍贵的动物和植物。禁止任何组织或者个人用任何手段侵占或者破坏自然资源。

第十条城市的土地属于国家所有。

农村和城市郊区的土地，除由法律规定属于国家所有的以外，属于集体所有；宅基地和自留地、自留山，也属于集体所有。

国家为了公共利益的需要，可以依照法律规定对土地实行征用。

任何组织或者个人不得侵占、买卖或者以其他形式非法转让土地。土地的使用权可以依照法律的规定转让。

一切使用土地的组织和个人必须合理地利用土地。

第十一条在法律规定范围内的个体经济、私营经济等非公有制经济，是社会主义市场经济的重要组成部分。

国家保护个体经济、私营经济的合法的权利和利益。国家对个体经济、私营经济实行引导、监督和管理。

第十二条社会主义的公共财产神圣不可侵犯。

国家保护社会主义的公共财产。禁止任何组织或者个人用任何手段侵占或者破坏国家的和集体的财产。

第十三条国家保护公民的合法的收入、储蓄、房屋和其他合法财产的所有权。

国家依照法律规定保护公民的私有财产的继承权。

第十四条国家通过提高劳动者的积极性和技术水平，推广先进的科学技术，完善经济管理体制和企业经营管理制度，实行各种形式的社会主义责任制，改进劳动组织，以不断提高劳动生产率和经济效益，发展社会生产力。

国家厉行节约，反对浪费。

国家合理安排积累和消费，兼顾国家、集体和个人的利益，在发展生产的基础上，逐步改善人民的物质生活和文化生活。

第十五条国家实行社会主义市场经济。

国家加强经济立法，完善宏观调控。

国家依法禁止任何组织或者个人扰乱社会经济秩序。

第十六条国有企业在法律规定的范围内有权自主经营。

国有企业依照法律规定，通过职工代表大会和其他形式，实行民主管理。

第十七条集体经济组织在遵守有关法律的前提下，有独立进行经济活动的自主权。

集体经济组织实行民主管理，依照法律规定选举和罢免管理人员，决定经营管理的重大问题。

第十八条中华人民共和国允许外国的企业和其他经济组织或者个人依照中华人民共和国法律的规定在中国投资，同中国的企业或者其他经济组织进行各种形式的经济合作。

在中国境内的外国企业和其他外国经济组织以及中外合资经营的企业，都必须遵守中华人民共和国的法律。它们的合法的权利和利益受中华人民共和国法律的保护。

第十九条国家发展社会主义的教育事业，提高全国人民的科学文化水平。

国家举办各种学校，普及初等义务教育，发展中等教育、职业教育和高等教育，并且发展学前教育。

国家发展各种教育设施，扫除文盲，对工人、农民、国家工作人员和其他劳动者进行政治、文化、科学、技术、业务的教育，鼓励自学成才。

国家鼓励集体经济组织、国家企业事业组织和其他社会力量依照法律规定举办各种教育事业。

国家推广全国通用的普通话。

第二十条国家发展自然科学和社会科学事业，普及科学和技术知识，奖励科学研究成果和技术发明创造。

第二十一条国家发展医疗卫生事业，发展现代医药和我国传统医药，鼓励和支持农村集体经济组织、国家企业事业组织和街道组织举办各种医疗卫生设施，开展群众性的卫生活动，保护人民健康。

国家发展体育事业，开展群众性的体育活动，增强人民体质。

第二十二条国家发展为人民服务、为社会主义服务的文学艺术事业、新闻广播电视事业、出版发行事业、图书馆博物馆文化馆和其他文化事业，开展群众性的文化活动。

国家保护名胜古迹、珍贵文物和其他重要历史文化遗产。

第二十三条国家培养为社会主义服务的各种专业人才，扩大知识分子的队伍，创造条件，充分发挥他们在社会主义现代化建设中的作用。

第二十四条国家通过普及理想教育、道德教育、文化教育、纪律和法制教育，通过在城乡不同范围的群众中制定和执行各种守则、公约，加强社会主义精神文明的建设。

国家提倡爱祖国、爱人民、爱劳动、爱科学、爱社会主义的公德，在人民中进行爱国主义、集体主义和国际主义、共产主义的教育，进行辩证唯物主义和历史唯物主义的教育，反对资本主义的、封建主义的和其他的腐朽思想。

第二十五条国家推行计划生育，使人口的增长同经济和社会发展计划相适应。

第二十六条国家保护和改善生活环境和生态环境，防治污染和其他公害。

国家组织和鼓励植树造林，保护林木。

第二十七条一切国家机关实行精简的原则，实行工作责任制，实行工作人员的培训和考核制度，不断提高工作质量和工作效率，反对官僚主义。

一切国家机关和国家工作人员必须依靠人民的支持，经常保持同人民的密切联系，倾听人民的意见和建议，接受人民的监督，努力为人民服务。

第二十八条国家维护社会秩序，镇压叛国和其他危害国家安全的犯罪活动，制裁危害社会治安、破坏社会主义经济和其他犯罪的活动，惩办和改造犯罪分子。

第二十九条中华人民共和国的武装力量属于人民。它的任务是巩固国防，抵抗侵略，保卫祖国，保卫人民的和平劳动，参加国家建设事业，努力为人民服务。

国家加强武装力量的革命化、现代化、正规化的建设，增强国防力量。

第三十条中华人民共和国的行政区域划分如下：

(一)全国分为省、自治区、直辖市；

(二)省、自治区分为自治州、县、自治县、市；

(三)县、自治县分为乡、民族乡、镇。

直辖市和较大的市分为区、县。自治州分为县、自治县、市。

自治区、自治州、自治县都是民族自治地方。

第三十一条国家在必要时得设立特别行政区。在特别行政区内实行的制度按照具体情况由全国人民代表大会以法律规定。

第三十二条中华人民共和国保护在中国境内的外国人的合法权利和利益，在中国境内的外国人必须遵守中华人民共和国的法律。

中华人民共和国对于因为政治原因要求避难的外国人，可以给予受庇护的权利。

第二章公民的基本权利和义务

第三十三条凡具有中华人民共和国国籍的人都是中华人民共和国公民。

中华人民共和国公民在法律面前一律平等。

任何公民享有宪法和法律规定的权利，同时必须履行宪法和法律规定的义务。

第三十四条中华人民共和国年满十八周岁的公民，不分民族、种族、性别、职业、家庭出身、宗教信仰、教育程度、财产状况、居住期限，都有选举权和被选举权；但是依照法律被剥夺政治权利的人除外。

第三十五条中华人民共和国公民有言论、出版、集会、结社、游行、示威的自由。

第三十六条中华人民共和国公民有宗教信仰自由。

任何国家机关、社会团体和个人不得强制公民信仰宗教或者不信仰宗教，不得歧视信仰宗教的公民和不信仰宗教的公民。

国家保护正常的宗教活动。任何人不得利用宗教进行破坏社会秩序、损害公民身体健康、妨碍国家教育制度的活动。

宗教团体和宗教事务不受外国势力的支配。

第三十七条中华人民共和国公民的人身自由不受侵犯。

任何公民，非经人民检察院批准或者决定或者人民法院决定，并由公安机关执行，不受逮捕。

禁止非法拘禁和以其他方法非法剥夺或者限制公民的人身自由，禁止非法搜查公民的身体。

第三十八条中华人民共和国公民的人格尊严不受侵犯。禁止用任何方法对公民进行侮辱、诽谤和诬告陷害。

第三十九条中华人民共和国公民的住宅不受侵犯。禁止非法搜查或者非法侵入公民的住宅。

第四十条中华人民共和国公民的通信自由和通信秘密受法律的保护。除因国家安全或者追查刑事犯罪的需要，由公安机关或者检察机关依照法律规定的程序对通信进行检查外，任何组织或者个人不得以任何理由侵犯公民的通信自由和通信秘密。

第四十一条中华人民共和国公民对于任何国家机关和国家工作人员，有提出批评和建议的权利；对于任何国家机关和国家工作人员的违法失职行为，有向有关国家机关提出申诉、控告或者检举的权利，但是不得捏造或者歪曲事实进行诬告陷害。

对于公民的申诉、控告或者检举，有关国家机关必须查清事实，负责处理。任何人不得压制和打击报复。

由于国家机关和国家工作人员侵犯公民权利而受到损失的人，有依照法律规定取得赔偿的权利。

第四十二条中华人民共和国公民有劳动的权利和义务。

国家通过各种途径，创造劳动就业条件，加强劳动保护，改善劳动条件，并在发展生产的基础上，提高劳动报酬和福利待遇。

劳动是一切有劳动能力的公民的光荣职责。国有企业和城乡集体经济组织的劳动者都应当以国家主人翁的态度对待自己的劳动。国家提倡社会主义劳动竞赛，奖励劳动模范和先进工作者。国家提倡公民从事义务劳动。

国家对就业前的公民进行必要的劳动就业训练。

第四十三条中华人民共和国劳动者有休息的权利。

国家发展劳动者休息和休养的设施，规定职工的工作时间和休假制度。

第四十四条国家依照法律规定实行企业事业组织的职工和国家机关工作人员的退休制度。退休人员的生活受到国家和社会的保障。

第四十五条中华人民共和国公民在年老、疾病或者丧失劳动能力的情况下，有从国家和社会获得物质帮助的权利。国家发展为公民享受这些权利所需要的社会保险、社会救济和医疗卫生事业。

国家和社会保障残废军人的生活，抚恤烈士家属，优待军人家属。

国家和社会帮助安排盲、聋、哑和其他有残疾的公民的劳动、生活和教育。

第四十六条中华人民共和国公民有受教育的权利和义务。

国家培养青年、少年、儿童在品德、智力、体质等方面全面发展。

第四十七条中华人民共和国公民有进行科学研究、文学艺术创作和其他文化活动的自由。国家对于从事教育、科学、技术、文学、艺术和其他文化事业的公民的有益于人民的创造性工作，给以鼓励和帮助。

第四十八条中华人民共和国妇女在政治的、经济的、文化的、社会的和家庭的生活等各方面享有同男子平等的权利。

国家保护妇女的权利和利益，实行男女同工同酬。培养和选拔妇女干部。

第四十九条婚姻、家庭、母亲和儿童受国家的保护。

夫妻双方有实行计划生育的义务。

父母有抚养教育未成年子女的义务，成年子女有赡养扶助父母的义务。

禁止破坏婚姻自由，禁止虐待老人、妇女和儿童。

第五十条中华人民共和国保护华侨的正当的权利和利益，保护归侨和侨眷的合法的权利和利益。

第五十一条中华人民共和国公民在行使自由和权利的时候，不得损害国家的、社会的、集体的利益和其他公民的合法的自由和权利。

第五十二条中华人民共和国公民有维护国家统一和全国各民族团结的义务。

第五十三条中华人民共和国公民必须遵守宪法和法律，保守国家秘密，爱护公共财产，遵守劳动纪律，遵守公共秩序，尊重社会公德。

第五十四条中华人民共和国公民有维护祖国的安全、荣誉和利益的义务，不得有危害祖国的安全、荣誉和利益的行为。

第五十五条保卫祖国、抵抗侵略是中华人民共和国每一个公民的神圣职责。

依照法律服兵役和参加民兵组织是中华人民共和国公民的光荣义务。

第五十六条中华人民共和国公民有依照法律纳税的义务。

第三章国家机构

第一节全国人民代表大会

第五十七条中华人民共和国全国人民代表大会是最高国家权力机关。它的常设机关是全国人民代表大会常务委员会。

第五十八条全国人民代表大会和全国人民代表大会常务委员会行使国家立法权。

第五十九条全国人民代表大会由省、自治区、直辖市和军队选出的代表组成。各少数民族都应当有适当名额的代表。

全国人民代表大会代表的选举由全国人民代表大会常务委员会主持。

全国人民代表大会代表名额和代表产生办法由法律规定。

第六十条全国人民代表大会每届任期五年。

全国人民代表大会任期届满的两个月以前，全国人民代表大会常务委员会必须完成下届全国人民代表大会代表的选举。如果遇到不能进行选举的非常情况，由全国人民代表大会常务委员会以全体组成人员的三分之二以上的多数通过，可以推迟选举，延长本届全国人民代表大会的任期。在非常情况结束后一年内，必须完成下届全国人民代表大会代表的选举。

第六十一条全国人民代表大会会议每年举行一次，由全国人民代表大会常务委员会召集。如果全国人民代表大会常务委员会认为必要，或者有五分之一以上的全国人民代表大会代表提议，可以临时召集全国人民代表大会会议。

全国人民代表大会举行会议的时候，选举主席团主持会议。

第六十二条全国人民代表大会行使下列职权：

(一)修改宪法；

(二)监督宪法的实施；

(三)制定和修改刑事、民事、国家机构的和其他的基本法律；

(四)选举中华人民共和国主席、副主席；

(五)根据中华人民共和国主席的提名，决定国务院总理的人选；根据国务院总理的提名，决定国务院副总理、国务委员、各部部长、各委员会主任、审计长、秘书长的人选；

(六)选举中央军事委员会主席；根据中央军事委员会主席的提名，决定中央军事委员会其他组成人员的人选；

(七)选举最高人民法院院长；

(八)选举最高人民检察院检察长；

(九)审查和批准国民经济和社会发展计划和计划执行情况的报告；

(十)审查和批准国家的预算和预算执行情况的报告；

(十一)改变或者撤销全国人民代表大会常务委员会不适当的决定；

(十二)批准省、自治区和直辖市的建置；

(十三)决定特别行政区的设立及其制度；

(十四)决定战争和和平的问题；

(十五)应当由最高国家权力机关行使的其他职权。

第六十三条全国人民代表大会有权罢免下列人员：

(一)中华人民共和国主席、副主席；

(二)国务院总理、副总理、国务委员、各部部长、各委员会主任、审计长、秘书长；

(三)中央军事委员会主席和中央军事委员会其他组成人员；

(四)最高人民法院院长；

(五)最高人民检察院检察长。

第六十四条宪法的修改，由全国人民代表大会常务委员会或者五分之一以上的全国人民代表大会代表提议，并由全国人民代表大会以全体代表的三分之二以上的多数通过。

法律和其他议案由全国人民代表大会以全体代表的过半数通过。

第六十五条全国人民代表大会常务委员会由下列人员组成：

委员长，

副委员长若干人，

秘书长，

委员若干人。

全国人民代表大会常务委员会组成人员中，应当有适当名额的少数民族代表。

全国人民代表大会选举并有权罢免全国人民代表大会常务委员会的组成人员。

全国人民代表大会常务委员会的组成人员不得担任国家行政机关、审判机关和检察机关的职务。

第六十六条全国人民代表大会常务委员会每届任期同全国人民代表大会每届任期相同，它行使职权到下届全国人民代表大会选出新的常务委员会为止。

委员长、副委员长连续任职不得超过两届。

第六十七条全国人民代表大会常务委员会行使下列职权：

(一)解释宪法，监督宪法的实施；

(二)制定和修改除应当由全国人民代表大会制定的法律以外的其他法律；

(三)在全国人民代表大会闭会期间，对全国人民代表大会制定的法律进行部分补充和修改，但是不得同该法律的基本原则相抵触；

(四)解释法律；

(五)在全国人民代表大会闭会期间，审查和批准国民经济和社会发展计划、国家预算在执行过程中所必须作的部分调整方案；

(六)监督国务院、中央军事委员会、最高人民法院和最高人民检察院的工作；

(七)撤销国务院制定的同宪法、法律相抵触的行政法规、决定和命令；

(八)撤销省、自治区、直辖市国家权力机关制定的同宪法、法律和行政法规相抵触的地方性法规和决议；

(九)在全国人民代表大会切会期间，根据国务院总理的提名，决定部长、委员会主任、审计长、秘书长的人选；

(十)在全国人民代表大会闭会期间，根据中央军事委员会主席的提名，决定中央军事委员会其他组成人员的人选；

(十一)根据最高人民法院院长的提请，任免最高人民法院副院长、审判员、审判委员会委员和军事法院院长；

(十二)根据最高人民检察院检察长的提请，任免最高人民检察院副检察长、检察员、检察委员会委员和军事检察院检察长，并且批准省、自治区、直辖市的人民检察院检察长的任免；

(十三)决定驻外全权代表的任免；

(十四)决定同外国缔结的条约和重要协定的批准和废除；

(十五)规定军人和外交人员的衔级制度和其他专门衔级制度；

(十六)规定和决定授予国家的勋章和荣誉称号；

(十七)决定特赦；

(十八)在全国人民代表大会闭会期间，如果遇到国家遭受武装侵犯或者必须履行国际间共同防止侵略的条约的情况，决定战争状态的宣布；

(十九)决定全国总动员或者局部动员；

(二十)决定全国或者个别省、自治区、直辖市的戒严；

(二十一)全国人民代表大会授予的其他职权。

第六十八条全国人民代表大会常务委员会委员长主持全国人民代表大会常务委员会的工作，召集全国人民代表大会常务委员会会议。副委员长、秘书长协助委员长工作。

委员长、副委员长、秘书长组成委员长会议，处理全国人民代表大会常务委员会的重要日常工作。

第六十九条全国人民代表大会常务委员会对全国人民代表大会负责并报告工作。

第七十条全国人民代表大会设立民族委员会、法律委员会、财政经济委员会、教育科学文化卫生委员会、外事委员会、华侨委员会和其他需要设立的专门委员会。在全国人民代表大会闭会期间，各专门委员会受全国人民代表大会常务委员会的领导。

各专门委员会在全国人民代表大会和全国人民代表大会常务委员会领导下，研究、审议和拟订有关议案。

第七十一条全国人民代表大会和全国人民代表大会常务委员会认为必要的时候，可以组织关于特定问题的调查委员会，并且根据调查委员会的报告，作出相应的决议。

调查委员会进行调查的时候，一切有关的国家机关、社会团体和公民都有义务向它提供必要的材料。

第七十二条全国人民代表和全国人民代表大会常务委员会组成人员，有权依照法律规定的程序分别提出属于全国人民代表大会和全国人民代表大会常务委员会职权范围内的议案。

第七十三条全国人民代表大会代表在全国人民代表大会开会期间，全国人民代表大会常务委员会组成人员在常务委员会开会期间，有权依照法律规定的程序提出对国务院或者国务院各部、各委员会的质询案。受质询的机关必须负责答复。

第七十四条全国人民代表大会代表，非经全国人民代表大会会议主席团许可，在全国人民代表大会闭会期间非经全国人民代表大会常务委员会许可，不受逮捕或者刑事审判。

第七十五条全国人民代表大会代表在全国人民代表大会各种会议上的发言和表决，不受法律追究。

第七十六条全国人民代表大会代表必须模范地遵守宪法和法律，保守国家秘密，并且在自己参加的生产、工作和社会活动中，协助宪法和法律的实施。

全国人民代表大会代表应当同原选举单位和人民保持密切的联系，听取和反映人民的意见和要求，努力为人民服务。

第七十七条全国人民代表大会代表受原选举单位的监督。原选举单位有权依照法律规定的程序罢免本单位选出的代表。

第七十八条全国人民代表大会和全国人民代表大会常务委员会的组织和工作程序由法律规定。

第二节中华人民共和国主席

第七十九条中华人民共和国主席、副主席由全国人民代表大会选举。

有选举权和被选举权的年满四十五周岁的中华人民共和国公民可以被选为中华人民共和国主席、副主席。

中华人民共和国主席、副主席每届任期同全国人民代表大会每届任期相同，连续任职不得超过两届。

第八十条中华人民共和国主席根据全国人民代表大会的决定和全国人民代表大会常务委员会的决定，公布法律，任免国务院总理、副总理、国务委员、各部部长、各委员会主任、审计长、秘书长、授予国家的勋章和荣誉称号，发布特赦令，发布戒严令，宣布战争状态，发布动员令。

第八十一条中华人民共和国主席代表中华人民共和国，接受外国使节；根据全国人民代表大会常务委员会的决定，派遣和召回驻外全权代表，批准和废除同外国缔结的条约和重要协定。

第八十二条中华人民共和国副主席协助主席工作。

中华人民共和国副主席受主席的委托，可以代行主席的部分职权。

第八十三条中华人民共和国主席、副主席行使职权到下届全国人民代表大会选出的主席、副主席就职为止。

第八十四条中华人民共和国主席缺位的时候，由副主席继任主席的职位。

中华人民共和国副主席缺位的时候，由全国人民代表大会补选。

中华人民共和国主席、副主席都缺位的时候，由全国人民代表大会补选；在补选以前，由全国人民代表大会常务委员会委员长暂时代理主席职位。

第三节国务院

第八十五条中华人民共和国国务院，即中央人民政府，是最高国家权力机关的执行机关，是最高国家行政机关。

第八十六条国务院由下列人员组成：

总理，

副总理若干人，

国务委员若干人，

各部部长，

各委员会主任，

审计长，

秘书长。

国务院实行总理负责制。

各部、各委员会实行部长、主任负责制。

国务院的组织由法律规定。

第八十七条国务院每届任期同全国人民代表大会每届任期相同。

总理、副总理、国务委员连续任职不得超过两届。

第八十八条总理领导国务院的工作。副总理、国务委员协助总理工作。

总理、副总理、国务委员、秘书长组成国务院常务会议。

总理召集和主持国务院常务会议和国务院全体会议。

第八十九条国务院行使下列职权：

（一）根据宪法和法律，规定行政措施，制定行政法规，发布决定和命令；

（二）向全国人民代表大会或者全国人民代表大会常务委员会提出议案；

（三）规定各部和各委员会的任务和职责，统一领导各部和各委员会的工作，并且领导不属于各部和各委员会的全国性的行政工作；

（四）统一领导全国地方各级国家行政机关的工作，规定中央和省、自治区、直辖市的国家行政机关的职权的具体划分；

（五）编制和执行国民经济和社会发展计划和国家预算；

（六）领导和管理经济工作和城乡建设；

（七）领导和管理教育、科学、文化、卫生、体育和计划生育工作；

（八）领导和管理民政、公安、司法行政和监察等工作；

（九）管理对外事务，同外国缔结条约和协定；

（十）领导和管理国防建设事业；

（十一）领导和管理民族事务，保障少数民族的平等权利和民族自治地方的自治权利；

（十二）保护华侨的正当的权利和利益，保护归侨和侨眷的合法的权利和利益；

（十三）改变或者撤销各部、各委员会发布的不适当的命令、指示和规章；

（十四）改变或者撤销地方各级国家行政机关的不适当的决定和命令；

（十五）批准省、自治区、直辖市的区域划分，批准自治州、县、自治县、市的建置和区域划分；

（十六）决定省、自治区、直辖市的范围内部分地区的戒严；

（十七）审定行政机构的编制，依照法律规定任免、培训、考核和奖惩行政人员；

（十八）全国人民代表大会和全国人民代表大会常务委员会授予的其他职权。

第九十条国务院各部部长、各委员会主任负责本部门的工作；召集和主持部务会议或者委员会会议、委务会议，讨论决定本部门工作的重大问题。

各部、各委员会根据法律和国务院的行政法规、决定、命令，在本部门的权限内，发布命令、指示和规章。

第九十一条国务院建立审计机关，对国务院各部门和地方各级政府的财政收支，对国家的财政金融机构和企业事业组织的财务收支，进行审计监督。

审计机关在国务院总理领导下，依照法律规定独立行使审计监督权，不受其他行政机关、社会团体和个人的干涉。

第九十二条国务院对全国人民代表大会负责并报告工作；在全国人民代表大会闭会期间，对全国人民代表大会常务委员会负责并报告工作。

第四节中央军事委员会

第九十三条中华人民共和国中央军事委员会领导全国武装力量。

中央军事委员会由下列人员组成：

主席，

副主席若干人，

委员若干人。

中央军事委员会实行主席负责制。

中央军事委员会每届任期同全国人民代表大会每届任期相同。

第九十四条中央军事委员会主席对全国人民代表大会和全国人民代表大会常务委员会负责。

第五节地方各级人民代表大会

和地方各级人民政府第九十五条省、直辖市、县、市、市辖区、乡、民族乡、镇设立人民代表大会和人民政府。

地方各级人民代表大会和地方各级人民政府的组织由法律规定。

自治区、自治州、自治县设立自治机关。自治机关的组织和工作根据宪法第三章第五节、第六节规定的基本原则由法律规定。

第九十六条地方各级人民代表大会是地方国家权力机关。

县级以上的地方各级人民代表大会设立常务委员会。

第九十七条省、直辖市、设区的市的人民代表大会代表由下一级的人民代表大会选举；县、不设区的市、市辖区、乡、民族乡、镇的人民代表大会代表由选民直接选举。

地方各级人民代表大会代表名额和代表产生办法由法律规定。

第九十八条省、直辖市、县、市、市辖区的人民代表大会每届任期五年。乡、民族乡、镇的人民代表大会每届任期三年。

第九十九条地方各级人民代表大会在本行政区域内，保证宪法、法律、行政法规的遵守和执行；依照法律规定的权限，通过和发布决议，审查和决定地方的经济建设、文化建设和公共事业建设的计划。

县级以上的地方各级人民代表大会审查和批准本行政区域内的国民经济和社会发展计划、预算以及它们的执行情况的报告；有权改变或者撤销本级人民代表大会常务委员会不适当的决定。

民族乡的人民代表大会可以依照法律规定的权限采取适合民族特点的具体措施。

第一百条省、直辖市的人民代表大会和它们的常务委员会，在不同宪法、法律、行政法规相抵触的前提下，可以制定地方性法规，报全国人民代表大会常务委员会备案。

第一百零一条地方各级人民代表大会分别选举并且有权罢免本级人民政府的省长和副省长、市长和副市长、县长和副县长、区长和副区长、乡长和副乡长、镇长和副镇长。

县级以上的地方各级人民代表大会选举并且有权罢免本级人民法院院长和本级人民检察院检察长。选出或者罢免人民检察院检察长，须报上级人民检察院检察长提请该级人民代表大会常务委员会批准

第一百零二条省、直辖市、设区的市的人民代表大会代表受原选举单位的监督；县、不设区的市、市辖区、乡、民族乡、镇的人民代表大会代表受选民的监督。

地方各级人民代表大会代表的选举单位和选民有权依照法律规定的程序罢免由他们选出的代表。

第一百零三条县级以上的地方各级人民代表大会常务委员会由主任、副主任若干人和委员若干人组成，对本级人民代表大会负责并报告工作。

县级以上的地方各级人民代表大会选举并有权罢免本级人民代表大会常务委员会的组成人员。

县级以上的地方各级人民代表大会常务委员会的组成人员不得担任国家行政机关、审判机关和检察机关的职务。

第一百零四条县级以上的地方各级人民代表大会常务委员会讨论、决定本行政区域内各方面工作的重大事项；监督本级人民政府、人民法院和人民检察院的工作；撤销本级人民政府的不适当的决定和命令；撤销下一级人民代表大会的不适当的决议；依照法律规定的权限决定国家机关工作人员的任免；在本级人民代表大会闭会期间，罢免和补选上一级人民代表大会的个别代表。

第一百零五条地方各级人民政府是地方各级国家权力机关的执行机关，是地方各级国家行政机关。

地方各级人民政府实行省长、市长、县长、区长、乡长、镇长负责制。

第一百零六条地方各级人民政府每届任期同本级人民代表大会每届任期相同。

第一百零七条县级以上地方各级人民政府依照法律规定的权限，管理本行政区域内的经济、教育、科学、文化、卫生、体育事业、城乡建设事业和财政、民政、公安、民族事务、司法行政、监察、计划生育等行政工作，发布决定和命令，任免、培训、考核和奖惩行政工作人员。

乡、民族乡、镇的人民政府执行本级人民代表大会的决议和上级国家行政机关的决定和命令，管理本行政区域内的行政工作。

省、直辖市的人民政府决定乡、民族乡、镇的建置和区域划分。

第一百零八条县级以上的地方各级人民政府领导所属各工作部门和下级人民政府的工作，有权改变或者撤销所属各工作部门和下级人民政府的不适当的决定。

第一百零九条县级以上的地方各级人民政府设立审计机关。地方各级审计机关依照法律规定独立行使审计监督权，对本级人民政府和上一级审计机关负责。

第一百一十条地方各级人民政府对本级人民代表大会负责并报告工作。县级以上的地方各级人民政府在本级人民代表大会闭会期间，对本级人民代表大会常务委员会负责并报告工作。

地方各级人民政府对上一级国家行政机关负责并报告工作。全国地方各级人民政府都是国务院统一领导下的国家行政机关，都服从国务院。

第一百一十一条城市和农村按居民居住地区设立的居民委员会或者村民委员会是基层群众性自治组织。居民委员会、村民委员会的主任、副主任和委员由居民选举。居民委员会、村民委员会同基层政权的相互关系由法律规定。

居民委员会、村民委员会设人民调解、治安保卫、公共卫生等委员会，办理本居住地区的公共事务和公益事业，调解民间纠纷，协助维护社会治安，并且向人民政府反映群众的意见、要求和提出建议。

第六节民族自治地方的自治机关

第一百一十二条民族自治地方的自治机关是自治区、自治州、自治县的人民代表大会和人民政府。

第一百一十三条自治区、自治州、自治县的人民代表大会中，除实行区域自治的民族的代表外，其他居住在本行政区域内的民族也应当有适当名额的代表。

自治区、自治州、自治县的人民代表大会常务委员会中应当有实行区域自治的民族的公民担任主任或者副主任。

第一百一十四条自治区主席、自治州州长、自治县县长由实行区域自治的民族的公民担任。

第一百一十五条自治区、自治州、自治县的自治机关行使宪法第三章第五节规定的地方国家机关的职权，同时依照宪法、民族区域自治法和其他法律规定的权限行使自治权，根据本地方实际情况贯彻执行国家的法律、政策。

第一百一十六条民族自治地方的人民代表大会有权依照当地民族的政治、经济和文化特点，制定自治条例和单行条例。自治区的自治条例和单行条例，报全国人民代表大会常务委员会批准后生效。自治州、自治县的自治条例和单行条例，报省或者自治区的人民代表大会常务委员会批准后生效，并报全国人民代表大会常务委员会备案。

第一百一十七条民族自治地方的自治机关有管理地方财政的自治权。凡是依照国家财政体制属于民族自治地方的财政收入，都应当由民族自治地方的自治机关自主地安排使用。

第一百一十八条民族自治地方的自治机关在国家计划的指导下，自主地安排和管理地方性的经济建设事业。

国家在民族自治地方开发资源、建设企业的时候，应当照顾民族自治地方的利益。

第一百一十九条民族自治地方的自治机关自主地管理本地方的教育、科学、文化、卫生、体育事业，保护和整理民族的文化遗产，发展和繁荣民族文化。

第一百二十条民族自治地方的自治机关依照国家的军事制度和当地的实际需要，经国务院批准，可以组织本地方维护社会治安的公安部队。

第一百二十一条民族自治地方的自治机关在执行职务的时候，依照本民族自治地方自治条例的规定，使用当地通用的一种或者几种语言文字。

第一百二十二条国家从财政、物资、技术等方面帮助各少数民族加速发展经济建设和文化建设事业。

国家帮助民族自治地方从当地民族中大量培养各级干部、各种专业人才和技术工人。

第七节人民法院和人民检察院

第一百二十三条中华人民共和国人民法院是国家的审判机关。

第一百二十四条中华人民共和国设立最高人民法院、地方各级人民法院和军事法院等专门人民法院。

最高人民法院院长每届任期同全国人民代表大会每届任期相同，连续任职不得超过两届。

人民法院的组织由法律规定。

第一百二十五条人民法院审理案件，除法律规定的特别情况外，一律公开进行。被告人有权获得辩护。

第一百二十六条人民法院依照法律规定独立行使审判权，不受行政机关、社会团体和个人的干涉。

第一百二十七条最高人民法院是最高审判机关。

最高人民法院监督地方各级人民法院和专门人民法院的审判工作，上级人民法院监督下级人民法院的审判工作。

第一百二十八条最高人民法院对全国人民代表大会和全国人民代表大会常务委员会负责。地方各级人民法院对产生它的国家权力机关负责。

第一百二十九条中华人民共和国人民检察院是国家的法律监督机关。

第一百三十条中华人民共和国设立最高人民检察院、地方各级人民检察院和军事检察院等专门人民检察院。

最高人民检察院检察长每届任期同全国人民代表大会每届任期相同，连续任职不得超过两届。

人民检察院的组织由法律规定。

第一百三十一条人民检察院依照法律规定独立行使检察权，不受行政机关、社会团体和个人的干涉。

第一百三十二条最高人民检察院是最高检察机关。

最高人民检察院领导地方各级人民检察院和专门人民检察院的工作，上级人民检察院领导下级人民检察院的工作。

第一百三十三条最高人民检察院对全国人民代表大会和全国人民代表大会常务委员会负责。地方各级人民检察院对产生它的国家权力机关和上级人民检察院负责。

第一百三十四条各民族公民都有用本民族语言文字进行诉讼的权利。人民法院和人民检察院对于不通晓当地通用的语言文字的诉讼参与人，应当为他们翻译。

在少数民族聚居或者多民族共同居住的地区，应当用当地通用的语言进行审理；起诉书、判决书、布告和其他文书应当根据实际需要使用当地通用的一种或者几种文字。

第一百三十五条人民法院、人民检察院和公安机关办理刑事案件，应当分工负责，互相配合，互相制约，以保证准确有效地执行法律。

第四章国旗、国徽、首都

第一百三十六条中华人民共和国国旗是五星红旗。

第一百三十七条中华人民共和国国徽，中间是五星照耀下的天安门，周围是谷穗和齿轮。

第一百三十八条中华人民共和国首都是北京。


中华人民共和国立法法

第一章总则

第一条为了规范立法活动，健全国家立法制度，建立和完善有中国特色社会主义法律体系，保障和发展社会主义民主，推进依法治国，建设社会主义法治国家，根据宪法，制定本法。

第二条法律、行政法规、地方性法规、自治条例和单行条例的制定、修改和废止，适用本法。

国务院部门规章和地方政府规章的制定、修改和废止，依照本法的有关规定执行。

第三条立法应当遵循宪法的基本原则，以经济建设为中心，坚持社会主义道路、坚持人民民主专政、坚持中国共产党的领导、坚持马克思列宁主义毛泽东思想邓小平理论，坚持改革开放。

第四条立法应当依照法定的权限和程序，从国家整体利益出发，维护社会主义法制的统一和尊严。

第五条立法应当体现人民的意志，发扬社会主义民主，保障人民通过多种途径参与立法活动

第六条立法应当从实际出发，科学合理地规定公民、法人和其他组织的权利与义务、国家机关的权力与责任。

第二章法律

第一节立法权限

第七条全国人民代表大会和全国人民代表大会常务委员会行使国家立法权。

全国人民代表大会制定和修改刑事、民事、国家机构的和其他的基本法律

全国人民代表大会常务委员会制定和修改除应当由全国人民代表大会制定的法律以外的其他法律；在全国人民代表大会闭会期间，对全国人民代表大会制定的法律进行部分补充和修改，但是不得同该法律的基本原则相抵触。

第八条下列事项只能制定法律：

（一）国家主权的事项；

（二）各级人民代表大会、人民政府、人民法院和人民检察院的产生、组织和职权；

（三）民族区域自治制度、特别行政区制度、基层群众自治制度；

（四）犯罪和刑罚；

（五）对公民政治权利的剥夺、限制人身自由的强制措施和处罚；

（六）对非国有财产的征收；

（七）民事基本制度；

（八）基本经济制度以及财政、税收、海关、金融和外贸的基本制度；

（九）诉讼和仲裁制度；

（十）必须由全国人民代表大会及其常务委员会制定法律的其他事项。

第九条本法第八条规定的事项尚未制定法律的，全国人民代表大会及其常务委员会有权作出决定，授权国务院可以根据实际需要，对其中的部分事项先制定行政法规，但是有关犯罪和刑罚、对公民政治权利的剥夺和限制人身自由的强制措施和处罚、司法制度等事项除外。

第十条授权决定应当明确授权的目的、范围。

被授权机关应当严格按照授权目的和范围行使该项权力。

被授权机关不得将该项权力转授给其他机关。

第十一条授权立法事项，经过实践检验，制定法律的条件成熟时，由全国人民代表大会及其常务委员会及时制定法律。法律制定后，相应立法事项的授权终止。

第二节全国人民代表大会立法程序

第十二条全国人民代表大会主席团可以向全国人民代表大会提出法律案，由全国人民代表大会会议审议。

全国人民代表大会常务委员会、国务院、中央军事委员会、最高人民法院、最高人民检察院、全国人民代表大会各专门委员会，可以向全国人民代表大会提出法律案，由主席团决定列入会议议程。

第十三条一个代表团或者三十名以上的代表联名，可以向全国人民代表大会提出法律案，由主席团决定是否列入会议议程，或者先交有关的专门委员会审议、提出是否列入会议议程的意见，再决定是否列入会议议程。

专门委员会审议的时候，可以邀请提案人列席会议，发表意见。

第十四条向全国人民代表大会提出的法律案，在全国人民代表大会闭会期间，可以先向常务委员会提出，经常务委员会会议依照本法第二章第三节规定的有关程序审议后，决定提请全国人民代表大会审议，由常务委员会向大会全体会议作说明，或者由提案人向大会全体会议作说明。

第十五条常务委员会决定提请全国人民代表大会会议审议的法律案，应当在会议举行的一个月前将法律草案发给代表。

第十六条列入全国人民代表大会会议议程的法律案，大会全体会议听取提案人的说明后，由各代表团进行审议。

各代表团审议法律案时，提案人应当派人听取意见，回答询问。

各代表团审议法律案时，根据代表团的要求，有关机关、组织应当派人介绍情况。

第十七条列入全国人民代表大会会议议程的法律案，由有关的专门委员会进行审议，向主席团提出审议意见，并印发会议。

第十八条列入全国人民代表大会会议议程的法律案，由法律委员会根据各代表团和有关的专门委员会的审议意见，对法律案进行统一审议，向主席团提出审议结果报告和法律草案修改稿，对重要的不同意见应当在审议结果报告中予以说明，经主席团会议审议通过后，印发会议。

第十九条列入全国人民代表大会会议议程的法律案，必要时，主席团常务主席可以召开各代表团团长会议，就法律案中的重大问题听取各代表团的审议意见，进行讨论，并将讨论的情况和意见向主席团报告。

主席团常务主席也可以就法律案中的重大的专门性问题，召集代表团推选的有关代表进行讨论，并将讨论的情况和意见向主席团报告。

第二十条列入全国人民代表大会会议议程的法律案，在交付表决前，提案人要求撤回的，应当说明理由，经主席团同意，并向大会报告，对该法律案的审议即行终止。

第二十一条法律案在审议中有重大问题需要进一步研究的，经主席团提出，由大会全体会议决定，可以授权常务委员会根据代表的意见进一步审议，作出决定，并将决定情况向全国人民代表大会下次会议报告；也可以授权常务委员会根据代表的意见进一步审议，提出修改方案，提请全国人民代表大会下次会议审议决定。

第二十二条法律草案修改稿经各代表团审议，由法律委员会根据各代表团的审议意见进行修改，提出法律草案表决稿，由主席团提请大会全体会议表决，由全体代表的过半数通过。

第二十三条全国人民代表大会通过的法律由国家主席签署主席令予以公布。

第三节全国人民代表大会

常务委员会立法程序第二十四条委员长会议可以向常务委员会提出法律案，由常务委员会会议审议。

国务院、中央军事委员会、最高人民法院、最高人民检察院、全国人民代表大会各专门委员会，可以向常务委员会提出法律案，由委员长会议决定列入常务委员会会议议程，或者先交有关的专门委员会审议、提出报告，再决定列入常务委员会会议议程。如果委员长会议认为法律案有重大问题需要进一步研究，可以建议提案人修改完善后再向常务委员会提出。

第二十五条常务委员会组成人员十人以上联名，可以向常务委员会提出法律案，由委员长会议决定是否列入常务委员会会议议程，或者先交有关的专门委员会审议、提出是否列入会议议程的意见，再决定是否列入常务委员会会议议程。不列入常务委员会会议议程的，应当向常务委员会会议报告或者向提案人说明。

专门委员会审议的时候，可以邀请提案人列席会议，发表意见。

第二十六条列入常务委员会会议议程的法律案，除特殊情况外，应当在会议举行的七日前将法律草案发给常务委员会组成人员。

第二十七条列入常务委员会会议议程的法律案，一般应当经三次常务委员会会议审议后再交付表决。

常务委员会会议第一次审议法律案，在全体会议上听取提案人的说明，由分组会议进行初步审议。

常务委员会会议第二次审议法律案，在全体会议上听取法律委员会关于法律草案修改情况和主要问题的汇报，由分组会议进一步审议。

常务委员会会议第三次审议法律案，在全体会议上听取法律委员会关于法律草案审议结果的报告，由分组会议对法律草案修改稿进行审议。

常务委员会审议法律案时，根据需要，可以召开联组会议或者全体会议，对法律草案中的主要问题进行讨论。

第二十八条列入常务委员会会议议程的法律案，各方面意见比较一致的，可以经两次常务委员会会议审议后交付表决；部分修改的法律案，各方面的意见比较一致的，也可以经一次常务委员会会议审议即交付表决。

第二十九条常务委员会分组会议审议法律案时，提案人应当派人听取意见，回答询问。

常务委员会分组会议审议法律案时，根据小组的要求，有关机关、组织应当派人介绍情况。

第三十条列入常务委员会会议议程的法律案，由有关的专门委员会进行审议，提出审议意见，印发常务委员会会议。

有关的专门委员会审议法律案时，可以邀请其他专门委员会的成员列席会议，发表意见。

第三十一条列入常务委员会会议议程的法律案，由法律委员会根据常务委员会组成人员、有关的专门委员会的审议意见和各方面提出的意见，对法律案进行统一审议，提出修改情况的汇报或者审议结果报告和法律草案修改稿，对重要的不同意见应当在汇报或者审议结果报告中予以说明。对有关的专门委员会的重要审议意见没有采纳的，应当向有关的专门委员会反馈。

法律委员会审议法律案时，可以邀请有关的专门委员会的成员列席会议，发表意见。

第三十二条专门委员会审议法律案时，应当召开全体会议审议，根据需要，可以要求有关机关、组织派有关负责人说明情况。

第三十三条专门委员会之间对法律草案的重要问题意见不一致时，应当向委员长会议报告。

第三十四条列入常务委员会会议议程的法律案，法律委员会、有关的专门委员会和常务委员会工作机构应当听取各方面的意见。听取意见可以采取座谈会、论证会、听证会等多种形式。

常务委员会工作机构应当将法律草案发送有关机关、组织和专家征求意见，将意见整理后送法律委员会和有关的专门委员会，并根据需要，印发常务委员会会议。

第三十五条列入常务委员会会议议程的重要的法律案，经委员长会议决定，可以将法律草案公布，征求意见。各机关、组织和公民提出的意见送常务委员会工作机构。

第三十六条列入常务委员会会议议程的法律案，常务委员会工作机构应当收集整理分组审议的意见和各方面提出的意见以及其他有关资料，分送法律委员会和有关的专门委员会，并根据需要，印发常务委员会会议。

第三十七条列入常务委员会会议议程的法律案，在交付表决前，提案人要求撤回的，应当说明理由，经委员长会议同意，并向常务委员会报告，对该法律案的审议即行终止。

第三十八条法律案经常务委员会三次会议审议后，仍有重大问题需要进一步研究的，由委员长会议提出，经联组会议或者全体会议同意，可以暂不付表决，交法律委员会和有关的专门委员会进一步审议。

第三十九条列入常务委员会会议审议的法律案，因各方面对制定该法律的必要性、可行性等重大问题存在较大意见分歧搁置审议满两年的，或者因暂不付表决经过两年没有再次列入常务委员会会议议程审议的，由委员长会议向常务委员会报告，该法律案终止审议。

第四十条法律草案修改稿经常务委员会会议审议，由法律委员会根据常务委员会组成人员的审议意见进行修改，提出法律草案表决稿，由委员长会议提请常务委员会全体会议表决，由常务委员会全体组成人员的过半数通过。

第四十一条常务委员会通过的法律由国家主席签署主席令予以公布。

第四节法律解释

第四十二条法律解释权属于全国人民代表大会常务委员会。

法律有以下情况之一的，由全国人民代表大会常务委员会解释：

（一）法律的规定需要进一步明确具体含义的；

（二）法律制定后出现新的情况，需要明确适用法律依据的。

第四十三条国务院、中央军事委员会、最高人民法院、最高人民检察院和全国人民代表大会各专门委员会以及省、自治区、直辖市的人民代表大会常务委员会可以向全国人民代表大会常务委员会提出法律解释要求。

第四十四条常务委员会工作机构研究拟订法律解释草案，由委员长会议决定列入常务委员会会议议程。

第四十五条法律解释草案经常务委员会会议审议，由法律委员会根据常务委员会组成人员的审议意见进行审议、修改，提出法律解释草案表决稿。

第四十六条法律解释草案表决稿由常务委员会全体组成人员的过半数通过，由常务委员会发布公告予以公布。

第四十七条全国人民代表大会常务委员会的法律解释同法律具有同等效力。

第五节其他规定

第四十八条提出法律案，应当同时提出法律草案文本及其说明，并提供必要的资料。法律草案的说明应当包括制定该法律的必要性和主要内容。

第四十九条向全国人民代表大会及其常务委员会提出的法律案，在列入会议议程前，提案人有权撤回。

第五十条交付全国人民代表大会及其常务委员会全体会议表决未获得通过的法律案，如果提案人认为必须制定该法律，可以按照法律规定的程序重新提出，由主席团、委员长会议决定是否列入会议议程；其中，未获得全国人民代表大会通过的法律案，应当提请全国人民代表大会审议决定。

第五十一条法律应当明确规定施行日期。

第五十二条签署公布法律的主席令载明该法律的制定机关、通过和施行日期。

法律签署公布后，及时在全国人民代表大会常务委员会公报和在全国范围内发行的报纸上刊登。

在常务委员会公报上刊登的法律文本为标准文本。

第五十三条法律的修改和废止程序，适用本章的有关规定。

法律部分条文被修改或者废止的，必须公布新的法律文本。

第五十四条法律根据内容需要，可以分编、章、节、条、款、项、目。

编、章、节、条的序号用中文数字依次表述，款不编序号，项的序号用中文数字加括号依次表述，目的序号用阿拉伯数字依次表述。

法律标题的题注应当载明制定机关、通过日期。

第五十五条全国人民代表大会常务委员会工作机构可以对有关具体问题的法律询问进行研究予以答复，并报常务委员会备案。

第三章行政法规

第五十六条国务院根据宪法和法律，制定行政法规。

行政法规可以就下列事项作出规定：

（一）为执行法律的规定需要制定行政法规的事项；

（二）宪法第八十九条规定的国务院行政管理职权的事项。

应当由全国人民代表大会及其常务委员会制定法律的事项，国务院根据全国人民代表大会及其常务委员会的授权决定先制定的行政法规，经过实践检验，制定法律的条件成熟时，国务院应当及时提请全国人民代表大会及其常务委员会制定法律。

第五十七条行政法规由国务院组织起草。国务院有关部门认为需要制定行政法规的，应当向国务院报请立项。

第五十八条行政法规在起草过程中，应当广泛听取有关机关、组织和公民的意见。听取意见可以采取座谈会、论证会、听证会等多种形式。

第五十九条行政法规起草工作完成后，起草单位应当将草案及其说明、各方面对草案主要问题的不同意见和其他有关资料送国务院法制机构进行审查。

国务院法制机构应当向国务院提出审查报告和草案修改稿，审查报告应当对草案主要问题作出说明。

第六十条行政法规的决定程序依照中华人民共和国国务院组织法的有关规定办理。

第六十一条行政法规由总理签署国务院令公布。

第六十二条行政法规签署公布后，及时在国务院公报和在全国范围内发行的报纸上刊登。

在国务院公报上刊登的行政法规文本为标准文本。

第四章地方性法规、自治条例

和单行条例、规章第一节地方性法规、自治条例

和单行条例第六十三条省、自治区、直辖市的人民代表大会及其常务委员会根据本行政区域的具体情况和实际需要，在不同宪法、法律、行政法规相抵触的前提下，可以制定地方性法规。

较大的市的人民代表大会及其常务委员会根据本市的具体情况和实际需要，在不同宪法、法律、行政法规和本省、自治区的地方性法规相抵触的前提下，可以制定地方性法规，报省、自治区的人民代表大会常务委员会批准后施行。省、自治区的人民代表大会常务委员会对报请批准的地方性法规，应当对其合法性进行审查，同宪法、法律、行政法规和本省、自治区的地方性法规不抵触的，应当在四个月内予以批准。

省、自治区的人民代表大会常务委员会在对报请批准的较大的市的地方性法规进行审查时，发现其同本省、自治区的人民政府的规章相抵触的，应当作出处理决定。

本法所称较大的市是指省、自治区的人民政府所在地的市，经济特区所在地的市和经国务院批准的较大的市。

第六十四条地方性法规可以就下列事项作出规定：

（一）为执行法律、行政法规的规定，需要根据本行政区域的实际情况作具体规定的事项；

（二）属于地方性事务需要制定地方性法规的事项。

除本法第八条规定的事项外，其他事项国家尚未制定法律或者行政法规的，省、自治区、直辖市和较大的市根据本地方的具体情况和实际需要，可以先制定地方性法规。在国家制定的法律或者行政法规生效后，地方性法规同法律或者行政法规相抵触的规定无效，制定机关应当及时予以修改或者废止。

第六十五条经济特区所在地的省、市的人民代表大会及其常务委员会根据全国人民代表大会的授权决定，制定法规，在经济特区范围内实施。

第六十六条民族自治地方的人民代表大会有权依照当地民族的政治、经济和文化的特点，制定自治条例和单行条例。自治区的自治条例和单行条例，报全国人民代表大会常务委员会批准后生效。自治州、自治县的自治条例和单行条例，报省、自治区、直辖市的人民代表大会常务委员会批准后生效。

自治条例和单行条例可以依照当地民族的特点，对法律和行政法规的规定作出变通规定，但不得违背法律或者行政法规的基本原则，不得对宪法和民族区域自治法的规定以及其他有关法律、行政法规专门就民族自治地方所作的规定作出变通规定。

第六十七条规定本行政区域特别重大事项的地方性法规，应当由人民代表大会通过。

第六十八条地方性法规案、自治条例和单行条例案的提出、审议和表决程序，根据中华人民共和国地方各级人民代表大会和地方各级人民政府组织法，参照本法第二章第二节、第三节、第五节的规定，由本级人民代表大会规定。

地方性法规草案由负责统一审议的机构提出审议结果的报告和草案修改稿。

第六十九条省、自治区、直辖市的人民代表大会制定的地方性法规由大会主席团发布公告予以公布。

省、自治区、直辖市的人民代表大会常务委员会制定的地方性法规由常务委员会发布公告予以公布。

较大的市的人民代表大会及其常务委员会制定的地方性法规报经批准后，由较大的市的人民代表大会常务委员会发布公告予以公布。

自治条例和单行条例报经批准后，分别由自治区、自治州、自治县的人民代表大会常务委员会发布公告予以公布。

第七十条地方性法规、自治区的自治条例和单行条例公布后，及时在本级人民代表大会常务委员会公报和在本行政区域范围内发行的报纸上刊登。

在常务委员会公报上刊登的地方性法规、自治条例和单行条例文本为标准文本。

第二节规章

第七十一条国务院各部、委员会、中国人民银行、审计署和具有行政管理职能的直属机构，可以根据法律和国务院的行政法规、决定、命令，在本部门的权限范围内，制定规章。

部门规章规定的事项应当属于执行法律或者国务院的行政法规、决定、命令的事项。

第七十二条涉及两个以上国务院部门职权范围的事项，应当提请国务院制定行政法规或者由国务院有关部门联合制定规章。

第七十三条省、自治区、直辖市和较大的市的人民政府，可以根据法律、行政法规和本省、自治区、直辖市的地方性法规，制定规章。

地方政府规章可以就下列事项作出规定：

（一）为执行法律、行政法规、地方性法规的规定需要制定规章的事项；

（二）属于本行政区域的具体行政管理事项。

第七十四条国务院部门规章和地方政府规章的制定程序，参照本法第三章的规定，由国务院规定。

第七十五条部门规章应当经部务会议或者委员会会议决定。

地方政府规章应当经政府常务会议或者全体会议决定。

第七十六条部门规章由部门首长签署命令予以公布。

地方政府规章由省长或者自治区主席或者市长签署命令予以公布。

第七十七条部门规章签署公布后，及时在国务院公报或者部门公报和在全国范围内发行的报纸上刊登。

地方政府规章签署公布后，及时在本级人民政府公报和在本行政区域范围内发行的报纸上刊登。

在国务院公报或者部门公报和地方人民政府公报上刊登的规章文本为标准文本。

第五章适用与备案

第七十八条宪法具有最高的法律效力，一切法律、行政法规、地方性法规、自治条例和单行条例、规章都不得同宪法相抵触。

第七十九条法律的效力高于行政法规、地方性法规、规章。

行政法规的效力高于地方性法规、规章。

第八十条地方性法规的效力高于本级和下级地方政府规章。省、自治区的人民政府制定的规章的效力高于本行政区域内的较大的市的人民政府制定的规章。

第八十一条自治条例和单行条例依法对法律、行政法规、地方性法规作变通规定的，在本自治地方适用自治条例和单行条例的规定。

经济特区法规根据授权对法律、行政法规、地方性法规作变通规定的，在本经济特区适用经济特区法规的规定。

第八十二条部门规章之间、部门规章与地方政府规章之间具有同等效力，在各自的权限范围内施行。

第八十三条同一机关制定的法律、行政法规、地方性法规、自治条例和单行条例、规章，特别规定与一般规定不一致的，适用特别规定；新的规定与旧的规定不一致的，适用新的规定。

第八十四条法律、行政法规、地方性法规、自治条例和单行条例、规章不溯及既往，但为了更好地保护公民、法人和其他组织的权利和利益而作的特别规定除外。

第八十五条法律之间对同一事项的新的一般规定与旧的特别规定不一致，不能确定如何适用时，由全国人民代表大会常务委员会裁决。

行政法规之间对同一事项的新的一般规定与旧的特别规定不一致，不能确定如何适用时，由国务院裁决。

第八十六条地方性法规、规章之间不一致时，由有关机关依照下列规定的权限作出裁决：

（一）同一机关制定的新的一般规定与旧的特别规定不一致时，由制定机关裁决；

（二）地方性法规与部门规章之间对同一事项的规定不一致，不能确定如何适用时，由国务院提出意见，国务院认为应当适用地方性法规的，应当决定在该地方适用地方性法规的规定；认为应当适用部门规章的，应当提请全国人民代表大会常务委员会裁决；

（三）部门规章之间、部门规章与地方政府规章之间对同一事项的规定不一致时，由国务院裁决。

根据授权制定的法规与法律规定不一致，不能确定如何适用时，由全国人民代表大会常务委员会裁决。

第八十七条法律、行政法规、地方性法规、自治条例和单行条例、规章有下列情形之一的，由有关机关依照本法第八十八条规定的权限予以改变或者撤销：

（一）超越权限的；

（二）下位法违反上位法规定的；

（三）规章之间对同一事项的规定不一致，经裁决应当改变或者撤销一方的规定的；

（四）规章的规定被认为不适当，应当予以改变或者撤销的；

（五）违背法定程序的。

第八十八条改变或者撤销法律、行政法规、地方性法规、自治条例和单行条例、规章的权限是：

（一）全国人民代表大会有权改变或者撤销它的常务委员会制定的不适当的法律，有权撤销全国人民代表大会常务委员会批准的违背宪法和本法第六十六条第二款规定的自治条例和单行条例；

（二）全国人民代表大会常务委员会有权撤销同宪法和法律相抵触的行政法规，有权撤销同宪法、法律和行政法规相抵触的地方性法规，有权撤销省、自治区、直辖市的人民代表大会常务委员会批准的违背宪法和本法第六十六条第二款规定的自治条例和单行条例；

（三）国务院有权改变或者撤销不适当的部门规章和地方政府规章；

（四）省、自治区、直辖市的人民代表大会有权改变或者撤销它的常务委员会制定的和批准的不适当的地方性法规；

（五）地方人民代表大会常务委员会有权撤销本级人民政府制定的不适当的规章；

（六）省、自治区的人民政府有权改变或者撤销下一级人民政府制定的不适当的规章；

（七）授权机关有权撤销被授权机关制定的超越授权范围或者违背授权目的的法规，必要时可以撤销授权。

第八十九条行政法规、地方性法规、自治条例和单行条例、规章应当在公布后的三十日内依照下列规定报有关机关备案：

（一）行政法规报全国人民代表大会常务委员会备案；

（二）省、自治区、直辖市的人民代表大会及其常务委员会制定的地方性法规，报全国人民代表大会常务委员会和国务院备案；较大的市的人民代表大会及其常务委员会制定的地方性法规，由省、自治区的人民代表大会常务委员会报全国人民代表大会常务委员会和国务院备案；

（三）自治州、自治县制定的自治条例和单行条例，由省、自治区、直辖市的人民代表大会常务委员会报全国人民代表大会常务委员会和国务院备案；

（四）部门规章和地方政府规章报国务院备案；地方政府规章应当同时报本级人民代表大会常务委员会备案；较大的市的人民政府制定的规章应当同时报省、自治区的人民代表大会常务委员会和人民政府备案；

（五）根据授权制定的法规应当报授权决定规定的机关备案。

第九十条国务院、中央军事委员会、最高人民法院、最高人民检察院和各省、自治区、直辖市的人民代表大会常务委员会认为行政法规、地方性法规、自治条例和单行条例同宪法或者法律相抵触的，可以向全国人民代表大会常务委员会书面提出进行审查的要求，由常务委员会工作机构分送有关的专门委员会进行审查、提出意见。

前款规定以外的其他国家机关和社会团体、企业事业组织以及公民认为行政法规、地方性法规、自治条例和单行条例同宪法或者法律相抵触的，可以向全国人民代表大会常务委员会书面提出进行审查的建议，由常务委员会工作机构进行研究，必要时，送有关的专门委员会进行审查、提出意见。

第九十一条全国人民代表大会专门委员会在审查中认为行政法规、地方性法规、自治条例和单行条例同宪法或者法律相抵触的，可以向制定机关提出书面审查意见；也可以由法律委员会与有关的专门委员会召开联合审查会议，要求制定机关到会说明情况，再向制定机关提出书面审查意见。制定机关应当在两个月内研究提出是否修改的意见，并向全国人民代表大会法律委员会和有关的专门委员会反馈。

全国人民代表大会法律委员会和有关的专门委员会审查认为行政法规、地方性法规、自治条例和单行条例同宪法或者法律相抵触而制定机关不予修改的，可以向委员长会议提出书面审查意见和予以撤销的议案，由委员长会议决定是否提请常务委员会会议审议决定。

第九十二条其他接受备案的机关对报送备案的地方性法规、自治条例和单行条例、规章的审查程序，按照维护法制统一的原则，由接受备案的机关规定。

第六章附则

第九十三条中央军事委员会根据宪法和法律，制定军事法规。

中央军事委员会各总部、军兵种、军区，可以根据法律和中央军事委员会的军事法规、决定、命令，在其权限范围内，制定军事规章。

军事法规、军事规章在武装力量内部实施。

军事法规、军事规章的制定、修改和废止办法，由中央军事委员会依照本法规定的原则规定。

第九十四条本法自2000年7月1日起施行。


中华人民共和国行政许可法

第一章总则

第一条为了规范行政许可的设定和实施，保护公民、法人和其他组织的合法权益，维护公共利益和社会秩序，保障和监督行政机关有效实施行政管理，根据宪法，制定本法。

第二条本法所称行政许可，是指行政机关根据公民、法人或者其他组织的申请，经依法审查，准予其从事特定活动的行为。

第三条行政许可的设定和实施，适用本法。

有关行政机关对其他机关或者对其直接管理的事业单位的人事、财务、外事等事项的审批，不适用本法。

第四条设定和实施行政许可，应当依照法定的权限、范围、条件和程序。

第五条设定和实施行政许可，应当遵循公开、公平、公正的原则。

有关行政许可的规定应当公布；未经公布的，不得作为实施行政许可的依据。行政许可的实施和结果，除涉及国家秘密、商业秘密或者个人隐私的外，应当公开。

符合法定条件、标准的，申请人有依法取得行政许可的平等权利，行政机关不得歧视。

第六条实施行政许可，应当遵循便民的原则，提高办事效率，提供优质服务。

第七条公民、法人或者其他组织对行政机关实施行政许可，享有陈述权、申辩权；有权依法申请行政复议或者提起行政诉讼；其合法权益因行政机关违法实施行政许可受到损害的，有权依法要求赔偿。

第八条公民、法人或者其他组织依法取得的行政许可受法律保护，行政机关不得擅自改变已经生效的行政许可。

行政许可所依据的法律、法规、规章修改或者废止，或者准予行政许可所依据的客观情况发生重大变化的，为了公共利益的需要，行政机关可以依法变更或者撤回已经生效的行政许可。由此给公民、法人或者其他组织造成财产损失的，行政机关应当依法给予补偿。

第九条依法取得的行政许可，除法律、法规规定依照法定条件和程序可以转让的外，不得转让。

第十条县级以上人民政府应当建立健全对行政机关实施行政许可的监督制度，加强对行政机关实施行政许可的监督检查。

行政机关应当对公民、法人或者其他组织从事行政许可事项的活动实施有效监督。

第二章行政许可的设定

第十一条设定行政许可，应当遵循经济和社会发展规律，有利于发挥公民、法人或者其他组织的积极性、主动性，维护公共利益和社会秩序，促进经济、社会和生态环境协调发展。

第十二条下列事项可以设定行政许可：

（一）直接涉及国家安全、公共安全、经济宏观调控、生态环境保护以及直接关系人身健康、生命财产安全等特定活动，需要按照法定条件予以批准的事项；

（二）有限自然资源开发利用、公共资源配置以及直接关系公共利益的特定行业的市场准入等，需要赋予特定权利的事项；

（三）提供公众服务并且直接关系公共利益的职业、行业，需要确定具备特殊信誉、特殊条件或者特殊技能等资格、资质的事项；

（四）直接关系公共安全、人身健康、生命财产安全的重要设备、设施、产品、物品，需要按照技术标准、技术规范，通过检验、检测、检疫等方式进行审定的事项；

（五）企业或者其他组织的设立等，需要确定主体资格的事项；

（六）法律、行政法规规定可以设定行政许可的其他事项。

第十三条本法第十二条所列事项，通过下列方式能够予以规范的，可以不设行政许可：

（一）公民、法人或者其他组织能够自主决定的；

（二）市场竞争机制能够有效调节的；

（三）行业组织或者中介机构能够自律管理的；

（四）行政机关采用事后监督等其他行政管理方式能够解决的。

第十四条本法第十二条所列事项，法律可以设定行政许可。尚未制定法律的，行政法规可以设定行政许可。

必要时，国务院可以采用发布决定的方式设定行政许可。实施后，除临时性行政许可事项外，国务院应当及时提请全国人民代表大会及其常务委员会制定法律，或者自行制定行政法规。

国家法律A3-

A3-法律法规汇编

第十五条本法第十二条所列事项，尚未制定法律、行政法规的，地方性法规可以设定行政许可；尚未制定法律、行政法规和地方性法规的，因行政管理的需要，确需立即实施行政许可的，省、自治区、直辖市人民政府规章可以设定临时性的行政许可。临时性的行政许可实施满一年需要继续实施的，应当提请本级人民代表大会及其常务委员会制定地方性法规。

地方性法规和省、自治区、直辖市人民政府规章，不得设定应当由国家统一确定的公民、法人或者其他组织的资格、资质的行政许可；不得设定企业或者其他组织的设立登记及其前置性行政许可。其设定的行政许可，不得限制其他地区的个人或者企业到本地区从事生产经营和提供服务，不得限制其他地区的商品进入本地区市场。

第十六条行政法规可以在法律设定的行政许可事项范围内，对实施该行政许可作出具体规定。

地方性法规可以在法律、行政法规设定的行政许可事项范围内，对实施该行政许可作出具体规定。

规章可以在上位法设定的行政许可事项范围内，对实施该行政许可作出具体规定。

法规、规章对实施上位法设定的行政许可作出的具体规定，不得增设行政许可；对行政许可条件作出的具体规定，不得增设违反上位法的其他条件。

第十七条除本法第十四条、第十五条规定的外，其他规范性文件一律不得设定行政许可。

第十八条设定行政许可，应当规定行政许可的实施机关、条件、程序、期限。

第十九条起草法律草案、法规草案和省、自治区、直辖市人民政府规章草案，拟设定行政许可的，起草单位应当采取听证会、论证会等形式听取意见，并向制定机关说明设定该行政许可的必要性、对经济和社会可能产生的影响以及听取和采纳意见的情况。

第二十条行政许可的设定机关应当定期对其设定的行政许可进行评价；对已设定的行政许可，认为通过本法第十三条所列方式能够解决的，应当对设定该行政许可的规定及时予以修改或者废止。

行政许可的实施机关可以对已设定的行政许可的实施情况及存在的必要性适时进行评价，并将意见报告该行政许可的设定机关。

公民、法人或者其他组织可以向行政许可的设定机关和实施机关就行政许可的设定和实施提出意见和建议。

第二十一条省、自治区、直辖市人民政府对行政法规设定的有关经济事务的行政许可，根据本行政区域经济和社会发展情况，认为通过本法第十三条所列方式能够解决的，报国务院批准后，可以在本行政区域内停止实施该行政许可。

第三章行政许可的实施机关

第二十二条行政许可由具有行政许可权的行政机关在其法定职权范围内实施。

第二十三条法律、法规授权的具有管理公共事务职能的组织，在法定授权范围内，以自己的名义实施行政许可。被授权的组织适用本法有关行政机关的规定。

第二十四条行政机关在其法定职权范围内，依照法律、法规、规章的规定，可以委托其他行政机关实施行政许可。委托机关应当将受委托行政机关和受委托实施行政许可的内容予以公告。

委托行政机关对受委托行政机关实施行政许可的行为应当负责监督，并对该行为的后果承担法律责任。

受委托行政机关在委托范围内，以委托行政机关名义实施行政许可；不得再委托其他组织或者个人实施行政许可。

第二十五条经国务院批准，省、自治区、直辖市人民政府根据精简、统一、效能的原则，可以决定一个行政机关行使有关行政机关的行政许可权。

第二十六条行政许可需要行政机关内设的多个机构办理的，该行政机关应当确定一个机构统一受理行政许可申请，统一送达行政许可决定。

行政许可依法由地方人民政府两个以上部门分别实施的，本级人民政府可以确定一个部门受理行政许可申请并转告有关部门分别提出意见后统一办理，或者组织有关部门联合办理、集中办理。

第二十七条行政机关实施行政许可，不得向申请人提出购买指定商品、接受有偿服务等不正当要求。

行政机关工作人员办理行政许可，不得索取或者收受申请人的财物，不得谋取其他利益。

第二十八条对直接关系公共安全、人身健康、生命财产安全的设备、设施、产品、物品的检验、检测、检疫，除法律、行政法规规定由行政机关实施的外，应当逐步由符合法定条件的专业技术组织实施。专业技术组织及其有关人员对所实施的检验、检测、检疫结论承担法律责任。

第四章行政许可的实施程序

第一节申请与受理

第二十九条公民、法人或者其他组织从事特定活动，依法需要取得行政许可的，应当向行政机关提出申请。申请书需要采用格式文本的，行政机关应当向申请人提供行政许可申请书格式文本。申请书格式文本中不得包含与申请行政许可事项没有直接关系的内容。

申请人可以委托代理人提出行政许可申请。但是，依法应当由申请人到行政机关办公场所提出行政许可申请的除外。

行政许可申请可以通过信函、电报、电传、传真、电子数据交换和电子邮件等方式提出。

第三十条行政机关应当将法律、法规、规章规定的有关行政许可的事项、依据、条件、数量、程序、期限以及需要提交的全部材料的目录和申请书示范文本等在办公场所公示。

申请人要求行政机关对公示内容予以说明、解释的，行政机关应当说明、解释，提供准确、可靠的信息。

第三十一条申请人申请行政许可，应当如实向行政机关提交有关材料和反映真实情况，并对其申请材料实质内容的真实性负责。行政机关不得要求申请人提交与其申请的行政许可事项无关的技术资料和其他材料。

第三十二条行政机关对申请人提出的行政许可申请，应当根据下列情况分别作出处理：

（一）申请事项依法不需要取得行政许可的，应当即时告知申请人不受理；

（二）申请事项依法不属于本行政机关职权范围的，应当即时作出不予受理的决定，并告知申请人向有关行政机关申请；

（三）申请材料存在可以当场更正的错误的，应当允许申请人当场更正；

（四）申请材料不齐全或者不符合法定形式的，应当当场或者在五日内一次告知申请人需要补正的全部内容，逾期不告知的，自收到申请材料之日起即为受理；

（五）申请事项属于本行政机关职权范围，申请材料齐全、符合法定形式，或者申请人按照本行政机关的要求提交全部补正申请材料的，应当受理行政许可申请。

行政机关受理或者不予受理行政许可申请，应当出具加盖本行政机关专用印章和注明日期的书面凭证。

第三十三条行政机关应当建立和完善有关制度，推行电子政务，在行政机关的网站上公布行政许可事项，方便申请人采取数据电文等方式提出行政许可申请；应当与其他行政机关共享有关行政许可信息，提高办事效率。

第二节审查与决定

第三十四条行政机关应当对申请人提交的申请材料进行审查。

申请人提交的申请材料齐全、符合法定形式，行政机关能够当场作出决定的，应当当场作出书面的行政许可决定。

根据法定条件和程序，需要对申请材料的实质内容进行核实的，行政机关应当指派两名以上工作人员进行核查。

第三十五条依法应当先经下级行政机关审查后报上级行政机关决定的行政许可，下级行政机关应当在法定期限内将初步审查意见和全部申请材料直接报送上级行政机关。上级行政机关不得要求申请人重复提供申请材料。

第三十六条行政机关对行政许可申请进行审查时，发现行政许可事项直接关系他人重大利益的，应当告知该利害关系人。申请人、利害关系人有权进行陈述和申辩。行政机关应当听取申请人、利害关系人的意见。

第三十七条行政机关对行政许可申请进行审查后，除当场作出行政许可决定的外，应当在法定期限内按照规定程序作出行政许可决定。

第三十八条申请人的申请符合法定条件、标准的，行政机关应当依法作出准予行政许可的书面决定。

行政机关依法作出不予行政许可的书面决定的，应当说明理由，并告知申请人享有依法申请行政复议或者提起行政诉讼的权利。

第三十九条行政机关作出准予行政许可的决定，需要颁发行政许可证件的，应当向申请人颁发加盖本行政机关印章的下列行政许可证件：

（一）许可证、执照或者其他许可证书；

（二）资格证、资质证或者其他合格证书；

（三）行政机关的批准文件或者证明文件；

（四）法律、法规规定的其他行政许可证件。

行政机关实施检验、检测、检疫的，可以在检验、检测、检疫合格的设备、设施、产品、物品上加贴标签或者加盖检验、检测、检疫印章。

第四十条行政机关作出的准予行政许可决定，应当予以公开，公众有权查阅。

第四十一条法律、行政法规设定的行政许可，其适用范围没有地域限制的，申请人取得的行政许可在全国范围内有效。

第三节期限

第四十二条除可以当场作出行政许可决定的外，行政机关应当自受理行政许可申请之日起二十日内作出行政许可决定。二十日内不能作出决定的，经本行政机关负责人批准，可以延长十日，并应当将延长期限的理由告知申请人。但是，法律、法规另有规定的，依照其规定。

依照本法第二十六条的规定，行政许可采取统一办理或者联合办理、集中办理的，办理的时间不得超过四十五日；四十五日内不能办结的，经本级人民政府负责人批准，可以延长十五日，并应当将延长期限的理由告知申请人。

第四十三条依法应当先经下级行政机关审查后报上级行政机关决定的行政许可，下级行政机关应当自其受理行政许可申请之日起二十日内审查完毕。但是，法律、法规另有规定的，依照其规定。

第四十四条行政机关作出准予行政许可的决定，应当自作出决定之日起十日内向申请人颁发、送达行政许可证件，或者加贴标签、加盖检验、检测、检疫印章。

第四十五条行政机关作出行政许可决定，依法需要听证、招标、拍卖、检验、检测、检疫、鉴定和专家评审的，所需时间不计算在本节规定的期限内。行政机关应当将所需时间书面告知申请人。

第四节听证

第四十六条法律、法规、规章规定实施行政许可应当听证的事项，或者行政机关认为需要听证的其他涉及公共利益的重大行政许可事项，行政机关应当向社会公告，并举行听证。

第四十七条行政许可直接涉及申请人与他人之间重大利益关系的，行政机关在作出行政许可决定前，应当告知申请人、利害关系人享有要求听证的权利；申请人、利害关系人在被告知听证权利之日起五日内提出听证申请的，行政机关应当在二十日内组织听证。

申请人、利害关系人不承担行政机关组织听证的费用。

第四十八条听证按照下列程序进行：

（一）行政机关应当于举行听证的七日前将举行听证的时间、地点通知申请人、利害关系人，必要时予以公告；

（二）听证应当公开举行；

（三）行政机关应当指定审查该行政许可申请的工作人员以外的人员为听证主持人，申请人、利害关系人认为主持人与该行政许可事项有直接利害关系的，有权申请回避；

（四）举行听证时，审查该行政许可申请的工作人员应当提供审查意见的证据、理由，申请人、利害关系人可以提出证据，并进行申辩和质证；

（五）听证应当制作笔录，听证笔录应当交听证参加人确认无误后签字或者盖章。

行政机关应当根据听证笔录，作出行政许可决定。

第五节变更与延续

第四十九条被许可人要求变更行政许可事项的，应当向作出行政许可决定的行政机关提出申请；符合法定条件、标准的，行政机关应当依法办理变更手续。

第五十条被许可人需要延续依法取得的行政许可的有效期的，应当在该行政许可有效期届满三十日前向作出行政许可决定的行政机关提出申请。但是，法律、法规、规章另有规定的，依照其规定。

行政机关应当根据被许可人的申请，在该行政许可有效期届满前作出是否准予延续的决定；逾期未作决定的，视为准予延续。

第六节特别规定

第五十一条实施行政许可的程序，本节有规定的，适用本节规定；本节没有规定的，适用本章其他有关规定。

第五十二条国务院实施行政许可的程序，适用有关法律、行政法规的规定。

第五十三条实施本法第十二条第二项所列事项的行政许可的，行政机关应当通过招标、拍卖等公平竞争的方式作出决定。但是，法律、行政法规另有规定的，依照其规定。

行政机关通过招标、拍卖等方式作出行政许可决定的具体程序，依照有关法律、行政法规的规定。

行政机关按照招标、拍卖程序确定中标人、买受人后，应当作出准予行政许可的决定，并依法向中标人、买受人颁发行政许可证件。

行政机关违反本条规定，不采用招标、拍卖方式，或者违反招标、拍卖程序，损害申请人合法权益的，申请人可以依法申请行政复议或者提起行政诉讼。

第五十四条实施本法第十二条第三项所列事项的行政许可，赋予公民特定资格，依法应当举行国家考试的，行政机关根据考试成绩和其他法定条件作出行政许可决定；赋予法人或者其他组织特定的资格、资质的，行政机关根据申请人的专业人员构成、技术条件、经营业绩和管理水平等的考核结果作出行政许可决定。但是，法律、行政法规另有规定的，依照其规定。

公民特定资格的考试依法由行政机关或者行业组织实施，公开举行。行政机关或者行业组织应当事先公布资格考试的报名条件、报考办法、考试科目以及考试大纲。但是，不得组织强制性的资格考试的考前培训，不得指定教材或者其他助考材料。

第五十五条实施本法第十二条第四项所列事项的行政许可的，应当按照技术标准、技术规范依法进行检验、检测、检疫，行政机关根据检验、检测、检疫的结果作出行政许可决定。

行政机关实施检验、检测、检疫，应当自受理申请之日起五日内指派两名以上工作人员按照技术标准、技术规范进行检验、检测、检疫。不需要对检验、检测、检疫结果作进一步技术分析即可认定设备、设施、产品、物品是否符合技术标准、技术规范的，行政机关应当当场作出行政许可决定。

行政机关根据检验、检测、检疫结果，作出不予行政许可决定的，应当书面说明不予行政许可所依据的技术标准、技术规范。

第五十六条实施本法第十二条第五项所列事项的行政许可，申请人提交的申请材料齐全、符合法定形式的，行政机关应当当场予以登记。需要对申请材料的实质内容进行核实的，行政机关依照本法第三十四条第三款的规定办理。

第五十七条有数量限制的行政许可，两个或者两个以上申请人的申请均符合法定条件、标准的，行政机关应当根据受理行政许可申请的先后顺序作出准予行政许可的决定。但是，法律、行政法规另有规定的，依照其规定。

第五章行政许可的费用

第五十八条行政机关实施行政许可和对行政许可事项进行监督检查，不得收取任何费用。但是，法律、行政法规另有规定的，依照其规定。

行政机关提供行政许可申请书格式文本，不得收费。

行政机关实施行政许可所需经费应当列入本行政机关的预算，由本级财政予以保障，按照批准的预算予以核拨。

第五十九条行政机关实施行政许可，依照法律、行政法规收取费用的，应当按照公布的法定项目和标准收费；所收取的费用必须全部上缴国库，任何机关或者个人不得以任何形式截留、挪用、私分或者变相私分。财政部门不得以任何形式向行政机关返还或者变相返还实施行政许可所收取的费用。

第六章监督检查

第六十条上级行政机关应当加强对下级行政机关实施行政许可的监督检查，及时纠正行政许可实施中的违法行为。

第六十一条行政机关应当建立健全监督制度，通过核查反映被许可人从事行政许可事项活动情况的有关材料，履行监督责任。

行政机关依法对被许可人从事行政许可事项的活动进行监督检查时，应当将监督检查的情况和处理结果予以记录，由监督检查人员签字后归档。公众有权查阅行政机关监督检查记录。

行政机关应当创造条件，实现与被许可人、其他有关行政机关的计算机档案系统互联，核查被许可人从事行政许可事项活动情况。

第六十二条行政机关可以对被许可人生产经营的产品依法进行抽样检查、检验、检测，对其生产经营场所依法进行实地检查。检查时，行政机关可以依法查阅或者要求被许可人报送有关材料；被许可人应当如实提供有关情况和材料。

行政机关根据法律、行政法规的规定，对直接关系公共安全、人身健康、生命财产安全的重要设备、设施进行定期检验。对检验合格的，行政机关应当发给相应的证明文件。

第六十三条行政机关实施监督检查，不得妨碍被许可人正常的生产经营活动，不得索取或者收受被许可人的财物，不得谋取其他利益。

第六十四条被许可人在作出行政许可决定的行政机关管辖区域外违法从事行政许可事项活动的，违法行为发生地的行政机关应当依法将被许可人的违法事实、处理结果抄告作出行政许可决定的行政机关。

第六十五条个人和组织发现违法从事行政许可事项的活动，有权向行政机关举报，行政机关应当及时核实、处理。

第六十六条被许可人未依法履行开发利用自然资源义务或者未依法履行利用公共资源义务的，行政机关应当责令限期改正；被许可人在规定期限内不改正的，行政机关应当依照有关法律、行政法规的规定予以处理。

第六十七条取得直接关系公共利益的特定行业的市场准入行政许可的被许可人，应当按照国家规定的服务标准、资费标准和行政机关依法规定的条件，向用户提供安全、方便、稳定和价格合理的服务，并履行普遍服务的义务；未经作出行政许可决定的行政机关批准，不得擅自停业、歇业。

被许可人不履行前款规定的义务的，行政机关应当责令限期改正，或者依法采取有效措施督促其履行义务。

第六十八条对直接关系公共安全、人身健康、生命财产安全的重要设备、设施，行政机关应当督促设计、建造、安装和使用单位建立相应的自检制度。

行政机关在监督检查时，发现直接关系公共安全、人身健康、生命财产安全的重要设备、设施存在安全隐患的，应当责令停止建造、安装和使用，并责令设计、建造、安装和使用单位立即改正。

第六十九条有下列情形之一的，作出行政许可决定的行政机关或者其上级行政机关，根据利害关系人的请求或者依据职权，可以撤销行政许可：

（一）行政机关工作人员滥用职权、玩忽职守作出准予行政许可决定的；

（二）超越法定职权作出准予行政许可决定的；

（三）违反法定程序作出准予行政许可决定的；

（四）对不具备申请资格或者不符合法定条件的申请人准予行政许可的；

（五）依法可以撤销行政许可的其他情形。

被许可人以欺骗、贿赂等不正当手段取得行政许可的，应当予以撤销。

依照前两款的规定撤销行政许可，可能对公共利益造成重大损害的，不予撤销。

依照本条第一款的规定撤销行政许可，被许可人的合法权益受到损害的，行政机关应当依法给予赔偿。依照本条第二款的规定撤销行政许可的，被许可人基于行政许可取得的利益不受保护。

第七十条有下列情形之一的，行政机关应当依法办理有关行政许可的注销手续：

（一）行政许可有效期届满未延续的；

（二）赋予公民特定资格的行政许可，该公民死亡或者丧失行为能力的；

（三）法人或者其他组织依法终止的；

（四）行政许可依法被撤销、撤回，或者行政许可证件依法被吊销的；

（五）因不可抗力导致行政许可事项无法实施的；

（六）法律、法规规定的应当注销行政许可的其他情形。

第七章法律责任

第七十一条违反本法第十七条规定设定的行政许可，有关机关应当责令设定该行政许可的机关改正，或者依法予以撤销。

第七十二条行政机关及其工作人员违反本法的规定，有下列情形之一的，由其上级行政机关或者监察机关责令改正；情节严重的，对直接负责的主管人员和其他直接责任人员依法给予行政处分：

（一）对符合法定条件的行政许可申请不予受理的；

（二）不在办公场所公示依法应当公示的材料的；

（三）在受理、审查、决定行政许可过程中，未向申请人、利害关系人履行法定告知义务的；

（四）申请人提交的申请材料不齐全、不符合法定形式，不一次告知申请人必须补正的全部内容的；

（五）未依法说明不受理行政许可申请或者不予行政许可的理由的；

（六）依法应当举行听证而不举行听证的。

第七十三条行政机关工作人员办理行政许可、实施监督检查，索取或者收受他人财物或者谋取其他利益，构成犯罪的，依法追究刑事责任；尚不构成犯罪的，依法给予行政处分。

第七十四条行政机关实施行政许可，有下列情形之一的，由其上级行政机关或者监察机关责令改正，对直接负责的主管人员和其他直接责任人员依法给予行政处分；构成犯罪的，依法追究刑事责任：

（一）对不符合法定条件的申请人准予行政许可或者超越法定职权作出准予行政许可决定的；

（二）对符合法定条件的申请人不予行政许可或者不在法定期限内作出准予行政许可决定的；

（三）依法应当根据招标、拍卖结果或者考试成绩择优作出准予行政许可决定，未经招标、拍卖或者考试，或者不根据招标、拍卖结果或者考试成绩择优作出准予行政许可决定的。

第七十五条行政机关实施行政许可，擅自收费或者不按照法定项目和标准收费的，由其上级行政机关或者监察机关责令退还非法收取的费用；对直接负责的主管人员和其他直接责任人员依法给予行政处分。

截留、挪用、私分或者变相私分实施行政许可依法收取的费用的，予以追缴；对直接负责的主管人员和其他直接责任人员依法给予行政处分；构成犯罪的，依法追究刑事责任。

第七十六条行政机关违法实施行政许可，给当事人的合法权益造成损害的，应当依照国家赔偿法的规定给予赔偿。

第七十七条行政机关不依法履行监督职责或者监督不力，造成严重后果的，由其上级行政机关或者监察机关责令改正，对直接负责的主管人员和其他直接责任人员依法给予行政处分；构成犯罪的，依法追究刑事责任。

第七十八条行政许可申请人隐瞒有关情况或者提供虚假材料申请行政许可的，行政机关不予受理或者不予行政许可，并给予警告；行政许可申请属于直接关系公共安全、人身健康、生命财产安全事项的，申请人在一年内不得再次申请该行政许可。

第七十九条被许可人以欺骗、贿赂等不正当手段取得行政许可的，行政机关应当依法给予行政处罚；取得的行政许可属于直接关系公共安全、人身健康、生命财产安全事项的，申请人在三年内不得再次申请该行政许可；构成犯罪的，依法追究刑事责任。

第八十条被许可人有下列行为之一的，行政机关应当依法给予行政处罚；构成犯罪的，依法追究刑事责任：

（一）涂改、倒卖、出租、出借行政许可证件，或者以其他形式非法转让行政许可的；

（二）超越行政许可范围进行活动的；

（三）向负责监督检查的行政机关隐瞒有关情况、提供虚假材料或者拒绝提供反映其活动情况的真实材料的；

（四）法律、法规、规章规定的其他违法行为。

第八十一条公民、法人或者其他组织未经行政许可，擅自从事依法应当取得行政许可的活动的，行政机关应当依法采取措施予以制止，并依法给予行政处罚；构成犯罪的，依法追究刑事责任。

第八章附则

第八十二条本法规定的行政机关实施行政许可的期限以工作日计算，不含法定节假日。

第八十三条本法自200４年7月1日起施行。

本法施行前有关行政许可的规定，制定机关应当依照本法规定予以清理；不符合本法规定的，自本法施行之日起停止执行。


中华人民共和国建筑法

第一章总则

第一条为了加强对建筑活动的监督管理，维护建筑市场秩序，保证建筑工程的质量和安全，促进建筑业健康发展，制定本法。

第二条在中华人民共和国境内从事建筑活动，实施对建筑活动的监督管理，应当遵守本法。

本法所称建筑活动，是指各类房屋建筑及其附属设施的建造和与其配套的线路、管道、设备的安装活动。

第三条建筑活动应当确保建筑工程质量和安全，符合国家的建筑工程安全标准。

第四条国家扶持建筑业的发展，支持建筑科学技术研究，提高房屋建筑设计水平，鼓励节约能源和保护环境，提倡采用先进技术、先进设备、先进工艺、新型建筑材料和现代管理方式。

第五条从事建筑活动应当遵守法律、法规，不得损害社会公共利益和他人的合法权益。

任何单位和个人都不得妨碍和阻挠依法进行的建筑活动。

第六条国务院建设行政主管部门对全国的建筑活动实施统一监督管理。

第二章建筑许可

第一节建筑工程施工许可

第七条建筑工程开工前，建设单位应当按照国家有关规定向工程所在地县级以上人民政府建设行政主管部门申请领取施工许可证；但是，国务院建设行政主管部门确定的限额以下的小型工程除外。

按照国务院规定的权限和程序批准开工报告的建筑工程，不再领取施工许可证。

第八条申请领取施工许可证，应当具备下列条件：

（一）已经办理该建筑工程用地批准手续；

（二）在城市规划区的建筑工程，已经取得规划许可证；

（三）需要拆迁的，其拆迁进度符合施工要求；

（四）已经确定建筑施工企业；

（五）有满足施工需要的施工图纸及技术资料；

（六）有保证工程质量和安全的具体措施；

（七）建设资金已经落实；

（八）法律、行政法规规定的其他条件。

建设行政主管部门应当自收到申请之日起十五日内，对符合条件的申请颁发施工许可证。

第九条建设单位应当自领取施工许可证之日起三个月内开工。因故不能按期开工的，应当向发证机关申请延期；延期以两次为限，每次不超过三个月。既不开工又不申请延期或者超过延期时限的，施工许可证自行废止。

第十条在建的建筑工程因故中止施工的，建设单位应当自中止施工之日起一个月内，向发证机关报告，并按照规定做好建筑工程的维护管理工作。

建筑工程恢复施工时，应当向发证机关报告；中止施工满一年的工程恢复施工前，建设单位应当报发证机关核验施工许可证。

第十一条按照国务院有关规定批准开工报告的建筑工程，因故不能按期开工或者中止施工的，应当及时向批准机关报告情况。因故不能按期开工超过六个月的，应当重新办理开工报告的批准手续。

第二节从业资格

第十二条从事建筑活动的建筑施工企业、勘察单位、设计单位和工程监理单位，应当具备下列条件：

（一）有符合国家规定的注册资本；

（二）有与其从事的建筑活动相适应的具有法定执业资格的专业技术人员；

（三）有从事相关建筑活动所应有的技术装备；

（四）法律、行政法规规定的其他条件。

第十三条从事建筑活动的建筑施工企业、勘察单位、设计单位和工程监理单位，按照其拥有的注册资本、专业技术人员、技术装备和已完成的建筑工程业绩等资质条件，划分为不同的资质等级，经资质审查合格，取得相应等级的资质证书后，方可在其资质等级许可的范围内从事建筑活动。

第十四条从事建筑活动的专业技术人员，应当依法取得相应的执业资格证书，并在执业资格证书许可的范围内从事建筑活动。

第三章建筑工程发包与承包

第一节一般规定

第十五条建筑工程的发包单位与承包单位应当依法订立书面合同，明确双方的权利和义务。

发包单位和承包单位应当全面履行合同约定的义务。不按照合同约定履行义务的，依法承担违约责任。

第十六条建筑工程发包与承包的招标投标活动，应当遵循公开、公正、公平等竞争的原则，择优选择承包单位。

建筑工程的招标投标，本法没有规定的，适用有关招标投标法律的规定。

第十七条发包单位及其工作人员在建筑工程发包中不得收受贿赂、回扣或者索取其他好处。

承包单位及其工作人员不得利用向发包单位及其工作人员行贿、提供回扣或者给予其他好处等不正当手段承揽工程。

第十八条建筑工程造价应当按照国家有关规定，由发包单位与承包单位在合同中约定。公开招标发包的，其造价的约定，须遵守招标投标法律的规定。

发包单位应当按照合同的约定，及时拨付工程款项。

第二节发包

第十九条建筑工程依法实行招标发包，对不适于招标发包的可以直接发包。

第二十条建筑工程实行公开招标的，发包单位应当依照法定程序和方式，发布招标公告，提供载有招标工程的主要技术要求、主要的合同条款、评标的标准和方法以及开标、评标、定标的程序等内容的招标文件。

开标应当在招标文件规定的时间、地点公开进行。开标后应当按照招标文件规定的评标标准和程序对标书进行评价、比较，在具备相应资质条件的投标者中，择优选定中标者。

第二十一条建筑工程招标的开标、评标、定标由建设单位依法组织实施，并接受有关行政主管部门的监督。

第二十二条建筑工程实行招标发包的，发包单位应当将建筑工程发包给依法中标的承包单位。建筑工程实行直接发包的，发包单位应当将建筑工程发包给具有相应资质条件的承包单位。

第二十三条政府及其所属部门不得滥用行政权力，限定发包单位将招标发包的建筑工程发包给指定的承包单位。

第二十四条提倡对建筑工程实行总承包，禁止将建筑工程肢解发包。

建筑工程的发包单位可以将建筑工程的勘察、设计、施工、设备采购一并发包给一个工程总承包单位，也可以将建筑工程勘察、设计、施工、设备采购的一项或者多项发包给一个工程总承包单位；但是，不得将应当由一个承包单位完成的建筑工程肢解成若干部分发包给几个承包单位。

第二十五条按照合同约定，建筑材料、建筑构配件和设备由工程承包单位采购的，发包单位不得指定承包单位购入用于工程的建筑材料、建筑构配件和设备或者指定生产厂、供应商。

第三节承包

第二十六条承包建筑工程的单位应当持有依法取得的资质证书，并在其资质等级许可的业务范围内承揽工程。

禁止建筑施工企业超越本企业资质等级许可的业务范围或者以任何形式用其他建筑施工企业的名义承揽工程。禁止建筑施工企业以任何形式允许其他单位或者个人使用本企业的资质证书、营业执照，以本企业的名义承揽工程。

第二十七条大型建筑工程或者结构复杂的建筑工程，可以由两个以上的承包单位联合共同承包。共同承包的各方对承包合同的履行承担连带责任。

两个以上不同资质等级的单位实行联合共同承包的，应当按照资质等级低的单位的业务许可范围承揽工程。

第二十八条禁止承包单位将其承包的全部建筑工程转包给他人，禁止承包单位将其承包的全部建筑工程肢解以后以分包的名义分别转包给他人。

第二十九条建筑工程总承包单位可以将承包工程中的部分工程发包给具有相应资质条件的分包单位；但是，除总承包合同中约定的分包外，必须经建设单位认可。施工总承包的，建筑工程主体结构的施工必须由总承包单位自行完成。

建筑工程总承包单位按照总承包合同的约定对建设单位负责；分包单位按照分包合同的约定对总承包单位负责。总承包单位和分包单位就分包工程对建设单位承担连带责任。

禁止总承包单位将工程分包给不具备相应资质条件的单位。禁止分包单位将其承包的工程再分包。

第四章建筑工程监理

第三十条国家推行建筑工程监理制度。

国务院可以规定实行强制监理的建筑工程的范围。

第三十一条实行监理的建筑工程，由建设单位委托具有相应资质条件的工程监理单位监理。建设单位与其委托的工程监理单位应当订立书面委托监理合同。

第三十二条建筑工程监理应当依照法律、行政法规及有关的技术标准、设计文件和建筑工程承包合同，对承包单位在施工质量、建设工期和建设资金使用等方面，代表建设单位实施监督。

工程监理人员认为工程施工不符合工程设计要求、施工技术标准和合同约定的，有权要求建筑施工企业改正。

工程监理人员发现工程设计不符合建筑工程质量标准或者合同约定的质量要求的，应当报告建设单位要求设计单位改正。

第三十三条实施建筑工程监理前，建设单位应当将委托的工程监理单位、监理的内容及监理权限，书面通知被监理的建筑施工企业。

第三十四条工程监理单位应当在其资质等级许可的监理范围内，承担工程监理业务。

工程监理单位应当根据建设单位的委托，客观、公正地执行监理任务。

工程监理单位与被监理工程的承包单位以及建筑材料、建筑构配件和设备供应单位不得有隶属关系或者其他利害关系。

工程监理单位不得转让工程监理业务。

第三十五条工程监理单位不按照委托监理合同的约定履行监理义务，对应当监督检查的项目不检查或者不按照规定检查，给建设单位造成损失的，应当承担相应的赔偿责任。

工程监理单位与承包单位串通，为承包单位谋取非法利益，给建设单位造成损失的，应当与承包单位承担连带赔偿责任。

第五章建筑安全生产管理

第三十六条建筑工程安全生产管理必须坚持安全第一、预防为主的方针，建立健全安全生产的责任制度和群防群治制度。

第三十七条建筑工程设计应当符合按照国家规定制定的建筑安全规程和技术规范，保证工程的安全性能。

第三十八条建筑施工企业在编制施工组织设计时，应当根据建筑工程的特点制定相应的安全技术措施；对专业性较强的工程项目，应当编制专项安全施工组织设计，并采取安全技术措施。

第三十九条建筑施工企业应当在施工现场采取维护安全、防范危险、预防火灾等措施；有条件的，应当对施工现场实行封闭管理。

施工现场对毗邻的建筑物、构筑物和特殊作业环境可能造成损害的，建筑施工企业应当采取安全防护措施。

第四十条建设单位应当向建筑施工企业提供与施工现场相关的地下管线资料，建筑施工企业应当采取措施加以保护。

第四十一条建筑施工企业应当遵守有关环境保护和安全生产的法律、法规的规定，采取控制和处理施工现场的各种粉尘、废气、废水、固体废物以及噪声、振动对环境的污染和危害的措施。

第四十二条有下列情形之一的，建设单位应当按照国家有关规定办理申请批准手续：

（一）需要临时占用规划批准范围以外场地的；

（二）可能损坏道路、管线、电力、邮电通讯等公共设施的；

（三）需要临时停水、停电、中断道路交通的；

（四）需要进行爆破作业的；

（五）法律、法规规定需要办理报批手续的其他情形。

第四十三条建设行政主管部门负责建筑安全生产的管理，并依法接受劳动行政主管部门对建筑安全生产的指导和监督。

第四十四条建筑施工企业必须依法加强对建筑安全生产的管理，执行安全生产责任制度，采取有效措施，防止伤亡和其他安全生产事故的发生。

建筑施工企业的法定代表人对本企业的安全生产负责。

第四十五条施工现场安全由建筑施工企业负责。实行施工总承包的，由总承包单位负责。分包单位向总承包单位负责，服从总承包单位对施工现场的安全生产管理。

第四十六条建筑施工企业应当建立健全劳动安全生产教育培训制度，加强对职工安全生产的教育培训；未经安全生产教育培训的人员，不得上岗作业。

第四十七条建筑施工企业和作业人员在施工过程中，应当遵守有关安全生产的法律、法规和建筑行业安全规章、规程，不得违章指挥或者违章作业。作业人员有权对影响人身健康的作业程序和作业条件提出改进意见，有权获得安全生产所需的防护用品。作业人员对危及生命安全和人身健康的行为有权提出批评、检举和控告。

第四十八条建筑施工企业必须为从事危险作业的职工办理意外伤害保险，支付保险费。

第四十九条涉及建筑主体和承重结构变动的装修工程，建设单位应当在施工前委托原设计单位或者具有相应资质条件的设计单位提出设计方案；没有设计方案的，不得施工。

第五十条房屋拆除应当由具备保证安全条件的建筑施工单位承担，由建筑施工单位负责人对安全负责。

第五十一条施工中发生事故时，建筑施工企业应当采取紧急措施减少人员伤亡和事故损失，并按照国家有关规定及时向有关部门报告。第六章建筑工程质量管理

第五十二条建筑工程勘察、设计、施工的质量必须符合国家有关建筑工程安全标准的要求，具体管理办法由国务院规定。

有关建筑工程安全的国家标准不能适应确保建筑安全的要求时，应当及时修订。

第五十三条国家对从事建筑活动的单位推行质量体系认证制度。从事建筑活动的单位根据自愿原则可以向国务院产品质量监督管理部门或者国务院产品质量监督管理部门授权的部门认可的认证机构申请质量体系认证。经认证合格的，由认证机构颁发质量体系认证证书。

第五十四条建设单位不得以任何理由，要求建筑设计单位或者建筑施工企业在工程设计或者施工作业中，违反法律、行政法规和建筑工程质量、安全标准，降低工程质量。

建筑设计单位和建筑施工企业对建设单位违反前款规定提出的降低工程质量的要求，应当予以拒绝。

第五十五条建筑工程实行总承包的，工程质量由工程总承包单位负责，总承包单位将建筑工程分包给其他单位的，应当对分包工程的质量与分包单位承担连带责任。分包单位应当接受总承包单位的质量管理。

第五十六条建筑工程的勘察、设计单位必须对其勘察、设计的质量负责。勘察、设计文件应当符合有关法律、行政法规的规定和建筑工程质量、安全标准、建筑工程勘察、设计技术规范以及合同的约定。设计文件选用的建筑材料、建筑构配件和设备，应当注明其规格、型号、性能等技术指标，其质量要求必须符合国家规定的标准。

第五十七条建筑设计单位对设计文件选用的建筑材料、建筑构配件和设备，不得指定生产厂、供应商。

第五十八条建筑施工企业对工程的施工质量负责。

建筑施工企业必须按照工程设计图纸和施工技术标准施工，不得偷工减料。工程设计的修改由原设计单位负责，建筑施工企业不得擅自修改工程设计。

第五十九条建筑施工企业必须按照工程设计要求、施工技术标准和合同的约定，对建筑材料、建筑构配件和设备进行检验，不合格的不得使用。

第六十条建筑物在合理使用寿命内，必须确保地基基础工程和主体结构的质量。

建筑工程竣工时，屋顶、墙面不得留有渗漏、开裂等质量缺陷；对已发现的质量缺陷，建筑施工企业应当修复。

第六十一条交付竣工验收的建筑工程，必须符合规定的建筑工程质量标准，有完整的工程技术经济资料和经签署的工程保修书，并具备国家规定的其他竣工条件。

建筑工程竣工经验收合格后，方可交付使用；未经验收或者验收不合格的，不得交付使用。

第六十二条建筑工程实行质量保修制度。

建筑工程的保修范围应当包括地基基础工程、主体结构工程、屋面防水工程和其他土建工程，以及电气管线、上下水管线的安装工程，供热、供冷系统工程等项目；保修的期限应当按照保证建筑物合理寿命年限内正常使用，维护使用者合法权益的原则确定。具体的保修范围和最低保修期限由国务院规定。

第六十三条任何单位和个人对建筑工程的质量事故、质量缺陷都有权向建设行政主管部门或者其他有关部门进行检举、控告、投诉。

第七章法律责任

第六十四条违反本法规定，未取得施工许可证或者开工报告未经批准擅自施工的，责令改正，对不符合开工条件的责令停止施工，可以处以罚款。

第六十五条发包单位将工程发包给不具有相应资质条件的承包单位的，或者违反本法规定将建筑工程肢解发包的，责令改正，处以罚款。

超越本单位资质等级承揽工程的，责令停止违法行为，处以罚款，可以责令停业整顿，降低资质等级；情节严重的，吊销资质证书；有违法所得的，予以没收。

未取得资质证书承揽工程的，予以取缔，并处罚款；有违法所得的，予以没收。

以欺骗手段取得资质证书的，吊销资质证书，处以罚款；构成犯罪的，依法追究刑事责任。

第六十六条建筑施工企业转让、出借资质证书或者以其他方式允许他人以本企业的名义承揽工程的，责令改正，没收违法所得，并处罚款，可以责令停业整顿，降低资质等级；情节严重的，吊销资质证书。对因该项承揽工程不符合规定的质量标准造成的损失，建筑施工企业与使用本企业名义的单位或者个人承担连带赔偿责任。

第六十七条承包单位将承包的工程转包的，或者违反本法规定进行分包的，责令改正，没收违法所得，并处罚款，可以责令停业整顿，降低资质等级；情节严重的，吊销资质证书。

承包单位有前款规定的违法行为的，对因转包工程或者违法分包的工程不符合规定的质量标准造成的损失，与接受转包或者分包的单位承担连带赔偿责任。

第六十八条在工程发包与承包中索贿、受贿、行贿，构成犯罪的，依法追究刑事责任；不构成犯罪的，分别处以罚款，没收贿赂的财物，对直接负责的主管人员和其他直接责任人员给予处分。

对在工程承包中行贿的承包单位，除依照前款规定处罚外，可以责令停业整顿，降低资质等级或者吊销资质证书。

第六十九条工程监理单位与建设单位或者建筑施工企业串通，弄虚作假、降低工程质量的，责令改正，处以罚款，降低资质等级或者吊销资质证书；有违法所得的，予以没收；造成损失的，承担连带赔偿责任；构成犯罪的，依法追究刑事责任。

工程监理单位转让监理业务的，责令改正，没收违法所得，可以责令停业整顿，降低资质等级；情节严重的，吊销资质证书。

第七十条违反本法规定，涉及建筑主体或者承重结构变动的装修工程擅自施工的，责令改正，处以罚款；造成损失的，承担赔偿责任；构成犯罪的，依法追究刑事责任。

第七十一条建筑施工企业违反本法规定，对建筑安全事故隐患不采取措施予以消除的，责令改正，可以处以罚款；情节严重的，责令停业整顿，降低资质等级或者吊销资质证书；构成犯罪的，依法追究刑事责任。

建筑施工企业的管理人员违章指挥、强令职工冒险作业，因而发生重大伤亡事故或者造成其他严重后果的，依法追究刑事责任。

第七十二条建设单位违反本法规定，要求建筑设计单位或者建筑施工企业违反建筑工程质量、安全标准，降低工程质量的，责令改正，可以处以罚款；构成犯罪的，依法追究刑事责任。

第七十三条建筑设计单位不按照建筑工程质量、安全标准进行设计的，责令改正，处以罚款；造成工程质量事故的，责令停业整顿，降低资质等级或者吊销资质证书，没收违法所得，并处罚款；造成损失的，承担赔偿责任；构成犯罪的，依法追究刑事责任。

第七十四条建筑施工企业在施工中偷工减料的，使用不合格的建筑材料、建筑构配件和设备的，或者有其他不按照工程设计图纸或者施工技术标准施工的行为的，责令改正，处以罚款；情节严重的，责令停业整顿，降低资质等级或者吊销资质证书；造成建筑工程质量不符合规定的质量标准的，负责返工、修理，并赔偿因此造成的损失；构成犯罪的，依法追究刑事责任。

第七十五条建筑施工企业违反本法规定，不履行保修义务或者拖延履行保修义务的，责令改正，可以处以罚款，并对在保修期内因屋顶、墙面渗漏、开裂等质量缺陷造成的损失，承担赔偿责任。

第七十六条本法规定的责令停业整顿、降低资质等级和吊销资质证书的行政处罚，由颁发资质证书的机关决定；其他行政处罚，由建设行政主管部门或者有关部门依照法律和国务院规定的职权范围决定。

依照本法规定被吊销资质证书的，由工商行政管理部门吊销其营业执照。

第七十七条违反本法规定，对不具备相应资质等级条件的单位颁发该等级资质证书的，由其上级机关责令收回所发的资质证书，对直接负责的主管人员和其他直接责任人员给予行政处分；构成犯罪的，依法追究刑事责任。

第七十八条政府及其所属部门的工作人员违反本法规定，限定发包单位将招标发包的工程发包给指定的承包单位的，由上级机关责令改正；构成犯罪的，依法追究刑事责任。

第七十九条负责颁发建筑工程施工许可证的部门及其工作人员对不符合施工条件的建筑工程颁发施工许可证的，负责工程质量监督检查或者竣工验收的部门及其工作人员对不合格的建筑工程出具质量合格文件或者按合格工程验收的，由上级机关责令改正，对责任人员给予行政处分；构成犯罪的，依法追究刑事责任；造成损失的，由该部门承担相应的赔偿责任。

第八十条在建筑物的合理使用寿命内，因建筑工程质量不合格受到损害的，有权向责任者要求赔偿。

第八章附则

第八十一条本法关于施工许可、建筑施工企业资质审查和建筑工程发包、承包、禁止转包，以及建筑工程监理、建筑工程安全和质量管理的规定，适用于其他专业建筑工程的建筑活动，具体办法由国务院规定。

第八十二条建设行政主管部门和其他有关部门在对建筑活动实施监督管理中，除按照国务院有关规定收取费用外，不得收取其他费用。

第八十三条省、自治区、直辖市人民政府确定的小型房屋建筑工程的建筑活动，参照本法执行。

依法核定作为文物保护的纪念建筑物和古建筑等的修缮，依照文物保护的有关法律规定执行。

抢险救灾及其他临时性房屋建筑和农民自建低层住宅的建筑活动，不适用本法。

第八十四条军用房屋建筑工程建筑活动的具体管理办法，由国务院、中央军事委员会依据本法制定。

第八十五条本法自1998年3月1日起施行。


中华人民共和国招标投标法

第一章总则

第一条为了规范招标投标活动，保护国家利益、社会公共利益和招标投标活动当事人的合法权益，提高经济效益，保证项目质量，制定本法。

第二条在中华人民共和国境内进行招标投标活动，适用本法。

第三条在中华人民共和国境内进行下列工程建设项目包括项目的勘察、设计、施工、监理以及与工程建设有关的重要设备、材料等的采购，必须进行招标：

（一）大型基础设施、公用事业等关系社会公共利益、公众安全的项目；

（二）全部或者部分使用国有资金投资或者国家融资的项目；

（三）使用国际组织或者外国政府贷款、援助资金的项目。前款所列项目的具体范围和规模标准，由国务院发展计划部门会同国务院有关部门制订，报国务院批准。法律或者国务院对必须进行招标的其他项目的范围有规定的，依照其规定。

第四条任何单位和个人不得将依法必须进行招标的项目化整为零或者以其他任何方式规避招标。

第五条招标投标活动应当遵循公开、公平、公正和诚实信用的原则。

第六条依法必须进行招标的项目，其招标投标活动不受地区或者部门的限制。任何单位和个人不得违法限制或者排斥本地区、本系统以外的法人或者其他组织参加投标，不得以任何方式非法干涉招标投标活动。

第七条招标投标活动及其当事人应当接受依法实施的监督。有关行政监督部门依法对招标投标活动实施监督，依法查处招标投标活动中的违法行为。对招标投标活动的行政监督及有关部门的具体职权划分，由国务院规定。

第二章招标

第八条招标人是依照本法规定提出招标项目、进行招标的法人或者其他组织。

第九条招标项目按照国家有关规定需要履行项目审批手续的，应当先履行审批手续，取得批准。招标人应当有进行招标项目的相应资金或者资金来源已经落实，并应当在招标文件中如实载明。

第十条招标分为公开招标和邀请招标。公开招标，是指招标人以招标公告的方式邀请不特定的法人或者其他组织投标。邀请招标，是指招标人以投标邀请书的方式邀请特定的法人或者其他组织投标。

第十一条国务院发展计划部门确定的国家重点项目和省、自治区、直辖市人民政府确定的地方重点项目不适宜公开招标的，经国务院发展计划部门或者省、自治区、直辖市人民政府批准，可以进行邀请招标。

第十二条招标人有权自行选择招标代理机构，委托其办理招标事宜。任何单位和个人不得以任何方式为招标人指定招标代理机构。招标人具有编制招标文件和组织评标能力的，可以自行办理招标事宜。任何单位和个人不得强制其委托招标代理机构办理招标事宜。依法必须进行招标的项目，招标人自行办理招标事宜的，应当向有关行政监督部门备案。

第十三条招标代理机构是依法设立、从事招标代理业务并提供相关服务的社会中介组织。招标代理机构应当具备下列条件：

（一）有从事招标代理业务的营业场所和相应资金；

（二）有能够编制招标文件和组织评标的相应专业力量；

（三）有符合本法第三十七条第三款规定条件、可以作为评标委员会成员人选的技术、经济等方面的专家库。

第十四条从事工程建设项目招标代理业务的招标代理机构，其资格由国务院或者省、自治区、直辖市人民政府的建设行政主管部门认定。具体办法由国务院建设行政主管部门会同国务院有关部门制定。从事其他招标代理业务的招标代理机构，其资格认定的主管部门由国务院规定。招标代理机构与行政机关和其他国家机关不得存在隶属关系或者其他利益关系。

第十五条招标代理机构应当在招标人委托的范围内办理招标事宜，并遵守本法关于招标人的规定。

第十六条招标人采用公开招标方式的，应当发布招标公告。依法必须进行招标的项目的招标公告，应当通过国家指定的报刊、信息网络或者其他媒介发布。招标公告应当载明招标人的名称和地址、招标项目的性质、数量、实施地点和时间以及获取招标文件的办法等事项。

第十七条招标人采用邀请招标方式的，应当向三个以上具备承担招标项目的能力、资信良好的特定的法人或者其他组织发出投标邀请书。投标邀请书应当载明本法第十六条第二款规定的事项。

第十八条招标人可以根据招标项目本身的要求，在招标公告或者投标邀请书中，要求潜在投标人提供有关资质证明文件和业绩情况，并对潜在投标人进行资格审查；国家对投标人的资格条件有规定的，依照其规定。招标人不得以不合理的条件限制或者排斥潜在投标人，不得对潜在投标人实行歧视待遇。

第十九条招标人应当根据招标项目的特点和需要编制招标文件。招标文件应当包括招标项目的技术要求、对投标人资格审查的标准、投标报价要求和评标标准等所有实质性要求和条件以及拟签订合同的主要条款。国家对招标项目的技术、标准有规定的，招标人应当按照其规定在招标文件中提出相应要求。招标项目需要划分标段、确定工期的，招标人应当合理划分标段、确定工期，并在招标文件中载明。

第二十条招标文件不得要求或者标明特定的生产供应者以及含有倾向或者排斥潜在投标人的其他内容。

第二十一条招标人根据招标项目的具体情况，可以组织潜在投标人踏勘项目现场。

第二十二条招标人不得向他人透露已获取招标文件的潜在投标人的名称、数量以及可能影响公平竞争的有关招标投标的其他情况。招标人设有标底的，标底必须保密。

第二十三条招标人对已发出的招标文件进行必要的澄清或者修改的，应当在招标文件要求提交投标文件截止时间至少十五日前，以书面形式通知所有招标文件收受人。该澄清或者修改的内容为招标文件的组成部分。

第二十四条招标人应当确定投标人编制投标文件所需要的合理时间；但是，依法必须进行招标的项目，自招标文件开始发出之日起至投标人提交投标文件截止之日止，最短不得少于二十日。

第三章投标

第二十五条投标人是响应招标、参加投标竞争的法人或者其他组织。依法招标的科研项目允许个人参加投标的，投标的个人适用本法有关投标人的规定。

第二十六条投标人应当具备承担招标项目的能力；国家有关规定对投标人资格条件或者招标文件对投标人资格条件有规定的，投标人应当具备规定的资格条件。

第二十七条投标人应当按照招标文件的要求编制投标文件。投标文件应当对招标文件提出的实质性要求和条件作出响应。招标项目属于建设施工的，投标文件的内容应当包括拟派出的项目负责人与主要技术人员的简历、业绩和拟用于完成招标项目的机械设备等。

第二十八条投标人应当在招标文件要求提交投标文件的截止时间前，将投标文件送达投标地点。招标人收到投标文件后，应当签收保存，不得开启。投标人少于三个的，招标人应当依照本法重新招标。在招标文件要求提交投标文件的截止时间后送达的投标文件，招标人应当拒收。

第二十九条投标人在招标文件要求提交投标文件的截止时间前，可以补充、修改或者撤回已提交的投标文件，并书面通知招标人。补充、修改的内容为投标文件的组成部分。

第三十条投标人根据招标文件载明的项目实际情况，拟在中标后将中标项目的部分非主体、非关键性工作进行分包的，应当在投标文件中载明。

第三十一条两个以上法人或者其他组织可以组成一个联合体，以一个投标人的身份共同投标。联合体各方均应当具备承担招标项目的相应能力；国家有关规定或者招标文件对投标人资格条件有规定的，联合体各方均应当具备规定的相应资格条件。由同一专业的单位组成的联合体，按照资质等级较低的单位确定资质等级。联合体各方应当签订共同投标协议，明确约定各方拟承担的工作和责任，并将共同投标协议连同投标文件一并提交招标人。联合体中标的，联合体各方应当共同与招标人签订合同，就中标项目向招标人承担连带责任。招标人不得强制投标人组成联合体共同投标，不得限制投标人之间的竞争。

第三十二条投标人不得相互串通投标报价，不得排挤其他投标人的公平竞争，损害招标人或者其他投标人的合法权益。投标人不得与招标人串通投标，损害国家利益、社会公共利益或者他人的合法权益。禁止投标人以向招标人或者评标委员会成员行贿的手段谋取中标。

第三十三条投标人不得以低于成本的报价竞标，也不得以他人名义投标或者以其他方式弄虚作假，骗取中标。

第四章开标、评标和中标

第三十四条开标应当在招标文件确定的提交投标文件截止时间的同一时间公开进行；开标地点应当为招标文件中预先确定的地点。

第三十五条开标由招标人主持，邀请所有投标人参加。

第三十六条开标时，由投标人或者其推选的代表检查投标文件的密封情况，也可以由招标人委托的公证机构检查并公证；经确认无误后，由工作人员当众拆封，宣读投标人名称、投标价格和投标文件的其他主要内容。招标人在招标文件要求提交投标文件的截止时间前收到的所有投标文件，开标时都应当当众予以拆封、宣读。开标过程应当记录，并存档备查。

第三十七条评标由招标人依法组建的评标委员会负责。依法必须进行招标的项目，其评标委员会由招标人的代表和有关技术、经济等方面的专家组成，成员人数为五人以上单数，其中技术、经济等方面的专家不得少于成员总数的三分之二。前款专家应当从事相关领域工作满八年并具有高级职称或者具有同等专业水平，由招标人从国务院有关部门或者省、自治区、直辖市人民政府有关部门提供的专家名册或者招标代理机构的专家库内的相关专业的专家名单中确定；一般招标项目可以采取随机抽取方式，特殊招标项目可以由招标人直接确定。与投标人有利害关系的人不得进入相关项目的评标委员会；已经进入的应当更换。评标委员会成员的名单在中标结果确定前应当保密。

第三十八条招标人应当采取必要的措施，保证评标在严格保密的情况下进行。任何单位和个人不得非法干预、影响评标的过程和结果。

第三十九条评标委员会可以要求投标人对投标文件中含义不明确的内容作必要的澄清或者说明，但是澄清或者说明不得超出投标文件的范围或者改变投标文件的实质性内容。

第四十条评标委员会应当按照招标文件确定的评标标准和方法，对投标文件进行评审和比较；设有标底的，应当参考标底。评标委员会完成评标后，应当向招标人提出书面评标报告，并推荐合格的中标候选人。招标人根据评标委员会提出的书面评标报告和推荐的中标候选人确定中标人。招标人也可以授权评标委员会直接确定中标人。国务院对特定招标项目的评标有特别规定的，从其规定。

第四十一条中标人的投标应当符合下列条件之一：（一）能够最大限度地满足招标文件中规定的各项综合评价标准；（二）能够满足招标文件的实质性要求，并且经评审的投标价格最低；但是投标价格低于成本的除外。

第四十二条评标委员会经评审，认为所有投标都不符合招标文件要求的，可以否决所有投标。依法必须进行招标的项目的所有投标被否决的，招标人应当依照本法重新招标。

第四十三条在确定中标人前，招标人不得与投标人就投标价格、投标方案等实质性内容进行谈判。

第四十四条评标委员会成员应当客观、公正地履行职务，遵守职业道德，对所提出的评审意见承担个人责任。评标委员会成员不得私下接触投标人，不得收受投标人的财物或者其他好处。评标委员会成员和参与评标的有关工作人员不得透露对投标文件的评审和比较、中标候选人的推荐情况以及与评标有关的其他情况。

第四十五条中标人确定后，招标人应当向中标人发出中标通知书，并同时将中标结果通知所有未中标的投标人。中标通知书对招标人和中标人具有法律效力。中标通知书发出后，招标人改变中标结果的，或者中标人放弃中标项目的，应当依法承担法律责任。

第四十六条招标人和中标人应当自中标通知书发出之日起三十日内，按照招标文件和中标人的投标文件订立书面合同。招标人和中标人不得再行订立背离合同实质性内容的其他协议。招标文件要求中标人提交履约保证金的，中标人应当提交。

第四十七条依法必须进行招标的项目，招标人应当自确定中标人之日起十五日内，向有关行政监督部门提交招标投标情况的书面报告。

第四十八条中标人应当按照合同约定履行义务，完成中标项目。中标人不得向他人转让中标项目，也不得将中标项目肢解后分别向他人转让。中标人按照合同约定或者经招标人同意，可以将中标项目的部分非主体、非关键性工作分包给他人完成。接受分包的人应当具备相应的资格条件，并不得再次分包。中标人应当就分包项目向招标人负责，接受分包的人就分包项目承担连带责任。

第五章法律责任

第四十九条违反本法规定，必须进行招标的项目而不招标的，将必须进行招标的项目化整为零或者以其他任何方式规避招标的，责令限期改正，可以处项目合同金额千分之五以上千分之十以下的罚款；对全部或者部分使用国有资金的项目，可以暂停项目执行或者暂停资金拨付；对单位直接负责的主管人员和其他直接责任人员依法给予处分。

第五十条招标代理机构违反本法规定，泄露应当保密的与招标投标活动有关的情况和资料的，或者与招标人、投标人串通损害国家利益、社会公共利益或者他人合法权益的，处五万元以上二十五万元以下的罚款，对单位直接负责的主管人员和其他直接责任人员处单位罚款数额百分之五以上百分之十以下的罚款；有违法所得的，并处没收违法所得；情节严重的，暂停直至取消招标代理资格；构成犯罪的，依法追究刑事责任。给他人造成损失的，依法承担赔偿责任。前款所列行为影响中标结果的，中标无效。

第五十一条招标人以不合理的条件限制或者排斥潜在投标人的，对潜在投标人实行歧视待遇的，强制要求投标人组成联合体共同投标的，或者限制投标人之间竞争的，责令改正，可以处一万元以上五万元以下的罚款。

第五十二条依法必须进行招标的项目的招标人向他人透露已获取招标文件的潜在投标人的名称、数量或者可能影响公平竞争的有关招标投标的其他情况的，或者泄露标底的，给予警告，可以并处一万元以上十万元以下的罚款；对单位直接负责的主管人员和其他直接责任人员依法给予处分；构成犯罪的，依法追究刑事责任。前款所列行为影响中标结果的，中标无效。

第五十三条投标人相互串通投标或者与招标人串通投标的，投标人以向招标人或者评标委员会成员行贿的手段谋取中标的，中标无效，处中标项目金额千分之五以上千分之十以下的罚款，对单位直接负责的主管人员和其他直接责任人员处单位罚款数额百分之五以上百分之十以下的罚款；有违法所得的，并处没收违法所得；情节严重的，取消其一年至二年内参加依法必须进行招标的项目的投标资格并予以公告，直至由工商行政管理机关吊销营业执照；构成犯罪的，依法追究刑事责任。给他人造成损失的，依法承担赔偿责任。

第五十四条投标人以他人名义投标或者以其他方式弄虚作假，骗取中标的，中标无效，给招标人造成损失的，依法承担赔偿责任；构成犯罪的，依法追究刑事责任。依法必须进行招标的项目的投标人有前款所列行为尚未构成犯罪的，处中标项目金额千分之五以上千分之十以下的罚款，对单位直接负责的主管人员和其他直接责任人员处单位罚款数额百分之五以上百分之十以下的罚款；有违法所得的，并处没收违法所得；情节严重的，取消其一年至三年内参加依法必须进行招标的项目的投标资格并予以公告，直至由工商行政管理机关吊销营业执照。

第五十五条依法必须进行招标的项目，招标人违反本法规定，与投标人就投标价格、投标方案等实质性内容进行谈判的，给予警告，对单位直接负责的主管人员和其他直接责任人员依法给予处分。前款所列行为影响中标结果的，中标无效。

第五十六条评标委员会成员收受投标人的财物或者其他好处的，评标委员会成员或者参加评标的有关工作人员向他人透露对投标文件的评审和比较、中标候选人的推荐以及与评标有关的其他情况的，给予警告，没收收受的财物，可以并处三千元以上五万元以下的罚款，对有所列违法行为的评标委员会成员取消担任评标委员会成员的资格，不得再参加任何依法必须进行招标的项目的评标；构成犯罪的，依法追究刑事责任。

第五十七条招标人在评标委员会依法推荐的中标候选人以外确定中标人的，依法必须进行招标的项目在所有投标被评标委员会否决后自行确定中标人的，中标无效。责令改正，可以处中标项目金额千分之五以上千分之十以下的罚款；对单位直接负责的主管人员和其他直接责任人员依法给予处分。

第五十八条中标人将中标项目转让给他人的，将中标项目肢解后分别转让给他人的，违反本法规定将中标项目的部分主体、关键性工作分包给他人的，或者分包人再次分包的，转让、分包无效，处转让、分包项目金额千分之五以上千分之十以下的罚款；有违法所得的，并处没收违法所得；可以责令停业整顿；情节严重的，由工商行政管理机关吊销营业执照。

第五十九条招标人与中标人不按照招标文件和中标人的投标文件订立合同的，或者招标人、中标人订立背离合同实质性内容的协议的，责令改正；可以处中标项目金额千分之五以上千分之十以下的罚款。

第六十条中标人不履行与招标人订立的合同的，履约保证金不予退还，给招标人造成的损失超过履约保证金数额的，还应当对超过部分予以赔偿；没有提交履约保证金的，应当对招标人的损失承担赔偿责任。

中标人不按照与招标人订立的合同履行义务，情节严重的，取消其二年至五年内参加依法必须进行招标的项目的投标资格并予以公告，直至由工商行政管理机关吊销营业执照。

因不可抗力不能履行合同的，不适用前两款规定。

第六十一条本章规定的行政处罚，由国务院规定的有关行政监督部门决定。本法已对实施行政处罚的机关作出规定的除外。

第六十二条任何单位违反本法规定，限制或者排斥本地区、本系统以外的法人或者其他组织参加投标的，为招标人指定招标代理机构的，强制招标人委托招标代理机构办理招标事宜的，或者以其他方式干涉招标投标活动的，责令改正；对单位直接负责的主管人员和其他直接责任人员依法给予警告、记过、记大过的处分，情节较重的，依法给予降级、撤职、开除的处分。

个人利用职权进行前款违法行为的，依照前款规定追究责任。

第六十三条对招标投标活动依法负有行政监督职责的国家机关工作人员徇私舞弊、滥用职权或者玩忽职守，构成犯罪的，依法追究刑事责任；不构成犯罪的，依法给予行政处分。

第六十四条依法必须进行招标的项目违反本法规定，中标无效的，应当依照本法规定的中标条件从其余投标人中重新确定中标人或者依照本法重新进行招标。

第六章附则

第六十五条投标人和其他利害关系人认为招标投标活动不符合本法有关规定的，有权向招标人提出异议或者依法向有关行政监督部门投诉。

第六十六条涉及国家安全、国家秘密、抢险救灾或者属于利用扶贫资金实行以工代赈、需要使用农民工等特殊情况，不适宜进行招标的项目，按照国家有关规定可以不进行招标。

第六十七条使用国际组织或者外国政府贷款、援助资金的项目进行招标，贷款方、资金提供方对招标投标的具体条件和程序有不同规定的，可以适用其规定，但违背中华人民共和国的社会公共利益的除外。

第六十八条本法自2000年1月1日起施行。


中华人民共和国合同法

总则

第一章一般规定

第一条为了保护合同当事人的合法权益，维护社会经济秩序，促进社会主义现代化建设，制定本法。

第二条本法所称合同是平等主体的自然人、法人、其他组织之间设立、变更、终止民事权利义务关系的协议。婚姻、收养、监护等有关身份关系的协议，适用其他法律的规定。

第三条合同当事人的法律地位平等，一方不得将自己的意志强加给另一方。

第四条当事人依法享有自愿订立合同的权利，任何单位和个人不得非法干预。

第五条当事人应当遵循公平原则确定各方的权利和义务。

第六条当事人行使权利、履行义务应当遵循诚实信用原则。

第七条当事人订立、履行合同，应当遵守法律、行政法规，尊重社会公德，不得扰乱社会经济秩序，损害社会公共利益。

第八条依法成立的合同，对当事人具有法律约束力。当事人应当按照约定履行自己的义务，不得擅自变更或者解除合同。依法成立的合同，受法律保护。

第二章合同的订立

第九条当事人订立合同，应当具有相应的民事权利能力和民事行为能力。当事人依法可以委托代理人订立合同。

第十条当事人订立合同，有书面形式、口头形式和其他形式。法律、行政法规规定采用书面形式的，应当采用书面形式。当事人约定采用书面形式的，应当采用书面形式。

第十一条书面形式是指合同书、信件和数据电文（包括电报、电传、传真、电子数据交换和电子邮件）等可以有形地表现所载内容的形式。

第十二条合同的内容由当事人约定，一般包括以下条款：

（一）当事人的名称或者姓名和住所；

（二）标的；

（三）数量；

（四）质量；

（五）价款或者报酬；

（六）履行期限、地点和方式；

（七）违约责任；

（八）解决争议的方法。

当事人可以参照各类合同的示范文本订立合同。

第十三条当事人订立合同，采取要约、承诺方式。

第十四条要约是希望和他人订立合同的意思表示，该意思表示应当符合下列规定：

（一）内容具体确定；

（二）表明经受要约人承诺，要约人即受该意思表示约束。

第十五条要约邀请是希望他人向自己发出要约的意思表示。寄送的价目表、拍卖公告、招标公告、招股说明书、商业广告等为要约邀请。商业广告的内容符合要约规定的，视为要约。

第十六条要约到达受要约人时生效。采用数据电文形式订立合同，收件人指定特定系统接收数据电文的，该数据电文进入该特定系统的时间，视为到达时间；未指定特定系统的，该数据电文进入收件人的任何系统的首次时间，视为到达时间。

第十七条要约可以撤回。撤回要约的通知应当在要约到达受要约人之前或者与要约同时到达受要约人。

第十八条要约可以撤销。撤销要约的通知应当在受要约人发出承诺通知之前到达受要约人。

第十九条有下列情形之一的，要约不得撤销：

（一）要约人确定了承诺期限或者以其他形式明示要约不可撤销；

（二）受要约人有理由认为要约是不可撤销的，并已经为履行合同作了准备工作。

第二十条有下列情形之一的，要约失效：

(一)拒绝要约的通知到达要约人；

(二)要约人依法撤销要约；

(三)承诺期限届满，受要约人未做出承诺；

(四)受要约人对要约的内容做出实质性变更。

第二十一条承诺是受要约人同意要约的意思表示。

第二十二条承诺应当以通知的方式做出，但根据交易习惯或者要约表明可以通过行为做出承诺的除外。

第二十三条承诺应当在要约确定的期限内到达要约人。要约没有确定承诺期限的，承诺应当依照下列规定到达：

（一）要约以对话方式做出的，应当即时做出承诺，但当事人另有约定的除外；

（二）要约以非对话方式做出的，承诺应当在合理期限内到达。

第二十四条要约以信件或者电报做出的，承诺期限自信件载明的日期或者电报交发之日开始计算。信件未载明日期的，自投寄该信件的邮戳日期开始计算。要约以电话、传真等快速通讯方式做出的，承诺期限自要约到达受要约人时开始计算。

第二十五条承诺生效时合同成立。

第二十六条承诺通知到达要约人时生效。承诺不需要通知的，根据交易习惯或者要约的要求做出承诺的行为时生效。采用数据电文形式订立合同的，承诺到达的时间适用本法第十六条第二款的规定。

第二十七条承诺可以撤回。撤回承诺的通知应当在承诺通知到达要约人之前或者与承诺通知同时到达要约人。

第二十八条受要约人超过承诺期限发出承诺的，除要约人及时通知受要约人该承诺有效的以外，为新要约。

第二十九条受要约人在承诺期限内发出承诺，按照通常情形能够及时到达要约人，但因其他原因承诺到达要约人时超过承诺期限的，除要约人及时通知受要约人因承诺超过期限不接受该承诺的以外，该承诺有效。

第三十条承诺的内容应当与要约的内容一致。受要约人对要约的内容做出实质性变更的，为新要约。有关合同标的、数量、质量、价款或者报酬、履行期限、履行地点和方式、违约责任和解决争议方法等的变更，是对要约内容的实质性变更。

第三十一条承诺对要约的内容做出非实质性变更的，除要约人及时表示反对或者要约表明承诺不得对要约的内容做出任何变更的以外，该承诺有效，合同的内容以承诺的内容为准。

第三十二条当事人采用合同书形式订立合同的，自双方当事人签字或者盖章时合同成立。

第三十三条当事人采用信件、数据电文等形式订立合同的，可以在合同成立之前要求签订确认书。签订确认书时合同成立。

第三十四条承诺生效的地点为合同成立的地点。采用数据电文形式订立合同的，收件人的主营业地为合同成立的地点；没有主营业地的，其经常居住地为合同成立的地点。当事人另有约定的，按照其约定。

第三十五条当事人采用合同书形式订立合同的，双方当事人签字或者盖章的地点为合同成立的地点。

第三十六条法律、行政法规规定或者当事人约定采用书面形式订立合同，当事人未采用书面形式但一方已经履行主要义务，对方接受的，该合同成立。

第三十七条采用合同书形式订立合同，在签字或者盖章之前，当事人一方已经履行主要义务，对方接受的，该合同成立。

第三十八条国家根据需要下达指令性任务或者国家订货任务的，有关法人、其他组织之间应当依照有关法律、行政法规规定的权利和义务订立合同。

第三十九条采用格式条款订立合同的，提供格式条款的一方应当遵循公平原则确定当事人之间的权利和义务，并采取合理的方式提请对方注意免除或者限制其责任的条款，按照对方的要求，对该条款予以说明。格式条款是当事人为了重复使用而预先拟定，并在订立合同时未与对方协商的条款。

第四十条格式条款具有本法第五十二条和第五十三条规定情形的，或者提供格式条款一方免除其责任、加重对方责任、排除对方主要权利的，该条款无效。

第四十一条对格式条款的理解发生争议的，应当按照通常理解予以解释。对格式条款有两种以上解释的，应当做出不利于提供格式条款一方的解释。格式条款和非格式条款不一致的，应当采用非格式条款。

第四十二条当事人在订立合同过程中有下列情形之一，给对方造成损失的，应当承担损害赔偿责任：

（一）假借订立合同，恶意进行磋商；

（二）故意隐瞒与订立合同有关的重要事实或者提供虚假情况；

（三）有其他违背诚实信用原则的行为。

第四十三条当事人在订立合同过程中知悉的商业秘密，无论合同是否成立，不得泄露或者不正当地使用。泄露或者不正当地使用该商业秘密给对方造成损失的，应当承担损害赔偿责任。

第三章合同的效力

第四十四条依法成立的合同，自成立时生效。法律、行政法规规定应当办理批准、登记等手续生效的，依照其规定。

第四十五条当事人对合同的效力可以约定附条件。附生效条件的合同，自条件成就时生效。附解除条件的合同，自条件成就时失效。当事人为自己的利益不正当地阻止条件成就的，视为条件已成就；不正当地促成条件成就的，视为条件不成就。

第四十六条当事人对合同的效力可以约定附期限。附生效期限的合同，自期限届至时生效。附终止期限的合同，自期限届满时失效。

第四十七条限制民事行为能力人订立的合同，经法定代理人追认后，该合同有效，但纯获利益的合同或者与其年龄、智力、精神健康状况相适应而订立的合同，不必经法定代理人追认。相对人可以催告法定代理人在一个月内予以追认。法定代理人未作表示的，视为拒绝追认。合同被追认之前，善意相对人有撤销的权利。撤销应当以通知的方式做出。

第四十八条行为人没有代理权、超越代理权或者代理权终止后以被代理人名义订立的合同，未经被代理人追认，对被代理人不发生效力，由行为人承担责任。相对人可以催告被代理人在一个月内予以追认。被代理人未作表示的，视为拒绝追认。合同被追认之前，善意相对人有撤销的权利。撤销应当以通知的方式做出。

第四十九条行为人没有代理权、超越代理权或者代理权终止后以被代理人名义订立合同，相对人有理由相信行为人有代理权的，该代理行为有效。

第五十条法人或者其他组织的法定代表人、负责人超越权限订立的合同，除相对人知道或者应当知道其超越权限的以外，该代表行为有效。

第五十一条无处分权的人处分他人财产，经权利人追认或者无处分权的人订立合同后取得处分权的，该合同有效。

第五十二条有下列情形之一的，合同无效：

（一）一方以欺诈、胁迫的手段订立合同，损害国家利益；

（二）恶意串通，损害国家、集体或者第三人利益；

（三）以合法形式掩盖非法目的；

（四）损害社会公共利益；

（五）违反法律、行政法规的强制性规定。

第五十三条合同中的下列免责条款无效：

（一）造成对方人身伤害的；

（二）因故意或者重大过失造成对方财产损失的。

第五十四条下列合同，当事人一方有权请求人民法院或者仲裁机构变更或者撤销：

（一）因重大误解订立的；

（二）在订立合同时显失公平的。

一方以欺诈、胁迫的手段或者乘人之危，使对方在违背真实意思的情况下订立的合同，受损害方有权请求人民法院或者仲裁机构变更或者撤销。

当事人请求变更的，人民法院或者仲裁机构不得撤销。

第五十五条有下列情形之一的，撤销权消灭：

(一)具有撤销权的当事人自知道或者应当知道撤销事由之日起一年内没有行使撤销权；

(二)具有撤销权的当事人知道撤销事由后明确表示或者以自己的行为放弃撤销权。

第五十六条无效的合同或者被撤销的合同自始没有法律约束力。合同部分无效，不影响其他部分效力的，其他部分仍然有效。

第五十七条合同无效、被撤销或者终止的，不影响合同中独立存在的有关解决争议方法的条款的效力。

第五十八条合同无效或者被撤销后，因该合同取得的财产，应当予以返还；不能返还或者没有必要返还的，应当折价补偿。有过错的一方应当赔偿对方因此所受到的损失，双方都有过错的，应当各自承担相应的责任。

第五十九条当事人恶意串通，损害国家、集体或者第三人利益的，因此取得的财产收归国家所有或者返还集体、第三人。

第四章合同的履行

第六十条当事人应当按照约定全面履行自己的义务。当事人应当遵循诚实信用原则,根据合同的性质、目的和交易习惯履行通知、协助、保密等义务。

第六十一条合同生效后，当事人就质量、价款或者报酬、履行地点等内容没有约定或者约定不明确的，可以协议补充；不能达成补充协议的，按照合同有关条款或者交易习惯确定。

第六十二条当事人就有关合同内容约定不明确，依照本法第六十一条的规定仍不能确定的，适用下列规定：

（一）质量要求不明确的，按照国家标准、行业标准履行；没有国家标准、行业标准的，按照通常标准或者符合合同目的的特定标准履行。

（二）价款或者报酬不明确的，按照订立合同时履行地的市场价格履行；依法应当执行政府定价或者政府指导价的，按照规定履行。

（三）履行地点不明确，给付货币的，在接受货币一方所在地履行；交付不动产的，在不动产所在地履行；其他标的，在履行义务一方所在地履行。

（四）履行期限不明确的，债务人可以随时履行，债权人也可以随时要求履行，但应当给对方必要的准备时间。

（五）履行方式不明确的，按照有利于实现合同目的的方式履行。

（六）履行费用的负担不明确的，由履行义务一方负担。

第六十三条执行政府定价或者政府指导价的，在合同约定的交付期限内政府价格调整时，按照交付时的价格计价。逾期交付标的物的，遇价格上涨时，按照原价格执行；价格下降时，按照新价格执行。逾期提取标的物或者逾期付款的，遇价格上涨时，按照新价格执行；价格下降时，按照原价格执行。

第六十四条当事人约定由债务人向第三人履行债务的，债务人未向第三人履行债务或者履行债务不符合约定，应当向债权人承担违约责任。

第六十五条当事人约定由第三人向债权人履行债务的，第三人不履行债务或者履行债务不符合约定，债务人应当向债权人承担违约责任。

第六十六条当事人互负债务，没有先后履行顺序的，应当同时履行。一方在对方履行之前有权拒绝其履行要求。一方在对方履行债务不符合约定时，有权拒绝其相应的履行要求。

第六十七条当事人互负债务，有先后履行顺序，先履行一方未履行的，后履行一方有权拒绝其履行要求。先履行一方履行债务不符合约定的，后履行一方有权拒绝其相应的履行要求。

第六十八条应当先履行债务的当事人，有确切证据证明对方有下列情形之一的，可以中止履行：

（一）经营状况严重恶化；

（二）转移财产、抽逃资金，以逃避债务；

（三）丧失商业信誉；

（四）有丧失或者可能丧失履行债务能力的其他情形。

当事人没有确切证据中止履行的，应当承担违约责任。

第六十九条当事人依照本法第六十八条的规定中止履行的，应当及时通知对方。对方提供适当担保时，应当恢复履行。中止履行后，对方在合理期限内未恢复履行能力并且未提供适当担保的，中止履行的一方可以解除合同。

第七十条债权人分立、合并或者变更住所没有通知债务人，致使履行债务发生困难的，债务人可以中止履行或者将标的物提存。

第七十一条债权人可以拒绝债务人提前履行债务，但提前履行不损害债权人利益的除外。债务人提前履行债务给债权人增加的费用，由债务人负担。

第七十二条债权人可以拒绝债务人部分履行债务，但部分履行不损害债权人利益的除外。债务人部分履行债务给债权人增加的费用，由债务人负担。

第七十三条因债务人怠于行使其到期债权，对债权人造成损害的，债权人可以向人民法院请求以自己的名义代位行使债务人的债权，但该债权专属于债务人自身的除外。代位权的行使范围以债权人的债权为限。债权人行使代位权的必要费用，由债务人负担。

第七十四条因债务人放弃其到期债权或者无偿转让财产，对债权人造成损害的，债权人可以请求人民法院撤销债务人的行为。债务人以明显不合理的低价转让财产，对债权人造成损害，并且受让人知道该情形的，债权人也可以请求人民法院撤销债务人的行为。撤销权的行使范围以债权人的债权为限。债权人行使撤销权的必要费用，由债务人负担。

第七十五条撤销权自债权人知道或者应当知道撤销事由之日起一年内行使。自债务人的行为发生之日起五年内没有行使撤销权的，该撤销权消灭。

第七十六条合同生效后，当事人不得因姓名、名称的变更或者法定代表人、负责人、承办人的变动而不履行合同义务。

第五章合同的变更和转让

第七十七条当事人协商一致，可以变更合同。法律、行政法规规定变更合同应当办理批准、登记等手续的，依照其规定。

第七十八条当事人对合同变更的内容约定不明确的，推定为未变更。

第七十九条债权人可以将合同的权利全部或者部分转让给第三人，但有下列情形之一的除外：

（一）根据合同性质不得转让；

（二）按照当事人约定不得转让；

（三）依照法律规定不得转让。

第八十条债权人转让权利的，应当通知债务人。未经通知，该转让对债务人不发生效力。债权人转让权利的通知不得撤销，但经受让人同意的除外。

第八十一条债权人转让权利的，受让人取得与债权有关的从权利，但该从权利专属于债权人自身的除外。

第八十二条债务人接到债权转让通知后，债务人对让与人的抗辩，可以向受让人主张。

第八十三条债务人接到债权转让通知时，债务人对让与人享有债权，并且债务人的债权先于转让的债权到期或者同时到期的，债务人可以向受让人主张抵销。

第八十四条债务人将合同的义务全部或者部分转移给第三人的，应当经债权人同意。

第八十五条债务人转移义务的，新债务人可以主张原债务人对债权人的抗辩。

第八十六条债务人转移义务的，新债务人应当承担与主债务有关的从债务，但该从债务专属于原债务人自身的除外。

第八十七条法律、行政法规规定转让权利或者转移义务应当办理批准、登记等手续的，依照其规定。

第八十八条当事人一方经对方同意，可以将自己在合同中的权利和义务一并转让给第三人。

第八十九条权利和义务一并转让的，适用本法第七十九条、第八十一条至第八十三条、第八十五条至第八十七条的规定。

第九十条当事人订立合同后合并的，由合并后的法人或者其他组织行使合同权利，履行合同义务。当事人订立合同后分立的，除债权人和债务人另有约定的以外，由分立的法人或者其他组织对合同的权利和义务享有连带债权，承担连带债务。

第六章合同的权利义务终止

第九十一条有下列情形之一的，合同的权利义务终止：

（一）债务已经按照约定履行；

（二）合同解除；

（三）债务相互抵消；

（四）债务人依法将标的物提存；

（五）债权人免除债务；

（六）债权债务同归于一人；

（七）法律规定或者当事人约定终止的其他情形。

第九十二条合同的权利义务终止后，当事人应当遵循诚实信用原则，根据交易习惯履行通知、协助、保密等义务。

第九十三条当事人协商一致，可以解除合同。当事人可以约定一方解除合同的条件。解除合同的条件成就时，解除权人可以解除合同。

第九十四条有下列情形之一的，当事人可以解除合同：

(一)因不可抗力致使不能实现合同目的；

(二)在履行期限届满之前，当事人一方明确表示或者以自己的行为表明不履行主要债务；

(三)当事人一方迟延履行主要债务，经催告后在合理期限内仍未履行；

(四)当事人一方迟延履行债务或者有其他违约行为致使不能实现合同目的；

(五)法律规定的其他情形。

第九十五条法律规定或者当事人约定解除权行使期限，期限届满当事人不行使的，该权利消灭。法律没有规定或者当事人没有约定解除权行使期限，经对方催告后在合理期限内不行使的，该权利消灭。

第九十六条当事人一方依照本法第九十三条第二款、第九十四条的规定主张解除合同的，应当通知对方。合同自通知到达对方时解除。对方有异议的，可以请求人民法院或者仲裁机构确认解除合同的效力。法律、行政法规规定解除合同应当办理批准、登记等手续的，依照其规定。

第九十七条合同解除后，尚未履行的，终止履行；已经履行的，根据履行情况和合同性质，当事人可以要求恢复原状、采取其他补救措施，并有权要求赔偿损失。

第九十八条合同的权利义务终止，不影响合同中结算和清理条款的效力。

第九十九条当事人互负到期债务，该债务的标的物种类、品质相同的，任何一方可以将自己的债务与对方的债务抵消，但依照法律规定或者按照合同性质不得抵消的除外。当事人主张抵消的，应当通知对方。通知自到达对方时生效。抵消不得附条件或者附期限。

第一百条当事人互负债务，标的物种类、品质不相同的，经双方协商一致，也可以抵消。

第一百零一条有下列情形之一，难以履行债务的，债务人可以将标的物提存：

（一）债权人无正当理由拒绝受领；

（二）债权人下落不明；

（三）债权人死亡未确定继承人或者丧失民事行为能力未确定监护人；

（四）法律规定的其他情形。标的物不适于提存或者提存费用过高的，债务人依法可以拍卖或者变卖标的物，提存所得的价款。

第一百零二条标的物提存后，除债权人下落不明的以外，债务人应当及时通知债权人或者债权人的继承人、监护人。

第一百零三条标的物提存后，毁损、灭失的风险由债权人承担。提存期间，标的物的孳息归债权人所有。提存费用由债权人负担。

第一百零四条债权人可以随时领取提存物，但债权人对债务人负有到期债务的，在债权人未履行债务或者提供担保之前，提存部门根据债务人的要求应当拒绝其领取提存物。债权人领取提存物的权利，自提存之日起五年内不行使而消灭，提存物扣除提存费用后归国家所有。

第一百零五条债权人免除债务人部分或者全部债务的，合同的权利义务部分或者全部终止。

第一百零六条债权和债务同归于一人的，合同的权利义务终止，但涉及第三人利益的除外。

第七章违约责任

第一百零七条当事人一方不履行合同义务或者履行合同义务不符合约定的，应当承担继续履行、采取补救措施或者赔偿损失等违约责任。

第一百零八条当事人一方明确表示或者以自己的行为表明不履行合同义务的，对方可以在履行期限届满之前要求其承担违约责任。

第一百零九条当事人一方未支付价款或者报酬的，对方可以要求其支付价款或者报酬。

第一百一十条当事人一方不履行非金钱债务或者履行非金钱债务不符合约定的，对方可以要求履行，但有下列情形之一的除外：（一）法律上或者事实上不能履行；（二）债务的标的不适于强制履行或者履行费用过高；（三）债权人在合理期限内未要求履行。

第一百一十一条质量不符合约定的，应当按照当事人的约定承担违约责任。对违约责任没有约定或者约定不明确，依照本法第六十一条的规定仍不能确定的，受损害方根据标的的性质以及损失的大小，可以合理选择要求对方承担修理、更换、重作、退货、减少价款或者报酬等违约责任。

第一百一十二条当事人一方不履行合同义务或者履行合同义务不符合约定的，在履行义务或者采取补救措施后，对方还有其他损失的，应当赔偿损失。

第一百一十三条当事人一方不履行合同义务或者履行合同义务不符合约定，给对方造成损失的，损失赔偿额应当相当于因违约所造成的损失，包括合同履行后可以获得的利益，但不得超过违反合同一方订立合同时预见到或者应当预见到的因违反合同可能造成的损失。经营者对消费者提供商品或者服务有欺诈行为的，依照《中华人民共和国消费者权益保护法》的规定承担损害赔偿责任。

第一百一十四条当事人可以约定一方违约时应当根据违约情况向对方支付一定数额的违约金，也可以约定因违约产生的损失赔偿额的计算方法。约定的违约金低于造成的损失的，当事人可以请求人民法院或者仲裁机构予以增加；约定的违约金过分高于造成的损失的，当事人可以请求人民法院或者仲裁机构予以适当减少。当事人就迟延履行约定违约金的，违约方支付违约金后，还应当履行债务。

第一百一十五条当事人可以依照《中华人民共和国担保法》约定一方向对方给付定金作为债权的担保。债务人履行债务后，定金应当抵作价款或者收回。给付定金的一方不履行约定的债务的，无权要求返还定金；收受定金的一方不履行约定的债务的，应当双倍返还定金。

第一百一十六条当事人既约定违约金，又约定定金的，一方违约时，对方可以选择适用违约金或者定金条款。

第一百一十七条因不可抗力不能履行合同的，根据不可抗力的影响，部分或者全部免除责任，但法律另有规定的除外。当事人迟延履行后发生不可抗力的，不能免除责任。本法所称不可抗力，是指不能预见、不能避免并不能克服的客观情况。

第一百一十八条当事人一方因不可抗力不能履行合同的，应当及时通知对方，以减轻可能给对方造成的损失，并应当在合理期限内提供证明。

第一百一十九条当事人一方违约后，对方应当采取适当措施防止损失的扩大；没有采取适当措施致使损失扩大的，不得就扩大的损失要求赔偿。当事人因防止损失扩大而支出的合理费用，由违约方承担。

第一百二十条当事人双方都违反合同的，应当各自承担相应的责任。

第一百二十一条当事人一方因第三人的原因造成违约的，应当向对方承担违约责任。当事人一方和第三人之间的纠纷，依照法律规定或者按照约定解决。

第一百二十二条因当事人一方的违约行为，侵害对方人身、财产权益的，受损害方有权选择依照本法要求其承担违约责任或者依照其他法律要求其承担侵权责任。

第八章其他规定

第一百二十三条其他法律对合同另有规定的，依照其规定。

第一百二十四条本法分则或者其他法律没有明文规定的合同，适用本法总则的规定，并可以参照本法分则或者其他法律最相类似的规定。

第一百二十五条当事人对合同条款的理解有争议的，应当按照合同所使用的词句、合同的有关条款、合同的目的、交易习惯以及诚实信用原则，确定该条款的真实意思。合同文本采用两种以上文字订立并约定具有同等效力的，对各文本使用的词句推定具有相同含义。各文本使用的词句不一致的，应当根据合同的目的予以解释。

第一百二十六条涉外合同的当事人可以选择处理合同争议所适用的法律，但法律另有规定的除外。涉外合同的当事人没有选择的，适用与合同有最密切联系的国家的法律。在中华人民共和国境内履行的中外合资经营企业合同、中外合作经营企业合同、中外合作勘探开发自然资源合同，适用中华人民共和国法律。

第一百二十七条工商行政管理部门和其他有关行政主管部门在各自的职权范围内，依照法律、行政法规的规定，对利用合同危害国家利益、社会公共利益的违法行为，负责监督处理；构成犯罪的，依法追究刑事责任。

第一百二十八条当事人可以通过和解或者调解解决合同争议。当事人不愿和解、调解或者和解、调解不成的，可以根据仲裁协议向仲裁机构申请仲裁。涉外合同的当事人可以根据仲裁协议向中国仲裁机构或者其他仲裁机构申请仲裁。当事人没有订立仲裁协议或者仲裁协议无效的，可以向人民法院起诉。当事人应当履行发生法律效力的判决、仲裁裁决、调解书；拒不履行的，对方可以请求人民法院执行。

第一百二十九条因国际货物买卖合同和技术进出口合同争议提起诉讼或者申请仲裁的期限为四年，自当事人知道或者应当知道其权利受到侵害之日起计算。因其他合同争议提起诉讼或者申请仲裁的期限，依照有关法律的规定。

分则

第九章买卖合同

第一百三十条买卖合同是出卖人转移标的物的所有权于买受人，买受人支付价款的合同。

第一百三十一条买卖合同的内容除依照本法第十二条的规定以外，还可以包括包装方式、检验标准和方法、结算方式、合同使用的文字及其效力等条款。

第一百三十二条出卖的标的物，应当属于出卖人所有或者出卖人有权处分。法律、行政法规禁止或者限制转让的标的物，依照其规定。

第一百三十三条标的物的所有权自标的物交付时起转移，但法律另有规定或者当事人另有约定的除外。

第一百三十四条当事人可以在买卖合同中约定买受人未履行支付价款或者其他义务的，标的物的所有权属于出卖人。

第一百三十五条出卖人应当履行向买受人交付标的物或者交付提取标的物的单证，并转移标的物所有权的义务。

第一百三十六条出卖人应当按照约定或者交易习惯向买受人交付提取标的物单证以外的有关单证和资料。

第一百三十七条出卖具有知识产权的计算机软件等标的物的，除法律另有规定或者当事人另有约定的以外，该标的物的知识产权不属于买受人。

第一百三十八条出卖人应当按照约定的期限交付标的物。约定交付期间的，出卖人可以在该交付期间内的任何时间交付。

第一百三十九条当事人没有约定标的物的交付期限或者约定不明确的，适用本法第六十一条、第六十二条第四项的规定。

第一百四十条标的物在订立合同之前已为买受人占有的，合同生效的时间为交付时间。

第一百四十一条出卖人应当按照约定的地点交付标的物。当事人没有约定交付地点或者约定不明确，依照本法第六十一条的规定仍不能确定的，适用下列规定：

(一)标的物需要运输的，出卖人应当将标的物交付给第一承运人以运交给买受人；

(二)标的物不需要运输，出卖人和买受人订立合同时知道标的物在某一地点的，出卖人应当在该地点交付标的物；不知道标的物在某一地点的，应当在出卖人订立合同时的营业地交付标的物。

第一百四十二条标的物毁损、灭失的风险，在标的物交付之前由出卖人承担，交付之后由买受人承担，但法律另有规定或者当事人另有约定的除外。

第一百四十三条因买受人的原因致使标的物不能按照约定的期限交付的，买受人应当自违反约定之日起承担标的物毁损、灭失的风险。

第一百四十四条出卖人出卖交由承运人运输的在途标的物，除当事人另有约定的以外，毁损、灭失的风险自合同成立时起由买受人承担。

第一百四十五条当事人没有约定交付地点或者约定不明确，依照本法第一百四十一条第二款第一项的规定标的物需要运输的，出卖人将标的物交付给第一承运人后，标的物毁损、灭失的风险由买受人承担。

第一百四十六条出卖人按照约定或者依照本法第一百四十一条第二款第二项的规定将标的物置于交付地点，买受人违反约定没有收取的，标的物毁损、灭失的风险自违反约定之日起由买受人承担。

第一百四十七条出卖人按照约定未交付有关标的物的单证和资料的，不影响标的物毁损、灭失风险的转移。

第一百四十八条因标的物质量不符合质量要求，致使不能实现合同目的的，买受人可以拒绝接受标的物或者解除合同。买受人拒绝接受标的物或者解除合同的，标的物毁损、灭失的风险由出卖人承担。

第一百四十九条标的物毁损、灭失的风险由买受人承担的，不影响因出卖人履行债务不符合约定，买受人要求其承担违约责任的权利。

第一百五十条出卖人就交付的标的物，负有保证第三人不得向买受人主张任何权利的义务，但法律另有规定的除外。

第一百五十一条买受人订立合同时知道或者应当知道第三人对买卖的标的物享有权利的，出卖人不承担本法第一百五十条规定的义务。

第一百五十二条买受人有确切证据证明第三人可能就标的物主张权利的，可以中止支付相应的价款，但出卖人提供适当担保的除外。

第一百五十三条出卖人应当按照约定的质量要求交付标的物。出卖人提供有关标的物质量说明的，交付的标的物应当符合该说明的质量要求。

第一百五十四条当事人对标的物的质量要求没有约定或者约定不明确，依照本法第六十一条的规定仍不能确定的，适用本法第六十二条第一项的规定。

第一百五十五条出卖人交付的标的物不符合质量要求的，买受人可以依照本法第一百一十一条的规定要求承担违约责任。

第一百五十六条出卖人应当按照约定的包装方式交付标的物。对包装方式没有约定或者约定不明确，依照本法第六十一条的规定仍不能确定的，应当按照通用的方式包装，没有通用方式的，应当采取足以保护标的物的包装方式。

第一百五十七条买受人收到标的物时应当在约定的检验期间内检验。没有约定检验期间的，应当及时检验。

第一百五十八条当事人约定检验期间的，买受人应当在检验期间内将标的物的数量或者质量不符合约定的情形通知出卖人。买受人怠于通知的，视为标的物的数量或者质量符合约定。当事人没有约定检验期间的，买受人应当在发现或者应当发现标的物的数量或者质量不符合约定的合理期间内通知出卖人。买受人在合理期间内未通知或者自标的物收到之日起两年内未通知出卖人的，视为标的物的数量或者质量符合约定，但对标的物有质量保证期的，适用质量保证期，不适用该两年的规定。出卖人知道或者应当知道提供的标的物不符合约定的，买受人不受前两款规定的通知时间的限制。

第一百五十九条买受人应当按照约定的数额支付价款。对价款没有约定或者约定不明确的，适用本法第六十一条、第六十二条第二项的规定。

第一百六十条买受人应当按照约定的地点支付价款。对支付地点没有约定或者约定不明确，依照本法第六十一条的规定仍不能确定的，买受人应当在出卖人的营业地支付，但约定支付价款以交付标的物或者交付提取标的物单证为条件的，在交付标的物或者交付提取标的物单证的所在地支付。

第一百六十一条买受人应当按照约定的时间支付价款。对支付时间没有约定或者约定不明确，依照本法第六十一条的规定仍不能确定的，买受人应当在收到标的物或者提取标的物单证的同时支付。

第一百六十二条出卖人多交标的物的，买受人可以接收或者拒绝接收多交的部分。买受人接收多交部分的，按照合同的价格支付价款；买受人拒绝接收多交部分的，应当及时通知出卖人。

第一百六十三条标的物在交付之前产生的孳息，归出卖人所有，交付之后产生的孳息，归买受人所有。

第一百六十四条因标的物的主物不符合约定而解除合同的，解除合同的效力及于从物。因标的物的从物不符合约定被解除的，解除的效力不及于主物。

第一百六十五条标的物为数物，其中一物不符合约定的，买受人可以就该物解除，但该物与他物分离使标的物的价值显受损害的，当事人可以就数物解除合同。

第一百六十六条出卖人分批交付标的物的，出卖人对其中一批标的物不交付或者交付不符合约定，致使该批标的物不能实现合同目的的，买受人可以就该批标的物解除。出卖人不交付其中一批标的物或者交付不符合约定，致使今后其他各批标的物的交付不能实现合同目的的，买受人可以就该批以及今后其他各批标的物解除。买受人如果就其中一批标的物解除，该批标的物与其他各批标的物相互依存的，可以就已经交付和未交付的各批标的物解除。

第一百六十七条分期付款的买受人未支付到期价款的金额达到全部价款的五分之一的，出卖人可以要求买受人支付全部价款或者解除合同。出卖人解除合同的，可以向买受人要求支付该标的物的使用费。

第一百六十八条凭样品买卖的当事人应当封存样品，并可以对样品质量予以说明。出卖人交付的标的物应当与样品及其说明的质量相同。

第一百六十九条凭样品买卖的买受人不知道样品有隐蔽瑕疵的，即使交付的标的物与样品相同，出卖人交付的标的物的质量仍然应当符合同种物的通常标准。

第一百七十条试用买卖的当事人可以约定标的物的试用期间。对试用期间没有约定或者约定不明确，依照本法第六十一条的规定仍不能确定的，由出卖人确定。

第一百七十一条试用买卖的买受人在试用期内可以购买标的物，也可以拒绝购买。试用期间届满，买受人对是否购买标的物未作表示的，视为购买。

第一百七十二条招标投标买卖的当事人的权利和义务以及招标投标程序等，依照有关法律、行政法规的规定。

第一百七十三条拍卖的当事人的权利和义务以及拍卖程序等，依照有关法律、行政法规的规定。

第一百七十四条法律对其他有偿合同有规定的，依照其规定；没有规定的，参照买卖合同的有关规定。

第一百七十五条当事人约定易货交易，转移标的物的所有权的，参照买卖合同的有关规定。

第十章供用电、水、气、热力合同

第一百七十六条供用电合同是供电人向用电人供电，用电人支付电费的合同。

第一百七十七条供用电合同的内容包括供电的方式、质量、时间，用电容量、地址、性质，计量方式，电价、电费的结算方式，供用电设施的维护责任等条款。

第一百七十八条供用电合同的履行地点，按照当事人约定；当事人没有约定或者约定不明确的，供电设施的产权分界处为履行地点。

第一百七十九条供电人应当按照国家规定的供电质量标准和约定安全供电。供电人未按照国家规定的供电质量标准和约定安全供电，造成用电人损失的，应当承担损害赔偿责任。

第一百八十条供电人因供电设施计划检修、临时检修、依法限电或者用电人违法用电等原因，需要中断供电时，应当按照国家有关规定事先通知用电人。未事先通知用电人中断供电，造成用电人损失的，应当承担损害赔偿责任。

第一百八十一条因自然灾害等原因断电，供电人应当按照国家有关规定及时抢修。未及时抢修，造成用电人损失的，应当承担损害赔偿责任。

第一百八十二条用电人应当按照国家有关规定和当事人的约定及时交付电费。用电人逾期不交付电费的，应当按照约定支付违约金。经催告用电人在合理期限内仍不交付电费和违约金的，供电人可以按照国家规定的程序中止供电。

第一百八十三条用电人应当按照国家有关规定和当事人的约定安全用电。用电人未按照国家有关规定和当事人的约定安全用电，造成供电人损失的，应当承担损害赔偿责任。

第一百八十四条供用水、供用气、供用热力合同，参照供用电合同的有关规定。

第十一章赠与合同

第一百八十五条赠与合同是赠与人将自己的财产无偿给予受赠人，受赠人表示接受赠与的合同。

第一百八十六条赠与人在赠与财产的权利转移之前可以撤销赠与。具有救灾、扶贫等社会公益、道德义务性质的赠与合同或者经过公证的赠与合同，不适用前款规定。

第一百八十七条赠与的财产依法需要办理登记等手续的，应当办理有关手续。

第一百八十八条具有救灾、扶贫等社会公益、道德义务性质的赠与合同或者经过公证的赠与合同，赠与人不交付赠与的财产的，受赠人可以要求交付。

第一百八十九条因赠与人故意或者重大过失致使赠与的财产毁损、灭失的，赠与人应当承担损害赔偿责任。

第一百九十条赠与可以附义务。赠与附义务的，受赠人应当按照约定履行义务。

第一百九十一条赠与的财产有瑕疵的，赠与人不承担责任。附义务的赠与，赠与的财产有瑕疵的，赠与人在附义务的限度内承担与出卖人相同的责任。赠与人故意不告知瑕疵或者保证无瑕疵，造成受赠人损失的，应当承担损害赔偿责任。

第一百九十二条受赠人有下列情形之一的，赠与人可以撤销赠与：

（一）严重侵害赠与人或者赠与人的近亲属；

（二）对赠与人有扶养义务而不履行；

（三）不履行赠与合同约定的义务。

赠与人的撤销权，自知道或者应当知道撤销原因之日起一年内行使。

第一百九十三条因受赠人的违法行为致使赠与人死亡或者丧失民事行为能力的，赠与人的继承人或者法定代理人可以撤销赠与。赠与人的继承人或者法定代理人的撤销权，自知道或者应当知道撤销原因之日起六个月内行使。

第一百九十四条撤销权人撤销赠与的，可以向受赠人要求返还赠与的财产。

第一百九十五条赠与人的经济状况显著恶化，严重影响其生产经营或者家庭生活的，可以不再履行赠与义务。

第十二章借款合同

第一百九十六条借款合同是借款人向贷款人借款，到期返还借款并支付利息的合同。

第一百九十七条借款合同采用书面形式，但自然人之间借款另有约定的除外。

借款合同的内容包括借款种类、币种、用途、数额、利率、期限和还款方式等条款。

第一百九十八条订立借款合同，贷款人可以要求借款人提供担保。担保依照《中华人民共和国担保法》的规定。

第一百九十九条订立借款合同，借款人应当按照贷款人的要求提供与借款有关的业务活动和财务状况的真实情况。

第二百条借款的利息不得预先在本金中扣除。利息预先在本金中扣除的，应当按照实际借款数额返还借款并计算利息。

第二百零一条贷款人未按照约定的日期、数额提供借款，造成借款人损失的，应当赔偿损失。借款人未按照约定的日期、数额收取借款的，应当按照约定的日期、数额支付利息。

第二百零二条贷款人按照约定可以检查、监督借款的使用情况。借款人应当按照约定向贷款人定期提供有关财务会计报表等资料。

第二百零三条借款人未按照约定的借款用途使用借款的，贷款人可以停止发放借款、提前收回借款或者解除合同。

第二百零四条办理贷款业务的金融机构贷款的利率，应当按照中国人民银行规定的贷款利率的上下限确定。

第二百零五条借款人应当按照约定的期限支付利息。对支付利息的期限没有约定或者约定不明确，依照本法第六十一条的规定仍不能确定，借款期间不满一年的，应当在返还借款时一并支付；借款期间一年以上的，应当在每届满一年时支付，剩余期间不满一年的，应当在返还借款时一并支付。

第二百零六条借款人应当按照约定的期限返还借款。对借款期限没有约定或者约定不明确，依照本法第六十一条的规定仍不能确定的，借款人可以随时返还；贷款人可以催告借款人在合理期限内返还。

第二百零七条借款人未按照约定的期限返还借款的，应当按照约定或者国家有关规定支付逾期利息。

第二百零八条借款人提前偿还借款的，除当事人另有约定的以外，应当按照实际借款的期间计算利息。

第二百零九条借款人可以在还款期限届满之前向贷款人申请展期。贷款人同意的，可以展期。

第二百一十条自然人之间的借款合同，自贷款人提供借款时生效。

第二百一十一条自然人之间的借款合同对支付利息没有约定或者约定不明确的，视为不支付利息。自然人之间的借款合同约定支付利息的，借款的利率不得违反国家有关限制借款利率的规定。

第十三章租赁合同

第二百一十二条租赁合同是出租人将租赁物交付承租人使用、收益，承租人支付租金的合同。

第二百一十三条租赁合同的内容包括租赁物的名称、数量、用途、租赁期限、租金及其支付期限和方式、租赁物维修等条款。

第二百一十四条租赁期限不得超过二十年。超过二十年的，超过部分无效。租赁期间届满，当事人可以续订租赁合同，但约定的租赁期限自续订之日起不得超过二十年。

第二百一十五条租赁期限六个月以上的，应当采用书面形式。当事人未采用书面形式的，视为不定期租赁。

第二百一十六条出租人应当按照约定将租赁物交付承租人，并在租赁期间保持租赁物符合约定的用途。

第二百一十七条承租人应当按照约定的方法使用租赁物。对租赁物的使用方法没有约定或者约定不明确，依照本法第六十一条的规定仍不能确定的，应当按照租赁物的性质使用。

第二百一十八条承租人按照约定的方法或者租赁物的性质使用租赁物，致使租赁物受到损耗的，不承担损害赔偿责任。

第二百一十九条承租人未按照约定的方法或者租赁物的性质使用租赁物，致使租赁物受到损失的，出租人可以解除合同并要求赔偿损失。

第二百二十条出租人应当履行租赁物的维修义务，但当事人另有约定的除外。

第二百二十一条承租人在租赁物需要维修时可以要求出租人在合理期限内维修。出租人未履行维修义务的，承租人可以自行维修，维修费用由出租人负担。因维修租赁物影响承租人使用的，应当相应减少租金或者延长租期。

第二百二十二条承租人应当妥善保管租赁物，因保管不善造成租赁物毁损、灭失的，应当承担损害赔偿责任。

第二百二十三条承租人经出租人同意，可以对租赁物进行改善或者增设他物。

承租人未经出租人同意，对租赁物进行改善或者增设他物的，出租人可以要求承租人恢复原状或者赔偿损失。

第二百二十四条承租人经出租人同意，可以将租赁物转租给第三人。承租人转租的，承租人与出租人之间的租赁合同继续有效，第三人对租赁物造成损失的，承租人应当赔偿损失。承租人未经出租人同意转租的，出租人可以解除合同。

第二百二十五条在租赁期间因占有、使用租赁物获得的收益，归承租人所有，但当事人另有约定的除外。

第二百二十六条承租人应当按照约定的期限支付租金。对支付期限没有约定或者约定不明确，依照本法第六十一条的规定仍不能确定，租赁期间不满一年的，应当在租赁期间届满时支付；租赁期间一年以上的，应当在每届满一年时支付，剩余期间不满一年的，应当在租赁期间届满时支付。

第二百二十七条承租人无正当理由未支付或者迟延支付租金的，出租人可以要求承租人在合理期限内支付。承租人逾期不支付的，出租人可以解除合同。

第二百二十八条因第三人主张权利，致使承租人不能对租赁物使用、收益的，承租人可以要求减少租金或者不支付租金。第三人主张权利的，承租人应当及时通知出租人。

第二百二十九条租赁物在租赁期间发生所有权变动的，不影响租赁合同的效力。

第二百三十条出租人出卖租赁房屋的，应当在出卖之前的合理期限内通知承租人，承租人享有以同等条件优先购买的权利。

第二百三十一条因不可归责于承租人的事由，致使租赁物部分或者全部毁损、灭失的，承租人可以要求减少租金或者不支付租金；因租赁物部分或者全部毁损、灭失，致使不能实现合同目的的，承租人可以解除合同。

第二百三十二条当事人对租赁期限没有约定或者约定不明确，依照本法第六十一条的规定仍不能确定的，视为不定期租赁。当事人可以随时解除合同，但出租人解除合同应当在合理期限之前通知承租人。

第二百三十三条租赁物危及承租人的安全或者健康的，即使承租人订立合同时明知该租赁物质量不合格，承租人仍然可以随时解除合同。

第二百三十四条承租人在房屋租赁期间死亡的，与其生前共同居住的人可以按照原租赁合同租赁该房屋。

第二百三十五条租赁期间届满，承租人应当返还租赁物。返还的租赁物应当符合按照约定或者租赁物的性质使用后的状态。

第二百三十六条租赁期间届满，承租人继续使用租赁物，出租人没有提出异议的，原租赁合同继续有效，但租赁期限为不定期。

第十四章融资租赁合同

第二百三十七条融资租赁合同是出租人根据承租人对出卖人、租赁物的选择，向出卖人购买租赁物，提供给承租人使用，承租人支付租金的合同。

第二百三十八条融资租赁合同的内容包括租赁物名称、数量、规格、技术性能、检验方法、租赁期限、租金构成及其支付期限和方式、币种、租赁期间届满租赁物的归属等条款。融资租赁合同应当采用书面形式。

第二百三十九条出租人根据承租人对出卖人、租赁物的选择订立的买卖合同，出卖人应当按照约定向承租人交付标的物，承租人享有与受领标的物有关的买受人的权利。

第二百四十条出租人、出卖人、承租人可以约定，出卖人不履行买卖合同义务的，由承租人行使索赔的权利。承租人行使索赔权利的，出租人应当协助。

第二百四十一条出租人根据承租人对出卖人、租赁物的选择订立的买卖合同，未经承租人同意，出租人不得变更与承租人有关的合同内容。

第二百四十二条出租人享有租赁物的所有权。承租人破产的，租赁物不属于破产财产。

第二百四十三条融资租赁合同的租金，除当事人另有约定的以外，应当根据购买租赁物的大部分或者全部成本以及出租人的合理利润确定。

第二百四十四条租赁物不符合约定或者不符合使用目的的，出租人不承担责任，但承租人依赖出租人的技能确定租赁物或者出租人干预选择租赁物的除外。

第二百四十五条出租人应当保证承租人对租赁物的占有和使用。

第二百四十六条承租人占有租赁物期间，租赁物造成第三人的人身伤害或者财产损害的，出租人不承担责任。

第二百四十七条承租人应当妥善保管、使用租赁物。承租人应当履行占有租赁物期间的维修义务。

第二百四十八条承租人应当按照约定支付租金。承租人经催告后在合理期限内仍不支付租金的，出租人可以要求支付全部租金；也可以解除合同，收回租赁物。

第二百四十九条当事人约定租赁期间届满租赁物归承租人所有，承租人已经支付大部分租金，但无力支付剩余租金，出租人因此解除合同收回租赁物的，收回的租赁物的价值超过承租人欠付的租金以及其他费用的，承租人可以要求部分返还。

第二百五十条出租人和承租人可以约定租赁期间届满租赁物的归属。对租赁物的归属没有约定或者约定不明确，依照本法第六十一条的规定仍不能确定的，租赁物的所有权归出租人。

第十五章承揽合同

第二百五十一条承揽合同是承揽人按照定作人的要求完成工作，交付工作成果，定作人给付报酬的合同。承揽包括加工、定作、修理、复制、测试、检验等工作。

第二百五十二条承揽合同的内容包括承揽的标的、数量、质量、报酬、承揽方式、材料的提供、履行期限、验收标准和方法等条款。

第二百五十三条承揽人应当以自己的设备、技术和劳力，完成主要工作，但当事人另有约定的除外。承揽人将其承揽的主要工作交由第三人完成的，应当就该第三人完成的工作成果向定作人负责；未经定作人同意的，定作人也可以解除合同。

第二百五十四条承揽人可以将其承揽的辅助工作交由第三人完成。承揽人将其承揽的辅助工作交由第三人完成的，应当就该第三人完成的工作成果向定作人负责。

第二百五十五条承揽人提供材料的，承揽人应当按照约定选用材料，并接受定作人检验。

第二百五十六条定作人提供材料的，定作人应当按照约定提供材料。承揽人对定作人提供的材料，应当及时检验，发现不符合约定时，应当及时通知定作人更换、补齐或者采取其他补救措施。承揽人不得擅自更换定作人提供的材料，不得更换不需要修理的零部件。

第二百五十七条承揽人发现定作人提供的图纸或者技术要求不合理的，应当及时通知定作人。因定作人怠于答复等原因造成承揽人损失的，应当赔偿损失。

第二百五十八条定作人中途变更承揽工作的要求，造成承揽人损失的，应当赔偿损失。

第二百五十九条承揽工作需要定作人协助的，定作人有协助的义务。定作人不履行协助义务致使承揽工作不能完成的，承揽人可以催告定作人在合理期限内履行义务，并可以顺延履行期限；定作人逾期不履行的，承揽人可以解除合同。

第二百六十条承揽人在工作期间，应当接受定作人必要的监督检验。定作人不得因监督检验妨碍承揽人的正常工作。

第二百六十一条承揽人完成工作的，应当向定作人交付工作成果，并提交必要的技术资料和有关质量证明。定作人应当验收该工作成果。

第二百六十二条承揽人交付的工作成果不符合质量要求的，定作人可以要求承揽人承担修理、重作、减少报酬、赔偿损失等违约责任。

第二百六十三条定作人应当按照约定的期限支付报酬。对支付报酬的期限没有约定或者约定不明确，依照本法第六十一条的规定仍不能确定的，定作人应当在承揽人交付工作成果时支付；工作成果部分交付的，定作人应当相应支付。

第二百六十四条定作人未向承揽人支付报酬或者材料费等价款的，承揽人对完成的工作成果享有留置权，但当事人另有约定的除外。

第二百六十五条承揽人应当妥善保管定作人提供的材料以及完成的工作成果，因保管不善造成毁损、灭失的，承揽人应当承担损害赔偿责任。

第二百六十六条承揽人应当按照定作人的要求保守秘密,未经定作人许可，不得留存复制品或者技术资料。

第二百六十七条共同承揽人对定作人承担连带责任，但当事人另有约定的除外。

第二百六十八条定作人可以随时解除承揽合同，造成承揽人损失的，应当赔偿损失。

第十六章建设工程合同

第二百六十九条建设工程合同是承包人进行工程建设，发包人支付价款的合同。建设工程合同包括工程勘察、设计、施工合同。

第二百七十条建设工程合同应当采用书面形式。

第二百七十一条建设工程的招标投标活动，应当依照有关法律的规定公开、公平、公正进行。

第二百七十二条发包人可以与总承包人订立建设工程合同，也可以分别与勘察人、设计人、施工人订立勘察、设计、施工承包合同。发包人不得将应当由一个承包人完成的建设工程肢解成若干部分发包给几个承包人。总承包人或者勘察、设计、施工承包人经发包人同意，可以将自己承包的部分工作交由第三人完成。第三人就其完成的工作成果与总承包人或者勘察、设计、施工承包人向发包人承担连带责任。承包人不得将其承包的全部建设工程转包给第三人或者将其承包的全部建设工程肢解以后以分包的名义分别转包给第三人。禁止承包人将工程分包给不具备相应资质条件的单位。禁止分包单位将其承包的工程再分包。建设工程主体结构的施工必须由承包人自行完成。

第二百七十三条国家重大建设工程合同，应当按照国家规定的程序和国家批准的投资计划、可行性研究报告等文件订立。

第二百七十四条勘察、设计合同的内容包括提交有关基础资料和文件（包括概预算）的期限、质量要求、费用以及其他协作条件等条款。

第二百七十五条施工合同的内容包括工程范围、建设工期、中间交工工程的开工和竣工时间、工程质量、工程造价、技术资料交付时间、材料和设备供应责任、拨款和结算、竣工验收、质量保修范围和质量保证期、双方相互协作等条款。

第二百七十六条建设工程实行监理的，发包人应当与监理人采用书面形式订立委托监理合同。发包人与监理人的权利和义务以及法律责任，应当依照本法委托合同以及其他有关法律、行政法规的规定。

第二百七十七条发包人在不妨碍承包人正常作业的情况下，可以随时对作业进度、质量进行检查。

第二百七十八条隐蔽工程在隐蔽以前，承包人应当通知发包人检查。发包人没有及时检查的，承包人可以顺延工程日期，并有权要求赔偿停工、窝工等损失。

第二百七十九条建设工程竣工后，发包人应当根据施工图纸及说明书、国家颁发的施工验收规范和质量检验标准及时进行验收。验收合格的，发包人应当按照约定支付价款，并接收该建设工程。建设工程竣工经验收合格后，方可交付使用；未经验收或者验收不合格的，不得交付使用。

第二百八十条勘察、设计的质量不符合要求或者未按照期限提交勘察、设计文件拖延工期给发包人造成损失的，勘察人、设计人应当继续完善勘察、设计，减收或者免收勘察、设计费并赔偿损失。

第二百八十一条因施工人的原因致使建设工程质量不符合约定的，发包人有权要求施工人在合理期限内无偿修理或者返工、改建。经过修理或者返工、改建后，造成逾期交付的，施工人应当承担违约责任。

第二百八十二条因承包人的原因致使建设工程在合理使用期限内造成人身和财产损害的，承包人应当承担损害赔偿责任。

第二百八十三条发包人未按照约定的时间和要求提供原材料、设备、场地、资金、技术资料的，承包人可以顺延工程日期，并有权要求赔偿停工、窝工等损失。

第二百八十四条因发包人的原因致使工程中途停建、缓建的，发包人应当采取措施弥补或者减少损失，赔偿承包人因此造成的停工、窝工、倒运、机械设备调迁、材料和构件积压等损失和实际费用。

第二百八十五条因发包人变更计划，提供的资料不准确，或者未按照期限提供必需的勘察、设计工作条件而造成勘察、设计的返工、停工或者修改设计，发包人应当按照勘察人、设计人实际消耗的工作量增付费用。

第二百八十六条发包人未按照约定支付价款的，承包人可以催告发包人在合理期限内支付价款。发包人逾期不支付的，除按照建设工程的性质不宜折价、拍卖的以外，承包人可以与发包人协议将该工程折价，也可以申请人民法院将该工程依法拍卖。建设工程的价款就该工程折价或者拍卖的价款优先受偿。

第二百八十七条本章没有规定的，适用承揽合同的有关规定。

第十七章运输合同

第一节一般规定

第二百八十八条运输合同是承运人将旅客或者货物从起运地点运输到约定地点，旅客、托运人或者收货人支付票款或者运输费用的合同。

第二百八十九条从事公共运输的承运人不得拒绝旅客、托运人通常、合理的运输要求。

第二百九十条承运人应当在约定期间或者合理期间内将旅客、货物安全运输到约定地点。

第二百九十一条承运人应当按照约定的或者通常的运输路线将旅客、货物运输到约定地点。

第二百九十二条旅客、托运人或者收货人应当支付票款或者运输费用。承运人未按照约定路线或者通常路线运输增加票款或者运输费用的，旅客、托运人或者收货人可以拒绝支付增加部分的票款或者运输费用。

第二节客运合同

第二百九十三条客运合同自承运人向旅客交付客票时成立，但当事人另有约定或者另有交易习惯的除外。

第二百九十四条旅客应当持有效客票乘运。旅客无票乘运、超程乘运、越级乘运或者持失效客票乘运的，应当补交票款，承运人可以按照规定加收票款。旅客不交付票款的，承运人可以拒绝运输。

第二百九十五条旅客因自己的原因不能按照客票记载的时间乘坐的，应当在约定的时间内办理退票或者变更手续。逾期办理的，承运人可以不退票款，并不再承担运输义务。

第二百九十六条旅客在运输中应当按照约定的限量携带行李。超过限量携带行李的，应当办理托运手续。

第二百九十七条旅客不得随身携带或者在行李中夹带易燃、易爆、有毒、有腐蚀性、有放射性以及有可能危及运输工具上人身和财产安全的危险物品或者其他违禁物品。旅客违反前款规定的，承运人可以将违禁物品卸下、销毁或者送交有关部门。

旅客坚持携带或者夹带违禁物品的，承运人应当拒绝运输。

第二百九十八条承运人应当向旅客及时告知有关不能正常运输的重要事由和安全运输应当注意的事项。

第二百九十九条承运人应当按照客票载明的时间和班次运输旅客。承运人迟延运输的，应当根据旅客的要求安排改乘其他班次或者退票。

第三百条承运人擅自变更运输工具而降低服务标准的，应当根据旅客的要求退票或者减收票款；提高服务标准的，不应当加收票款。

第三百零一条承运人在运输过程中，应当尽力救助患有急病、分娩、遇险的旅客。

第三百零二条承运人应当对运输过程中旅客的伤亡承担损害赔偿责任，但伤亡是旅客自身健康原因造成的或者承运人证明伤亡是旅客故意、重大过失造成的除外。

前款规定适用于按照规定免票、持优待票或者经承运人许可搭乘的无票旅客。

第三百零三条在运输过程中旅客自带物品毁损、灭失，承运人有过错的，应当承担损害赔偿责任。旅客托运的行李毁损、灭失的，适用货物运输的有关规定。

第三节货运合同

第三百零四条托运人办理货物运输，应当向承运人准确表明收货人的名称或者姓名或者凭指示的收货人，货物的名称、性质、重量、数量，收货地点等有关货物运输的必要情况。因托运人申报不实或者遗漏重要情况，造成承运人损失的，托运人应当承担损害赔偿责任。

第三百零五条货物运输需要办理审批、检验等手续的，托运人应当将办理完有关手续的文件提交承运人。

第三百零六条托运人应当按照约定的方式包装货物。对包装方式没有约定或者约定不明确的，适用本法第一百五十六条的规定。托运人违反前款规定的，承运人可以拒绝运输。

第三百零七条托运人托运易燃、易爆、有毒、有腐蚀性、有放射性等危险物品的，应当按照国家有关危险物品运输的规定对危险物品妥善包装，作出危险物标志和标签，并将有关危险物品的名称、性质和防范措施的书面材料提交承运人。托运人违反前款规定的，承运人可以拒绝运输，也可以采取相应措施以避免损失的发生，因此产生的费用由托运人承担。

第三百零八条在承运人将货物交付收货人之前，托运人可以要求承运人中止运输、返还货物、变更到达地或者将货物交给其他收货人，但应当赔偿承运人因此受到的损失。

第三百零九条货物运输到达后，承运人知道收货人的，应当及时通知收货人，收货人应当及时提货。收货人逾期提货的，应当向承运人支付保管费等费用。

第三百一十条收货人提货时应当按照约定的期限检验货物。对检验货物的期限没有约定或者约定不明确，依照本法第六十一条的规定仍不能确定的，应当在合理期限内检验货物。收货人在约定的期限或者合理期限内对货物的数量、毁损等未提出异议的，视为承运人已经按照运输单证的记载交付的初步证据。

第三百一十一条承运人对运输过程中货物的毁损、灭失承担损害赔偿责任，但承运人证明货物的毁损、灭失是因不可抗力、货物本身的自然性质或者合理损耗以及托运人、收货人的过错造成的，不承担损害赔偿责任。

第三百一十二条货物的毁损、灭失的赔偿额，当事人有约定的，按照其约定；没有约定或者约定不明确，依照本法第六十一条的规定仍不能确定的，按照交付或者应当交付时货物到达地的市场价格计算。法律、行政法规对赔偿额的计算方法和赔偿限额另有规定的，依照其规定。

第三百一十三条两个以上承运人以同一运输方式联运的，与托运人订立合同的承运人应当对全程运输承担责任。损失发生在某一运输区段的，与托运人订立合同的承运人和该区段的承运人承担连带责任。

第三百一十四条货物在运输过程中因不可抗力灭失，未收取运费的，承运人不得要求支付运费；已收取运费的，托运人可以要求返还。

第三百一十五条托运人或者收货人不支付运费、保管费以及其他运输费用的，承运人对相应的运输货物享有留置权，但当事人另有约定的除外。

第三百一十六条收货人不明或者收货人无正当理由拒绝受领货物的，依照本法第一百零一条的规定，承运人可以提存货物。

第四节多式联运合同

第三百一十七条多式联运经营人负责履行或者组织履行多式联运合同，对全程运输享有承运人的权利，承担承运人的义务。

第三百一十八条多式联运经营人可以与参加多式联运的各区段承运人就多式联运合同的各区段运输约定相互之间的责任，但该约定不影响多式联运经营人对全程运输承担的义务。

第三百一十九条多式联运经营人收到托运人交付的货物时，应当签发多式联运单据。按照托运人的要求，多式联运单据可以是可转让单据，也可以是不可转让单据。

第三百二十条因托运人托运货物时的过错造成多式联运经营人损失的，即使托运人已经转让多式联运单据，托运人仍然应当承担损害赔偿责任。

第三百二十一条货物的毁损、灭失发生于多式联运的某一运输区段的，多式联运经营人的赔偿责任和责任限额，适用调整该区段运输方式的有关法律规定。货物毁损、灭失发生的运输区段不能确定的，依照本章规定承担损害赔偿责任。

第十八章技术合同

第一节一般规定

第三百二十二条技术合同是当事人就技术开发、转让、咨询或者服务订立的确立相互之间权利和义务的合同。

第三百二十三条订立技术合同，应当有利于科学技术的进步，加速科学技术成果的转化、应用和推广。

第三百二十四条技术合同的内容由当事人约定，一般包括以下条款：

（一）项目名称；

（二）标的的内容、范围和要求；

（三）履行的计划、进度、期限、地点、地域和方式；

（四）技术情报和资料的保密；

（五）风险责任的承担；

（六）技术成果的归属和收益的分成办法；

（七）验收标准和方法；

（八）价款、报酬或者使用费及其支付方式；

（九）违约金或者损失赔偿的计算方法；

（十）解决争议的方法；

（十一）名词和术语的解释。

与履行合同有关的技术背景资料、可行性论证和技术评价报告、项目任务书和计划书、技术标准、技术规范、原始设计和工艺文件，以及其他技术文档，按照当事人的约定可以作为合同的组成部分。技术合同涉及专利的，应当注明发明创造的名称、专利申请人和专利权人、申请日期、申请号、专利号以及专利权的有效期限。

第三百二十五条技术合同价款、报酬或者使用费的支付方式由当事人约定，可以采取一次总算、一次总付或者一次总算、分期支付，也可以采取提成支付或者提成支付附加预付入门费的方式。约定提成支付的，可以按照产品价格、实施专利和使用技术秘密后新增的产值、利润或者产品销售额的一定比例提成，也可以按照约定的其他方式计算。提成支付的比例可以采取固定比例、逐年递增比例或者逐年递减比例。

约定提成支付的，当事人应当在合同中约定查阅有关会计帐目的办法。

第三百二十六条职务技术成果的使用权、转让权属于法人或者其他组织的，法人或者其他组织可以就该项职务技术成果订立技术合同。法人或者其他组织应当从使用和转让该项职务技术成果所取得的收益中提取一定比例，对完成该项职务技术成果的个人给予奖励或者报酬。法人或者其他组织订立技术合同转让职务技术成果时，职务技术成果的完成人享有以同等条件优先受让的权利。职务技术成果是执行法人或者其他组织的工作任务，或者主要是利用法人或者其他组织的物质技术条件所完成的技术成果。

第三百二十七条非职务技术成果的使用权、转让权属于完成技术成果的个人，完成技术成果的个人可以就该项非职务技术成果订立技术合同。

第三百二十八条完成技术成果的个人有在有关技术成果文件上写明自己是技术成果完成者的权利和取得荣誉证书、奖励的权利。

第三百二十九条非法垄断技术、妨碍技术进步或者侵害他人技术成果的技术合同无效。

第二节技术开发合同

第三百三十条技术开发合同是指当事人之间就新技术、新产品、新工艺或者新材料及其系统的研究开发所订立的合同。技术开发合同包括委托开发合同和合作开发合同。技术开发合同应当采用书面形式。当事人之间就具有产业应用价值的科技成果实施转化订立的合同，参照技术开发合同的规定。

第三百三十一条委托开发合同的委托人应当按照约定支付研究开发经费和报酬；提供技术资料、原始数据；完成协作事项；接受研究开发成果。

第三百三十二条委托开发合同的研究开发人应当按照约定制定和实施研究开发计划；合理使用研究开发经费；按期完成研究开发工作，交付研究开发成果，提供有关的技术资料和必要的技术指导，帮助委托人掌握研究开发成果。

第三百三十三条委托人违反约定造成研究开发工作停滞、延误或者失败的，应当承担违约责任。

第三百三十四条研究开发人违反约定造成研究开发工作停滞、延误或者失败的，应当承担违约责任。

第三百三十五条合作开发合同的当事人应当按照约定进行投资，包括以技术进行投资；分工参与研究开发工作；协作配合研究开发工作。

第三百三十六条合作开发合同的当事人违反约定造成研究开发工作停滞、延误或者失败的，应当承担违约责任。

第三百三十七条因作为技术开发合同标的的技术已经由他人公开，致使技术开发合同的履行没有意义的，当事人可以解除合同。

第三百三十八条技术开发合同履行过程中，因出现无法克服的技术困难，致使研究开发失败或者部分失败的，该风险责任由当事人约定。没有约定或者约定不明确，依照本法第六十一条的规定仍不能确定的，风险责任由当事人合理分担。当事人一方发现前款规定的可能致使研究开发失败或者部分失败的情形时，应当及时通知另一方并采取适当措施减少损失。没有及时通知并采取适当措施，致使损失扩大的，应当就扩大的损失承担责任。

第三百三十九条委托开发完成的发明创造，除当事人另有约定的以外，申请专利的权利属于研究开发人。研究开发人取得专利权的，委托人可以免费实施该专利。

研究开发人转让专利申请权的，委托人享有以同等条件优先受让的权利。

第三百四十条合作开发完成的发明创造，除当事人另有约定的以外，申请专利的权利属于合作开发的当事人共有。当事人一方转让其共有的专利申请权的，其他各方享有以同等条件优先受让的权利。合作开发的当事人一方声明放弃其共有的专利申请权的，可以由另一方单独申请或者由其他各方共同申请。申请人取得专利权的，放弃专利申请权的一方可以免费实施该专利。合作开发的当事人一方不同意申请专利的，另一方或者其他各方不得申请专利。

第三百四十一条委托开发或者合作开发完成的技术秘密成果的使用权、转让权以及利益的分配办法，由当事人约定。没有约定或者约定不明确，依照本法第六十一条的规定仍不能确定的，当事人均有使用和转让的权利，但委托开发的研究开发人不得在向委托人交付研究开发成果之前，将研究开发成果转让给第三人。

第三节技术转让合同

第三百四十二条技术转让合同包括专利权转让、专利申请权转让、技术秘密转让、专利实施许可合同。技术转让合同应当采用书面形式。

第三百四十三条技术转让合同可以约定让与人和受让人实施专利或者使用技术秘密的范围，但不得限制技术竞争和技术发展。

第三百四十四条专利实施许可合同只在该专利权的存续期间内有效。专利权有效期限届满或者专利权被宣布无效的，专利权人不得就该专利与他人订立专利实施许可合同。

第三百四十五条专利实施许可合同的让与人应当按照约定许可受让人实施专利，交付实施专利有关的技术资料，提供必要的技术指导。

第三百四十六条专利实施许可合同的受让人应当按照约定实施专利，不得许可约定以外的第三人实施该专利；并按照约定支付使用费。

第三百四十七条技术秘密转让合同的让与人应当按照约定提供技术资料，进行技术指导，保证技术的实用性、可靠性，承担保密义务。

第三百四十八条技术秘密转让合同的受让人应当按照约定使用技术，支付使用费，承担保密义务。

第三百四十九条技术转让合同的让与人应当保证自己是所提供的技术的合法拥有者，并保证所提供的技术完整、无误、有效，能够达到约定的目标。

第三百五十条技术转让合同的受让人应当按照约定的范围和期限，对让与人提供的技术中尚未公开的秘密部分，承担保密义务。

第三百五十一条让与人未按照约定转让技术的，应当返还部分或者全部使用费，并应当承担违约责任；实施专利或者使用技术秘密超越约定的范围的，违反约定擅自许可第三人实施该项专利或者使用该项技术秘密的，应当停止违约行为，承担违约责任；违反约定的保密义务的，应当承担违约责任。

第三百五十二条受让人未按照约定支付使用费的，应当补交使用费并按照约定支付违约金；不补交使用费或者支付违约金的，应当停止实施专利或者使用技术秘密，交还技术资料，承担违约责任；实施专利或者使用技术秘密超越约定的范围的，未经让与人同意擅自许可第三人实施该专利或者使用该技术秘密的，应当停止违约行为，承担违约责任；违反约定的保密义务的，应当承担违约责任。

第三百五十三条受让人按照约定实施专利、使用技术秘密侵害他人合法权益的，由让与人承担责任，但当事人另有约定的除外。

第三百五十四条当事人可以按照互利的原则，在技术转让合同中约定实施专利、使用技术秘密后续改进的技术成果的分享办法。没有约定或者约定不明确，依照本法第六十一条的规定仍不能确定的，一方后续改进的技术成果，其他各方无权分享。

第三百五十五条法律、行政法规对技术进出口合同或者专利、专利申请合同另有规定的，依照其规定。

第四节技术咨询合同和技术服务合同

第三百五十六条技术咨询合同包括就特定技术项目提供可行性论证、技术预测、专题技术调查、分析评价报告等合同。技术服务合同是指当事人一方以技术知识为另一方解决特定技术问题所订立的合同，不包括建设工程合同和承揽合同。

第三百五十七条技术咨询合同的委托人应当按照约定阐明咨询的问题，提供技术背景材料及有关技术资料、数据；接受受托人的工作成果，支付报酬。

第三百五十八条技术咨询合同的受托人应当按照约定的期限完成咨询报告或者解答问题；提出的咨询报告应当达到约定的要求。

第三百五十九条技术咨询合同的委托人未按照约定提供必要的资料和数据，影响工作进度和质量，不接受或者逾期接受工作成果的，支付的报酬不得追回，未支付的报酬应当支付。技术咨询合同的受托人未按期提出咨询报告或者提出的咨询报告不符合约定的，应当承担减收或者免收报酬等违约责任。技术咨询合同的委托人按照受托人符合约定要求的咨询报告和意见作出决策所造成的损失，由委托人承担，但当事人另有约定的除外。

第三百六十条技术服务合同的委托人应当按照约定提供工作条件，完成配合事项；接受工作成果并支付报酬。

第三百六十一条技术服务合同的受托人应当按照约定完成服务项目，解决技术问题，保证工作质量，并传授解决技术问题的知识。

第三百六十二条技术服务合同的委托人不履行合同义务或者履行合同义务不符合约定，影响工作进度和质量，不接受或者逾期接受工作成果的，支付的报酬不得追回，未支付的报酬应当支付。技术服务合同的受托人未按照合同约定完成服务工作的，应当承担免收报酬等违约责任。

第三百六十三条技术咨询合同、技术服务合同履行过程中，受托人利用委托人提供的技术资料和工作条件完成的新的技术成果，属于受托人。委托人利用受托人的工作成果完成的新的技术成果，属于委托人。当事人另有约定的，按照其约定。

第三百六十四条法律、行政法规对技术中介合同、技术培训合同另有规定的，依照其规定。

第十九章保管合同

第三百六十五条保管合同是保管人保管寄存人交付的保管物，并返还该物的合同。

第三百六十六条寄存人应当按照约定向保管人支付保管费。当事人对保管费没有约定或者约定不明确，依照本法第六十一条的规定仍不能确定的，保管是无偿的。

第三百六十七条保管合同自保管物交付时成立，但当事人另有约定的除外。

第三百六十八条寄存人向保管人交付保管物的，保管人应当给付保管凭证，但另有交易习惯的除外。

第三百六十九条保管人应当妥善保管保管物。当事人可以约定保管场所或者方法。除紧急情况或者为了维护寄存人利益的以外，不得擅自改变保管场所或者方法。

第三百七十条寄存人交付的保管物有瑕疵或者按照保管物的性质需要采取特殊保管措施的，寄存人应当将有关情况告知保管人。寄存人未告知，致使保管物受损失的，保管人不承担损害赔偿责任；保管人因此受损失的，除保管人知道或者应当知道并且未采取补救措施的以外，寄存人应当承担损害赔偿责任。

第三百七十一条保管人不得将保管物转交第三人保管，但当事人另有约定的除外。保管人违反前款规定，将保管物转交第三人保管，对保管物造成损失的，应当承担损害赔偿责任。

第三百七十二条保管人不得使用或者许可第三人使用保管物，但当事人另有约定的除外。

第三百七十三条第三人对保管物主张权利的，除依法对保管物采取保全或者执行的以外，保管人应当履行向寄存人返还保管物的义务。第三人对保管人提起诉讼或者对保管物申请扣押的，保管人应当及时通知寄存人。

第三百七十四条保管期间，因保管人保管不善造成保管物毁损、灭失的，保管人应当承担损害赔偿责任，但保管是无偿的，保管人证明自己没有重大过失的，不承担损害赔偿责任。

第三百七十五条寄存人寄存货币、有价证券或者其他贵重物品的，应当向保管人声明，由保管人验收或者封存。寄存人未声明的，该物品毁损、灭失后，保管人可以按照一般物品予以赔偿。

第三百七十六条寄存人可以随时领取保管物。当事人对保管期间没有约定或者约定不明确的，保管人可以随时要求寄存人领取保管物；约定保管期间的，保管人无特别事由，不得要求寄存人提前领取保管物。

第三百七十七条保管期间届满或者寄存人提前领取保管物的，保管人应当将原物及其孳息归还寄存人。

第三百七十八条保管人保管货币的，可以返还相同种类、数量的货币。保管其他可替代物的，可以按照约定返还相同种类、品质、数量的物品。

第三百七十九条有偿的保管合同，寄存人应当按照约定的期限向保管人支付保管费。当事人对支付期限没有约定或者约定不明确，依照本法第六十一条的规定仍不能确定的，应当在领取保管物的同时支付。

第三百八十条寄存人未按照约定支付保管费以及其他费用的，保管人对保管物享有留置权，但当事人另有约定的除外。

第二十章仓储合同

第三百八十一条仓储合同是保管人储存存货人交付的仓储物，存货人支付仓储费的合同。

第三百八十二条仓储合同自成立时起生效。

第三百八十三条储存易燃、易爆、有毒、有腐蚀性、有放射性等危险物品或者易变质物品，存货人应当说明该物品的性质，提供有关资料。存货人违反前款规定的，保管人可以拒收仓储物，也可以采取相应措施以避免损失的发生，因此产生的费用由存货人承担。保管人储存易燃、易爆、有毒、有腐蚀性、有放射性等危险物品的，应当具备相应的保管条件。

第三百八十四条保管人应当按照约定对入库仓储物进行验收。保管人验收时发现入库仓储物与约定不符合的，应当及时通知存货人。保管人验收后，发生仓储物的品种、数量、质量不符合约定的，保管人应当承担损害赔偿责任。

第三百八十五条存货人交付仓储物的，保管人应当给付仓单。

第三百八十六条保管人应当在仓单上签字或者盖章。仓单包括下列事项：

（一）存货人的名称或者姓名和住所；

（二）仓储物的品种、数量、质量、包装、件数和标记；

（三）仓储物的损耗标准；

（四）储存场所；

（五）储存期间；

（六）仓储费；

（七）仓储物已经办理保险的，其保险金额、期间以及保险人的名称；

（八）填发人、填发地和填发日期。

第三百八十七条仓单是提取仓储物的凭证。存货人或者仓单持有人在仓单上背书并经保管人签字或者盖章的，可以转让提取仓储物的权利。

第三百八十八条保管人根据存货人或者仓单持有人的要求，应当同意其检查仓储物或者提取样品。

第三百八十九条保管人对入库仓储物发现有变质或者其他损坏的，应当及时通知存货人或者仓单持有人。

第三百九十条保管人对入库仓储物发现有变质或者其他损坏，危及其他仓储物的安全和正常保管的，应当催告存货人或者仓单持有人作出必要的处置。因情况紧急，保管人可以作出必要的处置，但事后应当将该情况及时通知存货人或者仓单持有人。

第三百九十一条当事人对储存期间没有约定或者约定不明确的，存货人或者仓单持有人可以随时提取仓储物，保管人也可以随时要求存货人或者仓单持有人提取仓储物，但应当给予必要的准备时间。

第三百九十二条储存期间届满，存货人或者仓单持有人应当凭仓单提取仓储物。存货人或者仓单持有人逾期提取的，应当加收仓储费；提前提取的，不减收仓储费。

第三百九十三条储存期间届满，存货人或者仓单持有人不提取仓储物的，保管人可以催告其在合理期限内提取，逾期不提取的，保管人可以提存该物。

第三百九十四条储存期间，因保管人保管不善造成仓储物毁损、灭失的，保管人应当承担损害赔偿责任。因仓储物的性质、包装不符合约定或者超过有效储存期造成仓储物变质、损坏的，保管人不承担损害赔偿责任。

第三百九十五条本章没有规定的，适用保管合同的有关规定。

第二十一章委托合同

第三百九十六条委托合同是委托人和受托人约定，由受托人处理委托人事务的合同。

第三百九十七条委托人可以特别委托受托人处理一项或者数项事务，也可以概括委托受托人处理一切事务。

第三百九十八条委托人应当预付处理委托事务的费用。受托人为处理委托事务垫付的必要费用，委托人应当偿还该费用及其利息。

第三百九十九条受托人应当按照委托人的指示处理委托事务。需要变更委托人指示的，应当经委托人同意；因情况紧急，难以和委托人取得联系的，受托人应当妥善处理委托事务，但事后应当将该情况及时报告委托人。

第四百条受托人应当亲自处理委托事务。经委托人同意，受托人可以转委托。转委托经同意的，委托人可以就委托事务直接指示转委托的第三人，受托人仅就第三人的选任及其对第三人的指示承担责任。转委托未经同意的，受托人应当对转委托的第三人的行为承担责任，但在紧急情况下受托人为维护委托人的利益需要转委托的除外。

第四百零一条受托人应当按照委托人的要求，报告委托事务的处理情况。委托合同终止时，受托人应当报告委托事务的结果。

第四百零二条受托人以自己的名义，在委托人的授权范围内与第三人订立的合同，第三人在订立合同时知道受托人与委托人之间的代理关系的，该合同直接约束委托人和第三人，但有确切证据证明该合同只约束受托人和第三人的除外。

第四百零三条受托人以自己的名义与第三人订立合同时，第三人不知道受托人与委托人之间的代理关系的，受托人因第三人的原因对委托人不履行义务，受托人应当向委托人披露第三人，委托人因此可以行使受托人对第三人的权利，但第三人与受托人订立合同时如果知道该委托人就不会订立合同的除外。受托人因委托人的原因对第三人不履行义务，受托人应当向第三人披露委托人，第三人因此可以选择受托人或者委托人作为相对人主张其权利，但第三人不得变更选定的相对人。委托人行使受托人对第三人的权利的，第三人可以向委托人主张其对受托人的抗辩。第三人选定委托人作为其相对人的，委托人可以向第三人主张其对受托人的抗辩以及受托人对第三人的抗辩。

第四百零四条受托人处理委托事务取得的财产，应当转交给委托人。

第四百零五条受托人完成委托事务的，委托人应当向其支付报酬。因不可归责于受托人的事由，委托合同解除或者委托事务不能完成的，委托人应当向受托人支付相应的报酬。当事人另有约定的，按照其约定。

第四百零六条有偿的委托合同，因受托人的过错给委托人造成损失的，委托人可以要求赔偿损失。无偿的委托合同，因受托人的故意或者重大过失给委托人造成损失的，委托人可以要求赔偿损失。受托人超越权限给委托人造成损失的，应当赔偿损失。

第四百零七条受托人处理委托事务时，因不可归责于自己的事由受到损失的，可以向委托人要求赔偿损失。

第四百零八条委托人经受托人同意，可以在受托人之外委托第三人处理委托事务。因此给受托人造成损失的，受托人可以向委托人要求赔偿损失。

第四百零九条两个以上的受托人共同处理委托事务的，对委托人承担连带责任。

第四百一十条委托人或者受托人可以随时解除委托合同。因解除委托合同给对方造成损失的，除不可归责于该当事人的事由以外，应当赔偿损失。

第四百一十一条委托人或者受托人死亡、丧失民事行为能力或者破产的，委托合同终止，但当事人另有约定或者根据委托事务的性质不宜终止的除外。

第四百一十二条因委托人死亡、丧失民事行为能力或者破产，致使委托合同终止将损害委托人利益的，在委托人的继承人、法定代理人或者清算组织承受委托事务之前，受托人应当继续处理委托事务。

第四百一十三条因受托人死亡、丧失民事行为能力或者破产，致使委托合同终止的，受托人的继承人、法定代理人或者清算组织应当及时通知委托人。因委托合同终止将损害委托人利益的，在委托人作出善后处理之前，受托人的继承人、法定代理人或者清算组织应当采取必要措施。

第二十二章行纪合同

第四百一十四条行纪合同是行纪人以自己的名义为委托人从事贸易活动，委托人支付报酬的合同。

第四百一十五条行纪人处理委托事务支出的费用，由行纪人负担，但当事人另有约定的除外。

第四百一十六条行纪人占有委托物的，应当妥善保管委托物。

第四百一十七条委托物交付给行纪人时有瑕疵或者容易腐烂、变质的，经委托人同意，行纪人可以处分该物；和委托人不能及时取得联系的，行纪人可以合理处分。

第四百一十八条行纪人低于委托人指定的价格卖出或者高于委托人指定的价格买入的，应当经委托人同意。未经委托人同意，行纪人补偿其差额的，该买卖对委托人发生效力。行纪人高于委托人指定的价格卖出或者低于委托人指定的价格买入的，可以按照约定增加报酬。没有约定或者约定不明确，依照本法第六十一条的规定仍不能确定的，该利益属于委托人。委托人对价格有特别指示的，行纪人不得违背该指示卖出或者买入。

第四百一十九条行纪人卖出或者买入具有市场定价的商品，除委托人有相反的意思表示的以外，行纪人自己可以作为买受人或者出卖人。行纪人有前款规定情形的，仍然可以要求委托人支付报酬。

第四百二十条行纪人按照约定买入委托物，委托人应当及时受领。经行纪人催告，委托人无正当理由拒绝受领的，行纪人依照本法第一百零一条的规定可以提存委托物。委托物不能卖出或者委托人撤回出卖，经行纪人催告，委托人不取回或者不处分该物的，行纪人依照本法第一百零一条的规定可以提存委托物。

第四百二十一条行纪人与第三人订立合同的，行纪人对该合同直接享有权利、承担义务。第三人不履行义务致使委托人受到损害的，行纪人应当承担损害赔偿责任，但行纪人与委托人另有约定的除外。

第四百二十二条行纪人完成或者部分完成委托事务的，委托人应当向其支付相应的报酬。委托人逾期不支付报酬的，行纪人对委托物享有留置权，但当事人另有约定的除外。

第四百二十三条本章没有规定的，适用委托合同的有关规定。

第二十三章居间合同

第四百二十四条居间合同是居间人向委托人报告订立合同的机会或者提供订立合同的媒介服务，委托人支付报酬的合同。

第四百二十五条居间人应当就有关订立合同的事项向委托人如实报告。居间人故意隐瞒与订立合同有关的重要事实或者提供虚假情况，损害委托人利益的，不得要求支付报酬并应当承担损害赔偿责任。

第四百二十六条居间人促成合同成立的，委托人应当按照约定支付报酬。对居间人的报酬没有约定或者约定不明确，依照本法第六十一条的规定仍不能确定的，根据居间人的劳务合理确定。因居间人提供订立合同的媒介服务而促成合同成立的，由该合同的当事人平均负担居间人的报酬。居间人促成合同成立的，居间活动的费用，由居间人负担。

第四百二十七条居间人未促成合同成立的，不得要求支付报酬，但可以要求委托人支付从事居间活动支出的必要费用。

附则

第四百二十八条本法自1999年10月1日起施行，《中华人民共和国经济合同法》、《中华人民共和国涉外经济合同法》、《中华人民共和国技术合同法》同时废止。


中华人民共和国政府采购法

第一章总则

第一条为了规范政府采购行为，提高政府采购资金的使用效益，维护国家利益和社会公共利益，保护政府采购当事人的合法权益，促进廉政建设，制定本法。

第二条在中华人民共和国境内进行的政府采购适用本法。

本法所称政府采购，是指各级国家机关、事业单位和团体组织，使用财政性资金采购依法制定的集中采购目录以内的或者采购限额标准以上的货物、工程和服务的行为。

政府集中采购目录和采购限额标准依照本法规定的权限制定。

本法所称采购，是指以合同方式有偿取得货物、工程和服务的行为，包括购买、租赁、委托、雇用等。

本法所称货物，是指各种形态和种类的物品，包括原材料、燃料、设备、产品等。

本法所称工程，是指建设工程，包括建筑物和构筑物的新建、改建、扩建、装修、拆除、修缮等。

本法所称服务，是指除货物和工程以外的其他政府采购对象。

第三条政府采购应当遵循公开透明原则、公平竞争原则、公正原则和诚实信用原则。

第四条政府采购工程进行招标投标的，适用招标投标法。

第五条任何单位和个人不得采用任何方式，阻挠和限制供应商自由进入本地区和本行业的政府采购市场。

第六条政府采购应当严格按照批准的预算执行。

第七条政府采购实行集中采购和分散采购相结合。集中采购的范围由省级以上人民政府公布的集中采购目录确定。

属于中央预算的政府采购项目，其集中采购目录由国务院研究并公布；属于地方预算的政府采购项目，其集中采购目录由省、自治区、直辖市人民政府或者其授权的机构确定并公布。

纳入集中采购目录的政府采购项目，应当实行集中采购。

第八条政府采购限额标准，属于中央预算的政府采购项目，由国务院确定并公布；属于地方预算的政府采购项目，由省、自治区、直辖市人民政府或者其授权的机构确定并公布。

第九条政府采购应当有助于实现国家的经济和社会发展政策目标，包括保护环境，扶持不发达地区和少数民族地区，促进中小企业发展等。

第十条政府采购应当采购本国货物、工程和服务。但有下列情形之一的除外：

（一）需要采购的货物、工程或者服务在中国境内无法获取或者无法以合理的商业条件获取的；

（二）为在中国境外使用而进行采购的；

（三）其他法律、行政法规另有规定的。

前款所称本国货物、工程和服务的界定，依照国务院有关规定执行。

第十一条政府采购的信息应当在政府采购监督管理部门指定的媒体上及时向社会公开发布，但涉及商业秘密的除外。

第十二条在政府采购活动中，采购人员及相关人员与供应商有利害关系的，必须回避。供应商认为采购人员及相关人员与其他供应商有利害关系的，可以申请其回避。

前款所称相关人员，包括招标采购中评标委员会的组成人员，竞争性谈判采购中谈判小组的组成人员，询价采购中询价小组的组成人员等。

第十三条各级人民政府财政部门是负责政府采购监督管理的部门，依法履行对政府采购活动的监督管理职责。

各级人民政府其他有关部门依法履行与政府采购活动有关的监督管理职责。

国家法律A7-

A7-法律法规汇编

第二章政府采购当事人

第十四条政府采购当事人是指在政府采购活动中享有权利和承担义务的各类主体，包括采购人、供应商和采购代理机构等。

第十五条采购人是指依法进行政府采购的国家机关、事业单位、团体组织。

第十六条集中采购机构为采购代理机构，设区的市、自治州以上人民政府根据本级政府采购项目组织集中采购的需要设立集中采购机构。

集中采购机构是非营利事业法人，根据采购人的委托办理采购事宜。

第十七条集中采购机构进行政府采购活动，应当符合采购价格低于市场平均价格、采购效率更高、采购质量优良和服务良好的要求。

第十八条采购人采购纳入集中采购目录的政府采购项目，必须委托集中采购机构代理采购；采购未纳入集中采购目录的政府采购项目，可以自行采购，也可以委托集中采购机构在委托的范围内代理采购。

纳入集中采购目录属于通用的政府采购项目的，应当委托集中采购机构代理采购；属于本部门、本系统有特殊要求的项目，应当实行部门集中采购；属于本单位有特殊要求的项目,经省级以上人民政府批准，可以自行采购。

第十九条采购人可以委托经国务院有关部门或者省级人民政府有关部门认定资格的采购代理机构，在委托的范围内办理政府采购事宜。

采购人有权自行选择采购代理机构，任何单位和个人不得以任何方式为采购人指定采购代理机构。

第二十条采购人依法委托采购代理机构办理采购事宜的，应当由采购人与采购代理机构签订委托代理协议，依法确定委托代理的事项，约定双方的权利义务。

第二十一条供应商是指向采购人提供货物、工程或者服务的法人、其他组织或者自然人。

第二十二条供应商参加政府采购活动应当具备下列条件：

（一）具有独立承担民事责任的能力；

（二）具有良好的商业信誉和健全的财务会计制度；

（三）具有履行合同所必需的设备和专业技术能力；

（四）有依法缴纳税收和社会保障资金的良好记录；

（五）参加政府采购活动前三年内，在经营活动中没有重大违法记录；

（六）法律、行政法规规定的其他条件。

采购人可以根据采购项目的特殊要求，规定供应商的特定条件，但不得以不合理的条件对供应商实行差别待遇或者歧视待遇。

第二十三条采购人可以要求参加政府采购的供应商提供有关资质证明文件和业绩情况，并根据本法规定的供应商条件和采购项目对供应商的特定要求，对供应商的资格进行审查。

第二十四条两个以上的自然人、法人或者其他组织可以组成一个联合体，以一个供应商的身份共同参加政府采购。

以联合体形式进行政府采购的，参加联合体的供应商均应当具备本法第二十二条规定的条件，并应当向采购人提交联合协议，载明联合体各方承担的工作和义务。联合体各方应当共同与采购人签订采购合同，就采购合同约定的事项对采购人承担连带责任。

第二十五条政府采购当事人不得相互串通损害国家利益、社会公共利益和其他当事人的合法权益；不得以任何手段排斥其他供应商参与竞争。

供应商不得以向采购人、采购代理机构、评标委员会的组成人员、竞争性谈判小组的组成人员、询价小组的组成人员行贿或者采取其他不正当手段谋取中标或者成交。

采购代理机构不得以向采购人行贿或者采取其他不正当手段谋取非法利益。

第三章政府采购方式

第二十六条政府采购采用以下方式：

（一）公开招标；

（二）邀请招标；

（三）竞争性谈判；

（四）单一来源采购；

（五）询价；

（六）国务院政府采购监督管理部门认定的其他采购方式。

公开招标应作为政府采购的主要采购方式。

第二十七条采购人采购货物或者服务应当采用公开招标方式的，其具体数额标准，属于中央预算的政府采购项目，由国务院规定；属于地方预算的政府采购项目，由省、自治区、直辖市人民政府规定；因特殊情况需要采用公开招标以外的采购方式的，应当在采购活动开始前获得设区的市、自治州以上人民政府采购监督管理部门的批准。

第二十八条采购人不得将应当以公开招标方式采购的货物或者服务化整为零或者以其他任何方式规避公开招标采购。

第二十九条符合下列情形之一的货物或者服务，可以依照本法采用邀请招标方式采购：

（一）具有特殊性，只能从有限范围的供应商处采购的；

（二）采用公开招标方式的费用占政府采购项目总价值的比例过大的。

第三十条符合下列情形之一的货物或者服务，可以依照本法采用竞争性谈判方式采购：

（一）招标后没有供应商投标或者没有合格标的或者重新招标未能成立的；

（二）技术复杂或者性质特殊，不能确定详细规格或者具体要求的；

（三）采用招标所需时间不能满足用户紧急需要的；

（四）不能事先计算出价格总额的。

第三十一条符合下列情形之一的货物或者服务，可以依照本法采用单一来源方式采购：

（一）只能从唯一供应商处采购的；

（二）发生了不可预见的紧急情况不能从其他供应商处采购的；

（三）必须保证原有采购项目一致性或者服务配套的要求，需要继续从原供应商处添购，且添购资金总额不超过原合同采购金额百分之十的。

第三十二条采购的货物规格、标准统一、现货货源充足且价格变化幅度小的政府采购项目，可以依照本法采用询价方式采购。

第四章政府采购程序

第三十三条负有编制部门预算职责的部门在编制下一财政年度部门预算时，应当将该财政年度政府采购的项目及资金预算列出，报本级财政部门汇总。部门预算的审批，按预算管理权限和程序进行。

第三十四条货物或者服务项目采取邀请招标方式采购的，采购人应当从符合相应资格条件的供应商中，通过随机方式选择三家以上的供应商，并向其发出投标邀请书。

第三十五条货物和服务项目实行招标方式采购的，自招标文件开始发出之日起至投标人提交投标文件截止之日止，不得少于二十日。

第三十六条在招标采购中，出现下列情形之一的，应予废标：

（一）符合专业条件的供应商或者对招标文件作实质响应的供应商不足三家的；

（二）出现影响采购公正的违法、违规行为的；

（三）投标人的报价均超过了采购预算，采购人不能支付的；

（四）因重大变故，采购任务取消的。

废标后，采购人应当将废标理由通知所有投标人。

第三十七条废标后，除采购任务取消情形外，应当重新组织招标；需要采取其他方式采购的，应当在采购活动开始前获得设区的市、自治州以上人民政府采购监督管理部门或者政府有关部门批准。

第三十八条采用竞争性谈判方式采购的，应当遵循下列程序：

（一）成立谈判小组。谈判小组由采购人的代表和有关专家共三人以上的单数组成，其中专家的人数不得少于成员总数的三分之二。

（二）制定谈判文件。谈判文件应当明确谈判程序、谈判内容、合同草案的条款以及评定成交的标准等事项。

（三）确定邀请参加谈判的供应商名单。谈判小组从符合相应资格条件的供应商名单中确定不少于三家的供应商参加谈判，并向其提供谈判文件。

（四）谈判。谈判小组所有成员集中与单一供应商分别进行谈判。在谈判中，谈判的任何一方不得透露与谈判有关的其他供应商的技术资料、价格和其他信息。谈判文件有实质性变动的，谈判小组应当以书面形式通知所有参加谈判的供应商。

（五）确定成交供应商。谈判结束后，谈判小组应当要求所有参加谈判的供应商在规定时间内进行最后报价，采购人从谈判小组提出的成交候选人中根据符合采购需求、质量和服务相等且报价最低的原则确定成交供应商，并将结果通知所有参加谈判的未成交的供应商。

第三十九条采取单一来源方式采购的，采购人与供应商应当遵循本法规定的原则，在保证采购项目质量和双方商定合理价格的基础上进行采购。

第四十条采取询价方式采购的，应当遵循下列程序：

（一）成立询价小组。询价小组由采购人的代表和有关专家共三人以上的单数组成，其中专家的人数不得少于成员总数的三分之二。询价小组应当对采购项目的价格构成和评定成交的标准等事项作出规定。

（二）确定被询价的供应商名单。询价小组根据采购需求，从符合相应资格条件的供应商名单中确定不少于三家的供应商，并向其发出询价通知书让其报价。

（三）询价。询价小组要求被询价的供应商一次报出不得更改的价格。

（四）确定成交供应商。采购人根据符合采购需求、质量和服务相等且报价最低的原则确定成交供应商，并将结果通知所有被询价的未成交的供应商。

第四十一条采购人或者其委托的采购代理机构应当组织对供应商履约的验收。大型或者复杂的政府采购项目，应当邀请国家认可的质量检测机构参加验收工作。验收方成员应当在验收书上签字，并承担相应的法律责任。

第四十二条采购人、采购代理机构对政府采购项目每项采购活动的采购文件应当妥善保存，不得伪造、变造、隐匿或者销毁。采购文件的保存期限为从采购结束之日起至少保存十五年。

采购文件包括采购活动记录、采购预算、招标文件、投标文件、评标标准、评估报告、定标文件、合同文本、验收证明、质疑答复、投诉处理决定及其他有关文件、资料。

采购活动记录至少应当包括下列内容：

（一）采购项目类别、名称；

（二）采购项目预算、资金构成和合同价格；

（三）采购方式，采用公开招标以外的采购方式的，应当载明原因；

（四）邀请和选择供应商的条件及原因；

（五）评标标准及确定中标人的原因；

（六）废标的原因；

（七）采用招标以外采购方式的相应记载。

第五章政府采购合同

第四十三条政府采购合同适用合同法。采购人和供应商之间的权利和义务，应当按照平等、自愿的原则以合同方式约定。

采购人可以委托采购代理机构代表其与供应商签订政府采购合同。由采购代理机构以采购人名义签订合同的，应当提交采购人的授权委托书，作为合同附件。

第四十四条政府采购合同应当采用书面形式。

第四十五条国务院政府采购监督管理部门应当会同国务院有关部门，规定政府采购合同必须具备的条款。

第四十六条采购人与中标、成交供应商应当在中标、成交通知书发出之日起三十日内，按照采购文件确定的事项签订政府采购合同。

中标、成交通知书对采购人和中标、成交供应商均具有法律效力。中标、成交通知书发出后，采购人改变中标、成交结果的，或者中标、成交供应商放弃中标、成交项目的，应当依法承担法律责任。

第四十七条政府采购项目的采购合同自签订之日起七个工作日内，采购人应当将合同副本报同级政府采购监督管理部门和有关部门备案。

第四十八条经采购人同意，中标、成交供应商可以依法采取分包方式履行合同。

政府采购合同分包履行的，中标、成交供应商就采购项目和分包项目向采购人负责，分包供应商就分包项目承担责任。

第四十九条政府采购合同履行中，采购人需追加与合同标的相同的货物、工程或者服务的，在不改变合同其他条款的前提下，可以与供应商协商签订补充合同，但所有补充合同的采购金额不得超过原合同采购金额的百分之十。

第五十条政府采购合同的双方当事人不得擅自变更、中止或者终止合同。

政府采购合同继续履行将损害国家利益和社会公共利益的，双方当事人应当变更、中止或者终止合同。有过错的一方应当承担赔偿责任，双方都有过错的，各自承担相应的责任。

第六章质疑与投诉

第五十一条供应商对政府采购活动事项有疑问的，可以向采购人提出询问，采购人应当及时作出答复，但答复的内容不得涉及商业秘密。

第五十二条供应商认为采购文件、采购过程和中标、成交结果使自己的权益受到损害的，可以在知道或者应知其权益受到损害之日起七个工作日内，以书面形式向采购人提出质疑。

第五十三条采购人应当在收到供应商的书面质疑后七个工作日内作出答复，并以书面形式通知质疑供应商和其他有关供应商，但答复的内容不得涉及商业秘密。

第五十四条采购人委托采购代理机构采购的，供应商可以向采购代理机构提出询问或者质疑，采购代理机构应当依照本法第五十一条、第五十三条的规定就采购人委托授权范围内的事项作出答复。

第五十五条质疑供应商对采购人、采购代理机构的答复不满意或者采购人、采购代理机构未在规定的时间内作出答复的，可以在答复期满后十五个工作日内向同级政府采购监督管理部门投诉。

第五十六条政府采购监督管理部门应当在收到投诉后三十个工作日内，对投诉事项作出处理决定，并以书面形式通知投诉人和与投诉事项有关的当事人。

第五十七条政府采购监督管理部门在处理投诉事项期间，可以视具体情况书面通知采购人暂停采购活动，但暂停时间最长不得超过三十日。

第五十八条投诉人对政府采购监督管理部门的投诉处理决定不服或者政府采购监督管理部门逾期未作处理的，可以依法申请行政复议或者向人民法院提起行政诉讼。

第七章监督检查

第五十九条政府采购监督管理部门应当加强对政府采购活动及集中采购机构的监督检查。

监督检查的主要内容是：

（一）有关政府采购的法律、行政法规和规章的执行情况；

（二）采购范围、采购方式和采购程序的执行情况；

（三）政府采购人员的职业素质和专业技能。

第六十条政府采购监督管理部门不得设置集中采购机构，不得参与政府采购项目的采购活动。

采购代理机构与行政机关不得存在隶属关系或者其他利益关系。

第六十一条集中采购机构应当建立健全内部监督管理制度。采购活动的决策和执行程序应当明确，并相互监督、相互制约。经办采购的人员与负责采购合同审核、验收人员的职责权限应当明确，并相互分离。

第六十二条集中采购机构的采购人员应当具有相关职业素质和专业技能，符合政府采购监督管理部门规定的专业岗位任职要求。

集中采购机构对其工作人员应当加强教育和培训；对采购人员的专业水平、工作实绩和职业道德状况定期进行考核。采购人员经考核不合格的，不得继续任职。

第六十三条政府采购项目的采购标准应当公开。

采用本法规定的采购方式的，采购人在采购活动完成后，应当将采购结果予以公布。

第六十四条采购人必须按照本法规定的采购方式和采购程序进行采购。

任何单位和个人不得违反本法规定，要求采购人或者采购工作人员向其指定的供应商进行采购。

第六十五条政府采购监督管理部门应当对政府采购项目的采购活动进行检查，政府采购当事人应当如实反映情况，提供有关材料。

第六十六条政府采购监督管理部门应当对集中采购机构的采购价格、节约资金效果、服务质量、信誉状况、有无违法行为等事项进行考核，并定期如实公布考核结果。

第六十七条依照法律、行政法规的规定对政府采购负有行政监督职责的政府有关部门，应当按照其职责分工，加强对政府采购活动的监督。

第六十八条审计机关应当对政府采购进行审计监督。政府采购监督管理部门、政府采购各当事人有关政府采购活动，应当接受审计机关的审计监督。

第六十九条监察机关应当加强对参与政府采购活动的国家机关、国家公务员和国家行政机关任命的其他人员实施监察。

第七十条任何单位和个人对政府采购活动中的违法行为，有权控告和检举，有关部门、机关应当依照各自职责及时处理。

第八章法律责任

第七十一条采购人、采购代理机构有下列情形之一的，责令限期改正，给予警告，可以并处罚款，对直接负责的主管人员和其他直接现任人员，由其行政主管部门或者有关机关给予处分，并予通报：

（一）应当采用公开招标方式而擅自采用其他方式采购的；

（二）擅自提高采购标准的；

（三）委托不具备政府采购业务代理资格的机构办理采购事务的；

（四）以不合理的条件对供应商实行差别待遇或者歧视待遇的；

（五）在招标采购过程中与投标人进行协商谈判的；

（六）中标、成交通知书发出后不与中标、成交供应商签订采购合同的；

（七）拒绝有关部门依法实施监督检查的。

第七十二条采购人、采购代理机构及其工作人员有下列情形之一，构成犯罪的，依法追究刑事责任；尚不构成犯罪的，处以罚款，有违法所得的，并处没收违法所得，属于国家机关工作人员的，依法给予行政处分：

（一）与供应商或者采购代理机构恶意串通的；

（二）在采购过程中接受贿赂或者获取其他不正当利益的；

（三）在有关部门依法实施的监督检查中提供虚假情况的；

（四）开标前泄露标底的。

第七十三条有前两条违法行为之一影响中标、成交结果或者可能影响中标、成交结果的，按下列情况分别处理：

（一）未确定中标、成交供应商的，终止采购活动；

（二）中标、成交供应商已经确定但采购合同尚未履行的，撤销合同，从合格的中标、成交候选人中另行确定中标、成交供应商；

（三）采购合同已经履行的，给采购人、供应商造成损失的，由责任人承担赔偿责任。

第七十四条采购人对应当实行集中采购的政府采购项目，不委托集中采购机构实行集中采购的，由政府采购监督管理部门责令改正；拒不改正的，停止按预算向其支付资金，由其上级行政主管部门或者有关机关依法给予其直接负责的主管人员和其他直接责任人员处分。

第七十五条采购人未依法公布政府采购项目的采购标准和采购结果的，责令改正，对直接负责的主管人员依法给予处分。

第七十六条采购人、采购代理机构违反本法规定隐匿、销毁应当保存的采购文件或者伪造、变更采购文件的，由政府采购监督管理部门处以二万元以上十万元以下的罚款，对其直接负责的主管人员和其他直接责任人员依法给予处分；构成犯罪的，依法追究刑事责任。

第七十七条供应商有下列情形之一的，处以采购金额千分之五以上千分之十以下的罚款，列入不良行为记录名单，在一至三年内禁止参加政府采购活动，有违法所得的，并处没收违法所得，情节严重的，由工商行政管理机关吊销营业执照；构成犯罪的，依法追究刑事责任：

（一）提供虚假材料谋取中标、成交的；

（二）采取不正当手段诋毁、排挤其他供应商的；

（三）与采购人、其他供应商或者采购代理机构恶意串通的；

（四）向采购人、采购代理机构行贿或者提供其他不正当利益的；

（五）在招标采购过程中与采购人进行协商谈判的；

（六）拒绝有关部门监督检查或者提供虚假情况的。

供应商有前款第（一）至（五）项情形之一的，中标、成交无效。

第七十八条采购代理机构在代理政府采购业务中有违法行为的，按照有关法律规定处以罚款，可以依法取消其进行相关业务的资格，构成犯罪的，依法追究刑事责任。

第七十九条政府采购当事人有本法第七十一条、第七十二条、第七十七条违法行为之一，给他人造成损失的，并应依照有关民事法律规定承担民事责任。

第八十条政府采购监督管理部门的工作人员在实施监督检查中违反本法规定滥用职权，玩忽职守，徇私舞弊的，依法给予行政处分；构成犯罪的，依法追究刑事责任。

第八十一条政府采购监督管理部门对供应商的投诉逾期未作处理的，给予直接负责的主管人员和其他直接责任人员行政处分。

第八十二条政府采购监督管理部门对集中采购机构业绩的考核，有虚假陈述，隐瞒真实情况的，或者不作定期考核和公布考核结果的，应当及时纠正，由其上级机关或者监察机关对其负责人进行通报，并对直接负责的人员依法给予行政处分。

集中采购机构在政府采购监督管理部门考核中，虚报业绩，隐瞒真实情况的，处以二万元以上二十万元以下的罚款，并予以通报；情节严重的，取消其代理采购的资格。

第八十三条任何单位或者个人阻挠和限制供应商进入本地区或者本行业政府采购市场的，责令限期改正；拒不改正的，由该单位、个人的上级行政主管部门或者有关机关给予单位责任人或者个人处分。

第九章附则

第八十四条使用国际组织和外国政府贷款进行的政府采购，贷款方、资金提供方与中方达成的协议对采购的具体条件另有规定的，可以适用其规定，但不得损害国家利益和社会公共利益。

第八十五条对因严重自然灾害和其他不可抗力事件所实施的紧急采购和涉及国家安全和秘密的采购，不适用本法。

第八十六条军事采购法规由中央军事委员会另行制定。

第八十七条本法实施的具体步骤和办法由国务院规定。

第八十八条本法自2003年1月1日起施行。


中华人民共和国担保法

第一章总则

第一条为促进资金融通和商品流通，保障债权的实现，发展社会主义市场经济，制定本法。

第二条在借贷、买卖、货物运输、加工承揽等经济活动中，债权人需要以担保方式保障其债权实现的，可以依照本法规定设定担保。

本法规定的担保方式为保证、抵押、质押、留置和定金。

第三条担保活动应当遵循平等、自愿、公平、诚实信用的原则。

第四条第三人为债务人向债权人提供担保时，可以要求债务人提供反担保。反担保适用本法担保的规定。

第五条担保合同是主合同的从合同，主合同无效，担保合同无效。担保合同另有约定的，按照约定。

担保合同被确认无效后，债务人、担保人、债权人有过错的，应当根据其过错各自承担相应的民事责任。

第二章保证

第一节保证和保证人

第六条本法所称保证，是指保证人和债权人约定，当债务人不履行债务时，保证人按照约定履行债务或者承担责任的行为。

第七条具有代为清偿债务能力的法人、其他组织或者公民，可以作保证人。

第八条国家机关不得为保证人，但经国务院批准为使用外国政府或者国际经济组织贷款进行转贷的除外。

第九条学校、幼儿园、医院等以公益为目的的事业单位、社会团体不得为保证人。

第十条企业法人的分支机构、职能部门不得为保证人。

企业法人的分支机构有法人书面授权的，可以在授权范围内提供保证。

第十一条任何单位和个人不得强令银行等金融机构或者企业为他人提供保证；银行等金融机构或者企业对强令其为他人提供保证的行为，有权拒绝。

第十二条同一债务有两个以上保证人的，保证人应当按照保证合同约定的保证份额，承担保证责任。

没有约定保证份额的，保证人承担连带责任，债权人可以要求任何一个保证人承担全部保证责任，保证人都负有担保全部债权实现的义务。已经承担保证责任的保证人，有权向债务人追偿，或者要求承担连带责任的其他保证人清偿其应当承担的份额。

第二节保证合同和保证方式

第十三条保证人与债权人应当以书面形式订立保证合同。

第十四条保证人与债权人可以就单个主合同分别订立保证合同，也可以协议在最高债权额限度内就一定期间连续发生的借款合同或者某项商品交易合同订立一个保证合同。

第十五条保证合同应当包括以下内容：

（一）被保证的主债权种类、数额；

（二）债务人履行债务的期限；

（三）保证的方式；

（四）保证担保的范围；

（五）保证的期间；

（六）双方认为需要约定的其他事项。

保证合同不完全具备前款规定内容的，可以补正。

第十六条保证的方式有：

（一）一般保证；

（二）连带责任保证。

第十七条当事人在保证合同中约定，债务人不能履行债务时，由保证人承担保证责任的，为一般保证。

一般保证的保证人在主合同纠纷未经审判或者仲裁，并就债务人财产依法强制执行仍不能履行债务前，对债权人可以拒绝承担保证责任。

有下列情形之一的，保证人不得行使前款规定的权利：

（一）债务人住所变更，致使债权人要求其履行债务发生重大困难的；

（二）人民法院受理债务人破产案件，中止执行程序的；

（三）保证人以书面形式放弃前款规定的权利的。

第十八条当事人在保证合同中约定保证人与债务人对债务承担连带责任的，为连带责任保证。

连带责任保证的债务人在主合同规定的债务履行期届满没有履行债务的，债权人可以要求债务人履行债务，也可以要求保证人在其保证范围内承担保证责任。

第十九条当事人对保证方式没有约定或者约定不明确的，按照连带责任保证承担保证责任。

第二十条一般保证和连带责任保证的保证人享有债务人的抗辩权。债务人放弃对债务的抗辩权的，保证人仍有权抗辩。

抗辩权是指债权人行使债权时，债务人根据法定事由，对抗债权人行使请求权的权利。

国家法律A8-

A8-法律法规汇编

第三节保证责任

第二十一条保证担保的范围包括主债权及利息、违约金、损害赔偿金和实现债权的费用。保证合同另有约定的，按照约定。

当事人对保证担保的范围没有约定或者约定不明确的，保证人应当对全部债务承担责任。

第二十二条保证期间，债权人依法将主债权转让给第三人的，保证人在原保证担保的范围内继续承担保证责任。保证合同另有约定的，按照约定。

第二十三条保证期间，债权人许可债务人转让债务的，应当取得保证人书面同意，保证人对未经其同意转让的债务，不再承担保证责任。

第二十四条债权人与债务人协议变更主合同的，应当取得保证人书面同意，未经保证人书面同意的，保证人不再承担保证责任。保证合同另有约定的，按照约定。

第二十五条一般保证的保证人与债权人未约定保证期间的，保证期间为主债务履行期届满之日起6个月。

在合同约定的保证期间和前款规定的保证期间，债权人未对债务人提起诉讼或者申请仲裁的，保证人免除保证责任；债权人已提起诉讼或者申请仲裁的，保证期间适用诉讼时效中断的规定。

第二十六条连带责任保证的保证人与债权人未约定保证期间的，债权人有权自主债务履行期届满之日起6个月内要求保证人承担保证责任。

在合同约定的保证期间和前款规定的保证期间，债权人未要求保证人承担保证责任的，保证人免除保证责任。

第二十七条保证人依照本法第十四条规定就连续发生的债权作保证，未约定保证期间的，保证人可以随时书面通知债权人终止保证合同，但保证人对于通知到债权人前所发生的债权，承担保证责任。

第二十八条同一债权既有保证又有物的担保的，保证人对物的担保以外的债权承担保证责任。

债权人放弃物的担保的，保证人在债权人放弃权利的范围内免除保证责任。

第二十九条企业法人的分支机构未经法人书面授权或者超出授权范围与债权人订立保证合同的，该合同无效或者超出授权范围的部分无效，债权人和企业法人有过错的，应当根据其过错各自承担相应的民事责任；债权人无过错的，由企业法人承担民事责任。

第三十条有下列情形之一的，保证人不承担民事责任：

（一）主合同当事人双方串通，骗取保证人提供保证的；

（二）主合同债权人采取欺诈、胁迫等手段，使保证人在违背真实意思的情况下提供保证的。

第三十一条保证人承担保证责任后，有权向债务人追偿。

第三十二条人民法院受理债务人破产案件后，债权人未申报债权的，保证人可以参加破产财产分配，预先行使追偿权。

第三章抵押

第一节抵押和抵押物

第三十三条本法所称抵押，是指债务人或者第三人不转移对本法第三十四条所列财产的占有，将该财产作为债权的担保。债务人不履行债务时，债权人有权依照本法规定以该财产折价或者以拍卖、变卖该财产的价款优先受偿。

前款规定的债务人或者第三人为抵押人，债权人为抵押权人，提供担保的财产为抵押物。

第三十四条下列财产可以抵押：

（一）抵押人所有的房屋和其他地上定着物；

（二）抵押人所有的机器、交通运输工具和其他财产；

（三）抵押人依法有权处分的国有的土地使用权、房屋和其他地上定着物；

（四）抵押人依法有权处分的国有的机器、交通运输工具和其他财产；

（五）抵押人依法承包并经发包方同意抵押的荒山、荒沟、荒丘、荒滩等荒地的土地使用权；

（六）依法可以抵押的其他财产。

抵押人可以将前款所列财产一并抵押。

第三十五条抵押人所担保的债权不得超出其抵押物的价值。

财产抵押后，该财产的价值大于所担保债权的余额部分，可以再次抵押，但不得超出其余额部分。

第三十六条以依法取得的国有土地上的房屋抵押的，该房屋占用范围内的国有土地使用权同时抵押。

以出让方式取得的国有土地使用权抵押的，应当将抵押时该国有土地上的房屋同时抵押。

乡（镇）、村企业的土地使用权不得单独抵押。以乡（镇）、村企业的厂房等建筑物抵押的，其占用范围内的土地使用权同时抵押。

第三十七条下列财产不得抵押：

（一）土地所有权；

（二）耕地、宅基地、自留地、自留山等集体所有的土地使用权，但本法第三十四条第（五）项、第三十六条第三款规定的除外；

（三）学校、幼儿园、医院等以公益为目的的事业单位、社会团体的教育设施、医疗卫生设施和其他社会公益设施；

（四）所有权、使用权不明或者有争议的财产；

（五）依法被查封、扣押、监管的财产；

（六）依法不得抵押的其他财产。

第二节抵押合同和抵押物登记

第三十八条抵押人和抵押权人应当以书面形式订立抵押合同。

第三十九条抵押合同应当包括以下内容：

（一）被担保的主债权种类、数额；

（二）债务人履行债务的期限；

（三）抵押物的名称、数量、质量、状况、所在地、所有权权属或者使用权权属；

（四）抵押担保的范围；

（五）当事人认为需要约定的其他事项。

抵押合同不完全具备前款规定内容的，可以补正。

第四十条订立抵押合同时，抵押权人和抵押人在合同中不得约定在债务履行期届满抵押权人未受清偿时，抵押物的所有权转移为债权人所有。

第四十一条当事人以本法第四十二条规定的财产抵押的，应当办理抵押物登记，抵押合同自登记之日起生效。

第四十二条办理抵押物登记的部门如下：

（一）以无地上定着物的土地使用权抵押的，为核发土地使用权证书的土地管理部门；

（二）以城市房地产或者乡（镇）、村企业的厂房等建筑物抵押的，为县级以上地方人民政府规定的部门；

（三）以林木抵押的，为县级以上林木主管部门；

（四）以航空器、船舶、车辆抵押的，为运输工具的登记部门；

（五）以企业的设备和其他动产抵押的，为财产所在地的工商行政管理部门。

第四十三条当事人以其他财产抵押的，可以自愿办理抵押物登记，抵押合同自签订之日起生效。

当事人未办理抵押物登记的，不得对抗第三人。当事人办理抵押物登记的，登记部门为抵押人所在地的公证部门。

第四十四条办理抵押物登记，应当向登记部门提供下列文件或者其复印件：

（一）主合同和抵押合同；

（二）抵押物的所有权或者使用权证书。

第四十五条登记部门登记的资料，应当允许查阅、抄录或者复印。

第三节抵押的效力

第四十六条抵押担保的范围包括主债权及利息、违约金、损害赔偿金和实现抵押权的费用。抵押合同另有约定的，按照约定。

第四十七条债务履行期届满，债务人不履行债务致使抵押物被人民法院依法扣押的，自扣押之日起抵押权人有权收取由抵押物分离的天然孳息以及抵押人就抵押物可以收取的法定孳息。抵押权人未将扣押抵押物的事实通知应当清偿法定孳息的义务人的，抵押权的效力不及于该孳息。

前款孳息应当先充抵收取孳息的费用。

第四十八条抵押人将已出租的财产抵押的，应当书面告知承租人，原租赁合同继续有效。

第四十九条抵押期间，抵押人转让已办理登记的抵押物的，应当通知抵押权人并告知受让人转让物已经抵押的情况；抵押人未通知抵押权人或者未告知受让人的，转让行为无效。

转让抵押物的价款明显低于其价值的，抵押权人可以要求抵押人提供相应的担保；抵押人不提供的，不得转让抵押物。

抵押人转让抵押物所得的价款，应当向抵押权人提前清偿所担保的债权或者向与抵押权人约定的第三人提存。超过债权数额的部分，归抵押人所有，不足部分由债务人清偿。

第五十条抵押权不得与债权分离而单独转让或者作为其他债权的担保。

第五十一条抵押人的行为足以使抵押物价值减少的，抵押权人有权要求抵押人停止其行为。抵押物价值减少时，抵押权人有权要求抵押人恢复抵押物的价值，或者提供与减少的价值相当的担保。

抵押人对抵押物价值减少无过错的，抵押权人只能在抵押人因损害而得到的赔偿范围内要求提供担保。

抵押物价值未减少的部分，仍作为债权的担保。

第五十二条抵押权与其担保的债权同时存在，债权消灭的，抵押权也消灭。

第四节抵押权的实现

第五十三条债务履行期届满抵押权人未受清偿的，可以与抵押人协议以抵押物折价或者以拍卖、变卖该抵押物所得的价款受偿；协议不成的，抵押权人可以向人民法院提起诉讼。

抵押物折价或者拍卖、变卖后，其价款超过债权数额的部分归抵押人所有，不足部分由债务人清偿。

第五十四条同一财产向两个以上债权人抵押的，拍卖、变卖抵押物所得的价款按照以下规定清偿：

（一）抵押合同以登记生效的，按照抵押物登记的先后顺序清偿；顺序相同的，按照债权比例清偿；

（二）抵押合同自签订之日起生效的，该抵押物已登记的，按照本条第（一）项规定清偿；未登记的，按照合同生效时间的先后顺序清偿，顺序相同的，按照债权比例清偿。抵押物已登记的先于未登记的受偿。

第五十五条城市房地产抵押合同签订后，土地上新增的房屋不属于抵押物。需要拍卖该抵押的房地产时，可以依法将该土地上新增的房屋与抵押物一同拍卖，但对拍卖新增房屋所得，抵押权人无权优先受偿。

依照本法规定以承包的荒地的土地使用权抵押的，或者以乡（镇）、村企业的厂房等建筑物占用范围内的土地使用权抵押的，在实现抵押权后，未经法定程序不得改变土地集体所有和土地用途。

第五十六条拍卖划拨的国有土地使用权所得的价款，在依法缴纳相当于应缴纳的土地使用权出让金的款额后，抵押权人有优先受偿权。

第五十七条为债务人抵押担保的第三人，在抵押权人实现抵押权后，有权向债务人追偿。

第五十八条抵押权因抵押物灭失而消灭。因灭失所得的赔偿金，应当作为抵押财产。

第五节最高额抵押

第五十九条本法所称最高额抵押，是指抵押人与抵押权人协议，在最高债权额限度内，以抵押物对一定期间内连续发生的债权作担保。

第六十条借款合同可以附最高额抵押合同。

债权人与债务人就某项商品在一定期间内连续发生交易而签订的合同，可以附最高额抵押合同。

第六十一条最高额抵押的主合同债权不得转让。

第六十二条最高额抵押除适用本节规定外，适用本章其他规定。

第四章质押

第一节动产质押

第六十三条本法所称动产质押，是指债务人或者第三人将其动产移交债权人占有，将该动产作为债权的担保。债务人不履行债务时，债权人有权依照本法规定以该动产折价或者以拍卖、变卖该动产的价款优先受偿。

前款规定的债务人或者第三人为出质人，债权人为质权人，移交的动产为质物。

第六十四条出质人和质权人应当以书面形式订立质押合同。

质押合同自质物移交于质权人占有时生效。

第六十五条质押合同应当包括以下内容：

（一）被担保的主债权种类、数额；

（二）债务人履行债务的期限；

（三）质物的名称、数量、质量、状况；

（四）质押担保的范围；

（五）质物移交的时间；

（六）当事人认为需要约定的其他事项。

质押合同不完全具备前款规定内容的，可以补正。

第六十六条出质人和质权人在合同中不得约定在债务履行期届满质权人未受清偿时，质物的所有权转移为质权人所有。

第六十七条质押担保的范围包括主债权及利息、违约金、损害赔偿金、质物保管费用和实现质权的费用。质押合同另有约定的，按照约定。

第六十八条质权人有权收取质物所生的孳息。质押合同另有约定的，按照约定。

前款孳息应当先充抵收取孳息的费用。

第六十九条质权人负有妥善保管质物的义务。因保管不善致使质物灭失或者毁损的，质权人应当承担民事责任。

质权人不能妥善保管质物可能致使其灭失或者毁损的，出质人可以要求质权人将质物提存，或者要求提前清偿债权而返还质物。

第七十条质物有损坏或者价值明显减少的可能，足以危害质权人权利的，质权人可以要求出质人提供相应的担保。出质人不提供的，质权人可以拍卖或者变卖质物，并与出质人协议将拍卖或者变卖所得的价款用于提前清偿所担保的债权或者向与出质人约定的第三人提存。

第七十一条债务履行期届满债务人履行债务的，或者出质人提前清偿所担保的债权的，质权人应当返还质物。

债务履行期届满质权人未受清偿的，可以与出质人协议以质物折价，也可以依法拍卖、变卖质物。

质物折价或者拍卖、变卖后，其价款超过债权数额的部分归出质人所有，不足部分由债务人清偿。

第七十二条为债务人质押担保的第三人，在质权人实现质权后，有权向债务人追偿。

第七十三条质权因质物灭失而消灭。因灭失所得的赔偿金，应当作为出质财产。

第七十四条质权与其担保的债权同时存在，债权消灭的，质权也消灭。

第二节权利质押

第七十五条下列权利可以质押：

（一）汇票、支票、本票、债券、存款单、仓单、提单；

（二）依法可以转让的股份、股票；

（三）依法可以转让的商标专用权，专利权、著作权中的财产权；

（四）依法可以质押的其他权利。

第七十六条以汇票、支票、本票、债券、存款单、仓单、提单出质的，应当在合同约定的期限内将权利凭证交付质权人。质押合同自权利凭证交付之日起生效。

第七十七条以载明兑现或者提货日期的汇票、支票、本票、债券、存款单、仓单、提单出质的，汇票、支票、本票、债券、存款单、仓单、提单兑现或者提货日期先于债务履行期的，质权人可以在债务履行期届满前兑现或者提货，并与出质人协议将兑现的价款或者提取的货物用于提前清偿所担保的债权或者向与出质人约定的第三人提存。

第七十八条以依法可以转让的股票出质的，出质人与质权人应当订立书面合同，并向证券登记机构办理出质登记。质押合同自登记之日起生效。

股票出质后，不得转让，但经出质人与质权人协商同意的可以转让。出质人转让股票所得的价款应当向质权人提前清偿所担保的债权或者向与质权人约定的第三人提存。

以有限责任公司的股份出质的，适用公司法股份转让的有关规定。质押合同自股份出质记载于股东名册之日起生效。

第七十九条以依法可以转让的商标专用权，专利权、著作权中的财产权出质的，出质人与质权人应当订立书面合同，并向其管理部门办理出质登记。质押合同自登记之日起生效。

第八十条本法第七十九条规定的权利出质后，出质人不得转让或者许可他人使用，但经出质人与质权人协商同意的可以转让或者许可他人使用。出质人所得的转让费、许可费应当向质权人提前清偿所担保的债权或者向与质权人约定的第三人提存。

第八十一条权利质押除适用本节规定外，适用本章第一节的规定。

第五章留置

第八十二条本法所称留置，是指依照本法第八十四条的规定，债权人按照合同约定占有债务人的动产，债务人不按照合同约定的期限履行债务的，债权人有权依照本法规定留置该财产，以该财产折价或者以拍卖、变卖该财产的价款优先受偿。

第八十三条留置担保的范围包括主债权及利息、违约金、损害赔偿金、留置物保管费用和实现留置权的费用。

第八十四条因保管合同、运输合同、加工承揽合同发生的债权，债务人不履行债务的，债权人有留置权。

法律规定可以留置的其他合同，适用前款规定。

当事人可以在合同中约定不得留置的物。

第八十五条留置的财产为可分物的，留置物的价值应当相当于债务的金额。

第八十六条留置权人负有妥善保管留置物的义务。因保管不善致使留置物灭失或者毁损的，留置权人应当承担民事责任。

第八十七条债权人与债务人应当在合同中约定，债权人留置财产后，债务人应当在不少于两个月的期限内履行债务。债权人与债务人在合同中未约定的，债权人留置债务人财产后，应当确定两个月以上的期限，通知债务人在该期限内履行债务。

债务人逾期仍不履行的，债权人可以与债务人协议以留置物折价，也可以依法拍卖、变卖留置物。

留置物折价或者拍卖、变卖后，其价款超过债权数额的部分归债务人所有，不足部分由债务人清偿。

第八十八条留置权因下列原因消灭：

（一）债权消灭的；

（二）债务人另行提供担保并被债权人接受的。

第六章定金

第八十九条当事人可以约定一方向对方给付定金作为债权的担保。债务人履行债务后，定金应当抵作价款或者收回。给付定金的一方不履行约定的债务的，无权要求返还定金；收受定金的一方不履行约定的债务的，应当双倍返还定金。

第九十条定金应当以书面形式约定。当事人在定金合同中应当约定交付定金的期限。定金合同从实际交付定金之日起生效。

第九十一条定金的数额由当事人约定，但不得超过主合同标的额的百分之二十。

第七章附则

第九十二条本法所称不动产是指土地以及房屋、林木等地上定着物。

本法所称动产是指不动产以外的物。

第九十三条本法所称保证合同、抵押合同、质押合同、定金合同可以是单独订立的书面合同，包括当事人之间的具有担保性质的信函、传真等，也可以是主合同中的担保条款。

第九十四条抵押物、质物、留置物折价或者变卖，应当参照市场价格。

第九十五条海商法等法律对担保有特别规定的，依照其规定。

第九十六条本法自1995年10月1日起施行。


中华人民共和国安全生产法

第一章总则

第一条为了加强安全生产监督管理，防止和减少生产安全事故，保障人民群众生命和财产安全，促进经济发展，制定本法。

第二条在中华人民共和国领域内从事生产经营活动的单位（以下统称生产经营单位）的安全生产，适用本法；有关法律、行政法规对消防安全和道路交通安全、铁路交通安全、水上交通安全、民用航空安全另有规定的，适用其规定。

第三条安全生产管理，坚持安全第一、预防为主的方针。

第四条生产经营单位必须遵守本法和其他有关安全生产的法律、法规，加强安全生产管理，建立、健全安全生产责任制度，完善安全生产条件，确保安全生产。

第五条生产经营单位的主要负责人对本单位的安全生产工作全面负责。

第六条生产经营单位的从业人员有依法获得安全生产保障的权利，并应当依法履行安全生产方面的义务。

第七条工会依法组织职工参加本单位安全生产工作的民主管理和民主监督，维护职工在安全生产方面的合法权益。

第八条国务院和地方各级人民政府应当加强对安全生产工作的领导，支持、督促各有关部门依法履行安全生产监督管理职责。

县级以上人民政府对安全生产监督管理中存在的重大问题应当及时予以协调、解决。

第九条国务院负责安全生产监督管理的部门依照本法，对全国安全生产工作实施综合监督管理；县级以上地方各级人民政府负责安全生产监督管理的部门依照本法，对本行政区域内安全生产工作实施综合监督管理。

国务院有关部门依照本法和其他有关法律、行政法规的规定，在各自的职责范围内对有关的安全生产工作实施监督管理；县级以上地方各级人民政府有关部门依照本法和其他有关法律、法规的规定，在各自的职责范围内对有关的安全生产工作实施监督管理。

第十条国务院有关部门应当按照保障安全生产的要求，依法及时制定有关的国家标准或者行业标准，并根据科技进步和经济发展适时修订。

生产经营单位必须执行依法制定的保障安全生产的国家标准或者行业标准。

第十一条各级人民政府及其有关部门应当采取多种形式，加强对有关安全生产的法律、法规和安全生产知识的宣传，提高职工的安全生产意识。

第十二条依法设立的为安全生产提供技术服务的中介机构，依照法律、行政法规和执业准则，接受生产经营单位的委托为其安全生产工作提供技术服务。

第十三条国家实行生产安全事故责任追究制度，依照本法和有关法律、法规的规定，追究生产安全事故责任人员的法律责任。

第十四条国家鼓励和支持安全生产科学技术研究和安全生产先进技术的推广应用，提高安全生产水平。

第十五条国家对在改善安全生产条件、防止生产安全事故、参加抢险救护等方面取得显著成绩的单位和个人，给予奖励。

第二章生产经营单位的

安全生产保障第十六条生产经营单位应当具备本法和有关法律、行政法规和国家标准或者行业标准规定的安全生产条件；不具备安全生产条件的，不得从事生产经营活动。

第十七条生产经营单位的主要负责人对本单位安全生产工作负有下列职责：

（一）建立、健全本单位安全生产责任制；

（二）组织制定本单位安全生产规章制度和操作规程；

（三）保证本单位安全生产投入的有效实施；

（四）督促、检查本单位的安全生产工作，及时消除生产安全事故隐患；

（五）组织制定并实施本单位的生产安全事故应急救援预案；

（六）及时、如实报告生产安全事故。

第十八条生产经营单位应当具备的安全生产条件所必需的资金投入，由生产经营单位的决策机构、主要负责人或者个人经营的投资人予以保证，并对由于安全生产所必需的资金投入不足导致的后果承担责任。

第十九条矿山、建筑施工单位和危险物品的生产、经营、储存单位，应当设置安全生产管理机构或者配备专职安全生产管理人员。

前款规定以外的其他生产经营单位，从业人员超过三百人的，应当设置安全生产管理机构或者配备专职安全生产管理人员；从业人员在三百人以下的，应当配备专职或者兼职的安全生产管理人员，或者委托具有国家规定的相关专业技术资格的工程技术人员提供安全生产管理服务。

生产经营单位依照前款规定委托工程技术人员提供安全生产管理服务的，保证安全生产的责任仍由本单位负责。

第二十条生产经营单位的主要负责人和安全生产管理人员必须具备与本单位所从事的生产经营活动相应的安全生产知识和管理能力。

危险物品的生产、经营、储存单位以及矿山、建筑施工单位的主要负责人和安全生产管理人员，应当由有关主管部门对其安全生产知识和管理能力考核合格后方可任职。考核不得收费。

第二十一条生产经营单位应当对从业人员进行安全生产教育和培训，保证从业人员具备必要的安全生产知识，熟悉有关的安全生产规章制度和安全操作规程，掌握本岗位的安全操作技能。未经安全生产教育和培训合格的从业人员，不得上岗作业。

第二十二条生产经营单位采用新工艺、新技术、新材料或者使用新设备，必须了解、掌握其安全技术特性，采取有效的安全防护措施，并对从业人员进行专门的安全生产教育和培训。

第二十三条生产经营单位的特种作业人员必须按照国家有关规定经专门的安全作业培训，取得特种作业操作资格证书，方可上岗作业。

特种作业人员的范围由国务院负责安全生产监督管理的部门会同国务院有关部门确定。

第二十四条生产经营单位新建、改建、扩建工程项目（以下统称建设项目）的安全设施，必须与主体工程同时设计、同时施工、同时投入生产和使用。安全设施投资应当纳入建设项目概算。

第二十五条矿山建设项目和用于生产、储存危险物品的建设项目，应当分别按照国家有关规定进行安全条件论证和安全评价。

第二十六条建设项目安全设施的设计人、设计单位应当对安全设施设计负责。

矿山建设项目和用于生产、储存危险物品的建设项目的安全设施设计应当按照国家有关规定报经有关部门审查，审查部门及其负责审查的人员对审查结果负责。

第二十七条矿山建设项目和用于生产、储存危险物品的建设项目的施工单位必须按照批准的安全设施设计施工，并对安全设施的工程质量负责。

矿山建设项目和用于生产、储存危险物品的建设项目竣工投入生产或者使用前，必须依照有关法律、行政法规的规定对安全设施进行验收；验收合格后，方可投入生产和使用。验收部门及其验收人员对验收结果负责。

第二十八条生产经营单位应当在有较大危险因素的生产经营场所和有关设施、设备上，设置明显的安全警示标志。

第二十九条安全设备的设计、制造、安装、使用、检测、维修、改造和报废，应当符合国家标准或者行业标准。

生产经营单位必须对安全设备进行经常性维护、保养，并定期检测，保证正常运转。维护、保养、检测应当作好记录，并由有关人员签字。

第三十条生产经营单位使用的涉及生命安全、危险性较大的特种设备，以及危险物品的容器、运输工具，必须按照国家有关规定，由专业生产单位生产，并经取得专业资质的检测、检验机构检测、检验合格，取得安全使用证或者安全标志，方可投入使用。检测、检验机构对检测、检验结果负责。

涉及生命安全、危险性较大的特种设备的目录由国务院负责特种设备安全监督管理的部门制定，报国务院批准后执行。

第三十一条国家对严重危及生产安全的工艺、设备实行淘汰制度。

生产经营单位不得使用国家明令淘汰、禁止使用的危及生产安全的工艺、设备。

第三十二条生产、经营、运输、储存、使用危险物品或者处置废弃危险物品的，由有关主管部门依照有关法律、法规的规定和国家标准或者行业标准审批并实施监督管理。

生产经营单位生产、经营、运输、储存、使用危险物品或者处置废弃危险物品，必须执行有关法律、法规和国家标准或者行业标准，建立专门的安全管理制度，采取可靠的安全措施，接受有关主管部门依法实施的监督管理。

第三十三条生产经营单位对重大危险源应当登记建档，进行定期检测、评估、监控，并制定应急预案，告知从业人员和相关人员在紧急情况下应当采取的应急措施。

生产经营单位应当按照国家有关规定将本单位重大危险源及有关安全措施、应急措施报有关地方人民政府负责安全生产监督管理的部门和有关部门备案。

第三十四条生产、经营、储存、使用危险物品的车间、商店、仓库不得与员工宿舍在同一座建筑物内，并应当与员工宿舍保持安全距离。

生产经营场所和员工宿舍应当设有符合紧急疏散要求、标志明显、保持畅通的出口。禁止封闭、堵塞生产经营场所或者员工宿舍的出口。

第三十五条生产经营单位进行爆破、吊装等危险作业，应当安排专门人员进行现场安全管理，确保操作规程的遵守和安全措施的落实。

第三十六条生产经营单位应当教育和督促从业人员严格执行本单位的安全生产规章制度和安全操作规程；并向从业人员如实告知作业场所和工作岗位存在的危险因素、防范措施以及事故应急措施。

第三十七条生产经营单位必须为从业人员提供符合国家标准或者行业标准的劳动防护用品，并监督、教育从业人员按照使用规则佩戴、使用。

第三十八条生产经营单位的安全生产管理人员应当根据本单位的生产经营特点，对安全生产状况进行经常性检查；对检查中发现的安全问题，应当立即处理；不能处理的，应当及时报告本单位有关负责人。检查及处理情况应当记录在案。

第三十九条生产经营单位应当安排用于配备劳动防护用品、进行安全生产培训的经费。

第四十条两个以上生产经营单位在同一作业区域内进行生产经营活动，可能危及对方生产安全的，应当签订安全生产管理协议，明确各自的安全生产管理职责和应当采取的安全措施，并指定专职安全生产管理人员进行安全检查与协调。

第四十一条生产经营单位不得将生产经营项目、场所、设备发包或者出租给不具备安全生产条件或者相应资质的单位或者个人。

生产经营项目、场所有多个承包单位、承租单位的，生产经营单位应当与承包单位、承租单位签订专门的安全生产管理协议，或者在承包合同、租赁合同中约定各自的安全生产管理职责；生产经营单位对承包单位、承租单位的安全生产工作统一协调、管理。

第四十二条生产经营单位发生重大生产安全事故时，单位的主要负责人应当立即组织抢救，并不得在事故调查处理期间擅离职守。

第四十三条生产经营单位必须依法参加工伤社会保险，为从业人员缴纳保险费。

第三章从业人员的权利和义务

第四十四条生产经营单位与从业人员订立的劳动合同，应当载明有关保障从业人员劳动安全、防止职业危害的事项，以及依法为从业人员办理工伤社会保险的事项。

生产经营单位不得以任何形式与从业人员订立协议，免除或者减轻其对从业人员因生产安全事故伤亡依法应承担的责任。

第四十五条生产经营单位的从业人员有权了解其作业场所和工作岗位存在的危险因素、防范措施及事故应急措施，有权对本单位的安全生产工作提出建议。

第四十六条从业人员有权对本单位安全生产工作中存在的问题提出批评、检举、控告；有权拒绝违章指挥和强令冒险作业。

生产经营单位不得因从业人员对本单位安全生产工作提出批评、检举、控告或者拒绝违章指挥、强令冒险作业而降低其工资、福利等待遇或者解除与其订立的劳动合同。

第四十七条从业人员发现直接危及人身安全的紧急情况时，有权停止作业或者在采取可能的应急措施后撤离作业场所。

生产经营单位不得因从业人员在前款紧急情况下停止作业或者采取紧急撤离措施而降低其工资、福利等待遇或者解除与其订立的劳动合同。

第四十八条因生产安全事故受到损害的从业人员，除依法享有工伤社会保险外，依照有关民事法律尚有获得赔偿的权利的，有权向本单位提出赔偿要求。

第四十九条从业人员在作业过程中，应当严格遵守本单位的安全生产规章制度和操作规程，服从管理，正确佩戴和使用劳动防护用品。

第五十条从业人员应当接受安全生产教育和培训，掌握本职工作所需的安全生产知识，提高安全生产技能，增强事故预防和应急处理能力。

第五十一条从业人员发现事故隐患或者其他不安全因素，应当立即向现场安全生产管理人员或者本单位负责人报告；接到报告的人员应当及时予以处理。

第五十二条工会有权对建设项目的安全设施与主体工程同时设计、同时施工、同时投入生产和使用进行监督，提出意见。

工会对生产经营单位违反安全生产法律、法规，侵犯从业人员合法权益的行为，有权要求纠正；发现生产经营单位违章指挥、强令冒险作业或者发现事故隐患时，有权提出解决的建议，生产经营单位应当及时研究答复；发现危及从业人员生命安全的情况时，有权向生产经营单位建议组织从业人员撤离危险场所，生产经营单位必须立即作出处理。

工会有权依法参加事故调查，向有关部门提出处理意见，并要求追究有关人员的责任。

第四章安全生产的监督管理

第五十三条县级以上地方各级人民政府应当根据本行政区域内的安全生产状况，组织有关部门按照职责分工，对本行政区域内容易发生重大生产安全事故的生产经营单位进行严格检查；发现事故隐患，应当及时处理。

第五十四条依照本法第九条规定对安全生产负有监督管理职责的部门（以下统称负有安全生产监督管理职责的部门）依照有关法律、法规的规定，对涉及安全生产的事项需要审查批准（包括批准、核准、许可、注册、认证、颁发证照等，下同）或者验收的，必须严格依照有关法律、法规和国家标准或者行业标准规定的安全生产条件和程序进行审查；不符合有关法律、法规和国家标准或者行业标准规定的安全生产条件的，不得批准或者验收通过。对未依法取得批准或者验收合格的单位擅自从事有关活动的，负责行政审批的部门发现或者接到举报后应当立即予以取缔，并依法予以处理。对已经依法取得批准的单位，负责行政审批的部门发现其不再具备安全生产条件的，应当撤销原批准。

第五十五条负有安全生产监督管理职责的部门对涉及安全生产的事项进行审查、验收，不得收取费用；不得要求接受审查、验收的单位购买其指定品牌或者指定生产、销售单位的安全设备、器材或者其他产品。

第五十六条负有安全生产监督管理职责的部门依法对生产经营单位执行有关安全生产的法律、法规和国家标准或者行业标准的情况进行监督检查，行使以下职权：

（一）进入生产经营单位进行检查，调阅有关资料，向有关单位和人员了解情况。

（二）对检查中发现的安全生产违法行为，当场予以纠正或者要求限期改正；对依法应当给予行政处罚的行为，依照本法和其他有关法律、行政法规的规定作出行政处罚决定。

（三）对检查中发现的事故隐患，应当责令立即排除；重大事故隐患排除前或者排除过程中无法保证安全的，应当责令从危险区域内撤出作业人员，责令暂时停产停业或者停止使用；重大事故隐患排除后，经审查同意，方可恢复生产经营和使用。

（四）对有根据认为不符合保障安全生产的国家标准或者行业标准的设施、设备、器材予以查封或者扣押，并应当在十五日内依法作出处理决定。

监督检查不得影响被检查单位的正常生产经营活动。

第五十七条生产经营单位对负有安全生产监督管理职责的部门的监督检查人员（以下统称安全生产监督检查人员）依法履行监督检查职责，应当予以配合，不得拒绝、阻挠。

第五十八条安全生产监督检查人员应当忠于职守，坚持原则，秉公执法。

安全生产监督检查人员执行监督检查任务时，必须出示有效的监督执法证件；对涉及被检查单位的技术秘密和业务秘密，应当为其保密。

第五十九条安全生产监督检查人员应当将检查的时间、地点、内容、发现的问题及其处理情况，作出书面记录，并由检查人员和被检查单位的负责人签字；被检查单位的负责人拒绝签字的，检查人员应当将情况记录在案，并向负有安全生产监督管理职责的部门报告。

第六十条负有安全生产监督管理职责的部门在监督检查中，应当互相配合，实行联合检查；确需分别进行检查的，应当互通情况，发现存在的安全问题应当由其他有关部门进行处理的，应当及时移送其他有关部门并形成记录备查，接受移送的部门应当及时进行处理。

第六十一条监察机关依照行政监察法的规定，对负有安全生产监督管理职责的部门及其

工作人员履行安全生产监督管理职责实施监察。

第六十二条承担安全评价、认证、检测、检验的机构应当具备国家规定的资质条件，并对其作出的安全评价、认证、检测、检验的结果负责。

第六十三条负有安全生产监督管理职责的部门应当建立举报制度，公开举报电话、信箱或者电子邮件地址，受理有关安全生产的举报；受理的举报事项经调查核实后，应当形成书面材料；需要落实整改措施的，报经有关负责人签字并督促落实。

第六十四条任何单位或者个人对事故隐患或者安全生产违法行为，均有权向负有安全生产监督管理职责的部门报告或者举报。

第六十五条居民委员会、村民委员会发现其所在区域内的生产经营单位存在事故隐患或者安全生产违法行为时，应当向当地人民政府或者有关部门报告。

第六十六条县级以上各级人民政府及其有关部门对报告重大事故隐患或者举报安全生产违法行为的有功人员，给予奖励。具体奖励办法由国务院负责安全生产监督管理的部门会同国务院财政部门制定。

第六十七条新闻、出版、广播、电影、电视等单位有进行安全生产宣传教育的义务，有对违反安全生产法律、法规的行为进行舆论监督的权利。

第五章生产安全事故的应急

救援与调查处理第六十八条县级以上地方各级人民政府应当组织有关部门制定本行政区域内特大生产安全事故应急救援预案，建立应急救援体系。

第六十九条危险物品的生产、经营、储存单位以及矿山、建筑施工单位应当建立应急救援组织；生产经营规模较小，可以不建立应急救援组织的，应当指定兼职的应急救援人员。

危险物品的生产、经营、储存单位以及矿山、建筑施工单位应当配备必要的应急救援器材、设备，并进行经常性维护、保养，保证正常运转。

第七十条生产经营单位发生生产安全事故后，事故现场有关人员应当立即报告本单位负责人。

单位负责人接到事故报告后，应当迅速采取有效措施，组织抢救，防止事故扩大，减少人员伤亡和财产损失，并按照国家有关规定立即如实报告当地负有安全生产监督管理职责的部门，不得隐瞒不报、谎报或者拖延不报，不得故意破坏事故现场、毁灭有关证据。

第七十一条负有安全生产监督管理职责的部门接到事故报告后，应当立即按照国家有关规定上报事故情况。负有安全生产监督管理职责的部门和有关地方人民政府对事故情况不得隐瞒不报、谎报或者拖延不报。

第七十二条有关地方人民政府和负有安全生产监督管理职责的部门的负责人接到重大生产安全事故报告后，应当立即赶到事故现场，组织事故抢救。

任何单位和个人都应当支持、配合事故抢救，并提供一切便利条件。

第七十三条事故调查处理应当按照实事求是、尊重科学的原则，及时、准确地查清事故原因，查明事故性质和责任，总结事故教训，提出整改措施，并对事故责任者提出处理意见。事故调查和处理的具体办法由国务院制定。

第七十四条生产经营单位发生生产安全事故，经调查确定为责任事故的，除了应当查明事故单位的责任并依法予以追究外，还应当查明对安全生产的有关事项负有审查批准和监督职责的行政部门的责任，对有失职、渎职行为的，依照本法第七十七条的规定追究法律责任。

第七十五条任何单位和个人不得阻挠和干涉对事故的依法调查处理。

第七十六条县级以上地方各级人民政府负责安全生产监督管理的部门应当定期统计分析本行政区域内发生生产安全事故的情况，并定期向社会公布。

第六章法律责任

第七十七条负有安全生产监督管理职责的部门的工作人员，有下列行为之一的，给予降级或者撤职的行政处分；构成犯罪的，依照刑法有关规定追究刑事责任：

（一）对不符合法定安全生产条件的涉及安全生产的事项予以批准或者验收通过的；

（二）发现未依法取得批准、验收的单位擅自从事有关活动或者接到举报后不予取缔或者不依法予以处理的；

（三）对已经依法取得批准的单位不履行监督管理职责，发现其不再具备安全生产条件而不撤销原批准或者发现安全生产违法行为不予查处的。

第七十八条负有安全生产监督管理职责的部门，要求被审查、验收的单位购买其指定的安全设备、器材或者其他产品的，在对安全生产事项的审查、验收中收取费用的，由其上级机关或者监察机关责令改正，责令退还收取的费用；情节严重的，对直接负责的主管人员和其他直接责任人员依法给予行政处分。

第七十九条承担安全评价、认证、检测、检验工作的机构，出具虚假证明，构成犯罪的，依照刑法有关规定追究刑事责任；尚不够刑事处罚的，没收违法所得，违法所得在五千元以上的，并处违法所得二倍以上五倍以下的罚款，没有违法所得或者违法所得不足五千元的，单处或者并处五千元以上二万元以下的罚款，对其直接负责的主管人员和其他直接责任人员处五千元以上五万元以下的罚款；给他人造成损害的，与生产经营单位承担连带赔偿责任。

对有前款违法行为的机构，撤销其相应资格。

第八十条生产经营单位的决策机构、主要负责人、个人经营的投资人不依照本法规定保证安全生产所必需的资金投入，致使生产经营单位不具备安全生产条件的，责令限期改正，提供必需的资金；逾期未改正的，责令生产经营单位停产停业整顿。

有前款违法行为，导致发生生产安全事故，构成犯罪的，依照刑法有关规定追究刑事责任；尚不够刑事处罚的，对生产经营单位的主要负责人给予撤职处分，对个人经营的投资人处二万元以上二十万元以下的罚款。

第八十一条生产经营单位的主要负责人未履行本法规定的安全生产管理职责的，责令限期改正；逾期未改正的，责令生产经营单位停产停业整顿。

生产经营单位的主要负责人有前款违法行为，导致发生生产安全事故，构成犯罪的，依照刑法有关规定追究刑事责任；尚不够刑事处罚的，给予撤职处分或者处二万元以上二十万元以下的罚款。

生产经营单位的主要负责人依照前款规定受刑事处罚或者撤职处分的，自刑罚执行完毕或者受处分之日起，五年内不得担任任何生产经营单位的主要负责人。

第八十二条生产经营单位有下列行为之一的，责令限期改正；逾期未改正的，责令停产停业整顿，可以并处二万元以下的罚款：

（一）未按照规定设立安全生产管理机构或者配备安全生产管理人员的；

（二）危险物品的生产、经营、储存单位以及矿山、建筑施工单位的主要负责人和安全生产管理人员未按照规定经考核合格的；

（三）未按照本法第二十一条、第二十二条的规定对从业人员进行安全生产教育和培训，或者未按照本法第三十六条的规定如实告知从业人员有关的安全生产事项的；

（四）特种作业人员未按照规定经专门的安全作业培训并取得特种作业操作资格证书，上岗作业的。

第八十三条生产经营单位有下列行为之一的，责令限期改正；逾期未改正的，责令停止建设或者停产停业整顿，可以并处五万元以下的罚款；造成严重后果，构成犯罪的，依照刑法有关规定追究刑事责任：

（一）矿山建设项目或者用于生产、储存危险物品的建设项目没有安全设施设计或者安全设施设计未按照规定报经有关部门审查同意的；

（二）矿山建设项目或者用于生产、储存危险物品的建设项目的施工单位未按照批准的安全设施设计施工的；

（三）矿山建设项目或者用于生产、储存危险物品的建设项目竣工投入生产或者使用前，安全设施未经验收合格的；

（四）未在有较大危险因素的生产经营场所和有关设施、设备上设置明显的安全警示标志的；

（五）安全设备的安装、使用、检测、改造和报废不符合国家标准或者行业标准的；

（六）未对安全设备进行经常性维护、保养和定期检测的；

（七）未为从业人员提供符合国家标准或者行业标准的劳动防护用品的；

（八）特种设备以及危险物品的容器、运输工具未经取得专业资质的机构检测、检验合格，取得安全使用证或者安全标志，投入使用的；

（九）使用国家明令淘汰、禁止使用的危及生产安全的工艺、设备的。

第八十四条未经依法批准，擅自生产、经营、储存危险物品的，责令停止违法行为或者予以关闭，没收违法所得，违法所得十万元以上的，并处违法所得一倍以上五倍以下的罚款，没有违法所得或者违法所得不足十万元的，单处或者并处二万元以上十万元以下的罚款；造成严重后果，构成犯罪的，依照刑法有关规定追究刑事责任。

第八十五条生产经营单位有下列行为之一的，责令限期改正；逾期未改正的，责令停产停业整顿，可以并处二万元以上十万元以下的罚款；造成严重后果，构成犯罪的，依照刑法有关规定追究刑事责任：

（一）生产、经营、储存、使用危险物品，未建立专门安全管理制度、未采取可靠的安全措施或者不接受有关主管部门依法实施的监督管理的；

（二）对重大危险源未登记建档，或者未进行评估、监控，或者未制定应急预案的；

（三）进行爆破、吊装等危险作业，未安排专门管理人员进行现场安全管理的。

第八十六条生产经营单位将生产经营项目、场所、设备发包或者出租给不具备安全生产条件或者相应资质的单位或者个人的，责令限期改正，没收违法所得；违法所得五万元以上的，并处违法所得一倍以上五倍以下的罚款；没有违法所得或者违法所得不足五万元的，单处或者并处一万元以上五万元以下的罚款；导致发生生产安全事故给他人造成损害的，与承包方、承租方承担连带赔偿责任。

生产经营单位未与承包单位、承租单位签订专门的安全生产管理协议或者未在承包合同、租赁合同中明确各自的安全生产管理职责，或者未对承包单位、承租单位的安全生产统一协调、管理的，责令限期改正；逾期未改正的，责令停产停业整顿。

第八十七条两个以上生产经营单位在同一作业区域内进行可能危及对方安全生产的生产经营活动，未签订安全生产管理协议或者未指定专职安全生产管理人员进行安全检查与协调的，责令限期改正；逾期未改正的，责令停产停业。

第八十八条生产经营单位有下列行为之一的，责令限期改正；逾期未改正的，责令停产停业整顿；造成严重后果，构成犯罪的，依照刑法有关规定追究刑事责任：

（一）生产、经营、储存、使用危险物品的车间、商店、仓库与员工宿舍在同一座建筑内，或者与员工宿舍的距离不符合安全要求的；

（二）生产经营场所和员工宿舍未设有符合紧急疏散需要、标志明显、保持畅通的出口，或者封闭、堵塞生产经营场所或者员工宿舍出口的。

第八十九条生产经营单位与从业人员订立协议，免除或者减轻其对从业人员因生产安全事故伤亡依法应承担的责任的，该协议无效；对生产经营单位的主要负责人、个人经营的投资人处二万元以上十万元以下的罚款。

第九十条生产经营单位的从业人员不服从管理，违反安全生产规章制度或者操作规程的，由生产经营单位给予批评教育，依照有关规章制度给予处分；造成重大事故，构成犯罪的，依照刑法有关规定追究刑事责任。

第九十一条生产经营单位主要负责人在本单位发生重大生产安全事故时，不立即组织抢救或者在事故调查处理期间擅离职守或者逃匿的，给予降职、撤职的处分，对逃匿的处十五日以下拘留；构成犯罪的，依照刑法有关规定追究刑事责任。

生产经营单位主要负责人对生产安全事故隐瞒不报、谎报或者拖延不报的，依照前款规定处罚。

第九十二条有关地方人民政府、负有安全生产监督管理职责的部门，对生产安全事故隐瞒不报、谎报或者拖延不报的，对直接负责的主管人员和其他直接责任人员依法给予行政处分；构成犯罪的，依照刑法有关规定追究刑事责任。

第九十三条生产经营单位不具备本法和其他有关法律、行政法规和国家标准或者行业标准规定的安全生产条件，经停产停业整顿仍不具备安全生产条件的，予以关闭；有关部门应当依法吊销其有关证照。

第九十四条本法规定的行政处罚，由负责安全生产监督管理的部门决定；予以关闭的行政处罚由负责安全生产监督管理的部门报请县级以上人民政府按照国务院规定的权限决定；给予拘留的行政处罚由公安机关依照治安管理处罚条例的规定决定。有关法律、行政法规对行政处罚的决定机关另有规定的，依照其规定。

第九十五条生产经营单位发生生产安全事故造成人员伤亡、他人财产损失的，应当依法承担赔偿责任；拒不承担或者其负责人逃匿的，由人民法院依法强制执行。

生产安全事故的责任人未依法承担赔偿责任，经人民法院依法采取执行措施后，仍不能对受害人给予足额赔偿的，应当继续履行赔偿义务；受害人发现责任人有其他财产的，可以随时请求人民法院执行。

第七章附则

第九十六条本法下列用语的含义：危险物品，是指易燃易爆物品、危险化学品、放射性物品等能够危及人身安全和财产安全的物品。

重大危险源，是指长期地或者临时地生产、搬运、使用或者储存危险物品，且危险物品的数量等于或者超过临界量的单元（包括场所和设施）。

第九十七条本法自2002年11月1日起施行。