建设工程质量管理条例（国务院令279号，2000.1）

建设工程质量管理条例

中华人民共和国国务院令第279号

《建设工程质量管理条例》已经2000年1月10日国务院第25次常务会议通过，现予发布，自发布之日起施行。

总理朱镕基

二○○○年一月三十日

第一章总则

第一条为了加强对建设工程质量的管理，保证建设工程质量，保护人民生命和财产安全，根据《中华人民共和国建筑法》，制定本条例。

第二条凡在中华人民共和国境内从事建设工程的新建、扩建、改建等有关活动及实施对建设工程质量监督管理的，必须遵守本条例。

本条例所称建设工程，是指土木工程、建筑工程、线路管道和设备安装工程及装修工程。

第三条建设单位、勘察单位、设计单位、施工单位、工程监理单位依法对建设工程质量负责。

第四条县级以上人民政府建设行政主管部门和其他有关部门应当加强对建设工程质量的监督管理。

第五条从事建设工程活动，必须严格执行基本建设程序，坚持先勘察、后设计、再施工的原则。

县级以上人民政府及其有关部门不得超越权限审批建设项目或者擅自简化基本建设程序。

第六条国家鼓励采用先进的科学技术和管理方法，提高建设工程质量。

第二章建设单位的质量

责任和义务第七条建设单位应当将工程发包给具有相应资质等级的单位。

建设单位不得将建设工程肢解发包。

第八条建设单位应当依法对工程建设项目的勘察、设计、施工，监理以及与工程建设有关的重要设备、材料等的采购进行招标。

第九条建设单位必须向有关的勘察、设计、施工、工程监理等单位提供与建设工程有关的原始资料。

原始资料必须真实、准确、齐全。

第十条建设工程发包单位不得迫使承包方以低于成本的价格竞标，不得任意压缩合理工期。

建设单位不得明示或者暗示设计单位或者施工单位违反工程建设强制性标准，降低建设工程质量。

第十一条建设单位应当将施工图设计文件报县级以上人民政府建设行政主管部门或者其他有关部门审查。施工图设计文件审查的具体办法，由国务院建设行政主管部门会同国务院其他有关部门制定。

施工图设计文件未经审查批准的，不得使用。

第十二条实行监理的建设工程，建设单位应当委托具有相应资质等级的工程监理单位进行监理，也可以委托具有工程监理相应资质等级并与被监理工程的施工承包单位没有隶属关系或者其他利害关系的该工程的设计单位进行监理。

下列建设工程必须实行监理：

（一）国家重点建设工程；

（二）大中型公用事业工程；

（三）成片开发建设的住宅小区工程；

（四）利用外国政府或者国际组织贷款、援助资金的工程；

（五）国家规定必须实行监理的其他工程。

第十三条建设单位在领取施工许可证或者开工报告前，应当按照国家有关规定办理工程质量监督手续。

第十四条按照合同约定，由建设单位采购建筑材料、建筑构配件和设备的，建设单位应当保证建筑材料、建筑构配件和设备符合设计文件和合同要求。

建设单位不得明示或者暗示施工单位使用不合格的建筑材料、建筑构配件和设备。

第十五条涉及建筑主体和承重结构变动的装修工程，建设单位应当在施工前委托原设计单位或者具有相应资质等级的设计单位提出设计方案；没有设计方案的，不得施工。

房屋建筑使用者在装修过程中，不得擅自变动房屋建筑主体和承重结构。

第十六条建设单位收到建设工程竣工报告后，应当组织设计、施工、工程监理等有关单位进行竣工验收。

建设工程竣工验收应当具备下列条件：

（一）完成建设工程设计和合同约定的各项内容；

（二）有完整的技术档案和施工管理资料；

（三）有工程使用的主要建筑材料、建筑构配件和设备的进场试验报告；

（四）有勘察、设计、施工、工程监理等单位分别签署的质量合格文件；

（五）有施工单位签署的工程保修书。

建设工程经验收合格的，方可交付使用。

第十七条建设单位应当严格按照国家有关档案管理的规定，及时收集、整理建设项目各环节的文件资料，建立、健全建设项目档案，并在建设工程竣工验收后，及时向建设行政主管部门或者其他有关部门移交建设项目档案。

第三章勘察、设计单位的质量

责任和义务第十八条从事建设工程勘察、设计的单位应当依法取得相应等级的资质证书，并在其资质等级许可的范围内承揽工程。

禁止勘察、设计单位超越其资质等级许可的范围或者以其他勘察、设计单位的名义承揽工程。禁止勘察、设计单位允许其他单位或者个人以本单位的名义承揽工程。

勘察、设计单位不得转包或者违法分包所承揽的工程。

第十九条勘察、设计单位必须按照工程建设强制性标准进行勘察、设计，并对其勘察、设计的质量负责。

注册建筑师、注册结构工程师等注册执业人员应当在设计文件上签字，对设计文件负责。

第二十条勘察单位提供的地质、测量、水文等勘察成果必须真实、准确。

第二十一条设计单位应当根据勘察成果文件进行建设工程设计。

设计文件应当符合国家规定的设计深度要求，注明工程合理使用年限。

第二十二条设计单位在设计文件中选用的建筑材料、建筑构配件和设备，应当注明规格、型号、性能等技术指标，其质量要求必须符合国家规定的标准。

除有特殊要求的建筑材料、专用设备、工艺生产线等外，设计单位不得指定生产厂、供应商。

第二十三条设计单位应当就审查合格的施工图设计文件向施工单位作出详细说明。

第二十四条设计单位应当参与建设工程质量事故分析，并对因设计造成的质量事故，提出相应的技术处理方案。

第四章施工单位的质量责任和义务

第二十五条施工单位应当依法取得相应等级的资质证书，并在其资质等级许可的范围内承揽工程。

禁止施工单位超越本单位资质等级许可的业务范围或者以其他施工单位的名义承揽工程。禁止施工单位允许其他单位或者个人以本单位的名义承揽工程。

施工单位不得转包或者违法分包工程。

第二十六条施工单位对建设工程的施工质量负责。

施工单位应当建立质量责任制，确定工程项目的项目经理、技术负责人和施工管理负责人。

建设工程实行总承包的，总承包单位应当对全部建设工程质量负责；建设工程勘察、设计、施工、设备采购的一项或者多项实行总承包的，总承包单位应当对其承包的建设工程或者采购的设备的质量负责。

第二十七条总承包单位依法将建设工程分包给其他单位的，分包单位应当按照分包合同的约定对其分包工程的质量向总承包单位负责，总承包单位与分包单位对分包工程的质量承担连带责任。

第二十八条施工单位必须按照工程设计图纸和施工技术标准施工，不得擅自修改工程设计，不得偷工减料。

施工单位在施工过程中发现设计文件和图纸有差错的，应当及时提出意见和建议。

第二十九条施工单位必须按照工程设计要求、施工技术标准和合同约定，对建筑材料、建筑构配件、设备和商品混凝土进行检验，检验应当有书面记录和专人签字；未经检验或者检验不合格的，不得使用。

第三十条施工单位必须建立、健全施工质量的检验制度，严格工序管理，作好隐蔽工程的质量检查和记录。隐蔽工程在隐蔽前，施工单位应当通知建设单位和建设工程质量监督机构。

第三十一条施工人员对涉及结构安全的试块、试件以及有关材料，应当在建设单位或者工程监理单位监督下现场取样，并送具有相应资质等级的质量检测单位进行检测。

第三十二条施工单位对施工中出现质量问题的建设工程或者竣工验收不合格的建设工程，应当负责返修。

第三十三条施工单位应当建立、健全教育培训制度，加强对职工的教育培训；未经教育培训或者考核不合格的人员，不得上岗作业。

第五章工程监理单位的质量

责任和义务第三十四条工程监理单位应当依法取得相应等级的资质证书，并在其资质等级许可的范围内承担工程监理业务。

禁止工程监理单位超越本单位资质等级许可的范围或者以其他工程监理单位的名义承担工程监理业务，禁止工程监理单位允许其他单位或者个人以本单位的名义承担工程监理业务。

工程监理单位不得转让工程监理业务。

第三十五条工程监理单位与被监理工程的施工承包单位以及建筑材料、建筑构配件和设备供应单位有隶属关系或者其他利害关系的，不得承担该项建设工程的监理业务。

第三十六条工程监理单位应当依照法律、法规以及有关技术标准、设计文件和建设工程承包合同，代表建设单位对施工质量实施监理，并对施工质量承担监理责任。

第三十七条工程监理单位应当选派具备相应资格的总监理工程师和监理工程师进驻施工现场。

未经监理工程师签字，建筑材料、建筑构配件和设备不得在工程上使用或者安装，施工单位不得进行下一道工序的施工。未经总监理工程师签字，建设单位不拨付工程款，不进行竣工验收。

第三十八条监理工程师应当按照工程监理规范的要求，采取旁站、巡视和平行检验等形式，对建设工程实施监理。

第六章建设工程质量保修

第三十九条建设工程实行质量保修制度。

建设工程承包单位在向建设单位提交工程竣工验收报告时，应当向建设单位出具质量保修书。质量保修书中应当明确建设工程的保修范围、保修期限和保修责任等。

第四十条在正常使用条件下，建设工程的最低保修期限为：

（一）基础设施工程、房屋建筑的地基基础工程和主体结构工程，为设计文件规定的该工程的合理使用年限；

（二）屋面防水工程、有防水要求的卫生间、房间和外墙面的防渗漏，为5年；

（三）供热与供冷系统，为2个采暖期、供冷期；

（四）电气管线、给排水管道、设备安装和装修工程，为2年。

其他项目的保修期限由发包方与承包方约定。

建设工程的保修期，自竣工验收合格之日起计算。

第四十一条建设工程在保修范围和保修期限内发生质量问题的，施工单位应当履行保修义务，并对造成的损失承担赔偿责任。

第四十二条建设工程在超过合理使用年限后需要继续使用的，产权所有人应当委托具有相应资质等级的勘察、设计单位鉴定，并根据鉴定结果采取加固、维修等措施，重新界定使用期。

第六章监督管理

第四十三条国家实行建设工程质量监督管理制度。

国务院建设行政主管部门对全国的建设工程质量实施统一监督管理。国务院铁路、交通、水利等有关部门按照国务院规定的职责分工，负责对全国的有关专业建设工程质量的监督管理。

县级以上地方人民政府建设行政主管部门对本行政区域内的建设工程质量实施监督管理。县级以上地方人民政府交通、水利等有关部门在各自的职责范围内，负责对本行政区域内的专业建设工程质量的监督管理。

第四十四条国务院建设行政主管部门和国务院铁路、交通、水利等有关部门应当加强对有关建设工程质量的法律、法规和强制性标准执行情况的监督检查。

第四十五条国务院发展计划部门按照国务院规定的职责，组织稽察特派员，对国家出资的重大建设项目实施监督检查。

国务院经济贸易主管部门按照国务院规定的职责，对国家重大技术改造项目实施监督检查。

第四十六条建设工程质量监督管理，可以由建设行政主管部门或者其他有关部门委托的建设工程质量监督机构具体实施。

从事房屋建筑工程和市政基础设施工程质量监督的机构，必须按照国家有关规定经国务院建设行政主管部门或者省、自治区、直辖市人民政府建设行政主管部门考核；从事专业建设工程质量监督的机构，必须按照国家有关规定经国务院有关部门或者省、自治区、直辖市人民政府有关部门考核。经考核合格后，方可实施质量监督。

第四十七条县级以上地方人民政府建设行政主管部门和其他有关部门应当加强对有关建设工程质量的法律、法规和强制性标准执行情况的监督检查。

第四十八条县级以上人民政府建设行政主管部门和其他有关部门履行监督检查职责时，有权采取下列措施：

（一）要求被检查的单位提供有关工程质量的文件和资料；

（二）进入被检查单位的施工现场进行检查；

（三）发现有影响工程质量的问题时，责令改正。

第四十九条建设单位应当自建设工程竣工验收合格之日起15日内，将建设工程竣工验收报告和规划、公安消防、环保等部门出具的认可文件或者准许使用文件报建设行政主管部门或者其他有关部门备案。

建设行政主管部门或者其他有关部门发现建设单位在竣工验收过程中有违反国家有关建设工程质量管理规定行为的，责令停止使用，重新组织竣工验收。

第五十条有关单位和个人对县级以上人民政府建设行政主管部门和其他有关部门进行的监督检查应当支持与配合，不得拒绝或者阻碍建设工程质量监督检查人员依法执行职务。

第五十一条供水、供电、供气、公安消防等部门或者单位不得明示或者暗示建设单位、施工单位购买其指定的生产供应单位的建筑材料、建筑构配件和设备。

第五十二条建设工程发生质量事故，有关单位应当在24小时内向当地建设行政主管部门和其他有关部门报告。对重大质量事故，事故发生地的建设行政主管部门和其他有关部门应当按照事故类别和等级向当地人民政府和上级建设行政主管部门和其他有关部门报告。

特别重大质量事故的调查程序按照国务院有关规定办理。

第五十三条任何单位和个人对建设工程的质量事故、质量缺陷都有权检举、控告、投诉。

第八章罚则

第五十四条违反本条例规定，建设单位将建设工程发包给不具有相应资质等级的勘察、设计、施工单位或者委托给不具有相应资质等级的工程监理单位的，责令改正，处50万元以上100万元以下的罚款。

第五十五条违反本条例规定，建设单位将建设工程肢解发包的，责令改正，处工程合同价款0.5%以上1%以下的罚款；对全部或者部分使用国有资金的项目，并可以暂停项目执行或者暂停资金拨付。

第五十六条违反本条例规定，建设单位有下列行为之一的，责令改正，处20万元以上50万元以下的罚款：

（一）迫使承包方以低于成本的价格竞标的；

（二）任意压缩合理工期的；

（三）明示或者暗示设计单位或者施工单位违反工程建设强制性标准，降低工程质量的；

（四）施工图设计文件未经审查或者审查不合格，擅自施工的；

（五）建设项目必须实行工程监理而未实行工程监理的；

（六）未按照国家规定办理工程质量监督手续的；

（七）明示或者暗示施工单位使用不合格的建筑材料、建筑构配件和设备的；

（八）未按照国家规定将竣工验收报告、有关认可文件或者准许使用文件报送备案的。

第五十七条违反本条例规定，建设单位未取得施工许可证或者开工报告未经批准，擅自施工的，责令停止施工，限期改正，处工程合同价款1%以上2%以下的罚款。

第五十八条违反本条例规定，建设单位有下列行为之一的，责令改正，处工程合同价款2%以上4%以下的罚款；造成损失的，依法承担赔偿责任：

（一）未组织竣工验收，擅自交付使用的；

（二）验收不合格，擅自交付使用的；

（三）对不合格的建设工程按照合格工程验收的。

第五十九条违反本条例规定，建设工程竣工验收后，建设单位未向建设行政主管部门或者其他有关部门移交建设项目档案的，责令改正，处1万元以上10万元以下的罚款。

第六十条违反本条例规定，勘察、设计、施工、工程监理单位超越本单位资质等级承揽工程的，责令停止违法行为，对勘察、设计单位或者工程监理单位处合同约定的勘察费、设计费或者监理酬金1倍以上2倍以下的罚款；对施工单位处工程合同价款2%以上4%以下的罚款，可以责令停业整顿，降低资质等级；情节严重的，吊销资质证书；有违法所得的，予以没收。

未取得资质证书承揽工程的，予以取缔，依照前款规定处以罚款；有违法所得的，予以没收。

以欺骗手段取得资质证书承揽工程的，吊销资质证书，依照本条第一款规定处以罚款；有违法所得的，予以没收。

第六十一条违反本条例规定，勘察、设计、施工、工程监理单位允许其他单位或者个人以本单位名义承揽工程的，责令改正，没收违法所得，对勘察、设计单位和工程监理单位处合同约定的勘察费、设计费和监理酬金1倍以上2倍以下的罚款；对施工单位处工程合同价款2%以上4%以下的罚款；可以责令停业整顿，降低资质等级；情节严重的，吊销资质证书。

第六十二条违反本条例规定，承包单位将承包的工程转包或者违法分包的，责令改正，没收违法所得，对勘察、设计单位处合同约定的勘察费、设计费25%以上50%以下的罚款；对施工单位处工程合同价款05%以上1%以下的罚款；可以责令停业整顿，降低资质等级；情节严重的，吊销资质证书。

工程监理单位转让工程监理业务的，责令改正，没收违法所得，处合同约定的监理酬金25%以上50%以下的罚款；可以责令停业整顿，降低资质等级；情节严重的，吊销资质证书。

第六十三条违反本条例规定，有下列行为之一的，责令改正，处10万元以上30万元以下的罚款：

（一）勘察单位未按照工程建设强制性标准进行勘察的；

（二）设计单位未根据勘察成果文件进行工程设计的；

（三）设计单位指定建筑材料、建筑构配件的生产厂、供应商的；

（四）设计单位未按照工程建设强制性标准进行设计的。

有前款所列行为，造成重大工程质量事故的，责令停业整顿，降低资质等级；情节严重的，吊销资质证书；造成损失的，依法承担赔偿责任。

第六十四条违反本条例规定，施工单位在施工中偷工减料的，使用不合格的建筑材料、建筑构配件和设备的，或者有不按照工程设计图纸或者施工技术标准施工的其他行为的，责令改正，处工程合同价款2％以上4％以下的罚款；造成建设工程质量不符合规定的质量标准的，负责返工、修理，并赔偿因此造成的损失；情节严重的，责令停业整顿，降低资质等级或者吊销资质证书。

第六十五条违反本条例规定，施工单位未对建筑材料、建筑构配件、设备和商品混凝土进行检验，或者未对涉及结构安全的试块、试件以及有关材料取样检测的，责令改正，处10万元以上20万元以下的罚款；情节严重的，责令停业整顿，降低资质等级或者吊销资质证书；造成损失的，依法承担赔偿责任。

第六十六条违反本条例规定，施工单位不履行保修义务或者拖延履行保修义务的，责令改正，处10万元以上20万元以下的罚款，并对在保修期内因质量缺陷造成的损失承担赔偿责任。

第六十七条工程监理单位有下列行为之一的，责令改正，处50万元以上100万元以下的罚款，降低资质等级或者吊销资质证书；有违法所得的，予以没收；造成损失的，承担连带赔偿责任：

（一）与建设单位或者施工单位串通，弄虚作假、降低工程质量的；

（二）将不合格的建设工程、建筑材料、建筑构配件和设备按照合格签字的。

第六十八条违反本条例规定，工程监理单位与被监理工程的施工承包单位以及建筑材料、建筑构配件和设备供应单位有隶属关系或者其他利害关系承担该项建设工程的监理业务的，责令改正，处5万元以上10万元以下的罚款，降低资质等级或者吊销资质证书；有违法所得的，予以没收。

第六十九条违反本条例规定，涉及建筑主体或者承重结构变动的装修工程，没有设计方案擅自施工的，责令改正，处50万元以上100万元以下的罚款；房屋建筑使用者在装修过程中擅自变动房屋建筑主体和承重结构的，责令改正，处5万元以上10万元以下的罚款。

有前款所列行为，造成损失的，依法承担赔偿责任。

第七十条发生重大工程质量事故隐瞒不报、谎报或者拖延报告期限的，对直接负责的主管人员和其他责任人员依法给予行政处分。

第七十一条违反本条例规定，供水、供电、供气、公安消防等部门或者单位明示或者暗示建设单位或者施工单位购买其指定的生产供应单位的建筑材料、建筑构配件和设备的，责令改正。

第七十二条违反本条例规定，注册建筑师、注册结构工程师、监理工程师等注册执业人员因过错造成质量事故的，责令停止执业1年；造成重大质量事故的，吊销执业资格证书，5年以内不予注册；情节特别恶劣的，终身不予注册。

第七十三条依照本条例规定，给予单位罚款处罚的，对单位直接负责的主管人员和其他直接责任人员处单位罚款数额5%以上10%以下的罚款。

第七十四条建设单位、勘察单位、设计单位、施工单位、工程监理单位违反国家规定，降低工程质量标准，造成重大安全事故，构成犯罪的，对直接责任人员依法追究刑事责任。

第七十五条本条例规定的责令停业整顿、降低资质等级和吊销资质证书的行政处罚，由颁发资质证书的机关决定；其他行政处罚，由建设行政主管部门或者其他有关部门依照法定职权决定。

依照本条例规定被吊销资质证书的，由工商行政管理部门吊销其营业执照。

第七十六条国家机关工作人员在建设工程质量监督管理工作中玩忽职守、滥用职权、徇私舞弊，构成犯罪的，依法追究刑事责任；尚不构成犯罪的，依法给予行政处分。

第七十七条建设、勘察、设计、施工、工程监理单位的工作人员因调动工作、退休等原因离开该单位后，被发现在该单位工作期间违反国家有关建设工程质量管理规定，造成重大工程质量事故的，仍应当依法追究法律责任。

第九章附则

第七十八条本条例所称肢解发包，是指建设单位将应当由一个承包单位完成的建设工程分解成若干部分发包给不同的承包单位的行为。

本条例所称违法分包，是指下列行为：

（一）总承包单位将建设工程分包给不具备相应资质条件的单位的；

（二）建设工程总承包合同中未有约定，又未经建设单位认可，承包单位将其承包的部分建设工程交由其他单位完成的；

（三）施工总承包单位将建设工程主体结构的施工分包给其他单位的；

（四）分包单位将其承包的建设工程再分包的。

本条例所称转包，是指承包单位承包建设工程后，不履行合同约定的责任和义务，将其承包的全部建设工程转给他人或者将其承包的建设工程肢解以后以分包的名义分别转给其他单位承包的行为。

第七十九条本条例规定的罚款和没收的违法所得必须全部上缴国库。

第八十条抢险救灾及其他临时性房屋建筑和农民自建低层住宅的活动，不适用本条例。

第八十一条军事建设工程的管理，按照中央军事委员会的有关规定执行。

第八十二条本条例自发布之日起施行。


建设项目环境保护管理条例（国务院令253号，1998.11）

建设项目环境保护管理条例

中华人民共和国国务院令第253号

《建设项目环境保护管理条例》已经1998年11月1８日国务院第10次常务会议通过，现予发布施行。

总理朱镕基

一九九八年十一月二十九日

第一章总则

第一条为了防止建设项目产生新的污染、破坏生态环境，制定本条例。

第二条在中华人民共和国领域和中华人民共和国管辖的其他海域内建设对环境有影响的建设项目，适用本条例。

第三条建设产生污染的建设项目，必须遵守污染物排放的国家标准和地方标准；在实施重点污染物排放总量控制的区域内，还必须符合重点污染物排放总量控制的要求。

第四条工业建设项目应当采用能耗物耗小、污染物产生量少的清洁生产工艺，合理利用自然资源，防止环境污染和生态破坏。

第五条改建、扩建项目和技术改造项目必须采取措施，治理与该项目有关的原有环境污染和生态破坏。

第二章环境影响评价

第六条国家实行建设项目环境影响评价制度。

建设项目的环境影响评价工作，由取得相应资格证书的单位承担。

第七条国家根据建设项目对环境的影响程度，按照下列规定对建设项目的环境保护实行分类管理：

（一）建设项目对环境可能造成重大影响的，应当编制环境影响报告书，对建设项目产生的污染和对环境的影响进行全面、详细的评价；

（二）建设项目对环境可能造成轻度影响的，应当编制环境影响报告表，对建设项目产生的污染和对环境的影响进行分析或者专项评价；

（三）建设项目对环境影响很小，不需要进行环境影响评价的，应当填报环境影响登记表。

建设项目环境保护分类管理名录，由国务院环境保护行政主管部门制订并公布。

第八条建设项目环境影响报告书，应当包括下列内容：

（一）建设项目概况；

（二）建设项目周围环境现状；

（三）建设项目对环境可能造成影响的分析和预测；

（四）环境保护措施及其经济、技术论证；

（五）环境影响经济损益分析；

（六）对建设项目实施环境监测的建议；

（七）环境影响评价结论。

涉及水土保持的建设项目，还必须有经水行政主管部门审查同意的水土保持方案。

建设项目环境影响报告表、环境影响登记表的内容和格式，由国务院环境保护行政主管部门规定。

第九条建设单位应当在建设项目可行性研究阶段报批建设项目环境影响报告书、环境影响报告表或者环境影响登记表。但是，铁路、交通等建设项目，经有审批权的环境保护行政主管部门同意，可以在初步设计完成前报批环境影响报告书或者环境影响报告表。

按照国家有关规定，不需要进行可行性研究的建设项目，建设单位应当在建设项目开工前报批建设项目环境影响报告书、环境影响报告表或者环境影响登记表。其中，需要办理营业执照的，建设单位应当在办理营业执照前报批建设项目环境影响报告书、环境影响报告表或者环境影响登记表。

国家行政法规B2-

B2-法律法规汇编

第十条建设项目环境影响报告书、环境影响报告表或者环境影响登记表，由建设单位报有审批权的环境保护行政主管部门审批，建设项目有行业主管部门的，其环境影响报告书或者环境影响报告表应当经行业主管部门预审后，报有审批权的环境保护行政主管部门审批。

海岸工程建设项目环境影响报告书或者环境影响报告表，经海洋行政主管部门审核并签署意见后，报环境保护行政主管部门审批。

环境保护行政主管部门应当自收到建设项目环境影响报告书之日起６0日内、收到环境影响报告表之日起30日内、收到环境影响登记表之日起15日内，分别作出审批决定并书面通知建设单位。

预审、审核、审批建设项目环境影响报告书、环境影响报告表或者环境影响登记表，不得收取任何费用。

第十一条国务院环境保护行政主管部门负责审批下列建设项目环境影响报告书、环境影响报告表或者环境影响登记表：

（一）核设施、绝密工程等特殊性质的建设项目；

（二）跨省、自治区、直辖市行政区域的建设项目；

（三）国务院审批的或者国务院授权有关部门审批的建设项目。

前款规定以外的建设项目环境影响报告书、环境影响报告表或者环境影响登记表的审批权限，由省、自治区、直辖市人民政府规定。

建设项目造成跨行政区域环境影响，有关环境保护行政主管部门对环境影响评价结论有争议的，其环境影响报告书或者环境影响报告表由共同上一级环境保护行政主管部门审批。

第十二条建设项目环境影响报告书、环境影响报告表或者环境影响登记表经批准后，建设项目的性质、规模、地点或者采用的生产工艺发生重大变化的，建设单位应当重新报批建设项目环境影响报告书、环境影响报告表或者环境影响登记表。

建设项目环境影响报告书、环境影响报告表或者环境影响登记表自批准之日起满5年，建设项目方开工建设的，其环境影响报告书、环境影响报告表或者环境影响登记表应当报原审批机关重新审核。原审批机关应当自收到建设项目环境影响报告书、环境影响报告表或者环境影响登记表之日起10日内，将审核意见书面通知建设单位；逾期未通知的，视为审核同意。

第十三条国家对从事建设项目环境影响评价工作的单位实行资格审查制度。

从事建设项目环境影响评价工作的单位，必须取得国务院环境保护行政主管部门颁发的资格证书，按照资格证书规定的等级和范围，从事建设项目环境影响评价工作，并对评价结论负责。

国务院环境保护行政主管部门对已经颁发资格证书的从事建设项目环境影响评价工作的单位名单，应当定期予以公布。具体办法由国务院环境保护行政主管部门制定。

从事建设项目环境影响评价工作的单位，必须严格执行国家规定的收费标准。

第十四条建设单位可以采取公开招标的方式，选择从事环境影响评价工作的单位，对建设项目进行环境影响评价。

任何行政机关不得为建设单位指定从事环境影响评价工作的单位，进行环境影响评价。

第十五条建设单位编制环境影响报告书，应当依照有关法律规定，征求建设项目所在地有关单位和居民的意见。

第三章环境保护设施建设

第十六条建设项目需要配套建设的环境保护设施，必须与主体工程同时设计、同时施工、同时投产使用。

第十七条建设项目的初步设计，应当按照环境保护设计规范的要求，编制环境保护篇章，并依据经批准的建设项目环境影响报告书或者环境影响报告表，在环境保护篇章中落实防治环境污染和生态破坏的措施以及环境保护设施投资概算。

第十八条建设项目的主体工程完工后，需要进行试生产的，其配套建设的环境保护设施必须与主体工程同时投入试运行。

第十九条建设项目试生产期间，建设单位应当对环境保护设施运行情况和建设项目对环境的影响进行监测。

第二十条建设项目竣工后，建设单位应当向审批该建设项目环境影响报告书、环境影响报告表或者环境影响登记表的环境保护行政主管部门，申请该建设项目需要配套建设的环境保护设施竣工验收。

环境保护设施竣工验收，应当与主体工程竣工验收同时进行。需要进行试生产的建设项目，建设单位应当自建设项目投入试生产之日起3个月内，向审批该建设项目环境影响报告书、环境影响报告表或者环境影响登记表的环境保护行政主管部门，申请该建设项目需要配套建设的环境保护设施竣工验收。

第二十一条分期建设、分期投入生产或者使用的建设项目，其相应的环境保护设施应当分期验收。

第二十二条环境保护行政主管部门应当自收到环境保护设施竣工验收申请之日起30日内，完成验收。

第二十三条建设项目需要配套建设的环境保护设施经验收合格，该建设项目方可正式投入生产或者使用。

第四章法律责任

第二十四条违反本条例规定，有下列行为之一的，由负责审批建设项目环境影响报告书、环境影响报告表或者环境影响登记表的环境保护行政主管部门责令限期补办手续；逾期不补办手续，擅自开工建设的，责令停止建设，可以处10万元以下的罚款：

（一）未报批建设项目环境影响报告书、环境影响报告表或者环境影响登记表的；

（二）建设项目的性质、规模、地点或者采用的生产工艺发生重大变化，未重新报批建设项目环境影响报告书、环境影响报告表或者环境影响登记表的；

（三）建设项目环境影响报告书、环境影响报告表或者环境影响登记表自批准之日起满5年，建设项目方开工建设，其环境影响报告书、环境影响报告表或者环境影响登记表未报原审批机关重新审核的。

第二十五条建设项目环境影响报告书、环境影响报告表或者环境影响登记表未经批准或者未经原审批机关重新审核同意，擅自开工建设的，由负责审批该建设项目环境影响报告书、环境影响报告表或者环境影响登记表的环境保护行政主管部门责令停止建设，限期恢复原状，可以处10万元以下的罚款。

第二十六条违反本条例规定，试生产建设项目配套建设的环境保护设施未与主体工程同时投入试运行的，由审批该建设项目环境影响报告书、环境影响报告表或者环境影响登记表的环境保护行政主管部门责令限期改正；逾期不改正的，责令停止试生产，可以处5万元以下的罚款。

第二十七条违反本条例规定，建设项目投入试生产超过3个月，建设单位未申请环境保护设施竣工验收的，由审批该建设项目环境影响报告书、环境影响报告表或者环境影响登记表的环境保护行政主管部门责令限期办理环境保护设施竣工验收手续；逾期未办理的，责令停止试生产，可以处5万元以下的罚款。

第二十八条违反本条例规定，建设项目需要配套建设的环境保护设施未建成、未经验收或者经验收不合格，主体工程正式投入生产或者使用的，由审批该建设项目环境影响报告书、环境影响报告表或者环境影响登记表的环境保护行政主管部门责令停止生产或者使用，可以处10万元以下的罚款。

第二十九条从事建设项目环境影响评价工作的单位，在环境影响评价工作中弄虚作假的，由国务院环境保护行政主管部门吊销资格证书，并处所收费用1倍以上3倍以下的罚款。

第三十条环境保护行政主管部门的工作人员徇私舞弊、滥用职权、玩忽职守，构成犯罪的，依法追究刑事责任；尚不构成犯罪的，依法给予行政处分。

第五章附则

第三十一条流域开发、开发区建设、城市新区建设和旧区改建等区域性开发，编制建设规划时，应当进行环境影响评价。具体办法由国务院环境保护行政主管部门会同国务院有关部门另行规定。

第三十二条海洋石油勘探开发建设项目的环境保护管理，按照国务院关于海洋石油勘探开发环境保护管理的规定执行。

第三十三条军事设施建设项目的环境保护管理，按照中央军事委员会的有关规定执行。

第三十四条本条例自发布之日起施行。


建设工程勘察设计管理条例（国务院令293号，2000.9）

建设工程勘察设计管理条例

中华人民共和国国务院令第293号

《建设工程勘管理条例》已经2000年9月20日国务院第31次常务会议通过，现予公布施行。

总理朱镕基

二○○○年九月二十五日

第一章总则

第一条为了加强对建设工程勘察、设计活动的管理，保证建设工程勘察、设计质量，保护人民生命和财产安全，制定本条例。

第二条从事建设工程勘察、设计活动，必须遵守本条例。本条例所称建设工程勘察，是指根据建设工程的要求，查明、分析、评价建设场地的地质地理环境特征和岩土工程条件，编制建设工程勘察文件的活动。本条例所称建设工程设计，是指根据建设工程的要求，对建设工程所需的技术、经济、资源、环境等条件进行综合分析、论证，编制建设工程设计文件的活动。

第三条建设工程勘察、设计应当与社会、经济发展水平相适应，做到经济效益、社会效益和环境效益相统一。

第四条从事建设工程勘察、设计活动，应当坚持先勘察、后设计、再施工的原则。

第五条县级以上人民政府建设行政主管部门和交通、水利等有关部门应当依照本条例的规定，加强对建设工程勘察、设计活动的监督管理。建设工程勘察、设计单位必须依法进行建设工程勘察、设计，严格执行工程建设强制性标准，并对建设工程勘察、设计的质量负责。

第六条国家鼓励在建设工程勘察、设计活动中采用先进技术、先进工艺、先进设备、新型材料和现代管理方法。

第二章资质资格管理

第七条国家对从事建设工程勘察、设计活动的单位，实行资质管理制度。具体办法由国务院建设行政主管部门商国务院有关部门制定。

第八条建设工程勘察、设计单位应当在其资质等级许可的范围内承揽建设工程勘察、设计业务。禁止建设工程勘察、设计单位超越其资质等级许可的范围或者以其他建设工程勘察、设计单位的名义承揽建设工程勘察、设计业务。禁止建设工程勘察、设计单位允许其他单位或者个人以本单位的名义承揽建设工程勘察、设计业务。

第九条国家对从事建设工程勘察、设计活动的专业技术人员，实行执业资格注册管理制度。未经注册的建设工程勘察、设计人员，不得以注册执业人员的名义从事建设工程勘察、设计活动。

第十条建设工程勘察、设计注册执业人员和其他专业技术人员只能受聘于一个建设工程勘察、设计单位；未受聘于建设工程勘察、设计单位的，不得从事建设工程的勘察、设计活动。

第十一条建设工程勘察、设计单位资质证书和执业人员注册证书，由国务院建设行政主管部门统一制作。

国家行政法规B3-

B3-法律法规汇编

第三章建设工程勘察设计

发包与承包第十二条建设工程勘察、设计发包依法实行招标发包或者直接发包。

第十三条建设工程勘察、设计应当依照《中华人民共和国招标投标法》的规定，实行招标发包。

第十四条建设工程勘察、设计方案评标，应当以投标人的业绩、信誉和勘察、设计人员的能力以及勘察、设计方案的优劣为依据，进行综合评定。

第十五条建设工程勘察、设计的招标人应当在评标委员会推荐的候选方案中确定中标方案。但是，建设工程勘察、设计的招标人认为评标委员会推荐的候选方案不能最大限度满足招标文件规定的要求的，应当依法重新招标。

第十六条下列建设工程的勘察、设计，经有关主管部门批准，可以直接发包：

（一）采用特定的专利或者专有技术的；

（二）建筑艺术造型有特殊要求的；

（三）国务院规定的其他建设工程的勘察、设计。

第十七条发包方不得将建设工程勘察、设计业务发包给不具有相应勘察、设计资质等级的建设工程勘察、设计单位。

第十八条发包方可以将整个建设工程的勘察、设计发包给一个勘察、设计单位；也可以将建设工程的勘察、设计分别发包给几个勘察、设计单位。

第十九条除建设工程主体部分的勘察、设计外，经发包方书面同意，承包方可以将建设工程其他部分的勘察、设计再分包给其他具有相应资质等级的建设工程勘察、设计单位。

第二十条建设工程勘察、设计单位不得将所承揽的建设工程勘察、设计转包。

第二十一条承包方必须在建设工程勘察、设计资质证书规定的资质等级和业务范围内承揽建设工程的勘察、设计业务。

第二十二条建设工程勘察、设计的发包方与承包方，应当执行国家规定的建设工程勘察、设计程序。

第二十三条建设工程勘察、设计的发包方与承包方应当签订建设工程勘察、设计合同。

第二十四条建设工程勘察、设计发包方与承包方应当执行国家有关建设工程勘察费、设计费的管理规定。

第四章建设工程勘察设计文件

的编制与实施第二十五条编制建设工程勘察、设计文件，应当以下列规定为依据：

（一）项目批准文件；

（二）城市规划；

（三）工程建设强制性标准；

（四）国家规定的建设工程勘察、设计深度要求。

铁路、交通、水利等专业建设工程，还应当以专业规划的要求为依据。

第二十六条编制建设工程勘察文件，应当真实、准确，满足建设工程规划、选址、设计、岩土治理和施工的需要。编制方案设计文件，应当满足编制初步设计文件和控制概算的需要。编制初步设计文件，应当满足编制施工招标文件、主要设备材料订货和编制施工图设计文件的需要。编制施工图设计文件，应当满足设备材料采购、非标准设备制作和施工的需要，并注明建设工程合理使用年限。

第二十七条设计文件中选用的材料、构配件、设备，应当注明其规格、型号、性能等技术指标，其质量要求必须符合国家规定的标准。除有特殊要求的建筑材料、专用设备和工艺生产线等外，设计单位不得指定生产厂、供应商。

第二十八条建设单位、施工单位、监理单位不得修改建设工程勘察、设计文件；确需修改建设工程勘察、设计文件的，应当由原建设工程勘察、设计单位修改。经原建设工程勘察、设计单位书面同意，建设单位也可以委托其他具有相应资质的建设工程勘察、设计单位修改。修改单位对修改的勘察、设计文件承担相应责任。施工单位、监理单位发现建设工程勘察、设计文件不符合工程建设强制性标准、合同约定的质量要求的，应当报告建设单位，建设单位有权要求建设工程勘察、设计单位对建设工程勘察、设计文件进行补充、修改。建设工程勘察、设计文件内容需要作重大修改的，建设单位应当报经原审批机关批准后，方可修改。

第二十九条建设工程勘察、设计文件中规定采用的新技术、新材料，可能影响建设工程质量和安全，又没有国家技术标准的，应当由国家认可的检测机构进行试验、论证，出具检测报告，并经国务院有关部门或者省、自治区、直辖市人民政府有关部门组织的建设工程技术专家委员会审定后，方可使用。

第三十条建设工程勘察、设计单位应当在建设工程施工前，向施工单位和监理单位说明建设工程勘察、设计意图，解释建设工程勘察、设计文件。建设工程勘察、设计单位应当及时解决施工中出现的勘察、设计问题。

第五章监督管理

第三十一条国务院建设行政主管部门对全国的建设工程勘察、设计活动实施统一监督管理。国务院铁路、交通、水利等有关部门按照国务院规定的职责分工，负责对全国的有关专业建设工程勘察、设计活动的监督管理。县级以上地方人民政府建设行政主管部门对本行政区域内的建设工程勘察、设计活动实施监督管理。县级以上地方人民政府交通、水利等有关部门在各自的职责范围内，负责对本行政区域内的有关专业建设工程勘察、设计活动的监督管理。

第三十二条建设工程勘察、设计单位在建设工程勘察、设计资质证书规定的业务范围内跨部门、跨地区承揽勘察、设计业务的，有关地方人民政府及其所属部门不得设置障碍，不得违反国家规定收取任何费用。

第三十三条县级以上人民政府建设行政主管部门或者交通、水利等有关部门应当对施工图设计文件中涉及公共利益、公众安全、工程建设强制性标准的内容进行审查。施工图设计文件未经审查批准的，不得使用。

第三十四条任何单位和个人对建设工程勘察、设计活动中的违法行为都有权检举、控告、投诉。

第六章罚则

第三十五条违反本条例第八条规定的，责令停止违法行为，处合同约定的勘察费、设计费1倍以上2倍以下的罚款，有违法所得的，予以没收；可以责令停业整顿，降低资质等级；情节严重的，吊销资质证书。未取得资质证书承揽工程的，予以取缔，依照前款规定处以罚款；有违法所得的，予以没收。以欺骗手段取得资质证书承揽工程的，吊销资质证书，依照本条第一款规定处以罚款；有违法所得的，予以没收。

第三十六条违反本条例规定，未经注册，擅自以注册建设工程勘察、设计人员的名义从事建设工程勘察、设计活动的，责令停止违法行为，没收违法所得，处违法所得2倍以上5倍以下罚款；给他人造成损失的，依法承担赔偿责任。

第三十七条违反本条例规定，建设工程勘察、设计注册执业人员和其他专业技术人员未受聘于一个建设工程勘察、设计单位或者同时受聘于两个以上建设工程勘察、设计单位，从事建设工程勘察、设计活动的，责令停止违法行为，没收违法所得，处违法所得2倍以上5倍以下的罚款；情节严重的，可以责令停止执行业务或者吊销资格证书；给他人造成损失的，依法承担赔偿责任。

第三十八条违反本条例规定，发包方将建设工程勘察、设计业务发包给不具有相应资质等级的建设工程勘察、设计单位的，责令改正，处50万元以上100万元以下的罚款。

第三十九条违反本条例规定，建设工程勘察、设计单位将所承揽的建设工程勘察、设计转包的，责令改正，没收违法所得，处合同约定的勘察费、设计费25％以上50％以下的罚款，可以责令停业整顿，降低资质等级；情节严重的，吊销资质证书。

第四十条违反本条例规定，有下列行为之一的，依照《建设工程质量管理条例》第六十三条的规定给予处罚：

（一）勘察单位未按照工程建设强制性标准进行勘察的；

（二）设计单位未根据勘察成果文件进行工程设计的；

（三）设计单位指定建筑材料、建筑构配件的生产厂、供应商的；

（四）设计单位未按照工程建设强制性标准进行设计的。

第四十一条本条例规定的责令停业整顿、降低资质等级和吊销资质证书、资格证书的行政处罚，由颁发资质证书、资格证书的机关决定；其他行政处罚，由建设行政主管部门或者其他有关部门依据法定职权范围决定。依照本条例规定被吊销资质证书的，由工商行政管理部门吊销其营业执照。

第四十二条国家机关工作人员在建设工程勘察、设计活动的监督管理工作中玩忽职守、滥用职权、徇私舞弊，构成犯罪的，依法追究刑事责任；尚不构成犯罪的，依法给予行政处分。

第七章附则

第四十三条抢险救灾及其他临时性建筑和农民自建两层以下住宅的勘察、设计活动，不适用本条例。

第四十四条军事建设工程勘察、设计的管理，按照中央军事委员会的有关规定执行。

第四十五条本条例自公布之日(二○○○年九月二十五日)起施行。


建设工程安全生产管理条例（国务院令393号，2003.11)

建设工程安全生产管理条例

中华人民共和国国务院令第393号

《建设工程安全生产管理条例》已经2003年11月12日国务院第28次常务会议通过，现予公布，自2004年2月1日起施行。

总理温家宝

二○○三年十一月二十四日

第一章总则

第一条为了加强建设工程安全生产监督管理，保障人民群众生命和财产安全，根据《中华人民共和国建筑法》、《中华人民共和国安全生产法》，制定本条例。

第二条在中华人民共和国境内从事建设工程的新建、扩建、改建和拆除等有关活动及实施对建设工程安全生产的监督管理，必须遵守本条例。

本条例所称建设工程，是指土木工程、建筑工程、线路管道和设备安装工程及装修工程。

第三条建设工程安全生产管理，坚持安全第一、预防为主的方针。

第四条建设单位、勘察单位、设计单位、施工单位、工程监理单位及其他与建设工程安全生产有关的单位，必须遵守安全生产法律、法规的规定，保证建设工程安全生产，依法承担建设工程安全生产责任。

第五条国家鼓励建设工程安全生产的科学技术研究和先进技术的推广应用，推进建设工程安全生产的科学管理。

第二章建设单位的安全责任

第六条建设单位应当向施工单位提供施工现场及毗邻区域内供水、排水、供电、供气、供热、通信、广播电视等地下管线资料，气象和水文观测资料，相邻建筑物和构筑物、地下工程的有关资料，并保证资料的真实、准确、完整。

建设单位因建设工程需要，向有关部门或者单位查询前款规定的资料时，有关部门或者单位应当及时提供。

第七条建设单位不得对勘察、设计、施工、工程监理等单位提出不符合建设工程安全生产法律、法规和强制性标准规定的要求，不得压缩合同约定的工期。

第八条建设单位在编制工程概算时，应当确定建设工程安全作业环境及安全施工措施所需费用。

第九条建设单位不得明示或者暗示施工单位购买、租赁、使用不符合安全施工要求的安全防护用具、机械设备、施工机具及配件、消防设施和器材。

第十条建设单位在申请领取施工许可证时，应当提供建设工程有关安全施工措施的资料。

依法批准开工报告的建设工程，建设单位应当自开工报告批准之日起15日内，将保证安全施工的措施报送建设工程所在地的县级以上地方人民政府建设行政主管部门或者其他有关部门备案。

第十一条建设单位应当将拆除工程发包给具有相应资质等级的施工单位。

建设单位应当在拆除工程施工15日前，将下列资料报送建设工程所在地的县级以上地方人民政府建设行政主管部门或者其他有关部门备案：

（一）施工单位资质等级证明；

（二）拟拆除建筑物、构筑物及可能危及毗邻建筑的说明；

（三）拆除施工组织方案；

（四）堆放、清除废弃物的措施。

实施爆破作业的，应当遵守国家有关民用爆炸物品管理的规定。

国家行政法规B4-

B4-法律法规汇编

第三章勘察、设计、工程监理及

其他有关单位的安全责任第十二条勘察单位应当按照法律、法规和工程建设强制性标准进行勘察，提供的勘察文件应当真实、准确，满足建设工程安全生产的需要。

勘察单位在勘察作业时，应当严格执行操作规程，采取措施保证各类管线、设施和周边建筑物、构筑物的安全。

第十三条设计单位应当按照法律、法规和工程建设强制性标准进行设计，防止因设计不合理导致生产安全事故的发生。

设计单位应当考虑施工安全操作和防护的需要，对涉及施工安全的重点部位和环节在设计文件中注明，并对防范生产安全事故提出指导意见。

采用新结构、新材料、新工艺的建设工程和特殊结构的建设工程，设计单位应当在设计中提出保障施工作业人员安全和预防生产安全事故的措施建议。

设计单位和注册建筑师等注册执业人员应当对其设计负责。

第十四条工程监理单位应当审查施工组织设计中的安全技术措施或者专项施工方案是否符合工程建设强制性标准。

工程监理单位在实施监理过程中，发现存在安全事故隐患的，应当要求施工单位整改；情况严重的，应当要求施工单位暂时停止施工，并及时报告建设单位。施工单位拒不整改或者不停止施工的，工程监理单位应当及时向有关主管部门报告。

工程监理单位和监理工程师应当按照法律、法规和工程建设强制性标准实施监理，并对建设工程安全生产承担监理责任。

第十五条为建设工程提供机械设备和配件的单位，应当按照安全施工的要求配备齐全有效的保险、限位等安全设施和装置。

第十六条出租的机械设备和施工机具及配件，应当具有生产（制造）许可证、产品合格证。

出租单位应当对出租的机械设备和施工机具及配件的安全性能进行检测，在签订租赁协议时，应当出具检测合格证明。

禁止出租检测不合格的机械设备和施工机具及配件。

第十七条在施工现场安装、拆卸施工起重机械和整体提升脚手架、模板等自升式架设设施，必须由具有相应资质的单位承担。

安装、拆卸施工起重机械和整体提升脚手架、模板等自升式架设设施，应当编制拆装方案、制定安全施工措施，并由专业技术人员现场监督。

施工起重机械和整体提升脚手架、模板等自升式架设设施安装完毕后，安装单位应当自检，出具自检合格证明，并向施工单位进行安全使用说明，办理验收手续并签字。

第十八条施工起重机械和整体提升脚手架、模板等自升式架设设施的使用达到国家规定的检验检测期限的，必须经具有专业资质的检验检测机构检测。经检测不合格的，不得继续使用。

第十九条检验检测机构对检测合格的施工起重机械和整体提升脚手架、模板等自升式架设设施，应当出具安全合格证明文件，并对检测结果负责。

第四章施工单位的安全责任

第二十条施工单位从事建设工程的新建、扩建、改建和拆除等活动，应当具备国家规定的注册资本、专业技术人员、技术装备和安全生产等条件，依法取得相应等级的资质证书，并在其资质等级许可的范围内承揽工程。

第二十一条施工单位主要负责人依法对本单位的安全生产工作全面负责。施工单位应当建立健全安全生产责任制度和安全生产教育培训制度，制定安全生产规章制度和操作规程，保证本单位安全生产条件所需资金的投入，对所承担的建设工程进行定期和专项安全检查，并做好安全检查记录。

施工单位的项目负责人应当由取得相应执业资格的人员担任，对建设工程项目的安全施工负责，落实安全生产责任制度、安全生产规章制度和操作规程，确保安全生产费用的有效使用，并根据工程的特点组织制定安全施工措施，消除安全事故隐患，及时、如实报告生产安全事故。

第二十二条施工单位对列入建设工程概算的安全作业环境及安全施工措施所需费用，应当用于施工安全防护用具及设施的采购和更新、安全施工措施的落实、安全生产条件的改善，不得挪作他用。

第二十三条施工单位应当设立安全生产管理机构，配备专职安全生产管理人员。

专职安全生产管理人员负责对安全生产进行现场监督检查。发现安全事故隐患，应当及时向项目负责人和安全生产管理机构报告；对违章指挥、违章操作的，应当立即制止。

专职安全生产管理人员的配备办法由国务院建设行政主管部门会同国务院其他有关部门制定。

第二十四条建设工程实行施工总承包的，由总承包单位对施工现场的安全生产负总责。

总承包单位应当自行完成建设工程主体结构的施工。

总承包单位依法将建设工程分包给其他单位的，分包合同中应当明确各自的安全生产方面的权利、义务。总承包单位和分包单位对分包工程的安全生产承担连带责任。

分包单位应当服从总承包单位的安全生产管理，分包单位不服从管理导致生产安全事故的，由分包单位承担主要责任。

第二十五条垂直运输机械作业人员、安装拆卸工、爆破作业人员、起重信号工、登高架设作业人员等特种作业人员，必须按照国家有关规定经过专门的安全作业培训，并取得特种作业操作资格证书后，方可上岗作业。

第二十六条施工单位应当在施工组织设计中编制安全技术措施和施工现场临时用电方案，对下列达到一定规模的危险性较大的分部分项工程编制专项施工方案，并附具安全验算结果，经施工单位技术负责人、总监理工程师签字后实施，由专职安全生产管理人员进行现场监督：

（一）基坑支护与降水工程；

（二）土方开挖工程；

（三）模板工程；

（四）起重吊装工程；

（五）脚手架工程；

（六）拆除、爆破工程；

（七）国务院建设行政主管部门或者其他有关部门规定的其他危险性较大的工程。

对前款所列工程中涉及深基坑、地下暗挖工程、高大模板工程的专项施工方案，施工单位还应当组织专家进行论证、审查。

本条第一款规定的达到一定规模的危险性较大工程的标准，由国务院建设行政主管部门会同国务院其他有关部门制定。

第二十七条建设工程施工前，施工单位负责项目管理的技术人员应当对有关安全施工的技术要求向施工作业班组、作业人员作出详细说明，并由双方签字确认。

第二十八条施工单位应当在施工现场入口处、施工起重机械、临时用电设施、脚手架、出入通道口、楼梯口、电梯井口、孔洞口、桥梁口、隧道口、基坑边沿、爆破物及有害危险气体和液体存放处等危险部位，设置明显的安全警示标志。安全警示标志必须符合国家标准。

施工单位应当根据不同施工阶段和周围环境及季节、气候的变化，在施工现场采取相应的安全施工措施。施工现场暂时停止施工的，施工单位应当做好现场防护，所需费用由责任方承担，或者按照合同约定执行。

第二十九条施工单位应当将施工现场的办公、生活区与作业区分开设置，并保持安全距离；办公、生活区的选址应当符合安全性要求。职工的膳食、饮水、休息场所等应当符合卫生标准。施工单位不得在尚未竣工的建筑物内设置员工集体宿舍。

施工现场临时搭建的建筑物应当符合安全使用要求。施工现场使用的装配式活动房屋应当具有产品合格证。

第三十条施工单位对因建设工程施工可能造成损害的毗邻建筑物、构筑物和地下管线等，应当采取专项防护措施。

施工单位应当遵守有关环境保护法律、法规的规定，在施工现场采取措施，防止或者减少粉尘、废气、废水、固体废物、噪声、振动和施工照明对人和环境的危害和污染。

在城市市区内的建设工程，施工单位应当对施工现场实行封闭围挡。

第三十一条施工单位应当在施工现场建立消防安全责任制度，确定消防安全责任人，制定用火、用电、使用易燃易爆材料等各项消防安全管理制度和操作规程，设置消防通道、消防水源，配备消防设施和灭火器材，并在施工现场入口处设置明显标志。

第三十二条施工单位应当向作业人员提供安全防护用具和安全防护服装，并书面告知危险岗位的操作规程和违章操作的危害。

作业人员有权对施工现场的作业条件、作业程序和作业方式中存在的安全问题提出批评、检举和控告，有权拒绝违章指挥和强令冒险作业。

在施工中发生危及人身安全的紧急情况时，作业人员有权立即停止作业或者在采取必要的应急措施后撤离危险区域。

第三十三条作业人员应当遵守安全施工的强制性标准、规章制度和操作规程，正确使用安全防护用具、机械设备等。

第三十四条施工单位采购、租赁的安全防护用具、机械设备、施工机具及配件，应当具有生产（制造）许可证、产品合格证，并在进入施工现场前进行查验。

施工现场的安全防护用具、机械设备、施工机具及配件必须由专人管理，定期进行检查、维修和保养，建立相应的资料档案，并按照国家有关规定及时报废。

第三十五条施工单位在使用施工起重机械和整体提升脚手架、模板等自升式架设设施前，应当组织有关单位进行验收，也可以委托具有相应资质的检验检测机构进行验收；使用承租的机械设备和施工机具及配件的，由施工总承包单位、分包单位、出租单位和安装单位共同进行验收。验收合格的方可使用。

《特种设备安全监察条例》规定的施工起重机械，在验收前应当经有相应资质的检验检测机构监督检验合格。

施工单位应当自施工起重机械和整体提升脚手架、模板等自升式架设设施验收合格之日起30日内，向建设行政主管部门或者其他有关部门登记。登记标志应当置于或者附着于该设备的显著位置。

第三十六条施工单位的主要负责人、项目负责人、专职安全生产管理人员应当经建设行政主管部门或者其他有关部门考核合格后方可任职。

施工单位应当对管理人员和作业人员每年至少进行一次安全生产教育培训，其教育培训情况记入个人工作档案。安全生产教育培训考核不合格的人员，不得上岗。

第三十七条作业人员进入新的岗位或者新的施工现场前，应当接受安全生产教育培训。未经教育培训或者教育培训考核不合格的人员，不得上岗作业。

施工单位在采用新技术、新工艺、新设备、新材料时，应当对作业人员进行相应的安全生产教育培训。

第三十八条施工单位应当为施工现场从事危险作业的人员办理意外伤害保险。

意外伤害保险费由施工单位支付。实行施工总承包的，由总承包单位支付意外伤害保险费。意外伤害保险期限自建设工程开工之日起至竣工验收合格止。

第五章监督管理

第三十九条国务院负责安全生产监督管理的部门依照《中华人民共和国安全生产法》的规定，对全国建设工程安全生产工作实施综合监督管理。

县级以上地方人民政府负责安全生产监督管理的部门依照《中华人民共和国安全生产法》的规定，对本行政区域内建设工程安全生产工作实施综合监督管理。

第四十条国务院建设行政主管部门对全国的建设工程安全生产实施监督管理。国务院铁路、交通、水利等有关部门按照国务院规定的职责分工，负责有关专业建设工程安全生产的监督管理。

县级以上地方人民政府建设行政主管部门对本行政区域内的建设工程安全生产实施监督管理。县级以上地方人民政府交通、水利等有关部门在各自的职责范围内，负责本行政区域内的专业建设工程安全生产的监督管理。

第四十一条建设行政主管部门和其他有关部门应当将本条例第十条、第十一条规定的有关资料的主要内容抄送同级负责安全生产监督管理的部门。

第四十二条建设行政主管部门在审核发放施工许可证时，应当对建设工程是否有安全施工措施进行审查，对没有安全施工措施的，不得颁发施工许可证。

建设行政主管部门或者其他有关部门对建设工程是否有安全施工措施进行审查时，不得收取费用。

第四十三条县级以上人民政府负有建设工程安全生产监督管理职责的部门在各自的职责范围内履行安全监督检查职责时，有权采取下列措施：

（一）要求被检查单位提供有关建设工程安全生产的文件和资料；

（二）进入被检查单位施工现场进行检查；

（三）纠正施工中违反安全生产要求的行为；

（四）对检查中发现的安全事故隐患，责令立即排除；重大安全事故隐患排除前或者排除过程中无法保证安全的，责令从危险区域内撤出作业人员或者暂时停止施工。

第四十四条建设行政主管部门或者其他有关部门可以将施工现场的监督检查委托给建设工程安全监督机构具体实施。

第四十五条国家对严重危及施工安全的工艺、设备、材料实行淘汰制度。具体目录由国务院建设行政主管部门会同国务院其他有关部门制定并公布。

第四十六条县级以上人民政府建设行政主管部门和其他有关部门应当及时受理对建设工程生产安全事故及安全事故隐患的检举、控告和投诉。

第六章生产安全事故的应急

救援和调查处理第四十七条县级以上地方人民政府建设行政主管部门应当根据本级人民政府的要求，制定本行政区域内建设工程特大生产安全事故应急救援预案。

第四十八条施工单位应当制定本单位生产安全事故应急救援预案，建立应急救援组织或者配备应急救援人员，配备必要的应急救援器材、设备，并定期组织演练。

第四十九条施工单位应当根据建设工程施工的特点、范围，对施工现场易发生重大事故的部位、环节进行监控，制定施工现场生产安全事故应急救援预案。实行施工总承包的，由总承包单位统一组织编制建设工程生产安全事故应急救援预案，工程总承包单位和分包单位按照应急救援预案，各自建立应急救援组织或者配备应急救援人员，配备救援器材、设备，并定期组织演练。

第五十条施工单位发生生产安全事故，应当按照国家有关伤亡事故报告和调查处理的规定，及时、如实地向负责安全生产监督管理的部门、建设行政主管部门或者其他有关部门报告；特种设备发生事故的，还应当同时向特种设备安全监督管理部门报告。接到报告的部门应当按照国家有关规定，如实上报。

实行施工总承包的建设工程，由总承包单位负责上报事故。

第五十一条发生生产安全事故后，施工单位应当采取措施防止事故扩大，保护事故现场。需要移动现场物品时，应当做出标记和书面记录，妥善保管有关证物。

第五十二条建设工程生产安全事故的调查、对事故责任单位和责任人的处罚与处理，按照有关法律、法规的规定执行。

第七章法律责任

第五十三条违反本条例的规定，县级以上人民政府建设行政主管部门或者其他有关行政管理部门的工作人员，有下列行为之一的，给予降级或者撤职的行政处分；构成犯罪的，依照刑法有关规定追究刑事责任：

（一）对不具备安全生产条件的施工单位颁发资质证书的；

（二）对没有安全施工措施的建设工程颁发施工许可证的；

（三）发现违法行为不予查处的；

（四）不依法履行监督管理职责的其他行为。

第五十四条违反本条例的规定，建设单位未提供建设工程安全生产作业环境及安全施工措施所需费用的，责令限期改正；逾期未改正的，责令该建设工程停止施工。

建设单位未将保证安全施工的措施或者拆除工程的有关资料报送有关部门备案的，责令限期改正，给予警告。

第五十五条违反本条例的规定，建设单位有下列行为之一的，责令限期改正，处20万元以上50万元以下的罚款；造成重大安全事故，构成犯罪的，对直接责任人员，依照刑法有关规定追究刑事责任；造成损失的，依法承担赔偿责任：

（一）对勘察、设计、施工、工程监理等单位提出不符合安全生产法律、法规和强制性标准规定的要求的；

（二）要求施工单位压缩合同约定的工期的；

（三）将拆除工程发包给不具有相应资质等级的施工单位的。

第五十六条违反本条例的规定，勘察单位、设计单位有下列行为之一的，责令限期改正，处10万元以上30万元以下的罚款；情节严重的，责令停业整顿，降低资质等级，直至吊销资质证书；造成重大安全事故，构成犯罪的，对直接责任人员，依照刑法有关规定追究刑事责任；造成损失的，依法承担赔偿责任：

（一）未按照法律、法规和工程建设强制性标准进行勘察、设计的；

（二）采用新结构、新材料、新工艺的建设工程和特殊结构的建设工程，设计单位未在设计中提出保障施工作业人员安全和预防生产安全事故的措施建议的。

第五十七条违反本条例的规定，工程监理单位有下列行为之一的，责令限期改正；逾期未改正的，责令停业整顿，并处10万元以上30万元以下的罚款；情节严重的，降低资质等级，直至吊销资质证书；造成重大安全事故，构成犯罪的，对直接责任人员，依照刑法有关规定追究刑事责任；造成损失的，依法承担赔偿责任：

（一）未对施工组织设计中的安全技术措施或者专项施工方案进行审查的；

（二）发现安全事故隐患未及时要求施工单位整改或者暂时停止施工的；

（三）施工单位拒不整改或者不停止施工，未及时向有关主管部门报告的；

（四）未依照法律、法规和工程建设强制性标准实施监理的。

第五十八条注册执业人员未执行法律、法规和工程建设强制性标准的，责令停止执业3个月以上1年以下；情节严重的，吊销执业资格证书，5年内不予注册；造成重大安全事故的，终身不予注册；构成犯罪的，依照刑法有关规定追究刑事责任。

第五十九条违反本条例的规定，为建设工程提供机械设备和配件的单位，未按照安全施工的要求配备齐全有效的保险、限位等安全设施和装置的，责令限期改正，处合同价款1倍以上3倍以下的罚款；造成损失的，依法承担赔偿责任。

第六十条违反本条例的规定，出租单位出租未经安全性能检测或者经检测不合格的机械设备和施工机具及配件的，责令停业整顿，并处5万元以上10万元以下的罚款；造成损失的，依法承担赔偿责任。

第六十一条违反本条例的规定，施工起重机械和整体提升脚手架、模板等自升式架设设施安装、拆卸单位有下列行为之一的，责令限期改正，处5万元以上10万元以下的罚款；情节严重的，责令停业整顿，降低资质等级，直至吊销资质证书；造成损失的，依法承担赔偿责任：

（一）未编制拆装方案、制定安全施工措施的；

（二）未由专业技术人员现场监督的；

（三）未出具自检合格证明或者出具虚假证明的；

（四）未向施工单位进行安全使用说明，办理移交手续的。

施工起重机械和整体提升脚手架、模板等自升式架设设施安装、拆卸单位有前款规定的第（一）项、第（三）项行为，经有关部门或者单位职工提出后，对事故隐患仍不采取措施，因而发生重大伤亡事故或者造成其他严重后果，构成犯罪的，对直接责任人员，依照刑法有关规定追究刑事责任。

第六十二条违反本条例的规定，施工单位有下列行为之一的，责令限期改正；逾期未改正的，责令停业整顿，依照《中华人民共和国安全生产法》的有关规定处以罚款；造成重大安全事故，构成犯罪的，对直接责任人员，依照刑法有关规定追究刑事责任：

（一）未设立安全生产管理机构、配备专职安全生产管理人员或者分部分项工程施工时无专职安全生产管理人员现场监督的；

（二）施工单位的主要负责人、项目负责人、专职安全生产管理人员、作业人员或者特种作业人员，未经安全教育培训或者经考核不合格即从事相关工作的；

（三）未在施工现场的危险部位设置明显的安全警示标志，或者未按照国家有关规定在施工现场设置消防通道、消防水源、配备消防设施和灭火器材的；

（四）未向作业人员提供安全防护用具和安全防护服装的；

（五）未按照规定在施工起重机械和整体提升脚手架、模板等自升式架设设施验收合格后登记的；

（六）使用国家明令淘汰、禁止使用的危及施工安全的工艺、设备、材料的。

第六十三条违反本条例的规定，施工单位挪用列入建设工程概算的安全生产作业环境及安全施工措施所需费用的，责令限期改正，处挪用费用20％以上50％以下的罚款；造成损失的，依法承担赔偿责任。

第六十四条违反本条例的规定，施工单位有下列行为之一的，责令限期改正；逾期未改正的，责令停业整顿，并处5万元以上10万元以下的罚款；造成重大安全事故，构成犯罪的，对直接责任人员，依照刑法有关规定追究刑事责任：

（一）施工前未对有关安全施工的技术要求作出详细说明的；

（二）未根据不同施工阶段和周围环境及季节、气候的变化，在施工现场采取相应的安全施工措施，或者在城市市区内的建设工程的施工现场未实行封闭围挡的；

（三）在尚未竣工的建筑物内设置员工集体宿舍的；

（四）施工现场临时搭建的建筑物不符合安全使用要求的；

（五）未对因建设工程施工可能造成损害的毗邻建筑物、构筑物和地下管线等采取专项防护措施的。

施工单位有前款规定第（四）项、第（五）项行为，造成损失的，依法承担赔偿责任。

第六十五条违反本条例的规定，施工单位有下列行为之一的，责令限期改正；逾期未改正的，责令停业整顿，并处10万元以上30万元以下的罚款；情节严重的，降低资质等级，直至吊销资质证书；造成重大安全事故，构成犯罪的，对直接责任人员，依照刑法有关规定追究刑事责任；造成损失的，依法承担赔偿责任：

（一）安全防护用具、机械设备、施工机具及配件在进入施工现场前未经查验或者查验不合格即投入使用的；

（二）使用未经验收或者验收不合格的施工起重机械和整体提升脚手架、模板等自升式架设设施的；

（三）委托不具有相应资质的单位承担施工现场安装、拆卸施工起重机械和整体提升脚手架、模板等自升式架设设施的；

（四）在施工组织设计中未编制安全技术措施、施工现场临时用电方案或者专项施工方案的。

第六十六条违反本条例的规定，施工单位的主要负责人、项目负责人未履行安全生产管理职责的，责令限期改正；逾期未改正的，责令施工单位停业整顿；造成重大安全事故、重大伤亡事故或者其他严重后果，构成犯罪的，依照刑法有关规定追究刑事责任。

作业人员不服管理、违反规章制度和操作规程冒险作业造成重大伤亡事故或者其他严重后果，构成犯罪的，依照刑法有关规定追究刑事责任。

施工单位的主要负责人、项目负责人有前款违法行为，尚不够刑事处罚的，处2万元以上20万元以下的罚款或者按照管理权限给予撤职处分；自刑罚执行完毕或者受处分之日起，5年内不得担任任何施工单位的主要负责人、项目负责人。

第六十七条施工单位取得资质证书后，降低安全生产条件的，责令限期改正；经整改仍未达到与其资质等级相适应的安全生产条件的，责令停业整顿，降低其资质等级直至吊销资质证书。

第六十八条本条例规定的行政处罚，由建设行政主管部门或者其他有关部门依照法定职权决定。

违反消防安全管理规定的行为，由公安消防机构依法处罚。

有关法律、行政法规对建设工程安全生产违法行为的行政处罚决定机关另有规定的，从其规定。

第八章附则

第六十九条抢险救灾和农民自建低层住宅的安全生产管理，不适用本条例。

第七十条军事建设工程的安全生产管理，按照中央军事委员会的有关规定执行。

第七十一条本条例自2004年2月1日起施行。


国务院办公厅印发国务院有关部门实施招标投标活动行政监督的职责分工意见的通知（国办发［2000］34号）

国务院办公厅印发国务院有关部门实施招标

投标活动行政监督的职责分工意见的通知

国办发〔2000〕34号

各省、自治区、直辖市人民政府，国务院各部委、各直属机构：

中央机构编制委员会办公室《关于国务院有关部门实施招标投标活动行政监督的职责分工的意见》已经国务院同意，现印发给你们，请遵照执行。

中华人民共和国国务院办公厅

二○○○年五月三日

关于国务院有关部门实施招标投标活动行政

监督的职责分工的意见

中央机构编制委员会办公室

（二○○○年三月四日）

根据《中华人民共和国招标投标法》（以下简称《招标投标法》）和国务院有关部门“三定”规定，现就国务院有关部门实施招标投标（以下简称招投标）活动行政监督的职责分工，提出如下意见：

一、国家发展计划委员会指导和协调全国招投标工作，会同有关行政主管部门拟定《招标投标法》配套法规、综合性政策和必须进行招标的项目的具体范围、规模标准以及不适宜进行招标的项目，报国务院批准；指定发布招标公告的报刊、信息网络或其他媒介。有关行政主管部门根据《招标投标法》和国家有关法规、政策，可联合或分别制定具体实施办法。

二、项目审批部门在审批必须进行招标的项目可行性研究报告时，核准项目的招标方式（委托招标或自行招标）以及国家出资项目的招标范围（发包初步方案）。项目审批后，及时向有关行政主管部门通报所确定的招标方式和范围等情况。

三、对于招投标过程（包括招标、投标、开标、评标、中标）中泄露保密资料、泄露标底、串通投标、歧视排斥投标等违法活动的监督执法，按现行的职责分工，分别由有关行政主管部门负责并受理投标人和其他利害关系人的投诉。按照这一原则，工业（含内贸）、水利、交通、铁道、民航、信息产业等行业和产业项目的招投标活动的监督执法，分别由经贸、水利、交通、铁道、民航、信息产业等行政主管部门负责；各类房屋建筑及其附属设施的建造和与其配套的线路、管道、设备的安装项目和市政工程项目的招投标活动的监督执法，由建设行政主管部门负责；进口机电设备采购项目的招投标活动的监督执法，由外经贸行政主管部门负责。有关行政主管部门须将监督过程中发现的问题，及时通知项目审批部门，项目审批部门根据情况依法暂停项目执行或者暂停资金拨付。

四、从事各类工程建设项目招标代理业务的招标代理机构的资格，由建设行政主管部门认定；从事与工程建设有关的进口机电设备采购招标代理业务的招标代理机构的资格，由外经贸行政主管部门认定；从事其他招标代理业务的招标代理机构的资格，按现行职责分工，分别由有关行政主管部门认定。

五、国家发展计划委员会负责组织国家重大建设项目稽察特派员，对国家重大建设项目建设过程中的工程招投标进行监督检查。

各有关部门要严格依照上述职责分工，各司其职，密切配合，共同做好招投标的监督管理工作。各省、自治区、直辖市人民政府可根据《招标投标法》的规定，从本地实际出发，制定招投标管理办法。


国务院办公厅转发建设部国家计委监察部关于健全和规范有形建筑市场若干意见的通知（国办发［2002］21号）

国务院办公厅转发建设部国家计委监察部

关于健全和规范有形建筑市场若干意见的通知

国办发〔2002〕21号

各省、自治区、直辖市人民政府，国务院各部委、各直属机构：

建设部、国家计委、监察部《关于健全和规范有形建筑市场的若干意见》已经国务院同意，现转发给你们，请认真贯彻执行。

健全和完善有形建筑市场，是提高建设工程交易透明度，防止规避招标、招投标弄虚作假，以及转包、违法分包等行为的一项重要措施，也是整顿和规范建筑市场秩序工作的一项重要内容。各省、自治区、直辖市人民政府和国务院有关部门要高度重视有形建筑市场的建设，加强管理，规范运行，促进有形建筑市场健康发展，创造公开、公正、公平的建筑市场竞争环境。

中华人民共和国国务院办公厅

二○○二年三月八日

关于健全和规范有形建筑市场的若干意见

建设部国家计委监察部

(二○○二年一月三十日)

有形建筑市场(即建设工程交易中心，以下统称有形建筑市场)是经政府主管部门批准，为建设工程交易活动提供服务的场所。实践证明，设立有形建筑市场是我国建设工程领域的一项有益尝试。这项措施对于增进建设工程交易透明度，加强对建设工程交易活动的监督管理，从源头上预防工程建设领域腐败行为，具有重要作用。但是，目前我国建筑市场发育尚不成熟，有关部门监管尚不到位，一些依法必须公开招标的建设项目存在规避招标、假招标行为，一些勘察、设计、施工、监理单位转包工程和违法分包行为仍屡禁不止，一些地方有形建筑市场在运行中存在政企不分、收费不合理，以及地方分割市场和行业保护等问题，亟待通过健全和规范有形建筑市场等措施加以解决。根据《国务院办公厅关于进一步整顿和规范建筑市场秩序的通知》(国办发〔2001〕81号)有关精神，现就健全和规范有形建筑市场提出以下意见：

一、健全体制，完善功能

（一）充分发挥有形建筑市场在建设工程项目管理中的作用。现阶段，对于全部使用国有资金投资，以及国有资金投资占控股或者主导地位的房屋建筑工程项目和市政工程项目，必须通过有形建筑市场，依法公开招标。特大型和大型市政工程项目采用国际招标的，按照《中华人民共和国招标投标法》关于公开招标的规定办理。其他应公开招标的工程建设项目也可进入有形建筑市场招标、发包。

（二）目前已经设立和运行的建筑市场必须与政府部门及其所属机构脱钩，做到人员、职能分离，政企分开，政事分开，不能与政府部门及其所属机构搞"一套班子、两块牌子"；不得与任何招标代理机构有隶属关系或者经济利益关系；不得从事工程项目招标代理活动；不得以任何方式限制和排斥本地区、本系统以外的企业参加投标，或以任何方式非法干涉招标投标活动。

（三）完善有形建筑市场服务功能。有形建筑市场要为建设工程招标投标活动，包括开标、评标、定标等，提供设施齐全、服务规范的场所；收集、存贮和发布招标投标信息、政策法规信息、企业信息、材料设备价格信息、科技和人才信息、分包信息等，为建设工程交易各方提供信息咨询服务；为政府主管部门实施监督和管理提供条件。有形建筑市场要积极完善并拓展服务功能，为总包、分包双方依法开展经营活动提供优良的服务。

（四）加强有形建筑市场设施建设。有形建筑市场要加强计算机管理系统和相关网络建设，建立和充实相关数据库，提高信息化服务水平。要尽快完善计算机信息管理系统，并尽快形成全国联网。有条件的地区要在公众网设立"窗口"，提供信息发布、投标咨询、网上接收资料、网上公布评标结果等各种服务，提高建设工程交易活动操作的透明度。

二、加强监管，规范运行

（五）政府有关部门及其管理机构要在有形建筑市场设立面向招标人、投标人集中办公的"窗口"。建设、工商、物价、税务等有关部门要按照各自的职责，加强对有形建筑市场的指导，依法对建设工程交易活动实施监督，查处招标、投标活动中的违法行为。监察机关要在有形建筑市场建立举报制度，积极、认真地受理群众的检举和控告。

（六）有形建筑市场发现建设工程招投标活动中的违法违规行为，负有及时向有关部门报告的责任，并应当协助政府有关部门进行调查。在征得招标人和投标人同意后，有形建筑市场应当妥善保存建设工程招标投标活动中产生的有关资料、原始记录等，制定相应的查询制度和保密措施，以便于有关部门加强对建设工程交易活动的监督和管理。

（七）严格规范有形建筑市场的收费行为。要坚决取消不合理的收费项目，降低过高的收费标准。省级人民政府价格行政主管部门应当按照国家有关规定，核准有形建筑市场收费项目和标准，并向社会公布。有关单位必须按照有关部门批准的收费项目和标准收取有关费用。政府有关部门要认真履行管理和服务职责，除国家规定的税费之外，不得收取其他费用。

（八）加强制度建设，严格内部人员管理。有形建筑市场中的内部人员要严守纪律，不得参与评标、定标等活动；严禁向建设单位推荐投标单位；不得以任何方式泄露内部信息以谋取私利；在履行服务职责时，遇到与本人或者其直系亲属有利害关系的情形，应当回避；实行定期轮岗制度等。对违反上述要求及其他有关规定的，要依法查处，并严厉追究主管部门及有关领导人的责任；涉嫌犯罪的，移送司法机关处理。

三、严格有形建筑市场设立审批管理

（九）严格有形建筑市场设立审批条件。今后,凡地级以上城市设立有形建筑市场，由省、自治区、直辖市人民政府报建设部审定。地级以上城市设立有形建筑市场，必须符合以下条件：

1.有固定的建设工程交易场所和满足有形建筑市场基本功能要求的服务设施。

2.成立不与任何政府部门及其所属机构有隶属关系的独立管理机构。

3.有健全的有形建筑市场工作规则、办事程序和内部管理制度。

4.工作人员应熟悉相关法律法规、工程建设和招标投标管理等方面知识。

5.经当地政府有关部门及其管理机构同意，在有形建筑市场设立服务"窗口"，并依法实施监督。

（十）对投资数量较多、建设规模较大的县级城市，确需设立有形建筑市场的，应参照上述条件，报省级人民政府建设行政主管部门审批。

四、加强对有形建筑市场

健全和规范工作的领导

（十一）为进一步整顿和规范建筑市场秩序，切实加强对有形建筑市场的管理，由建设部牵头，会同国家计委、监察部等有关部门成立部际协调小组，负责指导全国有形建筑市场健全和规范工作。对已设立的有形建筑市场，建议行政主管部门要依照上述条件进行检查，并在新闻媒体公布结果；对不符合条件或有违规行为的，责令限期整顿或予以取缔。各省、自治区、直辖市，以及地级以上城市可根据工作需要成立相应的协调机构，负责指导本地区有形建筑市场健全和规范工作。


国务院办公厅关于进一步规范招投标活动的若干意见（国办发［2004］56号）

国务院办公厅关于进一步规范招投标活动的若干意见

（国办发〔2004〕56号）

各省、自治区、直辖市人民政府，国务院各部委、各直属机构：

2000年1月《中华人民共和国招标投标法》(以下简称《招标投标法》)实施以来，我国招投标市场发展总体是好的，招投标活动日趋普及，招投标领域不断扩大，已经成为经济生活的重要内容。但是，招投标活动中仍然存在一些不容忽视的问题，妨碍了《招标投标法》的实施，扰乱了市场经济秩序，滋生了腐败现象。为深入贯彻党的十六届三中全会精神，整顿和规范市场经济秩序，创造公开、公平、公正的市场经济环境，推动反腐败工作的深入开展，必须加强和改进招投标行政监督，进一步规范招投标活动。经国务院同意，现就有关工作提出以下意见：

一、充分认识进一步规范招投标活动的重要意义

进一步规范招投标活动，是完善社会主义市场经济体制的重要措施。当前，招投标活动中存在着严重问题，一些部门和地方违反《招标投标法》，实行行业垄断、地区封锁；少数项目业主逃避招标、虚假招标，不按照法定程序开标、评标和定标；有的投标人串通投标，以弄虚作假和其他不正当手段骗取中标，在中标后擅自转包和违法分包；有关行政监督部门对违法行为查处不力；工程建设招投标活动中存在行贿受贿、贪污腐败现象，一些政府部门和领导干部直接介入或非法干预招投标活动。这些问题需要通过健全制度、完善机制、强化监督、规范行为来切实加以解决。

进一步规范招投标活动，是维护公平竞争的市场经济秩序，促进全国统一市场形成的内在要求。规范的招投标活动有利于鼓励竞争，打破地区封锁和行业保护，促进生产要素在不同地区、部门、企业之间自由流动和组合，为招标人选择符合要求的供货商、承包商和服务商提供机会。

进一步规范招投标活动，是深化投资体制改革，提高国有资产使用效益的有效手段。在政府投资领域引入竞争机制，严格执行招投标制度，有助于提高投资决策的科学化和民主化水平，促使企业增强市场意识，改善经营管理，这对于保障国有资金有效使用，提高投资效益具有重要意义。

进一步规范招投标活动，是加强工程质量管理，预防和遏制腐败的重要环节。工程质量是百年大计，直接关系建设项目的成败和广大人民群众的生命、财产安全。我国这些年来发生的重大工程质量事故和重大腐败案件，大多与招投标制度执行不力，搞内幕交易、虚假招标有关。认真贯彻《招标投标法》，严格规范招投标程序，将招投标活动的各个环节置于公开透明的环境，能够有效地约束招投标当事人的行为，从源头上预防和治理腐败，保证项目建设质量。

二、打破行业垄断和地区封锁，促进全国市场统一

招投标制度必须保持统一和协调。各地区、各部门要加快招投标规章和规范性文件的清理工作，修改或废止与《招标投标法》和《行政许可法》相抵触的规定和要求，并向社会公布。坚决纠正行业垄断和地区封锁行为，不得制定限制性条件阻碍或者排斥其他地区、其他系统投标人进入本地区、本系统市场；取消非法的投标许可、资质验证、注册登记等手续；禁止以获得本地区、本系统奖项等歧视性要求作为评标加分条件或者中标条件；不得要挟、暗示投标人在中标后分包部分工程给本地区、本系统的承包商、供货商。鼓励推行合理低价中标和无标底招标。

部门规章C3-

C3-法律法规汇编

三、实行公告制度，提高招投标活动透明度

为保证投标人及时、便捷地获取招标信息，依法必须招标的工程建设项目的招标公告，必须严格按照《招标投标法》规定在国家或省、自治区、直辖市人民政府指定的媒介发布，在招标人自愿的前提下，可以同时在其他媒介发布。任何单位和个人不得违法指定或者限制招标公告的发布地点和发布范围。除国家另有规定外，在指定媒介发布依法必须招标项目的招标公告，不得收取费用。对非法干预招标公告发布活动的，依法追究领导和直接责任人责任。

加快招投标信息公开的步伐，提高政府监管和公共服务能力。要公布招标事项核准、招标公告、中标候选人、中标结果、招标代理机构代理活动等信息，及时公告对违规招投标行为的处理结果、招投标活动当事人不良行为记录等相关信息，以利于社会监督。

四、完善专家评审制度，提高评标活动公正性

加强对评标专家和评标活动的管理和监督，保证招投标活动的客观公正。为切实保证评标专家独立、公正地履行职责，要逐步对现有分散的部门专家库进行整合，吸纳一定比例的跨部门、跨地区的专家组建评标专家库，专家的抽取和管理按照《招标投标法》执行。

建立健全评标专家管理制度，严格评标专家资格认定，加强对评标专家的培训、考核、评价和档案管理，根据实际需要和专家考核情况及时对评标专家进行更换或者补充，实行评标专家的动态管理。严格执行回避制度，项目主管部门和行政监督部门的工作人员，不得作为专家和评标委员会成员参与评标。严明评标纪律，对评标专家在评标活动中的违法违规行为，要严肃查处，视情节依法给予警告、没收收受的财物、罚款等处罚；情节严重的，取消其评标委员会成员资格，并不得参加任何依法必须进行招标项目的评标；同时建议主管单位给予相应的政纪处分，构成犯罪的，要依法追究刑事责任。

五、规范代理行为，建立招投标行业自律机制

依法整顿和规范招标代理活动。招标代理机构必须与行政主管部门脱钩，并不得存在任何隶属关系或者其他利益关系。凡违反《招标投标法》和《行政许可法》规定设立和认定招标代理机构资格的行为，一律无效。建立健全招标代理市场准入和退出制度。招标代理机构应当依法经营，平等竞争，对严重违法违规的招标代理机构，要取消招标代理资格。招标代理机构可以依法跨区域开展业务，任何地方和部门均不得以登记备案等方式变相加以限制。

建立和完善招投标行业自律机制，推动组建跨行业、跨地区的招标投标协会。由协会制定行业技术规范和行为准则，通过行业自律，维护招投标活动的秩序。

六、积极引入竞争，进一步拓宽招投标领域

按照深化投资体制改革的要求，逐步探索通过招投标引入竞争机制，改进项目的建设和管理。对经营性的、有合理回报和一定投资回收能力的公益事业、公共基础设施项目建设，以及具有垄断性的项目，可逐步推行项目法人招标制。进一步探索采用招标等竞争性方式选择工程咨询、招标代理等投资服务中介机构的办法。对政府投资的公益项目，可以通过招标选择项目管理单位对项目建设进行专业化管理。

大力推行和规范政府采购、科研课题、特许经营权、土地使用权出让、药品采购、物业管理等领域的招投标活动。

七、依法实施管理，完善招投标行政监督机制

有关行政监督部门应当严格按照《招标投标法》和国务院规定的职责分工，各司其职，密切配合，加强管理，改进招投标行政监督工作。

发展改革委要加强对招投标工作的指导和协调，加强对重大建设项目建设过程中工程招投标的监督检查和工业项目招投标活动的监督执法。水利、交通、铁道、民航、信息产业、建设、商务部门，应当依照有关法律、法规，加强对相关领域招投标过程中泄露保密资料、泄露标底、串通招标、串通投标、歧视和排斥投标等违法活动的监督执法。加大对转包、违法分包行为的查处力度，对将中标项目全部转让、分别转让，或者违法将中标项目的部分主体、关键性工作层层分包，以及挂靠有资质或高资质单位并以其名义投标，或者从其他单位租借资质证书等行为，有关行政监督部门必须依法给予罚款、没收违法所得、责令停业整顿等处罚，情节严重的，由工商行政管理机关吊销其营业执照。同时，对接受转包、违法分包的单位，要及时清退。

有关行政监督部门不得违反法律法规设立审批、核准、登记等涉及招投标的行政许可事项；已经设定的一律予以取消。加快职能转变，改变重事前审批、轻事后监管的倾向，加强对招投标全过程的监督执法。项目审批部门对不依照核准事项进行招标的行为，要及时依法实施处罚。建立和完善公正、高效的招投标投诉处理机制，及时受理投诉并查处违法行为。任何政府部门和个人，特别是各级领导干部，不得以权谋私，采取暗示、授意、打招呼、递条子、指定、强令等方式，干预和插手具体的招投标活动。各级行政监察部门要加强对招投标执法活动的监督，严厉查处招投标活动中的腐败和不正之风。地方各级人民政府应当依据《行政许可法》的要求，规范招投标行政监督部门的工作，加强招投标监督管理队伍建设，提高依法行政水平。

各省、自治区、直辖市人民政府和国务院各有关部门要加强对招投标工作的领导，及时总结经验，不断完善政策，协调、处理好招投标工作中的新矛盾、新问题。

中华人民共和国国务院办公厅

二○○四年七月十二日


工程建设项目勘察设计招标投标办法（国家发改委等八部委2号令，2003.6）

工程建设项目勘察设计招标投标办法

中华人民共和国国家发展和改革委员会

中华人民共和国建设部

中华人民共和国铁道部

中华人民共和国交通部

中华人民共和国信息产业部

中华人民共和国水利部

中国民用航空总局

国家广播电影电视总局令

第2号

为规范工程建设项目勘察设计招标投标活动，提高经济效益，保证工程质量，依据《中华人民共和国招标投标法》，特制定《工程建设项目勘察设计招标投标办法》，现予以发布，自2003年8月1日起施行。

二○○三年六月十二日

第一章总则

第一条为规范工程建设项目勘察设计招标投标活动，提高投资效益，保证工程质量，根据《中华人民共和国招标投标法》制定本办法。

第二条在中华人民共和国境内进行工程建设项目勘察设计招标投标活动，适用本办法。

第三条工程建设项目符合《工程建设项目招标范围和规模标准规定》（国家计委令第3号）规定的范围和标准的，必须依据本办法进行招标。

任何单位和个人不得将依法必须进行招标的项目化整为零或者以其他任何方式规避招标。

第四条按照国家规定需要政府审批的项目，有下列情形之一的，经批准，项目的勘察设计可以不进行招标：

（一）涉及国家安全、国家秘密的；

（二）抢险救灾的；

（三）主要工艺、技术采用特定专利或者专有技术的；

（四）技术复杂或专业性强，能够满足条件的勘察设计单位少于三家，不能形成有效竞争的；

（五）已建成项目需要改、扩建或者技术改造，由其他单位进行设计影响项目功能配套性的。

第五条勘察设计招标工作由招标人负责。任何单位和个人不得以任何方式非法干涉招标投标活动。

第六条各级发展计划、经贸、建设、铁道、交通、信息产业（通信、电子）、水利、民航、广电等部门依照《国务院办公厅印发国务院有关部门实施招标投标活动行政监督的职责分工意见的通知》（国办发〔2000〕34号）和各地规定的职责分工，对工程建设项目勘察设计招标投标活动实施监督，依法查处招标投标活动中的违法行为。

第二章招标

第七条招标人可以依据工程建设项目的不同特点，实行勘察设计一次性总体招标；也可以在保证项目完整性、连续性的前提下，按照技术要求实行分段或分项招标。

招标人不得利用前款规定将依法必须进行招标的项目化整为零，或者以其他任何方式规避招标。

第八条依法必须招标的工程建设项目，招标人可以对项目的勘察、设计、施工以及与工程建设有关的重要设备、材料的采购，实行总承包招标。

第九条依法必须进行勘察设计招标的工程建设项目，在招标时应当具备下列条件：

（一）按照国家有关规定需要履行项目审批手续的，已履行审批手续，取得批准。

（二）勘察设计所需资金已经落实。

（三）所必需的勘察设计基础资料已经收集完成。

（四）法律法规规定的其他条件。

第十条工程建设项目勘察设计招标分为公开招标和邀请招标。

全部使用国有资金投资或者国有资金投资占控股或者主导地位的工程建设项目，以及国务院发展和改革部门确定的国家重点项目和省、自治区、直辖市人民政府确定的地方重点项目，除符合本办法第十一条规定条件并依法获得批准外，应当公开招标。

第十一条依法必须进行勘察设计招标的工程建设项目，在下列情况下可以进行邀请招标：

（一）项目的技术性、专业性较强，或者环境资源条件特殊，符合条件的潜在投标人数量有限的；

（二）如采用公开招标，所需费用占工程建设项目总投资的比例过大的；

（三）建设条件受自然因素限制，如采用公开招标，将影响项目实施时机的。

招标人采用邀请招标方式的，应保证有三个以上具备承担招标项目勘察设计的能力，并具有相应资质的特定法人或者其他组织参加投标。

第十二条招标人应当按招标公告或者投标邀请书规定的时间、地点出售招标文件或者资格预审文件。自招标文件或者资格预审文件出售之日起至停止出售之日止，最短不得少于五个工作日。

第十三条进行资格预审的，招标人只向资格预审合格的潜在投标人发售招标文件，并同时向资格预审不合格的潜在投标人告知资格预审结果。

第十四条凡是资格预审合格的潜在投标人都应被允许参加投标。

招标人不得以抽签、摇号等不合理条件限制或者排斥资格预审合格的潜在投标人参加投标。

第十五条招标人应当根据招标项目的特点和需要编制招标文件。

勘察设计招标文件应当包括下列内容：

（一）投标须知；

（二）投标文件格式及主要合同条款；

（三）项目说明书，包括资金来源情况；

（四）勘察设计范围，对勘察设计进度、阶段和深度要求；

（五）勘察设计基础资料；

（六）勘察设计费用支付方式，对未中标人是否给予补偿及补偿标准；

（七）投标报价要求；

（八）对投标人资格审查的标准；

（九）评标标准和方法；

（十）投标有效期。

投标有效期，是招标文件中规定的投标文件有效期，从提交投标文件截止日起计算。

对招标文件的收费应仅限于补偿编制及印刷方面的成本支出，招标人不得通过出售招标文件谋取利益。

第十六条招标人负责提供与招标项目有关的基础资料，并保证所提供资料的真实性、完整性。涉及国家秘密的除外。

第十七条对于潜在投标人在阅读招标文件和现场踏勘中提出的疑问，招标人可以书面形式或召开投标预备会的方式解答，但需同时将解答以书面方式通知所有招标文件收受人。该解答的内容为招标文件的组成部分。

第十八条招标人可以要求投标人在提交符合招标文件规定要求的投标文件外，提交备选投标文件，但应当在招标文件中做出说明，并提出相应的评审和比较办法。

第十九条招标人应当确定潜在投标人编制投标文件所需要的合理时间。

依法必须进行勘察设计招标的项目，自招标文件开始发出之日起至投标人提交投标文件截止之日止，最短不得少于二十日。

第二十条除不可抗力原因外，招标人在发布招标公告或者发出投标邀请书后不得终止招标，也不得在出售招标文件后终止招标。

第三章投标

第二十一条投标人是响应招标、参加投标竞争的法人或者其他组织。

在其本国注册登记，从事建筑、工程服务的国外设计企业参加投标的，必须符合中华人民共和国缔结或者参加的国际条约、协定中所作的市场准入承诺以及有关勘察设计市场准入的管理规定。

投标人应当符合国家规定的资质条件。

第二十二条投标人应当按照招标文件的要求编制投标文件。投标文件中的勘察设计收费报价，应当符合国务院价格主管部门制定的工程勘察设计收费标准。

第二十三条投标人在投标文件有关技术方案和要求中不得指定与工程建设项目有关的重要设备、材料的生产供应者，或者含有倾向或者排斥特定生产供应者的内容。

第二十四条招标文件要求投标人提交投标保证金的，保证金数额一般不超过勘察设计费投标报价的百分之二，最多不超过十万元人民币。

第二十五条在提交投标文件截止时间后到招标文件规定的投标有效期终止之前，投标人不得补充、修改或者撤回其投标文件，否则其投标保证金将被没收。评标委员会要求对投标文件作必要澄清或者说明的除外。

第二十六条投标人在投标截止时间前提交的投标文件，补充、修改或撤回投标文件的通知，备选投标文件等，都必须加盖所在单位公章，并且由其法定代表人或授权代表签字。

招标人在接收上述材料时，应检查其密封或签章是否完好，并向投标人出具标明签收人和签收时间的回执。

第二十七条以联合体形式投标的，联合体各方应签订共同投标协议，连同投标文件一并提交招标人。

联合体各方不得再单独以自己名义，或者参加另外的联合体投同一个标。

第二十八条联合体中标的，应指定牵头人或代表，授权其代表所有联合体成员与招标人签订合同，负责整个合同实施阶段的协调工作。但是，需要向招标人提交由所有联合体成员法定代表人签署的授权委托书。

第二十九条投标人不得以他人名义投标，也不得利用伪造、转让、无效或者租借的资质证书参加投标，或者以任何方式请其他单位在自己编制的投标文件代为签字盖章，损害国家利益、社会公共利益和招标人的合法权益。

第三十条投标人不得通过故意压低投资额、降低施工技术要求、减少占地面积，或者缩短工期等手段弄虚作假，骗取中标。

第四章开标、评标和中标

第三十一条开标应当在招标文件确定的提交投标文件截止时间的同一时间公开进行；除不可抗力原因外，招标人不得以任何理由拖延开标，或者拒绝开标。

第三十二条评标工作由评标委员会负责。评标委员会的组成方式及要求，按《中华人民共和国招标投标法》及《评标委员会和评标方法暂行规定》（国家计委等七部委联合令第12号）的有关规定执行。

第三十三条勘察设计评标一般采取综合评估法进行。评标委员会应当按照招标文件确定的评标标准和方法，结合经批准的项目建议书、可行性研究报告或者上阶段设计批复文件，对投标人的业绩、信誉和勘察设计人员的能力以及勘察设计方案的优劣进行综合评定。

招标文件中没有规定的标准和方法，不得作为评标的依据。

第三十四条评标委员会可以要求投标人对其技术文件进行必要的说明或介绍，但不得提出带有暗示性或诱导性的问题，也不得明确指出其投标文件中的遗漏和错误。

第三十五条根据招标文件的规定，允许投标人投备选标的，评标委员会可以对中标人所提交的备选标进行评审，以决定是否采纳备选标。不符合中标条件的投标人的备选标不予考虑。

第三十六条投标文件有下列情况之一的，应做废标处理或被否决：

（一）未按要求密封；

（二）未加盖投标人公章，也未经法定代表人或者其授权代表签字；

（三）投标报价不符合国家颁布的勘察设计取费标准，或者低于成本恶性竞争的；

（四）未响应招标文件的实质性要求和条件的；

（五）以联合体形式投标，未向招标人提交共同投标协议的。

第三十七条投标人有下列情况之一的，其投标应作废标处理或被否决：

（一）未按招标文件要求提供投标保证金；

（二）与其他投标人相互串通报价，或者与招标人串通投标的；

（三）以他人名义投标，或者以其他方式弄虚作假；

（四）以向招标人或者评标委员会成员行贿的手段谋取中标的；

（五）联合体通过资格预审后在组成上发生变化，含有未经过资格预审或者资格预审不合格的法人或者其他组织；

（六）投标文件中标明的投标人与资格预审的申请人在名称和组织结构上存在实质性差别的。

第三十八条评标委员会完成评标后，应当向招标人提出书面评标报告，推荐合格的中标候选人。

评标报告的内容应当符合《评标委员会和评标方法暂行规定》第四十二条的规定。但是，评标委员会决定否决所有投标的，应在评标报告中详细说明理由。

第三十九条评标委员会推荐的中标候选人应当限定在一至三人，并标明排列顺序。

能够最大限度地满足招标文件中规定的各项综合评价标准的投标人，应当推荐为中标候选人。

第四十条使用国有资金投资或国家融资的工程建设项目，招标人一般应当确定排名第一的中标候选人为中标人。

排名第一的中标候选人放弃中标、因不可抗力提出不能履行合同，或者招标文件规定应当提交履约保证金而在规定的期限内未能提交的，招标人可以确定排名第二的中标候选人为中标人。

排名第二的中标候选人因前款规定的同样原因不能签订合同的，招标人可以确定排名第三的中标候选人为中标人。

第四十一条招标人应在接到评标委员会的书面评标报告后十五日内，根据评标委员会的推荐结果确定中标人，或者授权评标委员会直接确定中标人。

第四十二条招标人和中标人应当自中标通知书发出之日起三十日内，按照招标文件和中标人的投标文件订立书面合同。

中标人履行合同应当遵守《合同法》以及《建设工程勘察设计管理条例》中勘察设计文件编制实施的有关规定。

第四十三条招标人不得以压低勘察设计费、增加工作量、缩短勘察设计周期等做为发出中标通知书的条件，也不得与中标人再行订立背离合同实质性内容的其他协议。

第四十四条招标人与中标人签订合同后五个工作日内，应当向中标人和未中标人一次性退还投标保证金。招标文件中规定给予未中标人经济补偿的，也应在此期限内一并给付。

招标文件要求中标人提交履约保证金的，中标人应当提交；经中标人同意，可将其投标保证金抵作履约保证金。

第四十五条招标人应当在将中标结果通知所有未中标人后七个工作日内，逐一返还未中标人的投标文件。

招标人或者中标人采用其他未中标人投标文件中技术方案的，应当征得未中标人的书面同意，并支付合理的使用费。

第四十六条评标定标工作应当在投标有效期结束日三十个工作日前完成，不能如期完成的，招标人应当通知所有投标人延长投标有效期。

同意延长投标有效期的投标人应当相应延长其投标担保的有效期，但不得修改投标文件的实质性内容。

拒绝延长投标有效期的投标人有权收回投标保证金。招标文件中规定给予未中标人补偿的，拒绝延长的投标人有权获得补偿。

第四十七条依法必须进行勘察设计招标的项目，招标人应当在确定中标人之日起十五日内，向有关行政监督部门提交招标投标情况的书面报告。

书面报告一般应包括以下内容：

（一）招标项目基本情况；

（二）投标人情况；

（三）评标委员会成员名单；

（四）开标情况；

（五）评标标准和方法；

（六）废标情况；

（七）评标委员会推荐的经排序的中标候选人名单；

（八）中标结果；

（九）未确定排名第一的中标候选人为中标人的原因；

（十）其他需说明的问题。

第四十八条在下列情况下，招标人应当依照本办法重新招标：

（一）资格预审合格的潜在投标人不足三个的；

（二）在投标截止时间前提交投标文件的投标人少于三个的；

（三）所有投标均被作废标处理或被否决的；

（四）评标委员会否决不合格投标或者界定为废标后，因有效投标不足三个使得投标明显缺乏竞争，评标委员会决定否决全部投标的；

（五）根据第四十六条规定，同意延长投标有效期的投标人少于三个的。

第四十九条招标人重新招标后，发生本办法第四十八条情形之一的，属于按照国家规定需要政府审批的项目，报经原项目审批部门批准后可以不再进行招标；其他工程建设项目，招标人可自行决定不再进行招标。

第五章罚则

第五十条依法必须进行勘察设计招标的项目，招标人有下列情况之一的，责令改正，可以并处一万元以上三万元以下罚款；情节严重的，招标无效：

（一）不具备招标条件而进行招标的；

（二）应当公开招标而不公开招标的；

（三）应当发布招标公告而不发布的；

（四）不在指定媒介发布依法必须招标项目的招标公告的；

（五）未经批准采用邀请招标方式的；

（六）自招标文件或者资格预审文件出售之日起至停止出售之日止，时间少于五个工作日的；

（七）自招标文件开始发出之日起至提交投标文件截止之日止，时间少于二十日的；

（八）非因不可抗力原因，在发布招标公告、发出投标邀请书或者发售资格预审文件或招标文件后终止招标的。

第五十一条以联合体形式投标的，联合体成员又以自己名义单独投标，或者参加其他联合体投同一个标的，责令改正，可以并处一万元以上三万元以下罚款。

第五十二条依法必须进行招标的项目的投标人以他人名义投标，利用伪造、转让、租借、无效的资质证书参加投标，或者请其他单位在自己编制的投标文件上代为签字盖章，弄虚作假，骗取中标的，中标无效。尚未构成犯罪的，处中标项目金额千分之五以上千分之十以下的罚款，对单位直接负责的主管人员和其他直接责任人员处单位罚款数额百分之五以上百分之十以下的罚款；有违法所得的，并处没收违法所得；情节严重的，取消其一年至三年内参加依法必须进行招标的项目的投标资格并予以公告，直至由工商行政管理机关吊销营业执照。

第五十三条招标人以抽签、摇号等不合理的条件限制或者排斥资格预审合格的潜在投标人参加投标，对潜在投标人实行歧视待遇的，强制要求投标人组成联合体共同投标的，或者限制投标人之间竞争的，责令改正，可以处一万元以上五万元以下的罚款。

第五十四条评标过程有下列情况之一的，评标无效，应当依法重新进行评标或者重新进行招标，可以并处三万元以下的罚款：

（一）使用招标文件没有确定的评标标准和方法的；

（二）评标标准和方法含有倾向或者排斥投标人的内容，妨碍或者限制投标人之间竞争，且影响评标结果的；

（三）应当回避担任评标委员会成员的人参与评标的；

（四）评标委员会的组建及人员组成不符合法定要求的；

（五）评标委员会及其成员在评标过程中有违法行为，且影响评标结果的。

第五十五条下列情况属于招标人与中标人不按照招标文件和中标人的投标文件订立合同，责令改正，可以处中标项目金额千分之五以上千分之十以下的罚款：

（一）招标人以压低勘察设计费、增加工作量、缩短勘察设计周期等作为发出中标通知书的条件；

（二）招标人无正当理由不与中标人订立合同的；

（三）招标人向中标人提出超出招标文件中主要合同条款的附加条件，以此作为签订合同的前提条件；

（四）中标人无正当理由不与招标人签订合同的；

（五）中标人向招标人提出超出其投标文件中主要条款的附加条件，以此作为签订合同的前提条件；

（六）中标人拒不按照要求提交履约保证金的。

因不可抗力造成上述情况的，不适用前款规定。

第五十六条本办法对违法行为及其处罚措施未做规定的，依据《中华人民共和国招标投标法》和有关法律、行政法规的规定执行。

第六章附则

第五十七条使用国际组织或者外国政府贷款、援助资金的项目进行招标，贷款方、资金提供方对工程勘察设计招标投标的条件和程序另有规定的，可以适用其规定，但违背中华人民共和国社会公共利益的除外。

第五十八条本办法发布之前有关勘察设计招标投标的规定与本办法不一致的，以本办法为准。法律或者行政法规另有规定的，从其规定。

第五十九条本办法由国家发展和改革委员会会同有关部门负责解释。

第六十条本办法自2003年8月1日起施行。


工程建设项目招标范围和规模标准规定（国家计委3号令，2000.5）

工程建设项目招标范围和规模标准规定

中华人民共和国国家发展计划委员会令第3号

2000年5月1日

第一条为了确定必须进行招标的工程建设项目的具体范围和规模标准，规范招标投标活动，根据《中华人民共和国招标投标法》第三条的规定，制定本规定。

第二条关系社会公共利益、公众安全的基础设施项目的范围包括：

（一）煤炭、石油、天然气、电力、新能源等能源项目；

（二）铁路、公路、管道、水运、航空以及其他交通运输业等交通运输项目；

（三）邮政、电信枢纽、通信、信息网络等邮电通讯项目；

（四）防洪、灌溉、排涝、引（供）水、滩涂治理、水土保持、水利枢纽等水利项目；

（五）道路、桥梁、地铁和轻轨交通、污水排放及处理、垃圾处理、地下管道、公共停车场等城市设施项目；

（六）生态环境保护项目；

（七）其他基础设施项目。

第三条关系社会公共利益、公众安全的公用事业项目的范围包括：

（一）供水、供电、供气、供热等市政工程项目；

（二）科技、教育、文化等项目；

（三）体育、旅游等项目；

（四）卫生、社会福利等项目；

（五）商品住宅，包括经济适用住房；

（六）其他公用事业项目。

第四条使用国有资金投资项目的范围包括：

（一）使用各级财政预算资金的项目；

（二）使用纳入财政管理的各种政府专项建设基金的项目；

（三）使用国有企业事业单位自有资金，并且国有资产投资者实际拥有控制权的项目。

第五条国家融资项目的范围包括：

（一）使用国家发行债券所筹资金的项目；

（二）使用国家对外借款或者担保所筹资金的项目；

（三）使用国家政策性贷款的项目；

（四）国家授权投资主体融资的项目；

（五）国家特许的融资项目。

第六条使用国际组织或者外国政府资金的项目的范围包括：

（一）使用世界银行、亚洲开发银行等国际组织贷款资金的项目；

（二）使用外国政府及其机构贷款资金的项目；

（三）使用国际组织或者外国政府援助资金的项目。

第七条本规定第二条至第六条规定范围内的各类工程建设项目，包括项目的勘察、设计、施工、监理以及与工程有关的重要设备、材料等的采购，达到下列标准之一的，必须进行招标：

（一）施工单项合同估算价在200万元人民币以上的；

（二）重要设备、材料等货物的采购，单项合同估算价在100万元人民币以上的；

（三）勘察、设计、监理等服务的采购，单项合同估算价在50万元人民币以上的；

（四）单项合同估算价低于第（一）、（二）、（三）项规定的标准，但项目总投资额在3000万元人民币以上的。

第八条建设项目的勘察、设计、采用特定专利或者专有技术的，或者其建筑艺术造型有特殊要求的，经项目主管部门批准，可以不进行招标。

第九条依法必须进行招标的项目，全部使用国有资金投资或者国有资金投资占控股或者主导地位的，应当公开招标。

招标投标活动不受地区、部门的限制，不得对潜在投标人实行歧视待遇。

第十条省、自治区、直辖市人民政府根据实际情况，可以规定本地区必须进行招标的具体范围的规模标准，但不得缩小本规定确定的必须进行招标的范围。

第十一条国家发展计划委员会可以根据实际需要，会同国务院有关部门对本规定确定的必须进行招标的具体范围和规模标准进行部分调整。

第十二条本规定自发布之日起施行。


招标公告发布暂行办法（国家计委4号令，2000.7）

招标公告发布暂行办法

中华人民共和国国家发展计划委员会令第4号

2000年7月1日

第一条为了规范招标公告发布行为，保证潜在投标人平等、便捷、准确地获取招标信息，根据《中华人民共和国招标投标法》，制定本办法。

第二条本办法适用于依法必须招标项目招标公告发布活动。

第三条国家发展计划委员会根据国务院授权，按照相对集中、适度竞争、受众分布合理的原则，指定发布依法必须招标项目招标公告的报纸、信息网络等媒介(以下简称指定媒介)，并对招标公告发布活动进行监督。

指定媒介的名单由国家发展计划委员会另行公告。

第四条依法必须招标项目的招标公告必须在指定媒介发布。

招标公告的发布应当充分公开，任何单位和个人不得非法限制招标公告的发布地点和发布范围。

第五条指定媒介发布依法必须招标项目的招标公告，不得收取费用，但发布国际招标公告的除外。

第六条招标公告应当载明招标人的名称和地址、招标项目的性质、数量、实施地点和时间、投标截止日期以及获取招标文件的办法等事项。

招标人或其委托的招标代理机构应当保证招标公告内容的真实、准确和完整。

第七条拟发布的招标公告文本应当由招标人或其委托的招标代理机构的主要负责人签名并加盖公章。

招标人或其委托的招标代理机构发布招标公告，应当向指定媒介提供营业执照(或法人证书)、项目批准文件的复印件等证明文件。

第八条在指定报纸免费发布的招标公告所占版面一般不超过整版的四十分之一，且字体不小于六号字。

第九条招标人或其委托的招标代理机构应至少在一家指定的媒介发布招标公告。

指定报纸在发布招标公告的同时，应将招标公告如实抄送指定网络。

第十条招标人或其委托的招标代理机构在两个以上媒介发布的同一招标项目的招标公告的内容应当相同。

第十一条指定报纸和网络应当在收到招标公告文本之日起七日内发布招标公告。

指定媒介应与招标人或其委托的招标代理机构就招标公告的内容进行核实，经双方确认无误后在前款规定的时间内发布。

第十二条拟发布的招标公告文本有下列情形之一的，有关媒介可以要求招标人或其委托的招标代理机构及时予以改正、补充或调整：

(一)字迹潦草、模糊，无法辨认的；

(二)载明的事项不符合本办法第六条规定的；

(三)没有招标人或其委托的招标代理机构主要负责人签名并加盖公章的；

(四)在两家以上媒介发布的同一招标公告的内容不一致的。

第十三条指定媒介发布的招标公告的内容与招标人或其委托的招标代理机构提供的招标公告文本不一致，并造成不良影响的，应当及时纠正，重新发布。

第十四条指定媒介应当采取快捷的发行渠道，及时向订户或用户传递。

第十五条指定媒介的名称、住所发生变更的，应及时公告并向国家发展计划委员会备案。

第十六条招标人或其委托的招标代理机构有下列行为之一的，由国家发展计划委员会和有关行政监督部门视情节依照《中华人民共和国招标投标法》第四十九条、第五十一条的规定处罚：

(一)依法必须招标的项目，应当发布招标公告而不发布的；

(二)不在指定媒介发布依法必须招标项目的招标公告的；

(三)招标公告中有关获取招标文件的时间和办法的规定明显不合理的；

(四)招标公告中以不合理的条件限制或排斥潜在投标人的；

(五)提供虚假的招标公告、证明材料的，或者招标公告含有欺诈内容的；

(六)在两个以上媒介发布的同一招标项目的招标公告的内容不一致的。

第十七条指定媒介有下列情形之一的，给予警告；情节严重的，取消指定：

(一)违法收取或变相收取招标公告发布费用的；

(二)无正当理由拒绝发布招标公告的；

(三)不向网络抄送招标公告的；

(四)无正当理由延误招标公告的发布时间的；

(五)名称、住所发生变更后，没有及时公告并备案的；

(六)其他违法行为。

第十八条任何单位和个人非法干预招标公告发布活动，限制招标公告的发布地点和发布范围的，由有关行政监督部门依照《中华人民共和国招标投标法》第六十二条的规定处罚。

第十九条任何单位或个人认为招标公告发布活动不符合本办法有关规定的，可向国家发展计划委员会投诉或举报。

第二十条各地方人民政府依照审批权限审批的依法必须招标的民用建筑项目的招标公告，可在省、自治区、直辖市人民政府发展计划部门指定的媒介发布。

第二十一条使用国际组织或者外国政府贷款，援助资金的招标项目，贷款方、资金提供方对招标公告的发布另有规定的，适用其规定。

第二十二条本办法自二000年七月一日起执行。


国家计委关于指定发布依法必须招标项目招标公告的媒介的通知（计政策［2000］868号，2000.6）

国家计委关于指定发布依法必须招标项目招标公告的媒介的通知

计政策〔2000〕868号

国务院各部门，各省、自治区、直辖市及计划单列市计委，新疆兵团计委：

为了规范招标公告发布行为，根据《中华人民共和国招标投标法》和《国务院办公厅印发国务院有关部门实施招标投标活动行政监督的职责分工意见的通知》(国办发〔2000〕34号)的有关规定，国家计委指定《中国日报》、《中国经济导报》、《中国建设报》和《中国采购与招标网》(http://www.chinabidding.com.cn)为发布依法必须招标项目招标公告的媒介。其中，国际招标项目的招标公告应在《中国日报》发布。

自2000年7月1日起，依法必须招标项目的招标公告，应按照《招标公告发布暂行办法》(国家计委第4号令)的规定在上述指定媒介发布。

任何单位和个人应严格遵守《招标公告发布暂行办法》的有关规定，自觉规范招标公告发布行为。

附：指定媒介通讯地址

国家发展计划委员会

二○○○年六月三十日

指定媒介通讯地址

中国日报

地址：北京市朝阳区惠新东街15号中国日报社

邮编：100029

电话：010-64924488转广告部传真：010-64918637

中国经济导报

地址：北京市宣武区广内大街315号信息大厦中国经济导报社

邮编：100053

电话：010-63691830传真：010-63691830

中国建设报

地址：北京市西城区中国建设报社

邮编：100037

电话：010-68311587传真：010-68311587

中国采购与招标网

地址：北京市西城区金融街33号通泰大厦B座603

邮编：100032

电话：010-88086882，88086883，88086884传真：010-88086895，88086924

E-mail:network@globlink.com.cn


工程建设项目自行招标试行办法（国家计委5号令，2000.7）

工程建设项目自行招标试行办法

中华人民共和国国家发展计划委员会令第5号

2000年7月1日

第一条为了规范工程建设项目招标人自行招标行为，加强对招标投标活动的监督，根据《中华人民共和国招标投标法》(以下简称招标投标法)和《国务院办公厅印发国务院有关部门实施招标投标活动行政监督的职责分工意见的通知》(国办发〔2000〕34号)，制定本办法。

第二条本办法适用于经国家计委审批(含经国家计委初审后报国务院审批)的工程建设项目的自行招标活动。

前款工程建设项目的招标范围和规模标准，适用《工程建设项目招标范围和规模标准规定》(国家计委第3号令)。

第三条招标人是指依照法律规定进行工程建设项目的勘察、设计、施工、监理以及与工程建设有关的重要设备、材料等招标的法人。

第四条招标人自行办理招标事宜，应当具有编制招标文件和组织评标的能力，具体包括：

(一)具有项目法人资格(或者法人资格)；

(二)具有与招标项目规模和复杂程度相适应的工程技术、概预算、财务和工程管理等方面专业技术力量；

(三)有从事同类工程建设项目招标的经验；

(四)设有专门的招标机构或者拥有3名以上专职招标业务人员；

(五)熟悉和掌握招标投标法及有关法规规章。

第五条招标人自行招标的，项目法人或者组建中的项目法人应当在国家计委上报项目可行性研究报告时，一并报送符合本办法第四条规定的书面材料。书面材料应当至少包括：

(一)项目法人营业执照、法人证书或者项目法人组建文件；

(二)与招标项目相适应的专业技术力量情况；

(三)内设的招标机构或者专职招标业务人员的基本情况；

(四)拟使用的专家库情况；

(五)以往编制的同类工程建设项目招标文件和评标报告，以及招标业绩的证明材料；

(六)其他材料。

在报送可行性研究报告前，招标人确需通过招标方式或者其他方式确定勘察、设计单位开展前期工作的，应当在前款规定的书面材料中说明。

第六条国家计委审查招标人报送的书面材料，核准招标人符合本办法规定的自行招标条件的，招标人可以自行办理招标事宜。任何单位和个人不得限制其自行办理招标事宜，也不得拒绝办理工程建设有关手续。

第七条国家计委审查招标报送的书面材料，认定招标人不符合本办法规定的自行招标条件的，在批复可行性研究报告时，要求招标人委托招标代理机构办理招标事宜。

第八条一次核准手续仅适用于一个工程建设项目。

第九条招标人不具备自行招标条件，不影响国家计委对项目可行性研究报告的审批。

第十条招标人自行招标的，应当自确定中标人之日起十五日内，向国家计委提交招标投标情况的书面报告。书面报告至少应包括下列内容：

(一)招标方式和发布招标公告的媒介；

(二)招标文件中投标人须知、技术规格、评标标准和方法、合同主要条款等内容；

(三)评标委员会的组成和评标报告；

(四)中标结果。

第十一条招标人不按本办法规定要求履行自行招标核准手续的或者报送的书面材料有遗漏的，国家计委要求其补正；不及时补正的，视同不具备自行招标条件。

招标人履行核准手续中有弄虚作假情况的，视同不具自行招标条件。

第十二条招标人不按本办法提交招标投标情况的书面报告的，国家计委要求补正；拒不补正的，给予警告，并视招标人是否有招标投标法第五章规定的违法行为，给予相应的处罚。

第十三条任何单位和个人非法强制招标人委托招标代理机构或者其他组织办理招标事宜的，非法拒绝办理工程建设有关手续的，或者以其他任何方式非法干预招标人自行招标活动的，由国家计委依据招标投标法的有关规定处罚或者向有关行政监督部门提出处理建议。

第十四条本办法自发布之日起施行。


工程建设项目可行性研究报告增加招标内容和核准招标事项暂行规定（国家计委9号令，2001.6）

工程建设项目可行性研究报告

增加招标内容和核准招标事项暂行规定

中华人民共和国国家发展计划委员会令第9号

2001年6月18日

第一条为了规范工程建设项目的招标活动，依据《中华人民共和国招标投标法》，制定本规定。

第二条本规定适用于《工程建设项目招标范围和规模标准规定》（国家发展计划委员会令第3号）中规定的依法必须进行招标的各类工程建设项目。

第三条依法必须进行招标的工程建设项目中，按照工程建设项目审批管理规定，凡应报送项目审批部门审批的，必须在报送的项目可行性研究报告中增加有关招标的内容。

第四条在项目可行性研究报告中增加的招标内容包括：

（一）建设项目的勘察、设计、施工、监理以及重要设备、材料等采购活动的具体招标范围（全部或者部分招标）；

（二）建设项目的勘察、设计、施工、监理以及重要设备、材料等采购活动拟采用的招标组织形式（委托招标或者自行招标）；拟自行招标的，还应按照《工程建设项目自行招标试行办法》（国家发展计划委员会令第5号）规定报送书面材料；

（三）建设项目的勘察、设计、施工、监理以及重要设备、材料等采购活动拟采用的招标方式（公开招标或者邀请招标）；国家发展计划委员会确定的国家重点项目和省、自治区、直辖市人民政府确定的地方重点项目，拟采用邀请招标的，应对采用邀请招标的理由作出说明；

（四）其他有关内容。

报送招标内容时应附招标基本情况表（表式见附表一）。

第五条属于下列情况之一的，建设项目可以不进行招标。但在报送可行性研究报告中须提出不招标申请，并说明不招标原因：

（一）涉及国家安全或者有特殊保密要求的；

（二）建设项目的勘察、设计，采用特定专利或者专有技术的，或者其建筑艺术造型有特殊要求的；

（三）承包商、供应商或者服务提供者少于三家，不能形成有效竞争的；

（四）其他原因不适宜招标的。

第六条经项目审批部门批准，工程建设项目因特殊情况可以在报送可行性研究报告前先行开展招标活动，但应在报送的可行性研究报告中予以说明。项目审批部门认定先行开展的招标活动中有违背法律、法规的情形的，应要求其纠正。

第七条在项目可行性研究报告中增加的招标内容，作为可行性研究报告附件与可行性研究报告一同报送。

第八条项目审批部门在批准项目可行性研究报告时，应依据法律、法规规定的权限，对项目建设单位拟定的招标范围、招标组织形式、招标方式等内容提出核准或者不予核准的意见。项目审批部门对招标事项核准意见格式见附表二。

第九条核准招标事项，按以下分工办理：

（一）应报送国家计委审批和国家计委核报国务院审批的建设项目，由国家计委核准；

（二）应报送国务院行业主管部门审批的建设项目，由国务院行业主管部门核准；

（三）应报送省、自治区、直辖市政府发展计划部门审批和省、自治区、直辖市政府发展计划部门核报省、自治区、直辖市政府审批的建设项目，由省、自治区、直辖市政府发展计划部门核准；

第十条使用国际金融组织或者外国政府资金的建设项目，资金提供方对建设项目报送招标内容有规定的，从其规定。

第十一条项目建设单位在招标活动中对项目审批部门核准的招标范围、招标组织形式、招标方式等作出改变的，应向原审批部门重新办理有关核准手续。

第十二条项目审批部门应将核准建设项目招标内容的意见抄送有关行政监督部门。

第十三条项目建设单位在报送招标内容中弄虚作假，或者在招标活动中违背项目审批部门核准事项，按照国办发〔2000〕34号文的规定，由项目审批部门和有关行政监督部门依法处罚。

第十四条本规定由国家发展计划委员会解释。

第十五条本规定自发布之日起施行。


工程建设项目招标投标活动投诉处理办法（国家发改委等七部委11号令，2004.6）

工程建设项目招标投标活动投诉处理办法

中华人民共和国国家发展和改革委员会

中华人民共和国建设部

中华人民共和国铁道部

中华人民共和国交通部

中华人民共和国信息产业部

中华人民共和国水利部

中国民用航空总局令

第11号

为建立公正、高效的招投标投诉处理机制，规范招投标活动，保护国家利益、社会公共利益和招投标当事人的合法权益，依据《中华人民共和国招标投标法》，特制定《工程建设项目招标投标活动投诉处理办法》，现予以公布，自2004年8月1日起施行。

二○○四年六月二十一日

第一条为保护国家利益、社会公共利益和招标投标当事人的合法权益，建立公平、高效的工程建设项目招标投标活动投诉处理机制，根据《中华人民共和国招标投标法》第六十五条规定，制定本办法。

第二条本办法适用于工程建设项目招标投标活动的投诉及其处理活动。

前款所称招标投标活动，包括招标、投标、开标、评标、中标以及签订合同等各阶段。

第三条投标人和其他利害关系人认为招标投标活动不符合法律、法规和规章规定的，有权依法向有关行政监督部门投诉。

前款所称其他利害关系人是指投标人以外的，与招标项目或者招标活动有直接和间接利益关系的法人、其他组织和个人。

第四条各级发展改革、建设、水利、交通、铁道、民航、信息产业（通信、电子）等招标投标活动行政监督部门，依照《国务院办公厅印发国务院有关部门实施招标投标活动行政监督的职责分工的意见的通知》（国办发〔2000〕34号）和地方各级人民政府规定的职责分工，受理投诉并依法做出处理决定。

对国家重大建设项目（含工业项目）招标投标活动的投诉，由国家发展改革委受理并依法做出处理决定。对国家重大建设项目招标投标活动的投诉，有关行业行政监督部门已经受理的，应当通报国家发展改革委，国家发展改革委不再受理。

第五条行政监督部门处理投诉时，应当坚持公平、公正、高效原则，维护国家利益、社会公共利益和招标投标当事人的合法权益。

第六条行政监督部门应当确定本部门内部负责受理投诉的机构及其电话、传真、电子信箱和通讯地址，并向社会公布。

第七条投诉人投诉时，应当提交投诉书。投诉书应当包括下列内容：

（一）投诉人的名称、地址及有效联系方式；

（二）被投诉人的名称、地址及有效联系方式；

（三）投诉事项的基本事实；

（四）相关请求及主张；

（五）有效线索和相关证明材料。

投诉人是法人的，投诉书必须由其法定代表人或者授权代表签字并盖章；其他组织或者个人投诉的，投诉书必须由其主要负责人或者投诉人本人签字，并附有效身份证明复印件。

投诉书有关材料是外文的，投诉人应当同时提供其中文译本。

第八条投诉人不得以投诉为名排挤竞争对手，不得进行虚假、恶意投诉，阻碍招标投标活动的正常进行。

第九条投诉人应当在知道或者应当知道其权益受到侵害之日起十日内提出书面投诉。

第十条投诉人可以直接投诉，也可以委托代理人办理投诉事务。代理人办理投诉事务时，应将授权委托书连同投诉书一并提交给行政监督部门。授权委托书应当明确有关委托代理权限和事项。

第十一条行政监督部门收到投诉书后，应当在五日内进行审查，视情况分别做出以下处理决定：

（一）不符合投诉处理条件的，决定不予受理，并将不予受理的理由书面告知投诉人；

（二）对符合投诉处理条件，但不属于本部门受理的投诉，书面告知投诉人向其他行政监督部门提出投诉；

对于符合投诉处理条件并决定受理的，收到投诉书之日即为正式受理。

第十二条有下列情形之一的投诉，不予受理：

（一）投诉人不是所投诉招标投标活动的参与者，或者与投诉项目无任何利害关系；

（二）投诉事项不具体，且未提供有效线索，难以查证的；

（三）投诉书未署具投诉人真实姓名、签字和有效联系方式的；以法人名义投诉的，投诉书未经法定代表人签字并加盖公章的；

（四）超过投诉时效的；

（五）已经作出处理决定，并且投诉人没有提出新的证据的；

（六）投诉事项已进入行政复议或者行政诉讼程序的。

第十三条行政监督部门负责投诉处理的工作人员，有下列情形之一的，应当主动回避：

（一）近亲属是被投诉人、投诉人，或者是被投诉人、投诉人的主要负责人；

（二）在近三年内本人曾经在被投诉人单位担任高级管理职务；

（三）与被投诉人、投诉人有其他利害关系，可能影响对投诉事项公正处理的。

第十四条行政监督部门受理投诉后，应当调取、查阅有关文件，调查、核实有关情况。

对情况复杂、涉及面广的重大投诉事项，有权受理投诉的行政监督部门可以会同其他有关的行政监督部门进行联合调查，共同研究后由受理部门做出处理决定。

第十五条行政监督部门调查取证时，应当由两名以上行政执法人员进行，并做笔录，交被调查人签字确认。

第十六条在投诉处理过程中，行政监督部门应当听取被投诉人的陈述和申辩，必要时可通知投诉人和被投诉人进行质证。

第十七条行政监督部门负责处理投诉的人员应当严格遵守保密规定，对于在投诉处理过程中所接触到的国家秘密、商业秘密应当予以保密，也不得将投诉事项透露给与投诉无关的其他单位和个人。

第十八条对行政监督部门依法进行的调查，投诉人、被投诉人以及评标委员会成员等与投诉事项有关的当事人应当予以配合，如实提供有关资料及情况，不得拒绝、隐匿或者伪报。

第十九条投诉处理决定做出前，投诉人要求撤回投诉的，应当以书面形式提出并说明理由，由行政监督部门视以下情况，决定是否准予撤回：

（一）已经查实有明显违法行为的，应当不准撤回，并继续调查直至做出处理决定；

（二）撤回投诉不损害国家利益、社会公共利益或者其他当事人合法权益的，应当准予撤回，投诉处理过程终止。投诉人不得以同一事实和理由再提出投诉。

第二十条行政监督部门应当根据调查和取证情况，对投诉事项进行审查，按照下列规定做出处理决定：

（一）投诉缺乏事实根据或者法律依据的，驳回投诉；

（二）投诉情况属实，招标投标活动确实存在违法行为的，依据《中华人民共和国招标投标法》及其他有关法规、规章做出处罚。

第二十一条负责受理投诉的行政监督部门应当自受理投诉之日起三十日内，对投诉事项做出处理决定，并以书面形式通知投诉人、被投诉人和其他与投诉处理结果有关的当事人。

情况复杂，不能在规定期限内做出处理决定的，经本部门负责人批准，可以适当延长，并告知投诉人和被投诉人。

第二十二条投诉处理决定应当包括下列主要内容：

（一）投诉人和被投诉人的名称、住址；

（二）投诉人的投诉事项及主张；

（三）被投诉人的答辩及请求；

（四）调查认定的基本事实；

（五）行政监督部门的处理意见及依据。

第二十三条行政监督部门应当建立投诉处理档案，并做好保存和管理工作，接受有关方面的监督检查。

第二十四条行政监督部门在处理投诉过程中，发现被投诉人单位直接负责的主管人员和其他直接责任人员有违法、违规或者违纪行为的，应当建议其行政主管机关、纪检监察部门给予处分；情节严重构成犯罪的，移送司法机关处理。

对招标代理机构有违法行为，且情节严重的，依法暂停直至取消招标代理资格。

第二十五条当事人对行政监督部门的投诉处理决定不服或者行政监督部门逾期未做处理的，可以依法申请行政复议或者向人民法院提起行政诉讼。

第二十六条投诉人故意捏造事实、伪造证明材料的，属于虚假恶意投诉，由行政监督部门驳回投诉，并给予警告；情节严重的，可以并处一万元以下罚款。

第二十七条行政监督部门工作人员在处理投诉过程中徇私舞弊、滥用职权或者玩忽职守，对投诉人打击报复的，依法给予行政处分；构成犯罪的，依法追究刑事责任。

第二十八条行政监督部门在处理投诉过程中，不得向投诉人和被投诉人收取任何费用。

第二十九条对于性质恶劣、情节严重的投诉事项，行政监督部门可以将投诉处理结果在有关媒体上公布，接受舆论和公众监督。

第三十条本办法由国家发展改革委会同国务院有关部门解释。

第三十一条本办法自2004年8月1日起施行。


评标委员会和评标方法暂行规定（国家计委等七部委12号令，2001.7）

评标委员会和评标方法暂行规定

中华人民共和国国家发展计划委员会

中华人民共和国国家经济贸易委员会

中华人民共和国建设部

中华人民共和国铁道部

中华人民共和国交通部

中华人民共和国信息产业部

中华人民共和国水利部令

第12号

为了规范评标委员会的组成和评标活动，国家计委、国家经贸委、建设部、铁道部、交通部、信息产业部、水利部联合制定了《评标委员会和评标方法暂行规定》，现予发布施行。

二○○一年七月五日

第一章总则

第一条为了规范评标活动，保证评标的公平、公正，维护招标投标活动当事人的合法权益，依照《中华人民共和国招标投标法》，制定本规定。

第二条本规定适用于依法必须招标项目的评标活动。

第三条评标活动遵循公平、公正、科学、择优的原则。

第四条评标活动依法进行，任何单位和个人不得非法干预或者影响评标过程和结果。

第五条招标人应当采取必要措施，保证评标活动在严格保密的情况下进行。

第六条评标活动及其当事人应当接受依法实施的监督。

有关行政监督部门依照国务院或者地方政府的职责分工，对评标活动实施监督，依法查处评标活动中的违法行为。

第二章评标委员会

第七条评标委员会依法组建，负责评标活动，向招标人推荐中标候选人或者根据招标人的授权直接确定中标人。

第八条评标委员会由招标人负责组建。

评标委员会成员名单一般应于开标前确定。评标委员会成员名单在中标结果确定前应当保密。

第九条评标委员会由招标人或其委托的招标代理机构熟悉相关业务的代表，以及有关技术、经济等方面的专家组成，成员人数为五人以上单数，其中技术、经济等方面的专家不得少于成员总数的三分之二。

评标委员会设负责人的，评标委员会负责人由评标委员会成员推举产生或者由招标人确定。评标委员会负责人与评标委员会的其他成员有同等的表决权。

第十条评标委员会的专家成员应当从省级以上人民政府有关部门提供的专家名册或者招标代理机构的专家库内的相关专家名单中确定。

按前款规定确定评标专家，可以采取随机抽取或者直接确定的方式。一般项目，可以采取随机抽取的方式；技术特别复杂、专业性要求特别高或者国家有特殊要求的招标项目，采取随机抽取方式确定的专家难以胜任的，可以由招标人直接确定。

第十一条评标专家应符合下列条件：

(一)从事相关专业领域工作满八年并具有高级职称或者同等专业水平；

(二)熟悉有关招标投标的法律法规，并具有与招标项目相关的实践经验；

(三)能够认真、公正、诚实、廉洁地履行职责。

第十二条有下列情形之一的，不得担任评标委员会成员：

(一)投标人或者投标人主要负责人的近亲属；

(二)项目主管部门或者行政监督部门的人员；

(三)与投标人有经济利益关系，可能影响对投标公正评审的；

(四)曾因在招标、评标以及其他与招标投标有关活动中从事违法行为而受过行政处罚或刑事处罚的。

评标委员会成员有前款规定情形之一的，应当主动提出回避。

第十三条评标委员会成员应当客观、公正地履行职责，遵守职业道德，对所提出的评审意见承担个人责任。

评标委员会成员不得与任何投标人或者与招标结果有利害关系的人进行私下接触，不得收受投标人、中介人、其他利害关系人的财物或者其他好处。

第十四条评标委员会成员和与评标活动有关的工作人员不得透露对投标文件的评审和比较、中标候选人的推荐情况以及与评标有关的其他情况。

前款所称与评标活动有关的工作人员，是指评标委员会成员以外的因参与评标监督工作或者事务性工作而知悉有关评标情况的所有人员。

第三章评标的准备与初步评审

第十五条评标委员会成员应当编制供评标使用的相应表格，认真研究招标文件，至少应了解和熟悉以下内容：

(一)招标的目标；

(二)招标项目的范围和性质；

(三)招标文件中规定的主要技术要求、标准和商务条款；

(四)招标文件规定的评标标准、评标方法和在评标过程中考虑的相关因素。

第十六条招标人或者其委托的招标代理机构应当向评标委员会提供评标所需的重要信息和数据。

招标人设有标底的，标底应当保密，并在评标时作为参考。

第十七条评标委员会应当根据招标文件规定的评标标准和方法，对投标文件进行系统地评审和比较。招标文件中没有规定的标准和方法不得作为评标的依据。

招标文件中规定的评标标准和评标方法应当合理，不得含有倾向或者排斥潜在投标人的内容，不得妨碍或者限制投标人之间的竞争。

第十八条评标委员会应当按照投标报价的高低或者招标文件规定的其他方法对投标文件排序。以多种货币报价的，应当按照中国银行在开标日公布的汇率中间价换算成人民币。

招标文件应当对汇率标准和汇率风险作出规定。未作规定的，汇率风险由投标人承担。

第十九条评标委员会可以书面方式要求投标人对投标文件中含义不明确、对同类问题表述不一致或者有明显文字和计算错误的内容作必要的澄清、说明或者补正。澄清、说明或者补正应以书面方式进行并不得超出投标文件的范围或者改变投标文件的实质性内容。

投标文件中的大写金额和小写金额不一致的，以大写金额为准；总价金额与单价金额不一致的，以单价金额为准，但单价金额小数点有明显错误的除外；对不同文字文本投标文件的解释发生异议的，以中文文本为准。

第二十条在评标过程中，评标委员会发现投标人以他人的名义投标、串通投标、以行贿手段谋取中标或者以其他弄虚作假方式投标的，该投标人的投标应作废标处理。

第二十一条在评标过程中，评标委员会发现投标人的报价明显低于其他投标报价或者在设有标底时明显低于标底，使得其投标报价可能低于其个别成本的，应当要求该投标人作出书面说明并提供相关证明材料。投标人不能合理说明或者不能提供相关证明材料的，由评标委员会认定该投标人以低于成本报价竞标，其投标应作废标处理。

第二十二条投标人资格条件不符合国家有关规定和招标文件要求的，或者拒不按照要求对投标文件进行澄请、说明或者补正的，评标委员会可以否决其投标。

第二十三条评标委员会应当审查每一投标文件是否对招标文件提出的所有实质性要求和条件作出响应。未能在实质上响应的投标，应作废标处理。

第二十四条评标委员会应当根据招标文件，审查并逐项列出投标文件的全部投标偏差。

投标偏差分为重大偏差和细微偏差。

第二十五条下列情况属于重大偏差：

(一)没有按照招标文件要求提供投标担保或者所提供的投标担保有瑕疵；

(二)投标文件没有投标人授权代表签字和加盖公章；

(三)投标文件载明的招标项目完成期限超过招标文件规定的期限；

(四)明显不符合技术规格、技术标准的要求；

(五)投标文件载明的货物包装方式、检验标准和方法等不符合招标文件的要求；

(六)投标文件附有招标人不能接受的条件；

(七)不符合招标文件中规定的其他实质性要求。

投标文件有上述情形之一的，为未能对招标文件作出实质性响应，并按本规定第二十三条规定作废标处理。招标文件对重大偏差另有规定的，从其规定。

第二十六条细微偏差是指投标文件在实质上响应招标文件要求，但在个别地方存在漏项或者提供了不完整的技术信息和数据等情况，并且补正这些遗漏或者不完整不会对其他投标人造成不公平的结果。细微偏差不影响投标文件的有效性。

评标委员会应当书面要求存在细微偏差的投标人在评标结束前予以补正。拒不补正的，在详细评审时可以对细微偏差作不利于该投标人的量化，量化标准应当在招标文件中规定。

第二十七条评标委员会根据本规定第二十条、第二十一条、第二十二条、第二十三条、第二十五条的规定否决不合格投标或者界定为废标后，因有效投标不足三个使得投标明显缺乏竞争的，评标委员会可以否决全部投标。

投标人少于三个或者所有投标被否决的，招标人应当依法重新招标。

第四章详细评审

第二十八条经初步评审合格的投标文件，评标委员会应当根据招标文件确定的评标标准和方法，对其技术部分和商务部分作进一步评审、比较。

第二十九条评标方法包括经评审的最低投标价法、综合评估法或者法律、行政法规允许的其他评标方法。

第三十条经评审的最低投标价法一般适用于具有通用技术、性能标准或者招标人对其技术、性能没有特殊要求的招标项目。

第三十一条根据经评审的最低投标价法，能够满足招标文件的实质性要求，并且经评审的最低投标价的投标，应当推荐为中标候选人。

第三十二条采用经评审的最低投标价法的，评标委员会应当根据招标文件中规定的评标价格调整方法，对所有投标人的投标报价以及投标文件的商务部分作必要的价格调整。

采用经评审的最低投标价法的，中标人的投标应当符合招标文件规定的技术要求和标准，但评标委员会无需对投标文件的技术部分进行价格折算。

第三十三条根据经评审的最低投标价法完成详细评审后，评标委员会应当拟定一份“标价比较表”，连同书面评标报告提交招标人。“标价比较表”应当载明投标人的投标报价、对商务偏差的价格调整和说明以及经评审的最终投标价。

第三十四条不宜采用经评审的最低投标价法的招标项目，一般应当采取综合评估法进行评审。

第三十五条根据综合评估法，最大限度地满足招标文件中规定的各项综合评价标准的投标，应当推荐为中标候选人。

衡量投标文件是否最大限度地满足招标文件中规定的各项评价标准，可以采取折算为货币的方法、打分的方法或者其他方法。需量化的因素及其权重应当在招标文件中明确规定。

第三十六条评标委员会对各个评审因素进行量化时，应当将量化指标建立在同一基础或者同一标准上，使各投标文件具有可比性。

对技术部分和商务部分进行量化后，评标委员会应当对这两部分的量化结果进行加权，计算出每一投标的综合评估价或者综合评估分。

第三十七条根据综合评估法完成评标后，评标委员会应当拟定一份“综合评估比较表”，连同书面评标报告提交招标人。“综合评估比较表”应当载明投标人的投标报价、所作的任何修正、对商务偏差的调整、对技术偏差的调整、对各评审因素的评估以及对每一投标的最终评审结果。

第三十八条根据招标文件的规定，允许投标人投备选标的，评标委员会可以对中标人所投的备选标进行评审，以决定是否采纳备选标。不符合中标条件的投标人的备选标不予考虑。

第三十九条对于划分有多个单项合同的招标项目，招标文件允许投标人为获得整个项目合同而提出优惠的，评标委员会可以对投标人提出的优惠进行审查，以决定是否将招标项目作为一个整体合同授予中标人。将招标项目作为一个整体合同授予的，整体合同中标人的投标应当最有利于招标人。

第四十条评标和定标应当在投标有效期结束日30个工作日前完成。不能在投标有效期结束日30个工作日前完成评标和定标的，招标人应当通知所有投标人延长投标有效期。拒绝延长投标有效期的投标人有权收回投标保证金。同意延长投标有效期的投标人应当相应延长其投标担保的有效期，但不得修改投标文件的实质性内容。因延长投标有效期造成投标人损失的，招标人应当给予补偿，但因不可抗力需延长投标有效期的除外。

招标文件应当载明投标有效期。投标有效期从提交投标文件截止日起计算。

第五章推荐中标候选人与定标

第四十一条评标委员会在评标过程中发现的问题，应当及时作出处理或者向招标人提出处理建议，并作书面记录。

第四十二条评标委员会完成评标后，应当向招标人提出书面评标报告，并抄送有关行政监督部门。评标报告应当如实记载以下内容：

(一)基本情况和数据表；

(二)评标委员会成员名单；

(三)开标记录；

(四)符合要求的投标一览表；

(五)废标情况说明；

(六)评标标准、评标方法或者评标因素一览表；

(七)经评审的价格或者评分比较一览表；

(八)经评审的投标人排序；

(九)推荐的中标候选人名单与签订合同前要处理的事宜；

(十)澄请、说明、补正事项纪要。

第四十三条评标报告由评标委员会全体成员签字。对评标结论持有异议的评标委员会成员可以书面方式阐述其不同意见和理由。评标委员会成员拒绝在评标报告上签字且不陈述其不同意见和理由的，视为同意评标结论。评标委员会应当对此作出书面说明并记录在案。

第四十四条向招标人提交书面评标报告后，评标委员会即告解散。评标过程中使用的文件、表格以及其他资料应当即时归还招标人。

第四十五条评标委员会推荐的中标候选人应当限定在一至三人，并标明排列顺序。

第四十六条中标人的投标应当符合下列条件之一：

(一)能够最大限度满足招标文件中规定的各项综合评价标准；

(二)能够满足招标文件的实质性要求，并且经评审的投标价格最低；但是投标价格低于成本的除外。

第四十七条在确定中标人之前，招标人不得与投标人就投标价格、投标方案等实质性内容进行谈判。

第四十八条使用国有资金投资或者国家融资的项目，招标人应当确定排名第一的中标候选人为中标人。排名第一的中标候选人放弃中标、因不可抗力提出不能履行合同，或者招标文件规定应当提交履约保证金而在规定的期限内未能提交的，招标人可以确定排名第二的中标候选人为中标人。

排名第二的中标候选人因前款规定的同样原因不能签订合同的，招标人可以确定排名第三的中标候选人为中标人。

招标人可以授权评标委员会直接确定中标人。

国务院对中标人的确定另有规定的，从其规定。

第四十九条中标人确定后，招标人应当向中标人发出中标通知书，同时通知未中标人，并与中标人在30个工作日之内签订合同。

第五十条中标通知书对招标人和中标人具有法律约束力。中标通知书发出后，招标人改变中标结果或者中标人放弃中标的，应当承担法律责任。

第五十一条招标人应当与中标人按照招标文件和中标人的投标文件订立书面合同。招标人与中标人不得再行订立背离合同实质性内容的其他协议。

第五十二条招标人与中标人签订合同后5个工作日内，应当向中标人和未中标的投标人退还投标保证金。

第六章罚则

第五十三条评标委员会成员在评标过程中擅离职守，影响评标程序正常进行，或者在评标过程中不能客观公正地履行职责的，给予警告；情节严重的，取消担任评标委员会成员的资格，不得再参加任何依法必须进行招标项目的评标，并处一万元以下的罚款。

第五十四条评标委员会成员收受投标人、其他利害关系人的财物或者其他好处的，评标委员会成员或者与评标活动有关的工作人员向他人透露对投标文件的评审和比较、中标候选人的推荐以及与评标有关的其他情况的，给予警告，没收收受的财物，可以并处三千元以上五万元以下的罚款；对有所列违法行为的评标委员会成员取消担任评标委员会成员的资格，不得再参加任何依法必须进行招标项目的评标；构成犯罪的，依法追究刑事责任。

第五十五条招标人在评标委员会依法推荐的中标候选人以外确定中标人的，依法必须进行招标项目在所有投标被评标委员会否决后自行确定中标人的，中标无效。责令改正，可以处中标项目金额千分之五以上千分之十以下的罚款；对单位直接负责的主管人员和其他直接责任人员依法给予处分。

第五十六条招标人与中标人不按照招标文件和中标人的投标文件订立合同的，或者招标人、中标人订立背离合同实质性内容的协议的，责令改正；可以处中标项目金额千分之五以上千分之十以下的罚款。

第五十七条中标人不与招标人订立合同的，投标保证金不予退还并取消其中标资格，给招标人造成的损失超过投标保证金数额的，应当对超过部分予以赔偿；没有提交投标保证金的，应当对招标人的损失承担赔偿责任。

招标人迟迟不确定中标人或者无正当理由不与中标人签订合同的，给予警告，根据情节可处一万元以下的罚款；造成中标人损失的，并应当赔偿损失。

第七章附则

第五十八条依法必须招标项目以外的评标活动，参照本规定执行。

第五十九条使用国际组织或者外国政府贷款、援助资金的招标项目的评标活动，贷款方、资金提供方对评标委员会与评标方法另有规定的，适用其规定，但违背中华人民共和国的社会公共利益的除外。

第六十条本规定颁布前有关评标机构和评标方法的规定与本规定不一致的，以本规定为准。法律或者行政法规另有规定的，从其规定。

第六十一条本规定由国家发展计划委员会会同有关部门负责解释。

第六十二条本规定自发布之日起施行。


工程建设项目施工招标投标办法（国家计委等七部委30号令，2003.3）

工程建设项目施工招标投标办法

中华人民共和国国家发展计划委员会

中华人民共和国建设部

中华人民共和国铁道部

中华人民共和国交通部

中华人民共和国信息产业部

中华人民共和国水利部

中国民用航空总局令

第30号

第一章总则

第一条为规范工程建设项目施工（以下简称工程施工）招标投标活动，根据《中华人民共和国招标投标法》和国务院有关部门的职责分工，制定本办法。

第二条在中华人民共和国境内进行工程施工招标投标活动，适用本办法。

第三条工程建设项目符合《工程建设项目招标范围和规模标准规定》（国家计委令第3号）规定的范围和标准的，必须通过招标选择施工单位。

任何单位和个人不得将依法必须进行招标的项目化整为零或者以其他任何方式规避招标。

第四条工程施工招标投标活动应当遵循公开、公平、公正和诚实信用的原则。

第五条工程施工招标投标活动，依法由招标人负责。任何单位和个人不得以任何方式非法干涉工程施工招标投标活动。

施工招标投标活动不受地区或者部门的限制。

第六条各级发展计划、经贸、建设、铁道、交通、信息产业、水利、外经贸、民航等部门依照《国务院办公厅印发国务院有关部门实施招标投标活动行政监督的职责分工意见的通知》（国办发〔2000〕34号）和各地规定的职责分工，对工程施工招标投标活动实施监督，依法查处工程施工招标投标活动中的违法行为。

第二章招标

第七条工程施工招标人是依法提出施工招标项目、进行招标的法人或者其他组织。

第八条依法必须招标的工程建设项目，应当具备下列条件才能进行施工招标：

（一）招标人已经依法成立；

（二）初步设计及概算应当履行审批手续的，已经批准；

（三）招标范围、招标方式和招标组织形式等应当履行核准手续的，已经核准；

（四）有相应资金或资金来源已经落实；

（五）有招标所需的设计图纸及技术资料。

第九条工程施工招标分为公开招标和邀请招标。

第十条依法必须进行施工招标的工程建设项目，按工程建设项目审批管理规定，凡应报送项目审批部门审批的，招标人必须在报送的可行性研究报告中将招标范围、招标方式、招标组织形式等有关招标内容报项目审批部门核准。

第十一条国务院发展计划部门确定的国家重点建设项目和各省、自治区、直辖市人民政府确定的地方重点建设项目，以及全部使用国有资金投资或者国有资金投资占控股或者主导地位的工程建设项目，应当公开招标；有下列情形之一的，经批准可以进行邀请招标：

（一）项目技术复杂或有特殊要求，只有少量几家潜在投标人可供选择的；

（二）受自然地域环境限制的；

（三）涉及国家安全、国家秘密或者抢险救灾，适宜招标但不宜公开招标的；

（四）拟公开招标的费用与项目的价值相比，不值得的；

（五）法律、法规规定不宜公开招标的。

国家重点建设项目的邀请招标，应当经国务院发展计划部门批准；地方重点建设项目的邀请招标，应当经各省、自治区、直辖市人民政府批准。

全部使用国有资金投资或者国有资金投资占控股或者主导地位的并需要审批的工程建设项目的邀请招标，应当经项目审批部门批准，但项目审批部门只审批立项的，由有关行政监督部门批准。

第十二条需要审批的工程建设项目，有下列情形之一的，由本办法第十一条规定的审批部门批准，可以不进行施工招标：

（一）涉及国家安全、国家秘密或者抢险救灾而不适宜招标的；

（二）属于利用扶贫资金实行以工代赈需要使用农民工的；

（三）施工主要技术采用特定的专利或者专有技术的；

（四）施工企业自建自用的工程，且该施工企业资质等级符合工程要求的；

（五）在建工程追加的附属小型工程或者主体加层工程，原中标人仍具备承包能力的；

（六）法律、行政法规规定的其他情形。

不需要审批但依法必须招标的工程建设项目，有前款规定情形之一的，可以不进行施工招标。

第十三条采用公开招标方式的，招标人应当发布招标公告，邀请不特定的法人或者其他组织投标。依法必须进行施工招标项目的招标公告，应当在国家指定的报刊和信息网络上发布。

采用邀请招标方式的，招标人应当向三家以上具备承担施工招标项目的能力、资信良好的特定的法人或者其他组织发出投标邀请书。

第十四条招标公告或者投标邀请书应当至少载明下列内容：

（一）招标人的名称和地址；

（二）招标项目的内容、规模、资金来源；

（三）招标项目的实施地点和工期；

（四）获取招标文件或者资格预审文件的地点和时间；

（五）对招标文件或者资格预审文件收取的费用；

（六）对投标人的资质等级的要求。

第十五条招标人应当按招标公告或者投标邀请书规定的时间、地点出售招标文件或资格预审文件。自招标文件或者资格预审文件出售之日起至停止出售之日止，最短不得少于五个工作日。

招标人可以通过信息网络或者其他媒介发布招标文件，通过信息网络或者其他媒介发布的招标文件与书面招标文件具有同等法律效力，但出现不一致时以书面招标文件为准。招标人应当保持书面招标文件原始正本的完好。

对招标文件或者资格预审文件的收费应当合理，不得以营利为目的。对于所附的设计文件，招标人可以向投标人酌收押金；对于开标后投标人退还设计文件的，招标人应当向投标人退还押金。

招标文件或者资格预审文件售出后，不予退还。招标人在发布招标公告、发出投标邀请书后或者售出招标文件或资格预审文件后不得擅自终止招标。

第十六条招标人可以根据招标项目本身的特点和需要，要求潜在投标人或者投标人提供满足其资格要求的文件，对潜在投标人或者投标人进行资格审查；法律、行政法规对潜在投标人或者投标人的资格条件有规定的，依照其规定。

第十七条资格审查分为资格预审和资格后审。

资格预审，是指在投标前对潜在投标人进行的资格审查。

资格后审，是指在开标后对投标人进行的资格审查。

进行资格预审的，一般不再进行资格后审，但招标文件另有规定的除外。

第十八条采取资格预审的，招标人可以发布资格预审公告。资格预审公告适用本办法第十三条、第十四条有关招标公告的规定。

采取资格预审的，招标人应当在资格预审文件中载明资格预审的条件、标准和方法；采取资格后审的，招标人应当在招标文件中载明对投标人资格要求的条件、标准和方法。

招标人不得改变载明的资格条件或者以没有载明的资格条件对潜在投标人或者投标人进行资格审查。

第十九条经资格预审后，招标人应当向资格预审合格的潜在投标人发出资格预审合格通知书，告知获取招标文件的时间、地点和方法，并同时向资格预审不合格的潜在投标人告知资格预审结果。资格预审不合格的潜在投标人不得参加投标。

经资格后审不合格的投标人的投标应作废标处理。

第二十条资格审查应主要审查潜在投标人或者投标人是否符合下列条件：

（一）具有独立订立合同的权利；

（二）具有履行合同的能力，包括专业、技术资格和能力，资金、设备和其他物质设施状况，管理能力，经验、信誉和相应的从业人员；

（三）没有处于被责令停业，投标资格被取消，财产被接管、冻结，破产状态；

（四）在最近三年内没有骗取中标和严重违约及重大工程质量问题；

（五）法律、行政法规规定的其他资格条件。

资格审查时，招标人不得以不合理的条件限制、排斥潜在投标人或者投标人，不得对潜在投标人或者投标人实行歧视待遇。任何单位和个人不得以行政手段或者其他不合理方式限制投标人的数量。

第二十一条招标人符合法律规定的自行招标条件的，可以自行办理招标事宜。任何单位和个人不得强制其委托招标代理机构办理招标事宜。

第二十二条招标代理机构应当在招标人委托的范围内承担招标事宜。招标代理机构可以在其资格等级范围内承担下列招标事宜：

（一）拟订招标方案，编制和出售招标文件、资格预审文件；

（二）审查投标人资格；

（三）编制标底；

（四）组织投标人踏勘现场；

（五）组织开标、评标，协助招标人定标；

（六）草拟合同；

（七）招标人委托的其他事项。

招标代理机构不得无权代理、越权代理，不得明知委托事项违法而进行代理。

招标代理机构不得接受同一招标项目的投标代理和投标咨询业务；未经招标人同意，不得转让招标代理业务。

第二十三条工程招标代理机构与招标人应当签订书面委托合同，并按双方约定的标准收取代理费；国家对收费标准有规定的，依照其规定。

第二十四条招标人根据施工招标项目的特点和需要编制招标文件。招标文件一般包括下列内容：

（一）投标邀请书；

（二）投标人须知；

（三）合同主要条款；

（四）投标文件格式；

（五）采用工程量清单招标的，应当提供工程量清单；

（六）技术条款；

（七）设计图纸；

（八）评标标准和方法；

（九）投标辅助材料。

招标人应当在招标文件中规定实质性要求和条件，并用醒目的方式标明。

第二十五条招标人可以要求投标人在提交符合招标文件规定要求的投标文件外，提交备选投标方案，但应当在招标文件中作出说明，并提出相应的评审和比较办法。

第二十六条招标文件规定的各项技术标准应符合国家强制性标准。

招标文件中规定的各项技术标准均不得要求或标明某一特定的专利、商标、名称、设计、原产地或生产供应者，不得含有倾向或者排斥潜在投标人的其他内容。如果必须引用某一生产供应者的技术标准才能准确或清楚地说明拟招标项目的技术标准时，则应当在参照后面加上“或相当于”的字样。

第二十七条施工招标项目需要划分标段、确定工期的，招标人应当合理划分标段、确定工期，并在招标文件中载明。对工程技术上紧密相连、不可分割的单位工程不得分割标段。

招标人不得以不合理的标段或工期限制或者排斥潜在投标人或者投标人。

第二十八条招标文件应当明确规定评标时除价格以外的所有评标因素，以及如何将这些因素量化或者据以进行评估。

在评标过程中，不得改变招标文件中规定的评标标准、方法和中标条件。

第二十九条招标文件应当规定一个适当的投标有效期，以保证招标人有足够的时间完成评标和与中标人签订合同。投标有效期从投标人提交投标文件截止之日起计算。

在原投标有效期结束前，出现特殊情况的，招标人可以书面形式要求所有投标人延长投标有效期。投标人同意延长的，不得要求或被允许修改其投标文件的实质性内容，但应当相应延长其投标保证金的有效期；投标人拒绝延长的，其投标失效，但投标人有权收回其投标保证金。因延长投标有效期造成投标人损失的，招标人应当给予补偿，但因不可抗力需要延长投标有效期的除外。

第三十条施工招标项目工期超过十二个月的，招标文件中可以规定工程造价指数体系、价格调整因素和调整方法。

第三十一条招标人应当确定投标人编制投标文件所需要的合理时间；但是，依法必须进行招标的项目，自招标文件开始发出之日起至投标人提交投标文件截止之日止，最短不得少于二十日。

第三十二条招标人根据招标项目的具体情况，可以组织潜在投标人踏勘项目现场，向其介绍工程场地和相关环境的有关情况。潜在投标人依据招标人介绍情况作出的判断和决策，由投标人自行负责。

招标人不得单独或者分别组织任何一个投标人进行现场踏勘。

第三十三条对于潜在投标人在阅读招标文件和现场踏勘中提出的疑问，招标人可以书面形式或召开投标预备会的方式解答，但需同时将解答以书面方式通知所有购买招标文件的潜在投标人。该解答的内容为招标文件的组成部分。

第三十四条招标人可根据项目特点决定是否编制标底。编制标底的，标底编制过程和标底必须保密。

招标项目编制标底的，应根据批准的初步设计、投资概算，依据有关计价办法，参照有关工程定额，结合市场供求状况，综合考虑投资、工期和质量等方面的因素合理确定。

标底由招标人自行编制或委托中介机构编制。一个工程只能编制一个标底。

任何单位和个人不得强制招标人编制或报审标底，或干预其确定标底。

招标项目可以不设标底，进行无标底招标。

第三章投标

第三十五条投标人是响应招标、参加投标竞争的法人或者其他组织。招标人的任何不具独立法人资格的附属机构（单位），或者为招标项目的前期准备或者监理工作提供设计、咨询服务的任何法人及其任何附属机构（单位），都无资格参加该招标项目的投标。

第三十六条投标人应当按照招标文件的要求编制投标文件。投标文件应当对招标文件提出的实质性要求和条件作出响应。

投标文件一般包括下列内容：

（一）投标函；

（二）投标报价；

（三）施工组织设计；

（四）商务和技术偏差表。

投标人根据招标文件载明的项目实际情况，拟在中标后将中标项目的部分非主体、非关键性工作进行分包的，应当在投标文件中载明。

第三十七条招标人可以在招标文件中要求投标人提交投标保证金。投标保证金除现金外，可以是银行出具的银行保函、保兑支票、银行汇票或现金支票。

投标保证金一般不得超过投标总价的百分之二，但最高不得超过八十万元人民币。投标保证金有效期应当超出投标有效期三十天。

投标人应当按照招标文件要求的方式和金额，将投标保证金随投标文件提交给招标人。

投标人不按招标文件要求提交投标保证金的，该投标文件将被拒绝，作废标处理。

第三十八条投标人应当在招标文件要求提交投标文件的截止时间前，将投标文件密封送达投标地点。招标人收到投标文件后，应当向投标人出具标明签收人和签收时间的凭证，在开标前任何单位和个人不得开启投标文件。

在招标文件要求提交投标文件的截止时间后送达的投标文件，为无效的投标文件，招标人应当拒收。

提交投标文件的投标人少于三个的，招标人应当依法重新招标。重新招标后投标人仍少于三个的，属于必须审批的工程建设项目，报经原审批部门批准后可以不再进行招标；其他工程建设项目，招标人可自行决定不再进行招标。

第三十九条投标人在招标文件要求提交投标文件的截止时间前，可以补充、修改、替代或者撤回已提交的投标文件，并书面通知招标人。补充、修改的内容为投标文件的组成部分。

第四十条在提交投标文件截止时间后到招标文件规定的投标有效期终止之前，投标人不得补充、修改、替代或者撤回其投标文件。投标人补充、修改、替代投标文件的，招标人不予接受；投标人撤回投标文件的，其投标保证金将被没收。

第四十一条在开标前，招标人应妥善保管好已接收的投标文件、修改或撤回通知、备选投标方案等投标资料。

第四十二条两个以上法人或者其他组织可以组成一个联合体，以一个投标人的身份共同投标。

联合体各方签订共同投标协议后，不得再以自己名义单独投标，也不得组成新的联合体或参加其他联合体在同一项目中投标。

第四十三条联合体参加资格预审并获通过的，其组成的任何变化都必须在提交投标文件截止之日前征得招标人的同意。如果变化后的联合体削弱了竞争，含有事先未经过资格预审或者资格预审不合格的法人或者其他组织，或者使联合体的资质降到资格预审文件中规定的最低标准以下，招标人有权拒绝。

第四十四条联合体各方必须指定牵头人，授权其代表所有联合体成员负责投标和合同实施阶段的主办、协调工作，并应当向招标人提交由所有联合体成员法定代表人签署的授权书。

第四十五条联合体投标的，应当以联合体各方或者联合体中牵头人的名义提交投标保证金。以联合体中牵头人名义提交的投标保证金，对联合体各成员具有约束力。

第四十六条下列行为均属投标人串通投标报价：

（一）投标人之间相互约定抬高或压低投标报价；

（二）投标人之间相互约定，在招标项目中分别以高、中、低价位报价；

（三）投标人之间先进行内部竞价，内定中标人，然后再参加投标；

（四）投标人之间其他串通投标报价的行为

第四十七条下列行为均属招标人与投标人串通投标：

（一）招标人在开标前开启投标文件，并将投标情况告知其他投标人，或者协助投标人撤换投标文件，更改报价；

（二）招标人向投标人泄露标底；

（三）招标人与投标人商定，投标时压低或抬高标价，中标后再给投标人或招标人额外补偿；

（四）招标人预先内定中标人；

（五）其他串通投标行为。

第四十八条投标人不得以他人名义投标。

前款所称以他人名义投标，指投标人挂靠其他施工单位，或从其他单位通过转让或租借的方式获取资格或资质证书，或者由其他单位及其法定代表人在自己编制的投标文件上加盖印章和签字等行为。

第四章开标、评标和定标

第四十九条开标应当在招标文件确定的提交投标文件截止时间的同一时间公开进行；开标地点应当为招标文件中确定的地点。

第五十条投标文件有下列情形之一的，招标人不予受理：

（一）逾期送达的或者未送达指定地点的；

（二）未按招标文件要求密封的。

投标文件有下列情形之一的，由评标委员会初审后按废标处理：

（一）无单位盖章并无法定代表人或法定代表人授权的代理人签字或盖章的；

（二）未按规定的格式填写，内容不全或关键字迹模糊、无法辨认的；

（三）投标人递交两份或多份内容不同的投标文件，或在一份投标文件中对同一招标项目报有两个或多个报价，且未声明哪一个有效，按招标文件规定提交备选投标方案的除外；

（四）投标人名称或组织结构与资格预审时不一致的；

（五）未按招标文件要求提交投标保证金的；

（六）联合体投标未附联合体各方共同投标协议的。

第五十一条评标委员会可以书面方式要求投标人对投标文件中含义不明确、对同类问题表述不一致或者有明显文字和计算错误的内容作必要的澄清、说明或补正。评标委员会不得向投标人提出带有暗示性或诱导性的问题，或向其明确投标文件中的遗漏和错误。

第五十二条投标文件不响应招标文件的实质性要求和条件的，招标人应当拒绝，并不允许投标人通过修正或撤销其不符合要求的差异或保留，使之成为具有响应性的投标。

第五十三条评标委员会在对实质上响应招标文件要求的投标进行报价评估时，除招标文件另有约定外，应当按下述原则进行修正：

（一）用数字表示的数额与用文字表示的数额不一致时，以文字数额为准；

（二）单价与工程量的乘积与总价之间不一致时，以单价为准。若单价有明显的小数点错位，应以总价为准，并修改单价。

按前款规定调整后的报价经投标人确认后产生约束力。

投标文件中没有列入的价格和优惠条件在评标时不予考虑。

第五十四条对于投标人提交的优越于招标文件中技术标准的备选投标方案所产生的附加收益，不得考虑进评标价中。符合招标文件的基本技术要求且评标价最低或综合评分最高的投标人，其所提交的备选方案方可予以考虑。

第五十五条招标人设有标底的，标底在评标中应当作为参考，但不得作为评标的唯一依据。

第五十六条评标委员会完成评标后，应向招标人提出书面评标报告。评标报告由评标委员会全体成员签字。

评标委员会提出书面评标报告后，招标人一般应当在十五日内确定中标人，但最迟应当在投标有效期结束日三十个工作日前确定。

中标通知书由招标人发出。

第五十七条评标委员会推荐的中标候选人应当限定在一至三人，并标明排列顺序。招标人应当接受评标委员会推荐的中标候选人，不得在评标委员会推荐的中标候选人之外确定中标人。

第五十八条依法必须进行招标的项目，招标人应当确定排名第一的中标候选人为中标人。排名第一的中标候选人放弃中标、因不可抗力提出不能履行合同，或者招标文件规定应当提交履约保证金而在规定的期限内未能提交的，招标人可以确定排名第二的中标候选人为中标人。

排名第二的中标候选人因前款规定的同样原因不能签订合同的，招标人可以确定排名第三的中标候选人为中标人。

招标人可以授权评标委员会直接确定中标人。

国务院对中标人的确定另有规定的，从其规定。

第五十九条招标人不得向中标人提出压低报价、增加工作量、缩短工期或其他违背中标人意愿的要求，以此作为发出中标通知书和签订合同的条件。

第六十条中标通知书对招标人和中标人具有法律效力。中标通知书发出后，招标人改变中标结果的，或者中标人放弃中标项目的，应当依法承担法律责任。

第六十一条招标人全部或者部分使用非中标单位投标文件中的技术成果或技术方案时，需征得其书面同意，并给予一定的经济补偿。

第六十二条招标人和中标人应当自中标通知书发出之日起三十日内，按照招标文件和中标人的投标文件订立书面合同。招标人和中标人不得再行订立背离合同实质性内容的其他协议。

招标文件要求中标人提交履约保证金或者其他形式履约担保的，中标人应当提交；拒绝提交的，视为放弃中标项目。招标人要求中标人提供履约保证金或其他形式履约担保的，招标人应当同时向中标人提供工程款支付担保。

招标人不得擅自提高履约保证金，不得强制要求中标人垫付中标项目建设资金。

第六十三条招标人与中标人签订合同后五个工作日内，应当向未中标的投标人退还投标保证金。

第六十四条合同中确定的建设规模、建设标准、建设内容、合同价格应当控制在批准的初步设计及概算文件范围内；确需超出规定范围的，应当在中标合同签订前，报原项目审批部门审查同意。凡应报经审查而未报的，在初步设计及概算调整时，原项目审批部门一律不予承认。

第六十五条依法必须进行施工招标的项目，招标人应当自发出中标通知书之日起十五日内，向有关行政监督部门提交招标投标情况的书面报告。

前款所称书面报告至少应包括下列内容：

（一）招标范围；

（二）招标方式和发布招标公告的媒介；

（三）招标文件中投标人须知、技术条款、评标标准和方法、合同主要条款等内容；

（四）评标委员会的组成和评标报告；

（五）中标结果。

第六十六条招标人不得直接指定分包人。

第六十七条对于不具备分包条件或者不符合分包规定的，招标人有权在签订合同或者中标人提出分包要求时予以拒绝。发现中标人转包或违法分包时，可要求其改正；拒不改正的，可终止合同，并报请有关行政监督部门查处。

监理人员和有关行政部门发现中标人违反合同约定进行转包或违法分包的，应当要求中标人改正，或者告知招标人要求其改正；对于拒不改正的，应当报请有关行政监督部门查处。

第五章法律责任

第六十八条依法必须进行招标的项目而不招标的，将必须进行招标的项目化整为零或者以其他任何方式规避招标的，有关行政监督部门责令限期改正，可以处项目合同金额千分之五以上千分之十以下的罚款；对全部或者部分使用国有资金的项目，项目审批部门可以暂停项目执行或者暂停资金拨付；对单位直接负责的主管人员和其他直接责任人员依法给予处分。

第六十九条招标代理机构违法泄露应当保密的与招标投标活动有关的情况和资料的，或者与招标人、投标人串通损害国家利益、社会公共利益或者他人合法权益的，由有关行政监督部门处五万元以上二十五万元以下罚款，对单位直接负责的主管人员和其他直接责任人员处单位罚款数额百分之五以上百分之十以下罚款；有违法所得的，并处没收违法所得；情节严重的，有关行政监督部门可停止其一定时期内参与相关领域的招标代理业务，资格认定部门可暂停直至取消招标代理资格；构成犯罪的，由司法部门依法追究刑事责任。给他人造成损失的，依法承担赔偿责任。

前款所列行为影响中标结果，并且中标人为前款所列行为的受益人的，中标无效。

第七十条招标人以不合理的条件限制或者排斥潜在投标人的，对潜在投标人实行歧视待遇的，强制要求投标人组成联合体共同投标的，或者限制投标人之间竞争的，有关行政监督部门责令改正，可处一万元以上五万元以下罚款。

第七十一条依法必须进行招标项目的招标人向他人透露已获取招标文件的潜在投标人的名称、数量或者可能影响公平竞争的有关招标投标的其他情况的，或者泄露标底的，有关行政监督部门给予警告，可以并处一万元以上十万元以下的罚款；对单位直接负责的主管人员和其他直接责任人员依法给予处分；构成犯罪的，依法追究刑事责任。

前款所列行为影响中标结果，并且中标人为前款所列行为的受益人的，中标无效。

第七十二条招标人在发布招标公告、发出投标邀请书或者售出招标文件或资格预审文件后终止招标的，除有正当理由外，有关行政监督部门给予警告，根据情节可处三万元以下的罚款；给潜在投标人或者投标人造成损失的，并应当赔偿损失。

第七十三条招标人或者招标代理机构有下列情形之一的，有关行政监督部门责令其限期改正，根据情节可处三万元以下的罚款；情节严重的，招标无效：

（一）未在指定的媒介发布招标公告的；

（二）邀请招标不依法发出投标邀请书的；

（三）自招标文件或资格预审文件出售之日起至停止出售之日止，少于五个工作日的；

（四）依法必须招标的项目，自招标文件开始发出之日起至提交投标文件截止之日止，少于二十日的；

（五）应当公开招标而不公开招标的；

（六）不具备招标条件而进行招标的；

（七）应当履行核准手续而未履行的；

（八）不按项目审批部门核准内容进行招标的；

（九）在提交投标文件截止时间后接收投标文件的；

（十）投标人数量不符合法定要求不重新招标的。

被认定为招标无效的，应当重新招标。

第七十四条投标人相互串通投标或者与招标人串通投标的，投标人以向招标人或者评标委员会成员行贿的手段谋取中标的，中标无效，由有关行政监督部门处中标项目金额千分之五以上千分之十以下的罚款，对单位直接负责的主管人员和其他直接责任人员处单位罚款数额百分之五以上百分之十以下的罚款；有违法所得的，并处没收违法所得；情节严重的，取消其一至二年的投标资格，并予以公告，直至由工商行政管理机关吊销营业执照；构成犯罪的，依法追究刑事责任。给他人造成损失的，依法承担赔偿责任。

第七十五条投标人以他人名义投标或者以其他方式弄虚作假，骗取中标的，中标无效，给招标人造成损失的，依法承担赔偿责任；构成犯罪的，依法追究刑事责任。

依法必须进行招标项目的投标人有前款所列行为尚未构成犯罪的，有关行政监督部门处中标项目金额千分之五以上千分之十以下的罚款，对单位直接负责的主管人员和其他直接责任人员处单位罚款数额百分之五以上百分之十以下的罚款；有违法所得的，并处没收违法所得；情节严重的，取消其一至三年投标资格，并予以公告，直至由工商行政管理机关吊销营业执照。

第七十六条依法必须进行招标的项目，招标人违法与投标人就投标价格、投标方案等实质性内容进行谈判的，有关行政监督部门给予警告，对单位直接负责的主管人员和其他直接责任人员依法给予处分。

前款所列行为影响中标结果的，中标无效。

第七十七条评标委员会成员收受投标人的财物或者其他好处的，评标委员会成员或者参加评标的有关工作人员向他人透露对投标文件的评审和比较、中标候选人的推荐以及与评标有关的其他情况的，有关行政监督部门给予警告，没收收受的财物，可以并处三千元以上五万元以下的罚款，对有所列违法行为的评标委员会成员取消担任评标委员会成员的资格并予以公告，不得再参加任何招标项目的评标；构成犯罪的，依法追究刑事责任。

第七十八条评标委员会成员在评标过程中擅离职守，影响评标程序正常进行，或者在评标过程中不能客观公正地履行职责的，有关行政监督部门给予警告；情节严重的，取消担任评标委员会成员的资格，不得再参加任何招标项目的评标，并处一万元以下的罚款。

第七十九条评标过程有下列情况之一的，评标无效，应当依法重新进行评标或者重新进行招标，有关行政监督部门可处三万元以下的罚款：

（一）使用招标文件没有确定的评标标准和方法的；

（二）评标标准和方法含有倾向或者排斥投标人的内容，妨碍或者限制投标人之间竞争，且影响评标结果的；

（三）应当回避担任评标委员会成员的人参与评标的；

（四）评标委员会的组建及人员组成不符合法定要求的；

（五）评标委员会及其成员在评标过程中有违法行为，且影响评标结果的。

第八十条招标人在评标委员会依法推荐的中标候选人以外确定中标人的，依法必须进行招标的项目在所有投标被评标委员会否决后自行确定中标人的，中标无效。有关行政监督部门责令改正，可以处中标项目金额千分之五以上千分之十以下的罚款；对单位直接负责的主管人员和其他直接责任人员依法给予处分。

第八十一条招标人不按规定期限确定中标人的，或者中标通知书发出后，改变中标结果的，无正当理由不与中标人签订合同的，或者在签订合同时向中标人提出附加条件或者更改合同实质性内容的，有关行政监督部门给予警告，责令改正，根据情节可处三万元以下的罚款；造成中标人损失的，并应当赔偿损失。

中标通知书发出后，中标人放弃中标项目的，无正当理由不与招标人签订合同的，在签订合同时向招标人提出附加条件或者更改合同实质性内容的，或者拒不提交所要求的履约保证金的，招标人可取消其中标资格，并没收其投标保证金；给招标人的损失超过投标保证金数额的，中标人应当对超过部分予以赔偿；没有提交投标保证金的，应当对招标人的损失承担赔偿责任。

第八十二条中标人将中标项目转让给他人的，将中标项目肢解后分别转让给他人的，违法将中标项目的部分主体、关键性工作分包给他人的，或者分包人再次分包的，转让、分包无效，有关行政监督部门处转让、分包项目金额千分之五以上千分之十以下的罚款；有违法所得的，并处没收违法所得；可以责令停业整顿；情节严重的，由工商行政管理机关吊销营业执照。

第八十三条招标人与中标人不按照招标文件和中标人的投标文件订立合同的，招标人、中标人订立背离合同实质性内容的协议的，或者招标人擅自提高履约保证金或强制要求中标人垫付中标项目建设资金的，有关行政监督部门责令改正；可以处中标项目金额千分之五以上千分之十以下的罚款。

第八十四条中标人不履行与招标人订立的合同的，履约保证金不予退还，给招标人造成的损失超过履约保证金数额的，还应当对超过部分予以赔偿；没有提交履约保证金的，应当对招标人的损失承担赔偿责任。

中标人不按照与招标人订立的合同履行义务，情节严重的，有关行政监督部门取消其二至五年参加招标项目的投标资格并予以公告，直至由工商行政管理机关吊销营业执照。

因不可抗力不能履行合同的，不适用前两款规定。

第八十五条招标人不履行与中标人订立的合同的，应当双倍返还中标人的履约保证金；给中标人造成的损失超过返还的履约保证金的，还应当对超过部分予以赔偿；没有提交履约保证金的，应当对中标人的损失承担赔偿责任。

因不可抗力不能履行合同的，不适用前款规定。

第八十六条依法必须进行施工招标的项目违反法律规定，中标无效的，应当依照法律规定的中标条件从其余投标人中重新确定中标人或者依法重新进行招标。

中标无效的，发出的中标通知书和签订的合同自始没有法律约束力，但不影响合同中独立存在的有关解决争议方法的条款的效力。

第八十七条任何单位违法限制或者排斥本地区、本系统以外的法人或者其他组织参加投标的，为招标人指定招标代理机构的，强制招标人委托招标代理机构办理招标事宜的，或者以其他方式干涉招标投标活动的，有关行政监督部门责令改正；对单位直接负责的主管人员和其他直接责任人员依法给予警告、记过、记大过的处分，情节较重的，依法给予降级、撤职、开除的处分。

个人利用职权进行前款违法行为的，依照前款规定追究责任。

第八十八条对招标投标活动依法负有行政监督职责的国家机关工作人员徇私舞弊、滥用职权或者玩忽职守，构成犯罪的，依法追究刑事责任；不构成犯罪的，依法给予行政处分。

第八十九条任何单位和个人对工程建设项目施工招标投标过程中发生的违法行为，有权向项目审批部门或者有关行政监督部门投诉或举报。

第六章附则

第九十条使用国际组织或者外国政府贷款、援助资金的项目进行招标，贷款方、资金提供方对工程施工招标投标活动的条件和程序有不同规定的，可以适用其规定，但违背中华人民共和国社会公共利益的除外。

第九十一条本办法由国家发展计划委员会会同有关部门负责解释。

第九十二条本办法自2003年5月1日起施行。


工程建设项目货物招标投标办法（国家发改委等七部委27号令，2005.1）

工程建设项目货物招标投标办法

中华人民共和国国家发展和改革委员会

中华人民共和国建设部

中华人民共和国铁道部

中华人民共和国交通部

中华人民共和国信息产业部

中华人民共和国水利部

中国民用航空总局令

第27号

为了规范工程建设项目的货物招标投标活动，保护国家利益、社会公共利益和招标投标活动当事人的合法权益，保证工程质量，提高投资效益，根据《中华人民共和国招标投标法》和国务院有关部门的职责分工，国家发展改革委、建设部、铁道部、交通部、信息产业部、水利部、中国民用航空总局审议通过了《工程建设项目货物招标投标办法》，现予发布，自2005年3月1日起施行。

二○○五年一月十八日

第一章总则

第一条为规范工程建设项目的货物招标投标活动，保护国家利益、社会公共利益和招标投标活动当事人的合法权益，保证工程质量，提高投资效益，根据《中华人民共和国招标投标法》和国务院有关部门的职责分工，制定本办法。

第二条本办法适用于在中华人民共和国境内依法必须进行招标的工程建设项目货物招标投标活动。

前款所称货物，是指与工程建设项目有关的重要设备、材料等。

第三条工程建设项目符合《工程建设项目招标范围和规模标准规定》（原国家计委令第3号）规定的范围和标准的，必须通过招标选择货物供应单位。

任何单位和个人不得将依法必须进行招标的项目化整为零或者以其他任何方式规避招标。

第四条工程建设项目货物招标投标活动应当遵循公开、公平、公正和诚实信用的原则。货物招标投标活动不受地区或者部门的限制。

第五条工程建设项目货物招标投标活动，依法由招标人负责。

工程建设项目招标人对项目实行总承包招标时，未包括在总承包范围内的货物达到国家规定规模标准的，应当由工程建设项目招标人依法组织招标。

工程建设项目招标人对项目实行总承包招标时，以暂估价形式包括在总承包范围内的货物达到国家规定规模标准的，应当由总承包中标人和工程建设项目招标人共同依法组织招标。双方当事人的风险和责任承担由合同约定。

工程建设项目招标人或者总承包中标人可委托依法取得资质的招标代理机构承办招标代理业务。招标代理服务收费实行政府指导价。招标代理服务费用应当由招标人支付；招标人、招标代理机构与投标人另有约定的，从其约定。

第六条各级发展改革、建设、铁道、交通、信息产业、水利、民航等部门依照国务院和地方各级人民政府关于工程建设项目行政监督的职责分工，对工程建设项目中所包括的货物招标投标活动实施监督，依法查处货物招标投标活动中的违法行为。

部门规章C13-

C13-法律法规汇编

第二章招标

第七条工程建设项目招标人是依法提出招标项目、进行招标的法人或者其他组织。本办法第五条第三款总承包中标人共同招标时，也为招标人。

第八条依法必须招标的工程建设项目，应当具备下列条件才能进行货物招标：

（一）招标人已经依法成立；

（二）按照国家有关规定应当履行项目审批、核准或者备案手续的，已经审批、核准或者备案；

（三）有相应资金或者资金来源已经落实；

（四）能够提出货物的使用与技术要求。

第九条依法必须进行招标的工程建设项目，按国家有关投资项目审批管理规定，凡应报送项目审批部门审批的，招标人应当在报送的可行性研究报告中将货物招标范围、招标方式（公开招标或邀请招标）、招标组织形式（自行招标或委托招标）等有关招标内容报项目审批部门核准。项目审批部门应当将核准招标内容的意见抄送有关行政监督部门。

企业投资项目申请政府安排财政性资金的，前款招标内容由资金申请报告审批部门依法在批复中确定。

第十条货物招标分为公开招标和邀请招标。

第十一条国务院发展改革部门确定的国家重点建设项目和各省、自治区、直辖市人民政府确定的地方重点建设项目，其货物采购应当公开招标；有下列情形之一的，经批准可以进行邀请招标：

（一）货物技术复杂或有特殊要求，只有少量几家潜在投标人可供选择的；

（二）涉及国家安全、国家秘密或者抢险救灾，适宜招标但不宜公开招标的；

（三）拟公开招标的费用与拟公开招标的节资相比，得不偿失的；

（四）法律、行政法规规定不宜公开招标的。

国家重点建设项目货物的邀请招标，应当经国务院发展改革部门批准；地方重点建设项目货物的邀请招标，应当经省、自治区、直辖市人民政府批准。

第十二条采用公开招标方式的，招标人应当发布招标公告。依法必须进行货物招标的招标公告，应当在国家指定的报刊或者信息网络上发布。

采用邀请招标方式的，招标人应当向三家以上具备货物供应的能力、资信良好的特定的法人或者其他组织发出投标邀请书。

第十三条招标公告或者投标邀请书应当载明下列内容：

（一）招标人的名称和地址；

（二）招标货物的名称、数量、技术规格、资金来源；

（三）交货的地点和时间；

（四）获取招标文件或者资格预审文件的地点和时间；

（五）对招标文件或者资格预审文件收取的费用；

（六）提交资格预审申请书或者投标文件的地点和截止日期；

（七）对投标人的资格要求。

第十四条招标人应当按招标公告或者投标邀请书规定的时间、地点发出招标文件或者资格预审文件。自招标文件或者资格预审文件发出之日起至停止发出之日止，最短不得少于五个工作日。招标人发出的招标文件或者资格预审文件应当加盖印章。

招标人可以通过信息网络或者其他媒介发布招标文件，通过信息网络或者其他媒介发布的招标文件与书面招标文件具有同等法律效力，出现不一致时以书面招标文件为准，但法律、行政法规或者招标文件另有规定的除外。

对招标文件或者资格预审文件的收费应当合理，不得以营利为目的。

除不可抗力原因外，招标文件或者资格预审文件发出后，不予退还；招标人在发布招标公告、发出投标邀请书后或者发出招标文件或资格预审文件后不得擅自终止招标。因不可抗力原因造成招标终止的，投标人有权要求退回招标文件并收回购买招标文件的费用。

第十五条招标人可以根据招标货物的特点和需要，对潜在投标人或者投标人进行资格审查；法律、行政法规对潜在投标人或者投标人的资格条件有规定的，依照其规定。

第十六条资格审查分为资格预审和资格后审。

资格预审，是指招标人出售招标文件或者发出投标邀请书前对潜在投标人进行的资格审查。资格预审一般适用于潜在投标人较多或者大型、技术复杂货物的公开招标，以及需要公开选择潜在投标人的邀请招标。

资格后审，是指在开标后对投标人进行的资格审查。资格后审一般在评标过程中的初步评审开始时进行。

第十七条采取资格预审的，招标人应当发布资格预审公告。资格预审公告适用本办法第十二条、第十三条有关招标公告的规定。

第十八条资格预审文件一般包括下列内容：

（一）资格预审邀请书；

（二）申请人须知；

（三）资格要求；

（四）其他业绩要求；

（五）资格审查标准和方法；

（六）资格预审结果的通知方式。

第十九条采取资格预审的，招标人应当在资格预审文件中详细规定资格审查的标准和方法；采取资格后审的，招标人应当在招标文件中详细规定资格审查的标准和方法。

招标人在进行资格审查时，不得改变或补充载明的资格审查标准和方法或者以没有载明的资格审查标准和方法对潜在投标人或者投标人进行资格审查。

第二十条经资格预审后，招标人应当向资格预审合格的潜在投标人发出资格预审合格通知书，告知获取招标文件的时间、地点和方法，并同时向资格预审不合格的潜在投标人告知资格预审结果。资格预审合格的潜在投标人不足三个的，招标人应当重新进行资格预审。

对资格后审不合格的投标人，评标委员会应当对其投标作废标处理。

第二十一条招标文件一般包括下列内容：

（一）投标邀请书；

（二）投标人须知；

（三）投标文件格式；

（四）技术规格、参数及其他要求；

（五）评标标准和方法；

（六）合同主要条款。

招标人应当在招标文件中规定实质性要求和条件，说明不满足其中任何一项实质性要求和条件的投标将被拒绝，并用醒目的方式标明；没有标明的要求和条件在评标时不得作为实质性要求和条件。对于非实质性要求和条件，应规定允许偏差的最大范围、最高项数，以及对这些偏差进行调整的方法。

国家对招标货物的技术、标准、质量等有特殊要求的，招标人应当在招标文件中提出相应特殊要求，并将其作为实质性要求和条件。

第二十二条招标货物需要划分标包的，招标人应合理划分标包，确定各标包的交货期，并在招标文件中如实载明。

第二十三条招标人允许中标人对非主体货物进行分包的，应当在招标文件中载明。主要设备或者供货合同的主要部分不得要求或者允许分包。

除招标文件要求不得改变标准货物的供应商外，中标人经招标人同意改变标准货物的供应商的，不应视为转包和违法分包。

第二十四条招标人可以要求投标人在提交符合招标文件规定要求的投标文件外，提交备选投标方案，但应当在招标文件中作出说明。不符合中标条件的投标人的备选投标方案不予考虑。

第二十五条招标文件规定的各项技术规格应当符合国家技术法规的规定。

招标文件中规定的各项技术规格均不得要求或标明某一特定的专利技术、商标、名称、设计、原产地或供应者等，不得含有倾向或者排斥潜在投标人的其他内容。如果必须引用某一供应者的技术规格才能准确或清楚地说明拟招标货物的技术规格时，则应当在参照后面加上“或相当于”的字样。

第二十六条招标文件应当明确规定评标时包含价格在内的所有评标因素，以及据此进行评估的方法。

在评标过程中，不得改变招标文件中规定的评标标准、方法和中标条件。

第二十七条招标人可以在招标文件中要求投标人以自己的名义提交投标保证金。投标保证金除现金外，可以是银行出具的银行保函、保兑支票、银行汇票或现金支票，也可以是招标人认可的其他合法担保形式。

投标保证金一般不得超过投标总价的百分之二，但最高不得超过八十万元人民币。投标保证金有效期应当与投标有效期一致。

投标人应当按照招标文件要求的方式和金额，在提交投标文件截止之日前将投标保证金提交给招标人或其招标代理机构。

投标人不按招标文件要求提交投标保证金的，该投标文件作废标处理。

第二十八条招标文件应当规定一个适当的投标有效期，以保证招标人有足够的时间完成评标和与中标人签订合同。投标有效期从招标文件规定的提交投标文件截止之日起计算。

在原投标有效期结束前，出现特殊情况的，招标人可以书面形式要求所有投标人延长投标有效期。投标人同意延长的，不得要求或被允许修改其投标文件的实质性内容，但应当相应延长其投标保证金的有效期；投标人拒绝延长的，其投标失效，但投标人有权收回其投标保证金。

同意延长投标有效期的投标人少于三个的，招标人应当重新招标。

第二十九条对于潜在投标人在阅读招标文件中提出的疑问，招标人应当以书面形式、投标预备会方式或者通过电子网络解答，但需同时将解答以书面方式通知所有购买招标文件的潜在投标人。该解答的内容为招标文件的组成部分。

除招标文件明确要求外，出席投标预备会不是强制性的，由潜在投标人自行决定，并自行承担由此可能产生的风险。

第三十条招标人应当确定投标人编制投标文件所需的合理时间。依法必须进行招标的货物，自招标文件开始发出之日起至投标人提交投标文件截止之日止，最短不得少于二十日。

第三十一条对无法精确拟定其技术规格的货物，招标人可以采用两阶段招标程序。

在第一阶段，招标人可以首先要求潜在投标人提交技术建议，详细阐明货物的技术规格、质量和其它特性。招标人可以与投标人就其建议的内容进行协商和讨论，达成一个统一的技术规格后编制招标文件。

在第二阶段，招标人应当向第一阶段提交了技术建议的投标人提供包含统一技术规格的正式招标文件，投标人根据正式招标文件的要求提交包括价格在内的最后投标文件。

第三章投标

第三十二条投标人是响应招标、参加投标竞争的法人或者其他组织。

法定代表人为同一个人的两个及两个以上法人，母公司、全资子公司及其控股公司，都不得在同一货物招标中同时投标。

一个制造商对同一品牌同一型号的货物，仅能委托一个代理商参加投标，否则应作废标处理。

第三十三条投标人应当按照招标文件的要求编制投标文件。投标文件应当对招标文件提出的实质性要求和条件作出响应。

投标文件一般包括下列内容：

（一）投标函；

（二）投标一览表；

（三）技术性能参数的详细描述

（四）商务和技术偏差表；

（五）投标保证金；

（六）有关资格证明文件；

（七）招标文件要求的其他内容

投标人根据招标文件载明的货物实际情况，拟在中标后将供货合同中的非主要部分进行分包的，应当在投标文件中载明。

第三十四条投标人应当在招标文件要求提交投标文件的截止时间前，将投标文件密封送达招标文件中规定的地点。招标人收到投标文件后，应当向投标人出具标明签收人和签收时间的凭证，在开标前任何单位和个人不得开启投标文件。

招标人不得接受以电报、电传、传真以及电子邮件方式提交的投标文件及投标文件的修改文件。

在招标文件要求提交投标文件的截止时间后送达的投标文件，为无效的投标文件，招标人应当拒收，并将其原封不动地退回投标人。

提交投标文件的投标人少于三个的，招标人应当依法重新招标。重新招标后投标人仍少于三个的，必须招标的工程建设项目，报有关行政监督部门备案后可以不再进行招标，或者对两家合格投标人进行开标和评标。

第三十五条投标人在招标文件要求提交投标文件的截止时间前，可以补充、修改、替代或者撤回已提交的投标文件，并书面通知招标人。补充、修改的内容为投标文件的组成部分。

第三十六条在提交投标文件截止时间后，投标人不得补充、修改、替代或者撤回其投标文件。投标人补充、修改、替代投标文件的，招标人不予接受；投标人撤回投标文件的，其投标保证金将被没收。

第三十七条招标人应妥善保管好已接收的投标文件、修改或撤回通知、备选投标方案等投标资料，并严格保密。

第三十八条两个以上法人或者其他组织可以组成一个联合体，以一个投标人的身份共同投标。

联合体各方签订共同投标协议后，不得再以自己名义单独投标，也不得组成或参加其他联合体在同一项目中投标；否则作废标处理。

第三十九条联合体各方应当在招标人进行资格预审时，向招标人提出组成联合体的申请。没有提出联合体申请的，资格预审完成后，不得组成联合体投标。

招标人不得强制资格预审合格的投标人组成联合体。

第四章开标、评标和定标

第四十条开标应当在招标文件确定的提交投标文件截止时间的同一时间公开进行；开标地点应当为招标文件中确定的地点。

投标人或其授权代表有权出席开标会，也可以自主决定不参加开标会。

第四十一条投标文件有下列情形之一的，招标人不予受理：

（一）逾期送达的或者未送达指定地点的；

（二）未按招标文件要求密封的。

投标文件有下列情形之一的，由评标委员会初审后按废标处理：

（一）无单位盖章并无法定代表人或法定代表人授权的代理人签字或盖章的；

（二）无法定代表人出具的授权委托书的；

（三）未按规定的格式填写，内容不全或关键字迹模糊、无法辨认的；

（四）投标人递交两份或多份内容不同的投标文件，或在一份投标文件中对同一招标货物报有两个或多个报价，且未声明哪一个为最终报价的，按招标文件规定提交备选投标方案的除外；

（五）投标人名称或组织结构与资格预审时不一致且未提供有效证明的；

（六）投标有效期不满足招标文件要求的；

（七）未按招标文件要求提交投标保证金的；

（八）联合体投标未附联合体各方共同投标协议的；

（九）招标文件明确规定可以废标的其他情形。

评标委员会对所有投标作废标处理的，或者评标委员会对一部分投标作废标处理后其他有效投标不足三个使得投标明显缺乏竞争，决定否决全部投标的，招标人应当重新招标。

第四十二条评标委员会可以书面方式要求投标人对投标文件中含义不明确、对同类问题表述不一致或者有明显文字和计算错误的内容作必要的澄清、说明或补正。评标委员会不得向投标人提出带有暗示性或诱导性的问题，或向其明确投标文件中的遗漏和错误。

第四十三条投标文件不响应招标文件的实质性要求和条件的，评标委员会应当作废标处理，并不允许投标人通过修正或撤销其不符合要求的差异或保留，使之成为具有响应性的投标。

第四十四条技术简单或技术规格、性能、制作工艺要求统一的货物，一般采用经评审的最低投标价法进行评标。技术复杂或技术规格、性能、制作工艺要求难以统一的货物，一般采用综合评估法进行评标。

最低投标价不得低于成本。

第四十五条符合招标文件要求且评标价最低或综合评分最高而被推荐为中标候选人的投标人，其所提交的备选投标方案方可予以考虑。

第四十六条评标委员会完成评标后，应向招标人提出书面评标报告。评标报告由评标委员会全体成员签字。

第四十七条评标委员会在书面评标报告中推荐的中标候选人应当限定在一至三人，并标明排列顺序。招标人应当接受评标委员会推荐的中标候选人，不得在评标委员会推荐的中标候选人之外确定中标人。

评标委员会提出书面评标报告后，招标人一般应当在十五日内确定中标人，但最迟应当在投标有效期结束日三十个工作日前确定。

第四十八条使用国有资金投资或者国家融资的项目，招标人应当确定排名第一的中标候选人为中标人。排名第一的中标候选人放弃中标、因不可抗力提出不能履行合同，或者招标文件规定应当提交履约保证金而在规定的期限内未能提交的，招标人可以确定排名第二的中标候选人为中标人。

排名第二的中标候选人因前款规定的同样原因不能签订合同的，招标人可以确定排名第三的中标候选人为中标人。

招标人可以授权评标委员会直接确定中标人。

国务院对中标人的确定另有规定的，从其规定。

第四十九条招标人不得向中标人提出压低报价、增加配件或者售后服务量以及其他超出招标文件规定的违背中标人意愿的要求，以此作为发出中标通知书和签订合同的条件。

第五十条中标通知书对招标人和中标人具有法律效力。中标通知书发出后，招标人改变中标结果的，或者中标人放弃中标项目的，应当依法承担法律责任。

中标通知书由招标人发出，也可以委托其招标代理机构发出。

第五十一条招标人和中标人应当自中标通知书发出之日起三十日内，按照招标文件和中标人的投标文件订立书面合同。招标人和中标人不得再行订立背离合同实质性内容的其他协议。

招标文件要求中标人提交履约保证金或者其他形式履约担保的，中标人应当提交；拒绝提交的，视为放弃中标项目。招标人要求中标人提供履约保证金或其他形式履约担保的，招标人应当同时向中标人提供货物款支付担保。

履约保证金金额一般为中标合同价的10％以内，招标人不得擅自提高履约保证金。

第五十二条招标人与中标人签订合同后五个工作日内，应当向中标人和未中标的投标人一次性退还投标保证金。

第五十三条必须审批的工程建设项目，货物合同价格应当控制在批准的概算投资范围内；确需超出范围的，应当在中标合同签订前，报原项目审批部门审查同意。项目审批部门应当根据招标的实际情况，及时作出批准或者不予批准的决定；项目审批部门不予批准的，招标人应当自行平衡超出的概算。

第五十四条依法必须进行货物招标的项目，招标人应当自确定中标人之日起十五日内，向有关行政监督部门提交招标投标情况的书面报告。

前款所称书面报告至少应包括下列内容：

（一）招标货物基本情况；

（二）招标方式和发布招标公告或者资格预审公告的媒介；

（三）招标文件中投标人须知、技术条款、评标标准和方法、合同主要条款等内容；

（四）评标委员会的组成和评标报告；

（五）中标结果。

第五章罚则

第五十五条招标人或者招标代理机构有下列情形之一的，有关行政监督部门责令其限期改正，根据情节可处三万元以下的罚款：

（一）未在规定的媒介发布招标公告的；

（二）不符合规定条件或虽符合条件而未经批准，擅自进行邀请招标或不招标的；

（三）依法必须招标的货物，自招标文件开始发出之日起至提交投标文件截止之日止，少于二十日的；

（四）应当公开招标而不公开招标的；

（五）不具备招标条件而进行招标的；

（六）应当履行核准手续而未履行的；

（七）未按审批部门核准内容进行招标的；

（八）在提交投标文件截止时间后接收投标文件的；

（九）投标人数量不符合法定要求不重新招标的；

（十）非因不可抗力原因，在发布招标公告、发出投标邀请书或者发售资格预审文件或招标文件后终止招标的。

具有前款情形之一，且情节严重的，应当依法重新招标。

第五十六条招标人以不合理的条件限制或者排斥资格预审合格的潜在投标人参加投标，对潜在投标人实行歧视待遇的，强制要求投标人组成联合体共同投标的，或者限制投标人之间竞争的，责令改正，可以处一万元以上五万元以下的罚款。

第五十七条评标过程有下列情况之一，且影响评标结果的，有关行政监督部门可处三万元以下的罚款：

（一）使用招标文件没有确定的评标标准和方法的；

（二）评标标准和方法含有倾向或者排斥投标人的内容，妨碍或者限制投标人之间公平竞争；

（三）应当回避担任评标委员会成员的人参与评标的；

（四）评标委员会的组建及人员组成不符合法定要求的；

（五）评标委员会及其成员在评标过程中有违法违规、显失公正行为的。

具有前款情形之一的，应当依法重新进行评标或者重新进行招标。

第五十八条招标人不按规定期限确定中标人的，或者中标通知书发出后，改变中标结果的，无正当理由不与中标人签订合同的，或者在签订合同时向中标人提出附加条件或者更改合同实质性内容的，有关行政监督部门给予警告，责令改正，根据情节可处三万元以下的罚款；造成中标人损失的，并应当赔偿损失。

中标通知书发出后，中标人放弃中标项目的，无正当理由不与招标人签订合同的，在签订合同时向招标人提出附加条件或者更改合同实质性内容的，或者拒不提交所要求的履约保证金的，招标人可取消其中标资格，并没收其投标保证金；给招标人的损失超过投标保证金数额的，中标人应当对超过部分予以赔偿；没有提交投标保证金的，应当对招标人的损失承担赔偿责任。

第五十九条招标人不履行与中标人订立的合同的，应当双倍返还中标人的履约保证金；给中标人造成的损失超过返还的履约保证金的，还应当对超过部分予以赔偿；没有提交履约保证金的，应当对中标人的损失承担赔偿责任。

因不可抗力不能履行合同的，不适用前款规定。

第六十条中标无效的，发出的中标通知书和签订的合同自始没有法律约束力，但不影响合同中独立存在的有关解决争议方法的条款的效力。

第六十一条不属于工程建设项目，但属于固定资产投资的货物招标投标活动，参照本办法执行。

第六十二条使用国际组织或者外国政府贷款、援助资金的项目进行招标，贷款方、资金提供方对货物招标投标活动的条件和程序有不同规定的，可以适用其规定，但违背中华人民共和国社会公共利益的除外。

第六十三条本办法由国家发展和改革委员会会同有关部门负责解释。

第六十四条本办法自2005年3月1日起施行。


国家重大建设项目招标投标监督暂行办法（国家计委18号令，2002.1）

国家重大建设项目招标投标监督暂行办法

中华人民共和国国家发展计划委员会令第18号

2002年1月10日

第一条为了加强国家重大建设项目招标投标活动的监督，保证招标投标活动依法进行，根据《中华人民共和国招标投标法》、《国务院办公厅印发国务院有关部门实施招标投标活动行政监督职责分工意见的通知》（国办发〔2000〕34号）和《国家重大建设项目稽察办法》（国办发〔2000〕54号、2000年国家计委令第6号），制定本办法。

第二条国家计委根据国务院授权，负责组织国家重大建设项目稽察特派员及其助理（以下简称稽察人员），对国家重大建设项目的招标投标活动进行监督检查。

第三条本办法所称国家重大建设项目，是指国家出资融资的，经国家计委审批或审核后报国务院审批的建设项目。

第四条国家重大建设项目的招标范围、规模标准及评标方法，按《工程建设项目招标范围和规模标准规定》（2000年国家计委令第3号）、《评标委员会和评标方法暂行规定》（2001年国家计委、经贸委、建设部、铁道部、交通部、信息产业部、水利部令第12号）执行。

国家重大建设项目招标公告的发布，按《招标公告发布暂行办法》（2000年国家计委令第4号）执行。

依法必须招标的国家重大建设项目，必须在报送项目可行性研究报告中增加有关招标内容，具体办法按《建设项目可行性研究报告增加招标内容以及核准招标事项暂行规定》（2001年国家计委令第9号）执行。

招标人自行招标的，必须符合《工程建设项目自行招标试行办法》（2000年国家计委令第5号）有关规定。

第五条招标人和中标人应按照《中华人民共和国招标投标法》和《中华人民共和国合同法》规定签订书面合同。合同中确定的建设标准、建设内容、合同价格必须控制在批准的设计及概算文件范围内。

除因不可抗力等情况导致项目无法执行或中标人不能履行合同外，任何单位和个人不得以其它任何理由将合同转让给他人，或要求中标人放弃合同。

第六条通过招标节省的概算投资，不得擅自挪作他用。

第七条任何单位和个人对国家重大建设项目招标投标过程中发生的违法行为，有权向国家计委投诉或举报。国家计委在收到投诉或举报后15个工作日内做出是否受理的决定。

对受理的投诉和举报，国家计委负责组织核查处理或者转请地方发展计划部门和有关部门依法查处。

第八条稽察人员对国家重大建设项目的招标投标活动进行监督检查可以采取经常性稽察和专项性稽察的方式。经常性稽察方式是对建设项目所有招标投标活动进行全过程的跟踪监控；专项性稽察方式是对建设项目招标投标活动实施抽查。经常性稽察项目名单由国家计委确定。

第九条列入经常性稽察的项目，招标人应当根据核准的招标事项编制招标文件，并在发售前15个工作日将招标文件、资格预审情况和时间安排及相关文件一式三份报国家计委备案。

招标人确定中标人后，应当在15个工作日内向国家计委提交招标投标情况报告。报告内容依照《评标委员会和评标方法暂行规定》（2001年国家计委、经贸委、建设部、铁道部、交通部、信息产业部、水利部令第12号）第四十二条规定执行。

第十条稽察人员对国家重大建设项目贯彻执行国家有关招标投标的法律、法规、规章和政策情况以及招标投标活动进行监督检查，履行下列职责：

部门规章C14-

C14-法律法规汇编

（一）监督检查招标投标当事人和其他行政监督部门有关招标投标的行为是否符合法律、法规规定的权限、程序。

（二）监督检查招标投标的有关文件、资料，对其合法性、真实性进行核实。

（三）监督检查资格预审、开标、评标、定标过程是否合法以及是否符合招标文件、资格审查文件规定，并可进行相关的调查核实。

（四）监督检查招标投标结果的执行情况。

第十一条稽察人员对招标投标活动进行监督检查，可以采取下列方式：

（一）检查项目审批程序、资金拨付等资料和文件；

（二）检查招标公告、投标邀请书、招标文件、投标文件，核查投标单位的资质等级和资信等情况；

（三）监督开标、评标，并可以旁听与招标投标事项有关的重要会议；

（四）向招标人、投标人、招标代理机构、有关行政主管部门、招标公证机构调查了解情况，听取意见；

（五）审阅招标投标情况报告、合同及其有关文件；

（六）现场查验，调查、核实招标结果执行情况。

根据需要，可以联合国务院其他行政监督部门、地方发展计划部门开展工作，并可以聘请有关专业技术人员参加检查。

稽察人员在监督检查过程中不得泄漏知悉的保密事项，不得作为评标委员会成员直接参与评标。

第十二条稽察人员与被监督单位的权力、义务，依照《国家重大建设项目稽察办法》（国办发〔2000〕54号、2000年国家计委令第6号）的有关规定执行。

第十三条对招标投标活动监督检查中发现的招标人、招标代理机构、投标人、评标委员会成员和相关工作人员违反《中华人民共和国招标投标法》及相关配套法规、规章的，国家计委视情节依法给予以下处罚：

（一）警告。

（二）责令限期改正。

（三）罚款。

（四）没收违法所得。

（五）取消在一定时期参加国家重大建设项目投标、评标资格。

（六）暂停安排国家建设资金或暂停审批有关地区、部门建设项目。

第十四条对需要暂停或取消招标代理资质、吊销营业执照、责令停业整顿、给予行政处分、依法追究刑事责任的，移交有关部门、地方人民政府或者司法机关处理。

第十五条对国家重大建设项目招标投标过程中发生的各种违法行为进行处罚时，也可以依据职责分工由国家计委会同有关部门共同实施。

重大处理决定，应当报国务院批准。

第十六条国家计委和有关部门做出处罚之前，应告知当事人。当事人对处罚有异议的，国家计委及其他有关行政监督部门应予核实。

对处罚决定不服的，可以依法申请复议。

第十七条各省、自治区、直辖市人民政府发展计划部门可依据《中华人民共和国招标投标法》及相关法规、规章，结合当地实际，参照本办法制定本地区招标投标监督办法。

第十八条本办法由国家计委负责解释。

第十九条本办法自2002年2月1日起施行。


评标专家和评标专家库管理暂行办法（国家计委29号令，2003.2）

评标专家和评标专家库管理暂行办法

中华人民共和国国家发展计划委员会令第29号

2003年2月22日

第一条为加强对评标专家的监督管理，健全评标专家库制度，保证评标活动的公平、公正，提高评标质量，根据《中华人民共和国招标投标法》，制定本办法。

第二条本办法适用于评标专家的资格认定、入库及评标专家库的组建、使用、管理活动。

第三条评标专家库由省级（含，下同）以上人民政府有关部门或者依法成立的招标代理机构依照《招标投标法》的规定自主组建。

评标专家库的组建活动应当公开，接受公众监督。

第四条省级以上人民政府有关部门和招标代理机构应当加强对其所建评标专家库及评标专家的管理，但不得以任何名义非法控制、干预或者影响评标专家的具体评标活动。

第五条政府投资项目的评标专家，必须从政府有关部门组建的评标专家库中抽取。

第六条省级以上人民政府有关部门组建评标专家库，应当有利于打破地区封锁，实现评标专家资源共享。

省级人民政府可组建跨部门、跨地区的综合性评标专家库。

第七条入选评标专家库的专家，必须具备如下条件：

（一）从事相关专业领域工作满八年并具有高级职称或同等专业水平；

（二）熟悉有关招标投标的法律法规；

（三）能够认真、公正、诚实、廉洁地履行职责；

（四）身体健康，能够承担评标工作。

第八条评标专家库应当具备下列条件：

（一）具有符合本办法第七条规定条件的评标专家，专家总数不得少于500人；

（二）有满足评标需要的专业分类；

（三）有满足异地抽取、随机抽取评标专家需要的必要设施和条件；

（四）有负责日常维护管理的专门机构和人员。

第九条专家入选评标专家库，采取个人申请和单位推荐两种方式。采取单位推荐方式的，应事先征得被推荐人同意。

个人申请书或单位推荐书应当存档备查。个人申请书或单位推荐书应当附有符合本办法第七条规定条件的证明材料。

第十条组建评标专家库的政府部门或者招标代理机构，应当对申请人或被推荐人进行评审，决定是否接受申请或者推荐，并向符合本办法第七条规定条件的申请人或被推荐人颁发评标专家证书。

评审过程及结果应做成书面记录，并存档备查。

组建评标专家库的政府部门，可以对申请人或者被推荐人进行必要的招标投标业务和法律知识培训。

第十一条组建评标专家库的政府部门或者招标代理机构，应当为每位入选专家建立档案，详细记载评标专家评标的具体情况。

第十二条组建评标专家库的政府部门或者招标代理机构，应当建立年度考核制度，对每位入选专家进行考核。评标专家因身体健康、业务能力及信誉等原因不能胜任评标工作的，停止担任评标专家，并从评标专家库中除名。

第十三条评标专家享有下列权利：

（一）接受招标人或其招标代理机构聘请，担任评标委员会成员；

（二）依法对投标文件进行独立评审，提出评审意见，不受任何单位或者个人的干预；

（三）接受参加评标活动的劳务报酬；

（四）法律、行政法规规定的其他权利。

第十四条评标专家负有下列义务：

（一）有《招标投标法》第三十七条和《评标委员会和评标方法暂行规定》第十二条规定情形之一的，应当主动提出回避；

（二）遵守评标工作纪律，不得私下接触投标人，不得收受他人的财物或者其他好处，不得透露对投标文件的评审和比较、中标候选人的推荐情况以及与评标有关的其他情况；

（三）客观公正地进行评标；

（四）协助、配合有关行政监督部门的监督、检查；

（五）法律、行政法规规定的其他义务。

第十五条评标专家有下列情形之一的，由有关行政监督部门给予警告；情节严重的，由组建评标专家库的政府部门或者招标代理机构取消担任评标专家的资格，并予以公告：

（一）私下接触投标人的；

（二）收受利害关系人的财物或者其他好处的；

（三）向他人透露对投标文件的评审和比较、中标候选人的推荐以及与评标有关的其他情况的；

（四）不能客观公正履行职责的；

（五）无正当理由，拒不参加评标活动的。

部门规章C15-

C15-法律法规汇编

第十六条组建评标专家库的政府部门或者招标代理机构有下列情形之一的，由有关行政监督部门给予警告；情节严重的，暂停直至取消招标代理机构相应的招标代理资格：

（一）组建的评标专家库不具备本办法规定条件的；

（二）未按本办法规定建立评标专家档案或对评标专家档案作虚假记载的；

（三）以管理为名，非法干预评标专家的评标活动的。

第十七条招标人或其委托的招标代理机构不从依法组建的评标专家库中抽取专家的，评标无效；情节严重的，由有关行政监督部门依法给予警告。

政府投资项目的招标人或其委托的招标代理机构不遵守本办法第五条的规定，不从政府有关部门组建的评标专家库中抽取专家的，评标无效；情节严重的，由政府有关部门依法给予警告。

第十八条本办法由国家发展计划委员会负责解释。

第十九条本办法自二○○三年四月一日起实施。


关于基本建设项目和大中型划分标准的规定（国家计委、国家建委、财政部计计［1978］234号附件三）

关于基本建设项目和大中型划分标准的规定

计计［1978］234号

（国家计委、国家建委、财政部1978年4月22日发）

为了更好地贯彻执行大中小型企业同时并举的方针，加强基本建设项目的分级管理，正确反映建设项目的规模，对有关建本建设项目的几个问题和大中型项目划分标准，规定如下：

（一）建设项目，是指在一个总体设计和初步设计范围内，由一个或几个单项工程所组成，经济实行统一核算，行政上实行统一管理的建设单位。一般以一个企业（或联合企业）、事业单位或独立工程作为一个建设项目。

现有企业、事业单位按照规定用基本建设投资单纯购置设备、工具、器具（包括车、船、飞机、勘探设备、施工机械等），不作为基本建设项目。全部投资在十万元以下的工程，国家不单独作为一个建设项目计算。

建设项目中的单项工程，是指建成后能够独立发挥效能或生产设计规定的主要产品的车间或工程。

冶金、煤炭、油田、化工、化纤、电站、林区等大型联合企业和铁路枢纽、港口等建设周期长、规模大的建设项目，编制计划时要列出能生产设计规定产品或独立发挥设计规定效益的主要单项工程，国家对完成情况要进行考核；其他辅助车间、公用工程、仓库、住宅、铁路专用线等一般单项工程，可以分别列出，但国家不以单项工程来考核。

（二）凡属于一个总体设计中的主体工程和相应的附属配套工程、综合利用工程、环境保护工程、供水、供电工程，以及水库的干渠配套工程等，只作为一个建设项目。

凡是不属于一个总体设计，经济上分别核算，工艺流程上没有直接关联的几个独立工程，应分别列为几个建设项目，不能捆在一起作为一个建设项目。为了贯彻挖潜、革新、改造和按专业化协作改组工业的原则，实现老厂挖潜和其他特定任务，根据统一规划、统一设计的要求，在一个省（市、区）的范围内组织老企业协作，为增加同一产品的生产能力而建设的各项工程，经国家计委批准，也可以作为一个建设项目，但应分别列出主要单项工程。

大型联合企业（如冶金、化工等）和资源开发（如煤炭矿区、油田、林区）等施工周期长的大型建设项目，应统一规划，分期建设。一期工程未完，一般不同时进行二期工程的建设，如确有必要，经过国家批准，两期工程作为一个建设项目，在项目中分期列出。

（三）为了正确反映基本建设项目的规模和效益，下列情况虽有一定的建筑施工活动，但不作为国家计划基本建设项目：

用更新改造资金、大修理基金和维护费等安排的现有企业维持简单再生产和更新改造工程，以及用其他各种专项资金，按规定安排的专项用途，均不属于基本建设范围：

经过批准的筹建项目，在未正式开工时进行的各项施工准备工作，如勘察设计、征地拆迁等；

为了缩短基本建设战线，经计划机关批准的停、缓建项目，进行必要的维护工程。

建设项目建成后经验收鉴定，已移交生产，在设计范围内进行的零星收尾工程，不作为大中型项目。

（四）建设项目分为新建、改扩建和续建项目。

新建项目，是指在计划期内，从无到有、“平地起家”开始建设的项目。

改扩建项目，是指原有企业、事业单位，为了扩大主要产品的设计能力或增加新的效益，在计划期内进行改扩建的项目。

续建项目，是指过去年度已正式开工，在计划期内继续进行施工的项目。

（五）建设项目的建成投产，是反映基本建设的成果，考核投资效果的重要标志。

全部建成投产，是指整个建设项目的所有生产性车间以及相应的辅助设施，按设计要求全部建成，经负荷试运转证明具备生产设计规定的合格产品的条件，并经验收鉴定，移交生产的项目。

建成投产的单项工程，是指整个建设项目尚未建成，其中某一主要单项工程已按设计要求建成,经负荷试运转证明具备生产合格产品的条件,并经验收鉴定，移交生产的工程。

（六）基本建设大中小型项目，是按项目的建设总规模或总投资来确定的。新建项目按一个项目的全部设计能力或所需的全部投资（总概算）计算，扩建项目按扩建新增的设计能力或扩建所需投资（扩建总概算）计算，不包括扩建前原有的生产能力。

凡是产品为全国服务，或者对生产新产品、采用新技术等具有重大意义的项目，以及边远的、经济基础比较薄弱的省、区和少数民族地区，对发展地区经济有重大作用的建设项目，其设计规模或总投资虽不够规定的标准，经国家计委批准，也可以按大中型建设项目管理。

关于楼堂馆所和一般房屋建筑的

界限非工业建设项目大中型划分标准

一、农、林、水利、水产建设：

水库（大型）：库容一亿立方米以上（包括一亿立方米，下同）。

灌溉工程：受益面积五十万亩以上。

其他水利工程（包括江河治理）：总投资二千万元以上。

渔业基地：总投资一千五百万元以上。

水产冷库：储藏能力五千吨以上。

其他农、林、水产建设：总投资八百万元以上。

二、交通、邮电建设：

铁路：新建的干线、支线、地下铁道和总投资一千五百万元以上的原有干线、枢纽的重大技术改造工程。

地方铁路长度一百公里以上，货运量五十万吨以上的项目。

公路：新建、改建长度二百公里以上的国防、边防公路和跨省区的重要干线以及总投资八百万元以上的独立公路大桥。

港口：年吞吐量一百万吨以上的新建、扩建港口；总投资三千万元以上的修船厂（指有船坞、滑道的）。

邮电：跨省区的电缆、微波通信干线和重要通信枢纽或总投资八百万元（事业单位为五百万元）以上的其他邮电建设。

民航：总投资二千万元以上的新建、改建机场。

三、商业、外贸、粮食、物资等仓库建设：

建筑面积二万平方米以上的火药库、库容五万立方米以上的石油库、储藏能力一万吨以上的冷库。总投资五百万元以上的其他仓库建设。

四、文教、卫生、计量、科研，总投资五百万元以上；广播，总投资八百万元以上。

五、工业城市和工矿区，新建、扩建的供水、供气等公用事业建设，总投资八百万元以上。

上述各部门的工业项目，按工业建设大中小型标准划分。

附：

工业建设项目的大、中、小型划分标准

工业建设项目的大、中型划分标准

 | 计 量 单 位 | 大 型 | 中 型 | 小 型
钢铁工业 |  |  |  |
钢铁联合企业 | 年产钢 万吨 | 100以上 | 10-100(不包括100万吨，下同) | 10以下(不包括10万吨，下同)
特殊钢厂 | 年产钢 万吨 | 50以上 | 10-50 | 10以下
独立炼铁厂 | 年产铁 万吨 | 100以上 | 20-100 | 20以下
独立铁矿山 | 年产铁矿 万吨 | 200以上 | 60-200 | 60以下
其他黑色金属工业 | 总投资 万元 | 5000以上 | 2000-5000 | 2000以下
有色金属工业 |  |  |  |
有色联合企业 |  |  |  |
镍联合企业 | 年产金属镍 万吨 | 3以上 | 0.5-3 | 0.5以下
其他重金属联合企业 | 年产金属 万吨 | 2以上 | 0.8-2 | 0.8以下
采选厂 |  |  |  |
砂矿 | 年采选矿石 万吨 | 200以上 | 100-200 | 100以下
脉矿 | 年采选矿石 万吨 | 100以上 | 20-100 | 20以下
氧化铝厂 | 年产氧化铝 万吨 | 20以上 | 5-20 | 5以下
常用金属冶炼、电解厂 | 年产金属 万吨 | 3以上 | 1-3 | 1以下
常用金属加工厂 |  |  |  |
重金属 | 年产加工材 万吨 | 3以上 | 0.5-3 | 0.5以下
轻金属 | 年产加工材 万吨 | 2以上 | 0.3-2 | 0.3以下
其他有色金属工业 | 总投资 万元 | 5000以上 | 1000-5000 | 1000以下
煤炭工业 |  |  |  |
煤炭矿区 | 年产原煤 万吨 | 500以上 | 200-500 | 200以下
独立洗煤厂 | 年洗精煤 万吨 | 120以上 | 30-120 | 30以下
其他煤炭工业 | 总投资 万元 | 2000以上 | 1000-2000 | 1000以下
石油工业 |  |  |  |
油气田开发 |  | (根 | 据具体情况确定) |
炼油厂 | 年加工原油 万吨 | 250以上 | 50-250 | 50以下
跨省长距离输油（气）管线 |  | （均 | 为大中型项目） |
化学工业 |  |  |  |
合成氨厂 | 年产合成氨 万吨 | 15以上 | 4.5-15 | 4.5以下

说明：国防工业和国防科研的矿山项目，可参考冶金矿山标准，其他工厂，

暂按其他机械工业标准试行.

 | 计 量 单 位 | 大 型 | 中 型 | 小 型
硫酸厂 | 年产硫酸 万吨 | 16以上 | 8-16 | 8以下
烧碱厂 | 年产烧碱 万吨 | 3以上 | 0.75-3 | 0.75以下
纯碱厂 | 年产纯碱 万吨 | 40以上 | 4-40 | 4以下
磷肥厂 | 年产磷肥 万吨 | 50以上 | 20-50 | 20以下
乙烯厂 | 年产量 万吨 | 4以上 | 2-4 | 2以下
化学纤维单体 | 年产单体 万吨 | 4以上 | 0.5-4 | 0.5以下
合成橡胶厂 | 年产量 万吨 | 3以上 | 0.5-3 | 0.5以下
塑料厂 | 年产量 万吨 | 3以上 | 1-3 | 1以下
橡胶轮胎加工厂 | 年产量 万套 | 100以上 | 20-100 | 20以下
农药厂 | 年产量 万吨 | 3以上 | 0.3-3 | 0.3以下
磷矿 | 年产磷矿 万吨 | 100以上 | 30-100 | 30以下
硫铁矿 | 年产硫铁矿 万吨 | 100以上 | 20-100 | 20以下
化学联合企业 |  | （三种品种都达到 | 中型标准即为大型） |
其他化学工业 | 总投资 万元 | 2000以上 | 1000-2000 | 1000以下
电力工业 |  |  |  |
电站 | 装机容量 万千瓦 | 25以上 | 2.5-25 | 2.5以下
送变电工程（注） |  | 电压33万伏以上 | 电压22万伏和11万伏并线路长250公里以上的 | 电压11万伏并线路
长250公里以下的 |  |  |  |
机械工业 |  |  |  |
冶金矿山设备 | 年产量 万吨 | 2以上 | 0.5-2 | 0.5以下
石油化工设备 | 年产量 万吨 | 2以上 | 0.5-2 | 0.5以下
工程机械 | 年产量 万吨 | 2以上 | 0.5-2 | 0.5以下
发电设备、电机厂 | 年产量 万千瓦 | 100以上 | 30-100 | 30以下
通用设备厂 | 总投资 万元 | 3000以上 | 1000-3000 | 1000以下
汽车厂 | 年产量 万辆 | 一般汽车5以上, | 0.5-5 | 0.5以下
 |  | 重型汽车0.3以上 | 0.1-0.3 | 0.1以下
拖拉机厂 | 年产量 万台 | 轮胎式2以上, | 0.5-2 | 0.5以下
 |  | 履带式1以上 | 0.1-1 | 0.1以下
柴油机厂 | 年产量 万马力 | 100以上 | 30-100 | 30以下
其他机械工业 | 总投资 万元 | 2000以上 | 1000-2000 | 1000以下
森林工业 |  |  |  |
木材采运林区 | 年产木材 万立方米 |  | (均为大中型) |

说明：送变电工程，大型超高压工程单独列项目，中型的凡是直接配合发电的作为

电站的单列工程。凡是公用的，不论几条都按地区或电网作为一个项目.

 | 计 量 单 位 | 大 型 | 中 型 | 小 型
独立森工局 | 年产木材 万立方米 | 30以上 | 15-30 | 15以下
其他森林工业 | 总投资 万元 | 1500以上 | 1000-1500 | 1000以下
建材工业 |  |  |  |
水泥厂 | 年产量 万吨 | 100以上 | 20-100(特种水泥5以上) | 20以下(特种水泥5以下)
平板玻璃厂 | 年产量 万重量箱 | 90以上 | 45-90 | 45以下
玻璃纤维厂 | 年产量 吨 | 5000以上 | 1000-5000 | 1000以下
石灰石矿 | 年产量 万吨 | 100以上 | 50-100 | 50以下
石棉矿 | 年产量 万吨 | 1以上 | 0.1-1 | 0.1以下
石墨矿 | 年产量 万吨 | 11以上 | 0.3-1 | 0.3以下
石膏矿 | 年产量 万吨 | 30以上 | 10-30 | 10以下
其他建材工业 | 总投资 万元 | 2000以上 | 1000-2000 | 1000以下
轻工业 |  |  |  |
化学纤维厂 | 年产量 万吨 | 单体4以上 | 0.5-4 | 0.5以下
 |  | 长丝0.8以上 | 0.3-0.8 | 0.3以下
 |  | 短丝4以上 | 0.6-4 | 0.6以下
棉纺织厂 | 棉纺锭 万锭 | 10以上 | 5-10 | 5以下
印染厂 | 年产量 亿米 | 1以上 | 0.5-1 | 0.5以下
造纸厂 | 年产量 万吨 | 3以上 | 1-3 | 1以下
制糖厂 | 日处理原料 吨 | 1000以上 | 500-1000 | 500以下
盐厂 | 年产量 万吨 | 海盐100以上 | 20-100 | 20以下
 |  | 井、矿盐３０以上 | 10-30 |
毛纺、麻纺、绢纺 | 纺锭 万锭 | 1以上 | 0.5-1 | 0.5以下
合成脂肪酸 | 年产量 万吨 | 2以上 | 0.5-2 | 0.5以下
合成洗涤剂 | 年产量 万吨 | 2以上 | 1-2 | 1以下
手表（新建） | 年产量 万只 | 100以上 | 40-100 | 40以下
缝纫机（新建） | 年产量 万架 | 50以上 | 15-50 | 15以下
自行车（新建） | 年产量 万辆 | 100以上 | 30-100 | 30以下
塑料制品 | 年产量 万吨 | 1以上 | 0.5-1 | 0.5以下
其他轻工业（包括医疗机械） | 总投资 万元 |  | 1000以上 |


国家计委《关于补充、修订部分基本建设项目大中型划分标准的通知（国家计委计基［1979］725号）》

国家计委关于补充、修订部分

基本建设项目大中型划分标准的通知

计基（1979）725号文件

（国家计委1979年12月16日发）

为了进一步整顿和加强基本建设的计划管理，正确反映项目规模，明确划分项目的管理权限，以及编制长期和年度基本建设计划的需要，根据有关地区和部门的建议，经商得国家建委、财政部同意，现对国家计委、国家建委、财政部计计〔1978〕234号文附件三“关于基本建设项目和大中型划分标准的规定”中的一部分内容，作如下补充、修订：

（一）补充一部分按建设规模（或工程效益）划分大中型项目的标准：

水产：容纳渔轮50艘以上（含50艘，下同）的渔业基地；

冷藏并制冰能力各5000吨以上的水产冷库（或冷藏1万吨以上）

公路：长度1000米以上的独立公路大桥。

港口：年吞吐量100万吨以上新建、扩建的沿海港口；

年吞吐量200万吨以上新建、扩建的内河港口。

邮电：长度在500公里以上的跨省区长途通信电缆；

长度在1000公里以上的跨省区长途通信微波。

物资：建筑面积3万平方米以上的火炸药库。

粮食：库容1.5亿斤以上的粮食中转库。

学校：有3000名学员以上的新建高等院校。

卫生：有700张病床以上的新建医院、疗养院。

城建：日供水11万吨以上的独立水厂；

日供气30万立方米的独立煤气厂（包括液化石油气厂）。

（二）调整一部分按总投资划分大中型项目的标准：

煤炭、化工、森工、建材、轻工、纺织、机械、邮电、广播、农业、林业、水产、城建等部门，凡按总投资划分大中型项目的部分，由原定800万元以上，调整为1000万元以上；

商业、粮食、外贸、物资、供销等部门的一般仓库和文教、卫生、计量、标准、设计、科研等部门，凡按总投资划分大中型项目的部分，由原定500万元以上，调整为1000万元以上；

修造船厂大中型项目的标准，与修船厂相同，为3000万元以上。

（三）明确一部分在国家统一下达的计划中不作为大中型项目安排的建设：

这类建设，多属地区性的一般建筑工程，建成后产、供、销平衡问题不多，协作关系比较简单，可以通过年度计划中确定的投资、材料等指标来综合平衡、控制规模和安排建设，在国家统一下的基建计划中，不作为大中型项目。主要有：

（1）由基建投资兴办的分散零星的江河治理、国营农场、植树造林、草原建设等，不作为大中型项目；

原有水库加固，并结合进行加高大坝、扩大溢洪道和增修灌渠配套工程者，列入基建计划，除国家指定者外，不再作为大中型项目。

（2）分段整治、施工期长、年度安排有较大伸缩性的航道整治疏浚工程，可按总体规划、年度计划确定的投资和其他建设条件的可能，分年实施，不作为大中型项目。

（3）科研、文教、卫生、广播、体育、出版、计量、标准、设计等事业单位的建设（包括工业、交通和其它部门所属的同类事业单位），新建工程按大中型标准列入国家基建计划；原有事业单业的改、扩建工程，可以根据事业发展的需要和各项建设条件的可能，分年安排建设，缺什么，补什么，有多少钱，办多少事。除国家指定者外，不作为大中型项目（有大型科研装置的工程除外）。

新建项目的规模，是指经国家批准的计划任务书中规定的近期建设规模，而不是指远景规划所设想的长远发展规模。这类民用建筑，明确分期设计、分期建设的，应按分期规模来划分大中小型。

（4）城市的排水管网、污水处理、道路、立交、桥梁、防洪、环保等工程，应当结合市容整顿、城市维护与改造，在城市总体规划的要求下，分期、分段建设，不作为大中型项目；

城市的一般民用建筑，包括统建和集资建设的住宅群、办公和生活用房等，均由有关部门和省、市、区通过国家计划安排的年度投资，分配的建筑材料，开工和竣工的建筑面积等项指标和城市规划的有关要求，认真审定，加强计划管理，不作为大中型项目。

（5）名胜古迹、风景点、旅游区的恢复、修建工程，由各地从实际需要与可能出发，分期分批进行，都不作为大中型项目。

（6）施工队伍及地质勘探单位等独立的后方基地建设（包括厂矿企业的农副业基地建设），不作为大中型项目。但如果其中安排有工业企业项目时，这个工业项目本身，应按同类工业项目大中型划分标准，列入国家基建计划。

（四）明确一部分单独审批、单独下达、单独考核的项目，在国家统一下达的计划中，不列大中型项目。

必须建设的楼堂馆所，要严格按照规定，单独报批。

采取各种形式利用外资或国内资金兴建的旅游饭店、旅馆、贸易大楼、展览馆、科教馆等，由有关部门根据国家批准的协议、合同和建设内容、规模、进度等，编制建设计划，专项安排，专项下达，专项考核。

（五）原有企业改、扩建中几个界限划分问题：

（1）凡是利用更新改造资金，按规定内容安排的老企业挖潜、革新、改造、措施工程，不作为基本建设项目。

（2）凡是利用基建投资安排的老企业扩建工程，只要扩建部分达到或超过同类工业项目大中型标准的，按大中型项目列入国家计划（不包括改、扩建前已经形成的能力或完成的投资），小型项目分别列入部门或地方基建计划。从1980年起，在国家统一下达的计划中，不再单列基本建设大中型措施项目。

（六）凡是本通知中没有补充、修订和调整的大中型项目划分标准，一律仍按国家计委、国家建委、财政部计计〔1978〕234号文附件三中的各项规定试行。


工商领域企业固定资产投资项目招标投标管理办法（国家经贸委39号令，2002.10）

工商领域企业固定资产投资项目招标投标管理办法

中华人民共和国国家经济贸易委员会令第39号

2002年10月29日

第一章总则

第一条为加强工商领域企业固定资产投资项目的管理，规范工商领域企业固定资产投资项目的招标投标行为，保证招标投标的公平、公正，维护招标投标活动当事人的合法权益，提高经济效益，保证项目质量，根据《中华人民共和国招标投标法》和有关规定，制定本办法。

第二条本办法适用于中华人民共和国境内工商领域企业固定资产投资项目的招标投标活动。

第三条国家经贸委和各省、自治区、直辖市、计划单列市及新疆生产建设兵团经贸委（经委，以下简称省级经贸委）是工商领域企业固定资产投资项目招标投标工作的管理部门（以下简称招标管理部门），负责组织指导、协调管理工商领域企业固定资产投资项目招标投标工作。

国家经贸委负责以下项目招标投标的管理工作：

（一）国家经贸委报经国务院批准的项目；

（二）国家经贸委审批的项目；

（三）国家经贸委授权或委托省级经贸委审批的项目；

（四）企业按照有关规定在国家经贸委进行登记备案的限额以上项目；

（五）国家经贸委规定的其他项目。

省级经贸委负责以下项目招标投标的管理工作：

（一）省级经贸委审批的本地区的项目；

（二）企业按照有关规定在省级经贸委登记备案的项目；

（三）国家经贸委委托省级经贸委对项目招标投标进行监督和管理的其他项目。

第四条下列工商领域企业固定资产投资项目项下的技术（含工程设计）、设备(含材料)、建筑和安装工程及其他货物和服务等采购，应依照有关法律、行政法规和本办法的规定进行招标：（一）关系社会公共利益、公众安全的重大投资项目；

（二）全部或者部分使用国有资金或者国家融资的项目；

（三）使用国际组织或者外国政府贷款、援助资金的项目；

前款所列项目的具体范围和规模标准，按照《工程建设项目招标范围和规模标准规定》执行。

法律、行政法规或国务院对项目招标有其他规定的，从其规定。

第五条符合本办法第四条规定的项目，原则上实行公开招标。

有下列情形之一的，经投资管理部门同意后，可进行邀请招标：

（一）项目内容涉及实施项目的企业（以下简称项目单位）知识产权和商业秘密的；

（二）采购内容需要项目单位与供货商联合设计或联合制造的；

（三）项目属总承包工程性质，需要与供货商协商确定技术方案的；

（四）涉及国家安全、秘密，不宜公开招标采购的；

（五）国家法律、行政法规规定其他可以进行邀请招标的。

第六条本办法第四条规定的项目，有下列情形之一的，经招标管理部门同意后，可由项目单位自行采购：

（一）项目批复中规定购买物为专利、专有技术等涉及知识产权保护的；

（二）能够提供采购标的的供应商少于3家（不含）的；（三）项目总投资额低于3000万元人民币，且重要设备、材料等货物的采购单项合同估算价低于100万元人民币的；（四）项目总投资额低于3000万元人民币，施工单项合同估算价低于200万元人民币的；（五）项目总投资额低于3000万元人民币，勘察、设计、监理等服务的采购单项合同估算价低于50万元人民币的；（六）中国政府与外国政府双边协议中规定不宜招标采购的；

（七）国家法律、行政法规和政策另有规定不宜进行招标采购的。

第二章招标与投标

第七条项目单位在取得投资管理部门批准的项目可行性研究报告(初步设计)或已登记备案项目的备案文件及国家经贸委授予相应资质的投资咨询机构编制的可行性研究报告后，应编制附件一列举的《工商领域企业固定资产投资项目采购清单》，并向招标管理部门备案。第八条项目内容发生重大调整的，项目单位应按规定向投资管理部门报告，并依据投资管理部门批准意见对采购清单进行修改，同时将修改后的采购清单向招标管理部门备案。

前款所称的重大调整，是指项目产品纲领、主要工艺和技术等内容发生重大变化,或者项目固定资产投资总额调整幅度超过原预算10％以上。第九条具有编制招标文件和组织评标能力的项目单位，可以自行办理招标事宜。项目单位应当按照有关规定办理自行招标备案手续。

第十条项目单位可以自主委托国家经贸委授予相应资质的招标代理机构（以下简称招标代理机构）进行代理招标。未取得国家经贸委规定的招标代理资质的机构不得从事工商领域固定资产投资项目招标代理业务。

取得招标代理资质的招标代理机构应当按照有关规定从事与其资质相符的招标代理业务。

第十一条招标代理机构的资质分为甲级、乙级和乙级（预备）。

甲级资质的招标代理机构可从事限额以上及限额以下的工商领域企业固定资产投资项目的招标代理工作;乙级及乙级（预备）招标代理机构可从事限额以下的工商领域企业固定资产投资项目的招标代理工作。本条所称的限额以上项目，是指固定资产投资3000万元人民币及以上的国内投资项目和总投资在3000万美元及以上的外商投资项目。电力（含核电）、黑色冶金、化工、建材、民用航空、煤炭、石油化工、石油天然气、通讯（含邮政）、有色金属（含稀土）行业国内投资限额以上项目为固定资产投资5000万元及以上的项目。

第十二条项目单位委托代理招标时，需提供项目批复文件及委托招标采购清单。

招标代理机构在接受项目单位招标委托时，应向项目单位出具资质证书，声明从事的招标代理业务范围，核实项目批复文件和委托招标内容。双方应当签订委托招标代理书面协议。

第十三条招标代理机构或自行招标项目单位，应按照项目要求参照《工商领域企业固定资产投资项目招标文件范本》（另行制定）编制招标文件，并填写附件二列举的《工商领域企业固定资产投资项目招标文件备案附表》。招标采购清单、委托招标代理协议书、招标文件备案附表及招标文件应当向招标管理部门备案。

第十四条招标文件应当在规定的媒体上公告，公告时间不得少于20天。

第十五条招标文件更改的，招标代理机构或自行招标项目单位应当向招标管理部门备案，并及时公告。更改内容应通知所有购买招标文件的投标人。

开标时间变更的，应当在相应媒体上公告。

第十六条投标人应按照招标文件的要求编制投标文件，并按照招标文件要求的时间、地点将密封好的投标文件和投标文件软盘送达招标机构。逾期送达的投标文件无效。

第十七条投标人在规定的投标时间届满前，可以对已提交的投标文件进行补充、修改或撤回。补充、修改内容为投标文件的组成部分。

第三章开标、评标与中标

第十八条招标代理机构或自行招标项目单位应按照招标文件规定的时间、地点进行开标。开标时应邀请所有投标人参加，并对投标文件的投标一览表、投标声明完整唱标。开标记录及投标文件软盘应当场封存后向招标管理部门备案。

第十九条投标人少于3个的，招标代理机构或自行招标项目单位应停止开标，封存有关投标文件，并及时报告招标管理部门；同时向招标管理部门建议对其延期开标、重新招标或采用其他方式采购，经招标管理部门回复意见后执行。

第二十条评标委员会由5人以上的单数构成，其中技术、经济等方面专家不得少于2/3。评标委员会的构成及专家的产生应按照《评标委员会和评标方法暂行规定》执行。评标委员会名单在开标前由招标机构向招标管理部门备案。

第二十一条评标委员会应根据《评标委员会和评标方法暂行规定》的有关规定，按照招标文件规定的评标原则与评标办法、招标文件和投标文件进行评标。

第二十二条招标代理机构或自行招标项目单位在招标项目评标工作结束之日起20日内，依据评标委员会的意见，编制附件三列举的评标报告，并向招标管理部门备案；同时在发布招标公告的相应媒体上对中标结果进行公示，公示期为10天。

第二十三条在招标结果公示期内，投标人有异议的，招标代理机构或自行招标项目单位应当予以答复，答复时不得透露评标委员会的有关评议情况。公示期满且没有异议的，招标代理机构或自行招标项目单位可以向中标人发出中标通知书，并在中标通知书发出之日起5天内向招标管理部门备案。

第二十四条项目单位应在中标通知书发出之日起30天内与中标方依法签订合同。

第二十五条项目单位应在签订合同后10天内将合同副本向招标管理部门备案。

第四章招标监督

第二十六条招标代理机构或自行招标项目单位可以邀请公证或纪检、监察机关对招标活动进行公证或监督。

第二十七条招标管理部门不定期地指定监督员对招标活动进行监督。监督员应当出示招标管理部门签署附件四列举的《工商领域企业固定资产投资项目授权监督证明》，并有权参加指定监督招标项目的开标和评标等主要过程，有权查看授权监督招标项目的资料，并向招标管理部门提交监督报告。

第二十八条招标代理机构应当按照招标管理部门要求，及时派出合适人员担任招标管理部门授权监督招标项目的监督员。

第二十九条监督员对招标管理部门授权监督招标项目的内容与情况负有保密义务。

第三十条招标代理机构应接受项目单位的监督，并向项目单位提供附件五列举的《工商领域企业固定资产投资项目委托单位意见反馈表》，经项目单位填写并盖章后向招标管理部门备案。

第三十一条招标管理部门负责受理有关项目招投标活动中的投诉，并会同有关部门予以核查。对署名投诉，经核实后，给予书面答复。

第三十二条国家经贸委不定期地对招标代理机构或自行招标项目单位的工作进行检查。

第三十三条国家经贸委对工商领域企业固定资产投资项目招标代理机构的资质实行年审。资质年审的具体规定另行制定。

第五章罚则

第三十四条项目单位违反本办法第四条的规定，采取将项目化整为零或者其他任何方式规避招标的，责令限期改正，可以暂停项目执行；对全部或部分使用国有资金的项目，可以暂停资金拨付；对项目单位直接负责的主管人员和其他直接责任人依法给予处分。

第三十五条投标人串通投标，或者以行贿、弄虚作假等手段骗取中标的，中标无效，并处中标项目金额5‰以上10‰以下的罚款；对投标单位直接负责的主管人员和其他直接责任人员处单位罚款数额5%以上10%以下的罚款；有违法所得的，并处没收违法所得；情节严重的，取消其1-2年内参加本办法第四条项目的投标资格，直至由工商行政管理机关吊销营业执照；给项目单位和招标代理机构造成损失的，依法承担赔偿责任；构成犯罪的，依法追究刑事责任。

第三十六条招标代理机构泄露应当保密的与招标投标活动有关的情况和资料的，或者与招标人、投标人串通损害国家利益、社会公共利益或者他人合法权益的，处5万元以上25万元以下的罚款，对单位直接负责的主管人员和其他直接责任人处以单位罚款数额5%以上10%以下的罚款；有违法所得的，没收违法所得；国家经贸委并将视情节予以书面警告、通报批评、责令改正、暂停招标代理资格进行整顿和降级直至取消其招标代理资格的处罚；给他人造成损失的，依法承担赔偿责任；构成犯罪的，依法移送司法机关追究刑事责任。

第三十七条未取得国家经贸委规定的招标代理资质的机构组织的招标投标行为无效，给他人造成损失的，由该机构承担赔偿责任，并由工商行政管理机关给予处罚；构成犯罪的，依法移送司法机关追究刑事责任。

取得招标代理资质的招标代理机构违反本办法第十一条的规定，从事与其招标代理资质不符的招标代理行为的，由招标管理部门责令改正，并视其情节给予书面警告、通报批评、责令整改、暂停招标代理业务进行整顿、降级直至取消招标代理资质的处罚；给他人造成损失的，依法承担赔偿责任；构成犯罪的，依法移送司法机关追究刑事责任。

第三十八条自行招标项目单位违反有关法律、行政法规和本办法规定，与投标人就投标价格、投标方案等实质性内容进行谈判，以不合理的条件限制或者排斥潜在投标人，限制投标人之间竞争的，责令改正，可以处1万元以上5万元以下的罚款；其行为影响中标结果的，中标无效。

第三十九条项目单位在评标委员会依法推荐的中标候选人以外确定中标人的，依法必须进行招标的项目在所有投标被评标委员会否决后自行确定中标人的，中标无效，责令改正，可以处中标项目金额5‰以上10‰以下的罚款；对项目单位直接负责的主管人员和其他直接责任人员依法给予处分。

第四十条评标委员会专家在评标过程中擅离职守，影响评标程序正常进行，在评标过程中不能客观公正地履行职责，收受投标人、其他利害关系人的财物或者其他好处，泄露对招标文件的评审和比较、中标候选人的推荐以及与评标有关的其他情况的，给予警告，没收收受的财物，可以并处3000元以上1万元以下的罚款；对有所列违法行为的评标委员会成员取消担任评标委员会成员的资格，不得再参加本办法第四条所列项目的评标；构成犯罪的，依法移送司法机关追究刑事责任。

第四十一条中标通知书发出后，项目单位与中标人不按照招标文件和中标人的投标文件订立合同的，或者项目单位与中标人订立背离合同实质性内容的协议的，责令改正；可以处中标金额5‰以上10‰以下的罚款，造成中标人损失的，应当赔偿损失。

第四十二条除因不可抗力不能履行合同外，中标人不履行合同义务的，履约保证金不予退还并取消其中标资格；给项目单位造成的损失超过履约保证金数额的，应当对超过部分予以赔偿；没有提交履约保证金的，应当对项目单位的损失承担赔偿责任。

具有前款违法行为情节严重的，取消其2-5年内参加本办法第四条所列项目的投标资格，直至由工商行政管理机关吊销营业执照。

第六章附则

第四十三条本办法规定备案的文件，无需招标管理部门核准自动有效。

第四十四条本办法由国家经贸委负责解释。

第四十五条本办法自2002年12月1日起施行。国家经贸委在此之前发布的其他有关规定与本办法不符的，以本办法的规定为准。


国家技术创新项目招标投标管理办法（国家经贸委40号令，2002.10）

国家技术创新项目招标投标管理办法

中华人民共和国国家经济贸易委员会令第40号

2002年10月29日

第一条为规范国家技术创新项目招标投标工作，保证项目实施质量，提高投资效益，依据《中华人民共和国招标投标法》等有关法律、法规，制定本办法。

第二条本办法所称国家技术创新项目招标投标，是指运用招标投标方式为重大国家技术创新项目选择、确定项目承担单位的活动。

第三条国家技术创新项目招标投标工作应当遵循公开、公平、公正的原则。任何单位和个人不得以任何方式非法干预国家技术创新项目的招标投标工作。

第四条国家经济贸易委员会（以下简称国家经贸委）负责国家技术创新项目招标投标管理工作，各省、自治区、直辖市、计划单列市及新疆生产建设兵团经贸委（经委）负责本地区的技术创新项目招标投标管理工作。

第五条国家经贸委根据国家产业技术政策，围绕国民经济发展急需解决的产业共性、关键性和前瞻性的重大技术问题在国家技术创新项目和装备研制项目选项范围内确定招标项目。

第六条国家技术创新项目的招标工作应当委托国家有关部门认可资格的招标机构进行。

第七条招标分为公开招标和邀请招标。公开招标，是指以招标公告方式邀请不特定的法人或其他组织投标。邀请招标，是指以投标邀请书的方式邀请特定的法人或其他组织投标。

有下列情形之一的，可以进行邀请招标：

（一）项目内容涉及项目单位知识产权和商业秘密的；

（二）涉及国家安全、秘密，不宜公开招标的；

（三）投标人数有限，不宜公开招标的；

（四）国家规定其他可以进行邀请招标的。

第八条采取公开招标方式的，招标机构应当根据国家经贸委出具的《招标委托书》，在《中国招标》周刊、中国技术创新信息网等媒体上发布招标公告。

招标公告应当载明下列事项：

（一）招标项目名称；

（二）招标项目的性质和主要实施目标；

（三）对拟投标企业资格要求；

（四）招标机构的名称、地址及联系方式；

（五）获取招标文件的办法；

（六）投标及开标的时间和地点。

从招标公告发出之日起到开标之日止，一般为45个工作日。

第九条采取邀请招标形式的，应当向3个以上具备承担招标项目能力、资信良好的企业发出投标邀请书。邀请书应载明第八条第二款规定的事项。

第十条招标机构应当参照《国家技术创新计划项目立项建议书》编制招标文件，并组织有关专家或机构进行审查，招标文件经国家经贸委审定后发出。对专业性强的国家技术创新项目，招标机构应当对有投标意向的企业进行资格预审后发出招标文件。

招标文件应当载明下列事项：

（一）投标邀请；

（二）投标人所应具备的技术条件、资格和业绩；

（三）项目名称；

（四）项目实施的内容和目标；

（五）国家经贸委对项目实施提供的政策支持和资金；

（六）中标方对项目应当承担的义务和责任；

（七）项目进度、时间要求；

（八）投标文件的格式、内容要求；

（九）提交投标文件的方式、地点和截止日期。

第十一条根据招标项目的实际需要，招标可以分两个阶段进行：第一阶段招标主要是取得投标者对招标项目的技术经济指标、技术方案和标底的建议；第二阶段招标按本办法第二十、第二十一、第二十二条规定确定中标人。

第十二条国家经贸委与招标机构综合考虑有关因素，共同商定标底。

第十三条招标机构对招标文件所作的澄清或修改应当在投标截止日期15日以前，以书面形式通知所有招标文件收受人。该澄清或修改的内容为招标文件的组成部分。

第十四条国家经贸委决定撤销招标委托，终止招标活动的，应当以书面形式向社会公开说明；因招标机构的原因取消招标，导致招标终止的，招标机构应当以书面形式报国家经贸委批准，并向社会公开说明。

第十五条投标人应当是具有法人资格、在国内注册的企业或其他组织。投标人参加投标应当具备下列条件：

（一）与招标文件要求相适应的技术条件；

（二）招标文件要求的资格和相应业绩；

（三）良好的资信情况；

（四）法律法规规定的其他条件。

第十六条符合招标公告要求的投标人，均可参加投标。鼓励企业或高等院校、科研院所联合投标。

第十七条投标人应履行招标文件的各项规定，严格按照招标文件编写投标文件，并在规定期限内向招标机构提交投标文件。

投标人在招标文件要求提交投标文件的截止时间前，可以补充、修改或者撤回已提交的投标文件，并书面通知招标机构。补充、修改的内容为招标文件的组成部分。

第十八条开标由招标机构主持，邀请所有投标人参加，并公开进行。

第十九条评标委员会应当由国家经贸委和招标机构的代表及技术、经济、法律等方面的专家组成，人数不少于9人，人选须经国家经贸委审定。技术、经济、法律等方面的外聘专家人数不得少于评标委员会成员总数的三分之一。

与投标人有利害关系的人不得进入相关项目的评标委员会；已经进入的应当更换。

评标委员会成员不得泄露与评标有关的情况，不得与投标人串通，损害国家利益或他人的合法权益。

第二十条评标委员会应当按照招标文件确定的评标标准和办法确定2至3个拟中标方，形成评标报告提交国家经贸委。

第二十一条国家经贸委接到评标报告后7个工作日内，审查评标报告和定标结论，确定中标方，并通知招标机构。

第二十二条招标机构接到国家经贸委确定中标方的通知后3个工作日内，向中标人发出《中标通知书》，同时向落标的投标方发出《落标通知书》。

第二十三条经招标投标确定的国家技术创新项目承担单位，应当以招标文件和评标报告为依据，由国家经贸委委托项目主持单位与承担单位签订项目目标责任书。经招标确定的国家技术创新项目纳入国家技术创新计划管理，享受相关政策。未按招标文件和评标报告签订项目目标责任书的，国家经贸委依照国家有关法律法规进行处理。

第二十四条招标项目的实施管理、资金使用、鉴定验收、项目调整等按《国家技术创新计划管理办法》和《新产品新技术鉴定验收管理办法》的有关规定执行。

第二十五条各省、自治区、直辖市、计划单列市及新疆生产建设兵团经贸委（经委）可依据本办法制定本地区的技术创新项目招标投标管理办法。

第二十六条本办法由国家经贸委负责解释。

第二十七条本办法自2002年12月1日起施行。


中央投资项目招标代理机构资格认定管理办法（国家发改委公告第36号，2005.9）

中华人民共和国国家发展和改革委员会公告第36号

为了加强中央投资项目招标代理机构的资格认定，规范中央投资项目招标代理活动，依据《中华人民共和国招标投标法》、《中华人民共和国行政许可法》、《国务院关于投资体制改革的决定》和《国家发展改革委保留的行政审批项目确认书》，特制定《中央投资项目招标代理机构资格认定管理办法》，现予发布，自二○○五年十一月一日起施行。

国家发展和改革委员会主任：马凯

二○○五年九月十九日

中央投资项目招标代理机构资格认定管理办法

第一章总则

第一条为了提高政府投资效益，规范中央投资项目的招标投标行为，提高招标代理机构的服务质量，从源头上防止腐败现象，根据《中华人民共和国招标投标法》、《中华人民共和国行政许可法》、《国务院关于投资体制改革的决定》、《国家发展改革委保留的行政审批项目确认书》以及其他相关法律法规，制定本办法。

第二条凡在中华人民共和国境内从事中央投资项目招标代理业务的招标代理机构，应按照本办法进行资格认定。

第三条本办法所称中央投资项目，是指全部或部分使用中央预算内投资资金（含国债）、专项建设基金、国家主权外债资金和其他中央财政性投资资金的固定资产投资项目。

使用国家主权外债资金的中央投资项目，国际金融机构或贷款国政府对项目招标与采购有要求的，从其规定。

第四条本办法所称招标代理业务，包括受招标人委托，从事项目业主招标、专业化项目管理单位招标、政府投资规划编制单位招标，以及中央投资项目的勘察、可行性研究、设计、设备、材料、施工、监理、保险等方面的招标代理业务。

第五条国家发展和改革委员会是中央投资项目招标代理机构资格认定的管理部门，依据《招标投标法》和相关法规，对招标代理机构进行资格认定和监督。

第六条获得商务部颁发的机电产品国际招标机构资格的招标代理机构，可从事中央投资项目的机电产品国际招标代理业务。

依据《政府采购法》从事政府采购货物和服务招标的采购代理机构，其资格认定与管理办法由有关部门另行制定，不适用于本办法。

第二章资格申请

第七条中央投资项目招标代理机构资格分为甲级和乙级。

甲级资格的招标代理机构可以从事所有中央投资项目的招标代理业务。

乙级资格的招标代理机构只能从事总投资2亿元人民币及以下的中央投资项目的招标代理业务。

第八条申请中央投资项目招标代理资格的机构应具备下列条件：

（一）是依法设立的社会中介组织，具有独立企业法人资格；

（二）与行政机关和其他国家机关没有行政隶属关系或其他利益关系；

（三）有固定的营业场所和开展中央投资项目招标代理业务所需设施及办公条件；

（四）有健全的组织机构和内部管理规章制度；

（五）具备编制招标文件和组织评标的相应专业力量；

（六）建立有一定规模的评标专家库；

（七）近3年内机构没有因违反《招标投标法》及有关管理规定，受到相关管理部门暂停资格以上处罚；

（八）近3年内机构主要负责人没有因违反《招标投标法》及有关管理规定受到刑事处罚；

（九）国家发展和改革委员会规定的其它条件。

第九条申请甲级招标代理机构资格的机构，除具备本办法第八条规定条件外，还应具备以下条件：

（一）注册资金不少于800万元人民币；

（二）招标专业人员不少于50人；

（三）招标专业人员中，具有中级及中级以上职称的技术人员不少于70%；

（四）评标专家库专家人数在800人以上；

（五）开展招标代理业务5年以上；

（六）近5年从事过的招标代理项目个数在300个以上，中标金额累计在50亿元人民币（以中标通知书为依据，下同）以上。

第十条申请乙级招标代理机构资格的机构，除具备本办法第八条规定条件外，还应具备以下条件：

（一）注册资金不少于300万元人民币；

（二）招标从业人员不少于30人；

（三）招标从业人员中，具备中级及中级以上职称的技术人员不少于60%；

（四）评标专家库专家人数在500人以上；

（五）开展招标代理业务3年以上；

（六）近3年从事过的招标代理项目个数在100个以上，中标金额累计在15亿元人民币以上。

第十一条开展招标代理业务不足三年的招标代理机构，具备第八条和第十条第（一）、（二）、（三）、（四）项条件的，可申请中央投资项目招标代理机构预备资格。获得预备资格后，可从事总投资1亿元人民币及以下的中央投资项目的招标代理业务。

第十二条国家发展和改革委员会定期进行中央投资项目招标代理机构资格认定工作。相关资格受理的通知、要求和申请材料格式文本等将提前公布，以保证申请人有足够时间准备申请材料。

第十三条申请中央投资项目招标代理机构资格的机构，应按要求报送以下材料：

（一）中央投资项目招标代理机构资格申请书；

（二）企业法人营业执照副本复印件（加盖原登记机关确认章）；

（三）公司章程；

（四）企业机构设置情况表；

（五）企业人员基本情况；

（六）招标业绩；

（七）所申报招标业绩的中标通知书；

（八）评标专家库人员名单；

（九）其它相关文件。

第十四条申请中央投资项目招标代理机构资格的材料，应报送企业注册所在地的省级发展和改革委员会进行初审。初审机关按有关规定对申请材料进行审查，提出初审意见，报送国家发展和改革委员会。

第十五条国家发展和改革委员会组织专家委员会，对经过省级发展和改革委员会初审的资格申请材料进行评审。通过评审的，授予中央投资项目招标代理机构资格。

国家发展和改革委员会在评定结果确定后10日内，向获得中央投资项目招标代理机构资格的机构颁发资格证书，同时将结果向社会公布。

第十六条中央投资项目招标代理机构资格证书有效期为3年。招标代理机构需要延续资格证书有效期的，应当在证书有效期届满30日前向国家发展和改革委员会提出申请。

第十七条国家发展和改革委员会定期进行中央投资项目招标代理机构资格升级的评审工作。乙级和预备级招标代理机构在初次取得中央投资项目招标代理机构资格1年以后，具备高一级别条件的，可在当年招标机构资格申请受理时，按规定提出升级申请。

第十八条有以下情形之一的招标代理机构，暂不授予中央投资项目招标代理机构资格：

（一）不具备本办法规定的相关条件的；

（二）未按要求提供真实完整资料的；

（三）在招标代理业务中有违反法律法规的行为，已被司法机关立案审查或近3年内受到有关管理部门暂停资格以上处罚的。

第十九条中央投资项目招标代理机构变更机构名称、地址、更换法定代表人的，应向国家发展和改革委员会申请更换资格证书。

中央投资项目招标代理机构在组织机构发生分立、合并等重大变化时，应按照本办法，向国家发展和改革委员会重新提出资格申请。

第三章监督管理

第二十条中央投资项目招标代理机构，应按照《招标投标法》及国家对中央投资项目的有关管理规定，接受招标人委托，从事招标代理业务，按国家有关规定收取招标代理服务费。

第二十一条中央投资项目招标代理机构，应严格执行招标投标、投资管理等有关制度规定，自觉接受政府、社会监督，维护招标投标各方的合法权益，保障社会公共利益，承担有关保密义务。

第二十二条中央投资项目招标代理机构，应在中央投资项目招标工作结束、发出中标通知书后15日内，向国家发展和改革委员会报送《中央投资项目招标情况报告》。

国家发展和改革委员会依据项目招标情况报告，不定期地对招标项目进行抽查。

第二十三条国家发展和改革委员会负责接受有关中央投资项目招标代理机构资格的质疑和投诉。

第二十四条国家发展和改革委员会每年组织专家委员会，依据项目招标情况报告、质疑和投诉记录以及招标项目业绩情况等，对中央投资项目招标代理机构进行年度资格检查。连续2年年检不合格的，予以降级处理直至取消招标代理资格。

有下列情况之一的，为年检不合格：

（一）年度中有严重违规行为；

（二）未能按时合规报送《中央投资项目招标情况报告》和年检材料；

（三）甲级招标机构年度招标业绩达不到10亿元人民币；

（四）乙级招标机构年度招标业绩达不到5亿元人民币。

第四章罚则

第二十五条在资格申请过程中弄虚作假的招标代理机构，正在申请和审核过程中的，取消其申请；已经取得资格的，取消其资格。

第二十六条在资格年检过程中报送虚假材料的招标代理机构，视情节轻重给予暂停或取消资格的处罚。

第二十七条采用委托招标方式的中央投资项目，没有委托具备相应资格的招标代理机构办理招标事宜的，中标结果无效。

中央投资项目招标代理机构超越本办法规定范围从事招标代理业务的，给予暂停资格的处罚。

第二十八条中央投资项目招标代理机构出借、转让、涂改资格证书的，给予取消资格的处罚。

第二十九条中央投资项目招标代理机构在招标代理业务中有以下行为的，国家发展和改革委员会将视情节轻重，给予警告、暂停资格、取消资格的处罚：

（一）泄露应当保密的与招标代理业务有关的情况和资料；

（二）与招标人、投标人相互串通损害国家、社会公共利益或他人合法权益；

（三）与投标人就投标价格、投标方案等实质性内容进行谈判；

（四）擅自修改招标文件、投标报价、中标通知书。

因上述行为影响中标结果的，中标结果无效。

第三十条招标代理机构有下列行为之一的，国家发展和改革委员会责令改正，视情节轻重给予警告处分，并可处以一定数额的罚款。对于第五项行为可处以1万元以上5万元以下罚款，其他行为可处以1万元以下罚款。

（一）不在指定媒体上发布招标公告；

（二）招标文件或资格预审文件发售时限不符合有关规定；

（三）评标委员会组成和专家结构不符合有关规定；

（四）投标人数量不符合法定要求不重新招标；

（五）以不合理条件限制或排斥潜在投标人、对潜在投标人实行歧视待遇或限制投标人之间的竞争；

（六）未按要求上报《中央投资项目招标情况报告》；

（七）其它违反法律法规和有关规定的行为。

第三十一条对于招标代理机构的处罚结果将在国家发展和改革委员会网站上及时向社会公布。

因招标代理机构的违法违规行为给他人造成损失的，依法承担赔偿责任；构成犯罪的，依法移送司法机关追究刑事责任。

第五章附则

第三十二条本办法由国家发展和改革委员会负责解释。

第三十三条本办法自2005年11月1日起施行。


国家发展和改革委员会等九部委联合发布（第56号）令

中华人民共和国国家发展和改革委员会

中华人民共和国财政部

中华人民共和国建设部

中华人民共和国铁道部

中华人民共和国交通部

中华人民共和国信息产业部

中华人民共和国水利部

中国民用航空总局

中华人民共和国广播电影电视总局 令

第56号

为了规范施工招标资格预审文件、招标文件编制活动，促进招标投标活动的公开、公平和公正，国家发展和改革委员会、财政部、建设部、铁道部、交通部、信息产业部、水利部、民用航空总局、广播电影电视总局联合制定了《〈标准施工招标资格预审文件〉和〈标准施工招标文件〉试行规定》及相关附件，现予发布，自2008年5月1日起施行。

国家发展和改革委员会主任：

财政部部长：

建设部部长：

铁道部部长：

交通部部长：

信息产业部部长：

水利部部长：

民航总局局长：

广播电影电视总局局长：

二○○七年十一月一日


《标准施工招标资格预审文件》和《标准施工招标文件》试行规定

《标准施工招标资格预审文件》

和《标准施工招标文件》试行规定

第一条为了规范施工招标资格预审文件、招标文件编制活动，提高资格预审文件、招标文件编制质量，促进招标投标活动的公开、公平和公正，国家发展和改革委员会、财政部、建设部、铁道部、交通部、信息产业部、水利部、民用航空总局、广播电影电视总局联合编制了《标准施工招标资格预审文件》和《标准施工招标文件》（以下如无特别说明，统一简称为《标准文件》）。

第二条本《标准文件》在政府投资项目中试行。国务院有关部门和地方人民政府有关部门可选择若干政府投资项目作为试点，由试点项目招标人按本规定使用《标准文件》。

第三条国务院有关行业主管部门可根据《标准施工招标文件》并结合本行业施工招标特点和管理需要，编制行业标准施工招标文件。行业标准施工招标文件重点对“专用合同条款”、“工程量清单”、“图纸”、“技术标准和要求”作出具体规定。

第四条试点项目招标人应根据《标准文件》和行业标准施工招标文件（如有），结合招标项目具体特点和实际需要，按照公开、公平、公正和诚实信用原则编写施工招标资格预审文件或施工招标文件。

第五条行业标准施工招标文件和试点项目招标入编制的施工招标资格预审文件、施工招标文件，应不加修改地引用《标准施工招标资格预审文件》中的“申请人须知”（申请人须知前附表除外）、“资格审查办法”（资格审查办法前附表除外），以及《标准施工招标文件》中的“投标人须知”（投标人须知前附表和其他附表除外）、“评标办法”（评标办法前附表除外）、“通用合同条款”。

《标准文件》中的其他内容，供招标人参考。

第六条行业标准施工招标文件中的“专用合同条款”可对《标准施工招标文件》中的“通用合同条款”进行补充、细化，除“通用合同条款”明确“专用合同条款”可作出不同约定外，补充和细化的内容不得与“通用合同条款”强制性规定相抵触，否则抵触内容无效。

第七条“申请人须知前附表”和“投标人须知前附表”用于进一步明确“申请人须知”和“投标人须知”正文中的未尽事宜，试点项目招标人应结合招标项目具体特点和实际需要编制和填写，但不得与“申请人须知”和“投标人须知”正文内容相抵触，否则抵触内容无效。

第八条“资格审查办法前附表”和“评标办法前附表”用于明确资格审查和评标的方法、因素、标准和程序。试点项目招标人应根据招标项目具体特点和实际需要，详细列明全部审查或评审因素、标准，没有列明的因素和标准不得作为资格审查或评标的依据。

第九条试点项目招标人编制招标文件中的“专用合同条款”可根据招标项目的具体特点和实际需要，对《标准施工招标文件》中的“通用合同条款”进行补充、细化和修改，但不得违反法律、行政法规的强制性规定和平等、自愿、公平和诚实信用原则。

第十条试点项目招标人编制的资格预审文件和招标文件不得违反公开、公平、公正、平等、自愿和诚实信用原则。

第十一条国务院有关部门和地方人民政府有关部门应加强对试点项目招标人使用《标准文件》的指导和监督检查，及时总结经验和发现问题。

第十二条在试行过程中需要就如何适用《标准文件》中不加修改地引用的内容作出解释的，按照国务院和地方人民政府部门职责分工，分别由选择试点的部门负责。

第十三条因出现新情况，需要对《标准文件》中不加修改地引用的内容作出解释或调整的，由国家发展和改革委员会会同国务院有关部门作出解释或调整。该解释和调整与《标准文件》具有同等效力。

第十四条省级以上人民政府有关部门可以根据本规定并结合实际，对试点项目范围、试点项目招标人使用《标准文件》及行业标准施工招标文件作进一步要求。

第十五条《标准文件》作为本规定的附件，与本规定同时发布。本规定与《标准文件》自2008年5月1日起试行。

附件：一、《中华人民共和国标准施工招标资格预审文件》2007年版

二、《中华人民共和国标准施工招标文件》（2007年版）


关于贯彻落实2007年反腐倡廉工作任务进一步加强工程建设招投标监督管理工作的意见（发改法规［2007］1399号）

关于贯彻落实2007年反腐倡廉工作任务进一步

加强工程建设招投标监督管理工作的意见

发改法规〔2007〕1399号

近年来，各地区、各部门认真贯彻执行《国务院办公厅关于进一步规范招投标活动的若干意见》（国办发〔2004〕56号），在规范工程建设招投标活动方面做了大量工作，取得了一定成效。但是，工程建设招投标工作也还存在不少问题，突出表现在：规避招标、虚假招标、串通投标等违法违规现象仍然存在，招投标市场的行业垄断和地区封锁还未消除，招投标行政监管能力有待增强，投诉处理机制尚不完善等。为认真落实中央纪委第七次全会、国务院第五次廉政工作会议关于进一步做好工程建设招投标监督管理工作的部署，现就进一步加强2007年工程建设招投标监督管理工作提出以下意见。

一、主要工作任务

根据中央纪委《关于中央和国家机关贯彻落实2007年反腐倡廉工作的分工意见》（中纪发〔2007〕2号）要求，2007年工程建设招投标监督管理要进一步加强以下三个方面工作：一要完善工程建设项目招投标法律法规，二要强化对政府投资工程招投标的监督管理，三要规范和完善工程建设招投标举报投诉处理机制，认真查处投诉所反映的问题。

二、具体落实措施

（一）进一步完善工程建设项目招投标制度和法律法规。完善资格预审制度，研究科学合理的资格预审办法，最大限度地减少利用资格预审限制和排斥潜在投标人现象的发生，遏制利用资格预审搞假招标或围标串标。完善对评标专家的管理制度，加强对评标专家的定期培训、考核、评价和档案管理，国务院有关部门研究组建综合性评标专家库，逐步对现有分散的专家库进行整合，实现专家资源共享。实施招标师职业水平考评制度，条件成熟时，研究建立招标从业人员执业准入制度。国家发展改革委会同有关部门，研究建立招投标违法行为公告制度，逐步构建统一的招投标信息平台，实现招投标信息资源共享。

抓紧制定和上报《招投标法实施条例（草案）》。国家发展改革委等九部委联合发布实施《标准施工招标资格预审文件》和《标准施工招标文件》，建设、铁道、交通、信息产业、水利、民航等行业主管部门可以根据标准文件，结合本行业施工招标特点和管理需要，编制行业标准施工招标文件，重点对“专用合同条款”、“工程量清单”、“图纸”、“技术标准和要求”等作出具体规定。各地区和各相关部门要根据工作需要，结合本地区、本部门的实际，进一步完善规章制度，不断规范工程建设招标监督管理工作。

（二）强化对政府投资工程招投标的监督管理。各级发展改革、建设、铁道、交通、信息产业、水利、商务、民航等部门要着重强化对政府投资工程招投标的监管。改变重事前审批、轻事后监管的倾向，加强对招标、投标、开标、评标、中标的全过程监管。对中标项目施工现场进行动态跟踪检查，加强对合同履行情况的监督管理。督促政府投资工程的业主方建立健全内部监控机制，努力形成行业主管部门的外部监管和业主方内部监控的监督合力。完善信息公开制度，实行招标事项核准、中标候选人、中标结果公示制度，及时将违法违规招投标行为的处理结果以及招投标活动当事人的不良行为记录等信息向社会公布，将行政监管与社会监督有机结合起来。加强电子政务建设，充分利用信息技术增强监管能力和效果。进一步规范各级各类工程交易场所，加强监督管理，创造公开、透明、竞争的市场环境。

今年，国家发展改革委、监察部将会同相关行业主管部门选取3个国家重大建设项目，对其招投标情况开展联合监督检查。建设部、铁道部、交通部、信息产业部、水利部、商务部、民航总局都要选择本部门主管的3至5个政府投资工程，挂牌对其招投标情况进行重点检查。各省（区、市）发展改革委、监察厅（局）要会同相关行业主管部门，选择3至5个本省（区、市）政府投资工程，对其招投标情况进行联合监督检查，重点抽查省级重大建设项目。

（三）规范和完善工程建设招投标举报投诉处理机制。各行业主管部门要建立健全举报投诉受理机构，向社会公布举报投诉电话、联系方式和电子邮箱，对符合规定条件的招投标举报投诉，要认真受理。建立工作档案，完善规章制度，严肃查处举报投诉所反映的问题。国家发展改革委、监察部将会同有关部门研究建立部门间受理和解决工程建设招投标举报投诉问题的沟通联系制度，对各地区和各相关部门规范和完善工程建设招投标举报投诉处理机制情况开展专项检查。

（四）严肃查处违纪违法问题。招投标行业监管部门要严肃查处规避招标、虚假招标、围标串标、违法违规评标、不按照评标结果确定中标人、招标人与中标人不按照招投标文件签订合同等违法违规问题，同时要加大对中标后转包、违法分包行为的查处力度。对在招投标中存在违法违规问题的项目，审批部门要根据情况依法暂停项目执行或者暂停资金拨付。监察机关要与有关行政主管部门建立关于工程建设招投标举报投诉处理中涉及违纪违法案件线索的移交制度，严肃查处领导干部利用职权违规干预和插手工程建设招投标等违纪违法案件，坚决查处和纠正违法设立涉及工程建设招投标的行政许可事项、实行行业垄断和地区封锁、不认真履行投诉处理职责等方面的问题。

三、工作要求

（一）统一思想，提高认识。当前，工程建设招投标领域仍然是腐败行为的高发领域。加强对工程建设招投标活动的监督管理，规范和完善工程建设招投标制度，不仅是完善社会主义市场经济体制的客观要求，是全面贯彻落实科学发展观、促进和谐社会建设的重要措施，也是从源头上防治腐败的治本之策。各地区和各相关部门要进一步统一思想，提高认识，通过加强教育、健全制度、强化监督、深化改革，进一步加大监督管理的力度，切实抓紧抓好工程建设招投标监督管理工作。

（二）加强配合，形成合力。要进一步完善部门联动机制。发展改革委应充分发挥指导协调作用，其他行政监督部门应按照职责分工，认真负责地完成好职责范围内的工作。要加强部门间的沟通和协作，特别是在规则制定、执法监督、重大案件处理等方面加强协同配合，使招投标行政监督工作更加有效。各地要进一步建立和完善招投标工作联席会议，积极配合，形成合力。

（三）督促检查，务求实效。各级发展改革委、监察、建设、铁道、交通、信息产业、水利、商务、民航、法制办等部门要按照监管职责和党风廉政建设责任制的要求，结合本部门、本系统的实际安排部署工作，制定出针对性、操作性强的实施方案，进一步明确今年的工作任务、具体措施和进度要求，落实责任，积极开展工作。要加强对任务落实情况的监督检查，对工作进展缓慢的地区和部门要进行重点督导，保证工作的整体推进；要注意总结和推广好的经验和做法，加强长效机制建设，推动工程建设招投标监管体制机制制度的创新。


最高人民法院关于审理建设工程施工合同纠纷案件适用法律问题的解释（法释［2004］14号）

最高人民法院关于审理建设工程施工合同

纠纷案件适用法律问题的解释

（2004年9月29日最高人民法院审判委员会第1327次会议）

法释〔2004〕14号

中华人民共和国最高人民法院公告

《最高人民法院关于审理建设工程施工合同纠纷案件适用法律问题的解释》已于2004年9月29日由最高人民法院审判委员会第1327次会议通过，现予公布，自2005年1月1日起施行。

二○○四年十月二十五日

根据《中华人民共和国民法通则》、《中华人民共和国合同法》、《中华人民共和国招标投标法》、《中华人民共和国民事诉讼法》等法律规定，结合民事审判实际，就审理建设工程施工合同纠纷案件适用法律的问题，制定本解释。

第一条建设工程施工合同具有下列情形之一的，应当根据合同法第五十二条第（五）项的规定，认定无效：

（一）承包人未取得建筑施工企业资质或者超越资质等级的；

（二）没有资质的实际施工人借用有资质的建筑施工企业名义的；

（三）建设工程必须进行招标而未招标或者中标无效的。

第二条建设工程施工合同无效，但建设工程经竣工验收合格，承包人请求参照合同约定支付工程价款的，应予支持。

第三条建设工程施工合同无效，且建设工程经竣工验收不合格的，按照以下情形分别处理：

（一）修复后的建设工程经竣工验收合格，发包人请求承包人承担修复费用的，应予支持；

（二）修复后的建设工程经竣工验收不合格，承包人请求支付工程价款的，不予支持。

因建设工程不合格造成的损失，发包人有过错的，也应承担相应的民事责任。

第四条承包人非法转包、违法分包建设工程或者没有资质的实际施工人借用有资质的建筑施工企业名义与他人签订建设工程施工合同的行为无效。人民法院可以根据民法通则第一百三十四条规定，收缴当事人已经取得的非法所得。

第五条承包人超越资质等级许可的业务范围签订建设工程施工合同，在建设工程竣工前取得相应资质等级，当事人请求按照无效合同处理的，不予支持。

第六条当事人对垫资和垫资利息有约定，承包人请求按照约定返还垫资及其利息的，应予支持，但是约定的利息计算标准高于中国人民银行发布的同期同类贷款利率的部分除外。

当事人对垫资没有约定的，按照工程欠款处理。

当事人对垫资利息没有约定，承包人请求支付利息的，不予支持。

第七条具有劳务作业法定资质的承包人与总承包人、分包人签订的劳务分包合同，当事人以转包建设工程违反法律规定为由请求确认无效的，不予支持。

第八条承包人具有下列情形之一，发包人请求解除建设工程施工合同的，应予支持：

（一）明确表示或者以行为表明不履行合同主要义务的；

（二）合同约定的期限内没有完工，且在发包人催告的合理期限内仍未完工的；

（三）已经完成的建设工程质量不合格，并拒绝修复的；

（四）将承包的建设工程非法转包、违法分包的。

第九条发包人具有下列情形之一，致使承包人无法施工，且在催告的合理期限内仍未履行相应义务，承包人请求解除建设工程施工合同的，应予支持：

（一）未按约定支付工程价款的；

（二）提供的主要建筑材料、建筑构配件和设备不符合强制性标准的；

(三)不履行合同约定的协助义务的。

第十条建设工程施工合同解除后，已经完成的建设工程质量合格的，发包人应当按照约定支付相应的工程价款；已经完成的建设工程质量不合格的，参照本解释第三条规定处理。

因一方违约导致合同解除的，违约方应当赔偿因此而给对方造成的损失。

第十一条因承包人的过错造成建设工程质量不符合约定，承包人拒绝修理、返工或者改建，发包人请求减少支付工程价款的，应予支持。

第十二条发包人具有下列情形之一，造成建设工程质量缺陷，应当承担过错责任：

（一）提供的设计有缺陷；

（二）提供或者指定购买的建筑材料、建筑构配件、设备不符合强制性标准；

（三）直接指定分包人分包专业工程。

承包人有过错的，也应当承担相应的过错责任。

第十三条建设工程未经竣工验收，发包人擅自使用后，又以使用部分质量不符合约定为由主张权利的，不予支持；但是承包人应当在建设工程的合理使用寿命内对地基基础工程和主体结构质量承担民事责任。

第十四条当事人对建设工程实际竣工日期有争议的，按照以下情形分别处理：

（一）建设工程经竣工验收合格的，以竣工验收合格之日为竣工日期；

（二）承包人已经提交竣工验收报告，发包人拖延验收的，以承包人提交验收报告之日为竣工日期；

（三）建设工程未经竣工验收，发包人擅自使用的，以转移占有建设工程之日为竣工日期。

第十五条建设工程竣工前，当事人对工程质量发生争议，工程质量经鉴定合格的，鉴定期间为顺延工期期间。

第十六条当事人对建设工程的计价标准或者计价方法有约定的，按照约定结算工程价款。

因设计变更导致建设工程的工程量或者质量标准发生变化，当事人对该部分工程价款不能协商一致的，可以参照签订建设工程施工合同时当地建设行政主管部门发布的计价方法或者计价标准结算工程价款。

建设工程施工合同有效，但建设工程经竣工验收不合格的，工程价款结算参照本解释第三条规定处理。

第十七条当事人对欠付工程价款利息计付标准有约定的，按照约定处理；没有约定的，按照中国人民银行发布的同期同类贷款利率计息。

第十八条利息从应付工程价款之日计付。当事人对付款时间没有约定或者约定不明的，下列时间视为应付款时间：

（一）建设工程已实际交付的，为交付之日；

（二）建设工程没有交付的，为提交竣工结算文件之日；

（三）建设工程未交付，工程价款也未结算的，为当事人起诉之日。

第十九条当事人对工程量有争议的，按照施工过程中形成的签证等书面文件确认。承包人能够证明发包人同意其施工，但未能提供签证文件证明工程量发生的，可以按照当事人提供的其他证据确认实际发生的工程量。

第二十条当事人约定，发包人收到竣工结算文件后，在约定期限内不予答复，视为认可竣工结算文件的，按照约定处理。承包人请求按照竣工结算文件结算工程价款的，应予支持。

第二十一条当事人就同一建设工程另行订立的建设工程施工合同与经过备案的中标合同实质性内容不一致的，应当以备案的中标合同作为结算工程价款的根据。

第二十二条当事人约定按照固定价结算工程价款，一方当事人请求对建设工程造价进行鉴定的，不予支持。

第二十三条当事人对部分案件事实有争议的，仅对有争议的事实进行鉴定，但争议事实范围不能确定，或者双方当事人请求对全部事实鉴定的除外。

第二十四条建设工程施工合同纠纷以施工行为地为合同履行地。

第二十五条因建设工程质量发生争议的，发包人可以以总承包人、分包人和实际施工人为共同被告提起诉讼。

第二十六条实际施工人以转包人、违法分包人为被告起诉的，人民法院应当依法受理。

实际施工人以发包人为被告主张权利的，人民法院可以追加转包人或者违法分包人为本案当事人。发包人只在欠付工程价款范围内对实际施工人承担责任。

第二十七条因保修人未及时履行保修义务，导致建筑物毁损或者造成人身、财产损害的，保修人应当承担赔偿责任。

保修人与建筑物所有人或者发包人对建筑物毁损均有过错的，各自承担相应的责任。

第二十八条本解释自二○○五年一月一日起施行。

施行后受理的第一审案件适用本解释。

施行前最高人民法院发布的司法解释与本解释相抵触的，以本解释为准。

建设工程监理与相关服务收费管理规定

发改价格〔2007〕670号

第一条为规范建设工程监理与相关服务收费行为，维护发包人和监理人的合法权益，根据《中华人民共和国价格法》及有关法律、法规，制定本规定。

第二条本规定适用于中华人民共和国境内建设项目的建设工程监理与相关服务收费。

第三条建设工程监理与相关服务的发包与承包应当遵循公开、公平、公正、自愿和诚实信用的原则。依据《中华人民共和国招标投标法》等法律法规，发包人有权自主选择监理人，监理人自主决定是否接受委托。

第四条发包人和监理人应当遵守国家有关价格法律、法规的规定，维护正常的价格秩序，接受政府价格主管部门的监督、管理。

第五条建设工程监理与相关服务收费根据建设项目投资额的不同情况，分别实行政府指导价和市场调节价。建设项目总投资额3000万元及以上的建设工程施工阶段的监理收费实行政府指导价；建设项目总投资额3000万元以下的建设工程施工阶段的监理收费和其它阶段的监理与相关服务收费实行市场调节价。

第六条实行政府指导价的建设工程施工阶段监理收费，其基准价根据《建设工程监理与相关服务收费标准》计算，浮动幅度为上下20%。发包人和监理人应当根据建设项目的实际情况在规定的浮动幅度内协商确定收费额。实行市场调节价的建设工程监理与相关服务收费，由发包人和监理人协商确定收费额。

第七条建设工程监理与相关服务收费，应当体现优质优价的原则。建设工程监理与相关服务收费实行政府指导价的，在保证工程质量的前提下由于建设工程监理与相关服务节省投资，缩短工期，取得显著经济效益的，发包人和监理人可根据合同约定，按照节省投资额的一定比例协商确定奖励监理人。

第八条监理人应当按照《关于商品和服务实行明码标价的规定》，告知发包人有关服务项目、服务内容、服务质量、收费依据，以及收费标准。

第九条建设工程监理与相关服务的内容、质量要求和相应的收费金额以及支付方式，由发包人和监理人在监理与相关服务合同中约定。

第十条监理人提供的监理与相关服务，应当符合国家规定的规程规范和技术质量标准，满足合同约定的内容、质量等要求。

第十一条由于非监理人原因造成建设工程监理与相关服务工作量增加的，发包人应当按合同约定向监理人另行支付相应的建设工程监理与相关服务费。

第十二条由于监理人原因造成监理与相关服务工作量增加的，发包人不另行支付监理与相关服务费用。由于监理人工作失误给发包人造成经济损失的，应当按照合同约定依法承担赔偿责任；监理人提出合理化建议经采用、取得实效的，发包人可另行给予奖励。

第十三条违反本规定和国家有关价格法律、法规规定的，由政府价格主管部门依据《中华人民共和国价格法》、《价格违法行为行政处罚规定》予以处罚。

第十四条本规定及所附《建设工程监理与相关服务收费标准》，由国家发展改革委会同建设部负责解释。

第十五条本规定自二○○五年 月 日起施行。原国家物价局与建设部联合发布的《关于发布工程建设监理费有关规定的通知》(〔1992〕价费字479号)同时废止。国务院有关部门以及各地制定的相关规定，凡与本通知相抵触的，自本办法生效之日起废止。

附件：建设工程监理与相关服务收费标准

附件：

建设工程监理与相关服务收费标准

1 总则

1.0.1 建设工程监理与相关服务是指监理人接受发包人的委托，提供建设工程项目施工阶段的质量、进度、费用控制管理和安全、合同、信息等方面协调管理服务，以及勘察、设计、设备监造、保修等阶段的相关工程服务；各阶段的工作内容见《建设工程监理与相关服务的主要内容》（附表一）。

1.0.2 建设工程监理与相关服务收费为建设工程施工阶段的工程监理（以下简称“施工监理”）服务收费与勘察、设计、设备监造、保修等阶段的监理与相关服务（以下简称“其他阶段的相关服务”）收费之和。

1.0.3 施工监理收费一般按照建设项目工程概算投资额分档定额计费方法收费。

铁路、水运、公路、水利、水电工程的施工监理收费按建筑安装工程费分档计费方式计算收费，对机电设备与工器具购置费、联合试运转费之和占工程概算投资额30%以上的工程项目，双方可协商确定计费方式和收费额。

1.0.4 其他阶段的相关服务收费一般按相关服务工作所需工日和《建设工程监理与相关服务人员人工日费用标准》（附表四）的规定收费。

1.0.5 施工监理收费按照下列公式计算：

（1）施工监理收费=施工监理收费基准价×（1＋浮动幅度值）

（2）施工监理收费基准价=施工监理收费基价×专业调整系数×工程复杂程度调整系数×附加调整系数

1.0.6 施工监理收费基准价

施工监理收费基准价是按照本收费标准计算出的施工监理基准收费额，发包人与监理人根据项目的实际情况，在规定的浮动幅度范围内协商确定施工监理收费合同额。

1.0.7 施工监理收费基价

施工监理收费基价是完成国家法律法规、行业规范规定的施工阶段基本监理服务内容的酬金。施工监理收费基价按《施工监理收费基价表》（附表二）中确定，计费额处于两个数值区间的，采用直线内插法确定施工监理收费基价。

1.0.8 施工监理计费额

施工监理收费以建设项目工程概算投资额为计费额的，计费额为经过批准的建设项目初步设计概算中的建筑安装工程费、设备与工器具购置费和联合试运转费之和。

工程中有利用原有设备并进行安装调试服务的，以签订工程监理合同时同类设备的当期价格作为施工监理收费的计费额；工程中有缓配设备的，应扣除签订监理合同时同类设备的当期价格作为施工监理收费的计费额；工程中有引进设备的，按照购进设备的离岸价格折换成人民币作为施工监理收费的计费额。

施工监理收费以建筑安装工程费为计费额的，计费额为经过批准的建设项目初步设计概算中的建筑安装工程费。

作为施工监理收费计费额的建设项目工程概算投资额或建筑安装工程费均指每个监理合同中约定的工程项目范围的投资额。

1.0.9 施工监理收费调整系数

施工监理收费标准的调整系数包括：专业调整系数、工程复杂程度调整系数和附加调整系数。

（1）专业调整系数是对不同专业建设工程项目的施工监理工作复杂程度和工作量差异进行调整的系数。计算施工监理收费时，专业调整系数在《施工监理收费专业调整系数表》（附表三）中查找确定。

（2）工程复杂程度调整系数是对同一专业不同建设工程项目的施工监理复杂程度和工作量差异进行调整的系数。工程复杂程度分为一般、较复杂和复杂三个等级，其调整系数分别为：一般（Ⅰ级）0.85；较复杂（Ⅱ级）1.0；复杂（Ⅲ级）1.15。计算施工监理收费时，工程复杂程度在相应章节的《工程复杂程度表》中查找确定。

（3）附加调整系数是对施工监理的自然条件、作业内容，以及专业调整系数和工程复杂程度调整系数尚不能调整的因素进行补充调整的系数。附加调整系数分别列于总则和有关章节中。附加调整系数为两个或两个以上的，附加调整系数不能连乘。将各附加调整系数相加，减去附加调整系数的个数，加上定值1,作为附加调整系数值。

1.0.10 在海拔高程超过2000m地区进行施工监理工作时，高程附加调整系数如下：

海拔高程2000～～3000m为1.1

海拔高程3001～～3500m为1.2

海拔高程3500～～4000m为1.3

海拔高程 4001m以上的,高程附加调整系数在以上基础上由发包人和监理人协商确定。

1.0.11 改扩建和技术改造建设工程项目，附加调整系数为1.1～1.2。

1.0.12 发包人将施工监理基本服务中的某一部分工作单独发包给监理人，则按照其占施工监理基本服务工作量的比例计算施工监理收费，具体比例由双方协商确定。

1.0. 13 建设工程项目施工监理由两个或者两个以上监理人承担的，各监理人按照其占施工监理基本服务工作量的比例计算施工监理收费。发包人委托其中一个监理人对建设工程项目施工监理总负责的，该监理人按照各监理人合计监理费的5～7%加收总体协调费。

1.0.14 本收费标准不包括本总则1.0.1以外的其他服务收费。其他服务收费，国家有规定的，从其规定；国家没有收费规定的，由发包人与监理人协商确定。

2矿山采选工程

2.1矿山采选工程范围

适用于有色金属、黑色冶金、化学、非金属、黄金、铀、煤炭以及其他矿种采选工程。

2.2 矿山采选工程复杂程度

2.2.1 坑内采矿工程 坑内采矿工程复杂程度表

表2.2-1

等级工程特征I级1. 地形、地质、水文条件简单；

2. 开拓运输系统单一，斜井串车，平硐溜井，主、副、风井条数≤3条；

3. 矿石品种单一，不分采的采矿工程II级1. 地形、地质、水文条件较复杂；

2. 缓倾斜薄矿体或埋藏深度>500m的矿体；

3. 开拓运输系统较复杂，斜井箕斗，主、副、风井条数≥4条，有系统的顶板管理设施；

4. 两种矿石品种，有分采、分贮、分运设施的采矿工程III级1. 地形、地质、水文条件复杂；

2. 缓倾斜中厚矿体或大水矿床；

3. 开拓运输系统复杂，斜井胶带，联合开拓运输系统，有复杂的疏干、排水系统及设施；

4. 两种以上矿石品种，有分采、分贮、分运设施，采用充填采矿法或特殊采矿法的各类采矿工程；

5. 铀矿采矿工程2.2.2 露天采矿工程

露天采矿工程复杂程度表

表2.2-2

等级工程特征I级1. 地形、地质、水文条件简单；

2. 矿体埋藏垂深<120m的山坡与深凹露天矿；

3. 单一采场的一般露天矿，开拓运输系统单一；

4. 矿石品种单一，不分采的采矿工程；

5. 水深<6m采金船采金工程II级1. 地形、地质、水文条件较复杂；

2. 矿体埋藏垂深≥120m的深凹露天矿；

3. 多采场的露天矿，两种以上开拓运输方式；

4. 两种矿石品种，有分采、分贮、分运设施的采矿工程；

5. 水深6~9m采金船采金工程III级1. 地形、地质、水文条件复杂；

2. 缓倾斜中厚矿体，海拔标高>3000m的高山矿床，含流沙矿床；

3. 有防寒保温或治理流沙设施，有露天转坑内措施；

4. 两种以上矿石品种或含有用元素，有矿石倒装及分采、分贮、分运设施的采矿工程；

5. 水深>9m采金船或阶地采金工程

2.2.3选矿工程

选矿工程复杂程度表

表2.2-3

等级工程特征I级1. 处理易选矿石；

2. 一段磨矿；

3. 单一选矿方法，单一产品的选矿工程II级1. 处理两种矿石；

2. 两段磨矿；

3. 两种选矿方法，两种产品的选矿工程III级1. 处理两种以上矿石；

2. 两段以上磨矿；

3. 两种以上选矿方法，两种以上产品；

4. 采用重介质，反浮选冷结晶等方法的选矿工程2.2.4 煤炭矿井工程

煤炭矿井工程复杂程度表

表2.2-4

等级工程特征I级1. 地形较平坦，地质构造简单，褶曲宽缓，断层稀少，工程地质条件简单；

2. 煤层、煤质稳定，全区可采，无岩浆岩侵入，无自然发火；

3. 矿床充水条件简单；

4. 地压、地温正常，煤层及瓦斯无突出的采矿工程；

5. 井筒深度不小于300米；表土层厚小于150米；II级1. 地形起伏不大，地质构造较复杂，褶曲、断层不影响采区划分，无不良工程地质现象；

2. 煤层在可采范围内厚度变化不大，全区大部分可采，偶见少量岩浆岩，自然发火倾向小；

3. 矿床充水条件较复杂，沙漠地区有溃水溃沙；

4. 地压呈现强，地温正常，瓦斯含量低的采矿工程；

5. 井筒深度300—800米；表土层厚150-300米；III级1. 地形复杂，地质构造复杂，褶曲、断层较密集，第四系地层稳定性差；

2. 煤层倾角、厚度、煤质变化大，局部不可采， 且结构复杂，有岩浆岩侵入，有自然发火危险；

3. 矿床充水条件复杂，水患严重；

4. 地压大，地温局部偏高，高瓦斯需抽放，煤层及瓦斯突出的采矿工程；

5. 井筒深度大于800米；表土层厚大于300米。

2.2.5 煤炭露天矿工程

煤炭露天矿工程复杂程度表

表2.2-5

等级工程特征I级1. 地质构造简单，矿田地形为I类；

2. 煤层赋存条件属I类，煤层单一，煤层埋藏深度≤50m；

3. 采用单一开采工艺，技术一般的采矿工程II级1. 地质构造较复杂，矿田地形为II类；

2. 煤层赋存条件属于II类，煤层结构较复杂，煤质变化较大，可采煤层2层，煤层埋藏深度50~100m；

3. 采用单一开采工艺，技术较复杂的采矿工程III级1. 地质构造复杂，矿田地形为III类及以上；

2. 煤层赋存条件属III类，煤层结构复杂，煤质变化大，可采煤层多于2层，煤层埋藏深度≥100m；

3. 采用综合开采工艺，技术复杂的采矿工程

2.2.6 选煤厂工程

选煤厂工程复杂程度表

表2.3-6

等级工程特征I级1. 新建筛选厂(车间)工程；II级1. 新建入洗下限>25mm选煤厂工程； III级1. 新建入洗下限≤25mm选煤厂工程；

2. 水煤浆制备及燃烧应用工程3 加工冶炼工程

3.1加工冶炼工程范围

适用于机械、船舶、兵器、航空、航天、电子、核加工、轻工、纺织、林产、农业、（粮食）、内贸、建材、钢铁、有色等各类加工工程，钢铁、有色等冶炼工程。3.1.1 加工冶炼工程示例

加工冶炼工程示例表

表3.1-1

工程类别工程示例机械矿山、交通、铁道、港口、工程、石油、化工、电力、纺织、医疗、农业、环保、通用、食品及包装等机械，汽车、电机、电器、电材、仪器仪表、机床工具、磨料磨具、机械基础件，社会公共安全产品及衡器等船舶船舶制造，船坞、船台、滑道等兵器枪炮、坦克、步兵战车，光学、光电、电子兵器，弹、引信、靶厂、防化器材、民爆器材等航空航空主机、辅机、零部件、航空维修、试验室等航天航天产品总装、部装、零部件、试验、测试等电子微电子、通信设备、电子器件、电子终端产品等核加工核燃料元(组)件、铀浓缩、核技术及同位素应用等轻工制浆造纸、日用机械、日用硅酸盐、日用化学制品、制盐、食品、皮革毛皮及制品、塑料原料及制品、家用电器、烟草等纺织纺织、印染、服装加工等林产木材加工、人造板、林产化工等农业(粮

食)内贸粮油饲料、果蔬、畜牧水产、种子加工，农、副、水产品等仓储、保鲜、冷藏，制冰厂、屠宰厂等建材水泥及水泥制品、玻璃、陶瓷、耐火材料、建筑材料等钢铁烧结球团、炼铁、炼钢、铁合金、轧钢、钢铁加工、焦化耐火材料等有色重金属、轻金属、稀有金属、稀土、半导体材料、粉未冶金及硬质合金等冶炼与加工工程3.2加工冶炼工程复杂程度

加工冶炼工程复杂程度表

表3.2-1

等级工程特征I级1. 一般机械辅机及配套厂工程；

2. 船舶辅机及配套厂，船舶普航仪器厂，<3000t的坞修车间，船台滑道、吊车道工程；

3. 防化民爆工程、光电工程

4. 电子终端产品装配厂工程；

5. 文体用品、玩具、工艺美术品、日用杂品、金属制品厂工程

6. 针织、服装厂工程；

7. 小型林产加工工程；

8. 小型冷库、屠宰厂，制冰厂，一般农业(粮食)与内贸加工工程；

9. 普通水泥、平板玻璃深加工、砖瓦水泥制品厂工程；

10. 一般简单加工及冶炼辅助单体工程和单体附属工程；

11. 小型、技术简单的建筑铝材、铜材加工及配套工程II级1. 一般机械零部件加工及配套厂工程；

2. 造船厂、修船厂，船体加工装配、管子加工车间，3000~10000t坞修车间、船台滑道工程；

3. 坦克装甲车车辆工程、枪炮工程；

4. 航空辅机厂、航空零部件厂工程；

5. 航天零部件厂工程；

6. 电子元件、材料厂工程；

7. 简单核技术及同位素应用工程；

8. 食品、制盐、酿酒、烟草、皮革毛皮、家电、塑料制品、日用硅酸盐制品工程；

9. 棉、毛、丝、麻、纤维纺织厂工程；

10. 中型或者技术较复杂的林产加工工程；

11. 中型冷库、屠宰厂、制冰厂、技术较复杂的农业(粮食)与内贸加工工程；

12. <2000t的水泥生产线，格法、压延玻璃生产线，组合炉拉丝玻璃纤维，非金属材料，空心砖、玻璃钢、耐火材料、建筑及卫生陶瓷厂工程；

13. 中等规模的焦化、耐火材料、烧结球团、钢铁冶炼、连铸、轧钢、有色冶炼、冶炼等辅助工程、加工及配套工程III级1. 机械主机制造厂，试验站(室)、试车台、动力站房、计量检测站、空分站，自动化立体和多层仓库工程；

2. 船舶主机厂、特机厂，船舶工业特种涂装车间，>10000t坞修车间、船台滑道、干船坞，船模试验水池，海洋开发工程设备厂、水声设备及水中兵器厂、精密航海仪器厂工程；

3. 火炸药及火工品工程、弹箭引信工程；

4. 航空主机厂、装配厂、维修厂，航空试验测试工程；

5. 航天产品总装厂、部装厂、航天试验测试工程；

6. 微电子器件、显示器件、电子玻璃、电子终端产品生产厂，洁净度高于1000级的洁净厂房工程；

7. 核燃料元/组件、铀浓缩、核技术及同位素应用；

8. 制浆造纸、日用化学制品、日用陶瓷、塑料原料、电池、感光材料、制糖、盐化工工程；

9. 印染、非织造布工程；

10. 大型林产加工厂、技术复杂或者采用新技术的林产加工工程；

11. 大型冷库、屠宰厂、制冰厂，技术复杂的农业(粮食)与内贸加工工程；

12. ≥2000t的水泥生产线，浮法玻璃生产线，池窑拉丝玻璃纤维、特种纤维，新型建材，特种陶瓷生产线工程；

13. 规模较大的焦化、耐火材料、烧结球团、钢铁冶炼、连铸、轧钢、有色冶炼、冶炼等辅助工程、加工及配套辅助工程4 石油化工工程

4.1石油化工工程范围

适用于石油、天然气、石油化工、化工、火化工、核化工、化纤、医药工程。4.2 石油化工工程复杂程度

石油化工工程复杂程度表

表4.2-1

等级工程特征I级1. 油气田井口装置和内部集输管线，油气计量站、接转站等场站、总容积<50000m? 或品种<5种的独立油库工程；

2. 平原微丘陵地区长距离油、气、水煤浆等各种介质的输送管道和中间场站工程；

3. 工艺过程比较简单的石化、药品、无机盐生产装置工程；

4. 石油化工工程的辅助生产设施和公用工程II级1. 油气田原油脱水转油站、油气水联合处理站、总容积≥50000 m?或品种≥5种的独立油库、天然气处理和轻烃回收厂站、三次采油回注水处理工程；

2. 山区沼泽地带长距离油、气、水煤浆等各种介质的输送管道和首站、末站、压气站、调度中心工程；

3. 500万吨/年以下的常压蒸馏、减压蒸馏、叠合、脱硫、脱硫醇、凝淅油回收、电精制、化学精制、氧化沥青、石蜡成型、丁烯氧化脱氢、MDPE、丁二烯抽提、乙腈、塑料薄膜、塑料地毯、塑料编织袋生产装置工程；

4. 磷肥、农药制剂、混配肥、工艺复杂的无机盐、普通橡胶制品工程；

5. 涤纶、丙纶常规切片纺丝等一般化纤工程；

6. 医药制剂、中药、药用材料、药品包装(外包装除外)、医疗器械生产装置，医药科研、药品检测设施工程；

7. 冷冻、脱盐、联合控制室、中高压热力站、环境监测、工业监视、三级污水处理工程III级1. 油气田天然气液化及提氦、硫磺回收及下游装置、稠油及三次采油联合处理站、地下储气库、滩海或浅海油气田工程、石油滚动开发工程；

2. 复杂的油、气、水煤浆等各种介质的长输管道穿跨越工程；

3. 催化裂化、催化重整、加氢、制氢、500万吨/年以上的常减压联合蒸馏、芳烃抽提、芳烃（PX）、MTBE、气体分馏、分子筛、脱蜡、烷基化、脱磺制硫及尾气处理、乙烯、对苯二甲酸等单体原料、合成塑料、合成橡胶、合成纤维生产装置，LPC、LNC低温储存运输设施，重油(氧化沥青除外)、润滑油加工工程；

4. 合成氨、制酸、制碱、复合肥生产装置，火化工，子午线轮胎、胶片、精细化工、生物化学品、复杂化纤工程；

5. 放射性药品、化学合成药品、抗生素药品生产装置工程；

6. 铀转换化工、乏燃料后处理、核三废治理、核设施退役处理工程

5 水利电力工程

5.1 水利电力工程范围

适用于水利、发电、送电、变电、核能工程。

5.2水利电力工程复杂程度5.2.1 电力、核能、水库工程

电力、核能、水库工程复杂程度表

表5.2-1

等级工程特征I级1. 新建4台以上同容量凝汽式机组发电工程，燃气轮机发电工程；

2. 电压等级110KV及以下的送电、变电工程；

3. 工程复杂程度赋分值之和≤―20的水库和水电工程II级1. 新建或扩建2~4台单机容量50MW以上凝汽式机组及50MW及以下供热机组发电工程；

2. 电压等级220KV、330KV的送电、变电工程；

3. 工程复杂程度赋分值之和为―20~20的水库和水电工程III级1. 新建一台机组的发电工程，一次建设两种不同容量机组的发电工程，新建2~4台单机容量50MW以上供热机组发电工程，新建或扩建2~4台单机容量1000MW等级凝汽式机组发电工程；新能源发电工程(可再生能源、风电、潮汐等)；

2. 换流站工程，电压等级500KV及以上送电、变电；

3. 核电工程；

4. 工程复杂程度赋分值之和≥20的水库和水电工程注：电力、水库工程地处深山峡谷且距交通枢纽200KM以上附加调整系数为1.1。

5.2.2 其他水利工程

其他水利工程复杂程度表

表5.2-2

等级工程特征I级1. 丘陵、山区、沙漠地区的建筑物投资之和与建设项目中所有建筑物投资之和的比例<30%的引调水建筑物工程；

2. 丘陵、山区、沙漠地区渠道管线长度之和与建设项目中所有渠道管线长度之和的比例<30%的引调水渠道管线工程；

3. 堤防等级V级的河道治理建(构)筑物及河道堤防工程；

4. 灌区田间工程

5. 水土保持工程II级1. 丘陵、山区、沙漠地区的建筑物投资之和与建设项目中所有建筑物投资之和的比例在30%~60%的引调水建筑物工程；

2. 丘陵、山区、沙漠地区渠道管线长度之和与建设项目中所有渠道管线长度之和的比例在30%~60%的引调水建筑物工程；

3. 堤防等级III、IV级的河道治理建(构)筑物及河道堤防工程III级1. 丘陵、山区、沙漠地区的建筑物投资之和与建设项目中所有建筑物投资之和的比例>60%的引调水建筑物工程；

2. 丘陵、山区、沙漠地区管线长度之和与建设项目中所有渠道管线长度之和的比例>60%的引调水渠道管线工程；

3 堤防等级I、II级的河道治理建(构)筑物及河道堤防工程；

4. 护岸、防波堤、围堰、人工岛、围垦工程，城镇防洪、河口整治工程注：引调水渠道或管道、河道堤防工程附加调整系数为0.85；灌区田间工程附加调整系数为0.25；水土保持工程附加调整系数0.7；河道治理及引调水工程建筑物、构筑物附加调整系数为1.3；工程地处深山峡谷且距交通枢纽200KM以上附加调整系数为1.1。

5.3 水库和水电工程复杂程度赋分

水库和水电工程复杂程度赋分表

表5.3-1

项目工程特征赋分值枢纽布置方案

比较一个坝址或一条坝线方案-10两个坝址或两条坝线方案5三个坝址或三条坝线方案10建筑物有副坝-1土石坝、常规重力坝2有地下洞室6两种坝型或两种厂型 7新坝型，拱坝、混凝土面板堆石坝、碾压混凝土坝7综合

利用防洪、发电、灌溉、供水、航运、减淤、养殖具备一项16防洪、发电、灌溉、供水、航运、减淤、养殖具备两项1防洪、发电、灌溉、供水、航运、减淤、养殖具备三项2防洪、发电、灌溉、供水、航运、减淤、养殖具备四项4防洪、发电、灌溉、供水、航运、减淤、养殖具备五项及以上6环保环保要求简单-3环保要求一般1环保有特殊要求3泥沙少泥沙河流-4多泥沙河流5冰凌有冰凌问题5主坝

坝高坝高<30m-4坝高30~50m1坝高51~70m2坝高71~150m4坝高>150m6装机

容量小于300MW2300～600MW4大于600MW6隧洞长度小于4km2长度4～10km4长度大于10km6地震

设防地震设防烈度≥7度4基础

处理简单：地质条件好或不需进行地基处理-4中等：按常规进行地基处理1复杂：地质条件复杂，需进行特殊地基处理4下泄

流量窄河谷坝高在70m以上、下泄流量25000m?/s以上46 交通运输工程

6.1交通运输工程范围

适用于铁路、公路、水运、城市交通、民用机场、索道工程。

6.2 交通运输工程复杂程度

6.2.1 铁路工程

铁路工程复杂程度表

表6.2-1

等级工程特征I级Ⅱ、Ⅲ、Ⅳ级铁路II级1. 时速200KM客货共线；

2. Ⅰ级铁路；

3. 货运专线；

4. 独立特大桥；

5. 独立隧道III级1. 客运专线；

2. 技术特别复杂的工程注：

1. 复杂程度调整系数Ⅰ级为0.85，Ⅱ级为1，Ⅲ为0.61；

2.复杂等级为Ⅱ级的新建双线另乘0.85；

3. 由建设单位提供办公及设备费，复杂等级为Ⅰ、Ⅱ级的另乘084，复杂等级Ⅲ级的另乘092。

6.2.2 公路、城市道路、轨道交通、索道工程

公路、城市道路、轨道交通、过道工程复杂程度表

表6.2-2

等级工程特征I级1. 三级、四级公路及相应的机电工程；II级1. 二级公路及相应的机电工程；

2. 城市街区道路、次干路工程III级1. 高速公路、一级公路工程及相应的机电工程；

2. 城市主干路、快速路、城市地铁、轻轨、广场、停车场工程；

3. 客(货)运索道工程

注：1. 公路机电工程的附加调整系数为0.9；

2.城市道路通过地下管网密集区的，附加调整系数为1.05。

3. 公路工程项目穿越山岭重丘区的部分附加调整系数为1.1。

6.2.3 公路桥梁、城市桥梁和隧道工程

公路桥梁、城市桥梁和隧道工程复杂程度表

表6.2-3

等级工程特征I级1 总长<1000m ，水深<15m，单孔跨径为30m以下的预应力混凝土简支梁；

2. 地质构造简单，长度<500m的隧道工程II级1. 总长>1000m，水深>15m，单孔跨径为30m以上的预应力混凝土简支梁及单孔跨径250m以下的其它桥梁；

2. 地质构造简单，长度在500~1000m的隧道工程；

6. 城市立交桥、人行天桥、地下通道、涵洞工程III级1. 单孔跨径为250m以上的桥梁；

2. 地质构造复杂，长度>1000m的隧道工程；

3. 全苜蓿叶型、双喇叭型、枢纽型等各类独立的互通式立体交叉工程注：1.桥梁、隧道通过地下管网密集区的，附加调整系数为1.1；

2. 主跨250米以上钢筋混凝土拱桥、单跨250米以上预应力混凝土连续结构、400米以上斜拉桥、800米以上悬索桥等结构复杂的独立特大桥工程附加调整系数为1.15；

3．大于3000米的独立特长隧道及2000米以上桥梁项目附加调整系数为1.05。

6.2.4 水运工程

水运工程复杂程度表

表6.2-4

工程项目计量单位ⅠⅡⅢ港口工程码

头集装箱沿海吨级＜50000≥50000内河吨级500～1000≥1000散货沿海吨级≤50005000～30000≥30000内河吨级≤500500～1000≥1000件杂货、滚装、

客运等多用途沿海吨级≤30003000～10000≥10000内河吨级≤500500～1000≥1000原油沿海吨级＜30000≥30000内河吨级＜1000≥1000化学品、成品油、气等危险品吨级＜1000≥1000防波堤、导流堤、海上人工岛等水上工程最大水深

（米）＜6≥6护岸、引堤、海墙等建筑防护最大水深

（米）≤33～5≥5修造

船厂

水工

工程船坞船舶吨位≤30003000～10000≥10000船台、滑道船体重量

（吨）≤10001000～5000≥5000舾装码头吨级≤30003000～10000≥10000通航

建筑

工程渠化枢纽、船闸通航吨级≤300300～1000≥1000升船机通航吨级＜300≥300航道

工程沿海通航吨级＜30000≥30000内河整治通航吨级≤300300～10001000疏浚与吹填工程量

（万方）≤5050～200≥200水上

交通

管制

工程航标工程船舶交通管理系统工程水上通信导航系统工程投资（万元）＜1000≥1000投资（万元）＜3000≥3000注：1.孤岛作业的海洋水运工程项目和远离岸线的海、河水运工程附加调整系数为1.2；

2. 开敞式的沿海水运工程附加调整系数为1.1；

3.在枯水期作业的航道工程附加调整系数为1.1。

6.2.5 民用机场工程

民用机场工程复杂程度表

表6.2-5

等级工程特征I级3C及以下场道及空中交通管制工程（项目单一或规模较小工程）；II级4C、4D场道及空中交通管制工程（中等规模工程）；III级4E及以上场道及空中交通管制工程（大型综合工程含配套措施）。注：工程项目规模划分标准见《民用机场飞行区技术标准》。

7 建筑市政工程

7.1建筑市政工程范围

适用于建筑、人防、市政公路、园林绿化、电信、广播电视、邮电工程。

7.2 建筑市政工程复杂程度

7.2.1 建筑、人防工程建筑、人防工程复杂程度表

表7.2-1

等级工程特征I级1. 功能单一、技术要求简单的小型公共建筑工程；

2. 高度<24m的一般公共建筑工程；

3. 小型仓储建筑工程；

4. 简单的设备用房及其他配套用房工程；

2. 简单的建筑环境及室外工程；

3. 相当于一星级饭店及以下标准的室内装修工程；

4. 人防疏散干道、支干道及人防连接通道等人防配套工程II级1. 大中型公共建筑工程；

2. 技术要求较复杂或有地区性意义的小型公共建筑工程；

3. 高度24~50m的一般公共建筑工程；

4. 20层及以下一般标准的居住建筑工程；

5. 仿古建筑，一般标准的古建筑、保护性建筑以及地下建筑工程；

6. 大中型他储建筑工程

7. 一般标准的建筑环境和室外工程；

8. 相当于二、三星级饭店标准的室内装修工程；

9. 防护级别为四级及以下同时建筑面积<10000m?的人防工程III级1. 高级大型公共建筑工程；

2. 技术要求复杂或具有经济、文化、历史等意义的省(市)级中小型公共建筑工程；

3. 高度>50m的公共建筑工程；

4. 20层以上居住建筑和20层及以下高标准居住建筑工程；

5. 高标准的古建筑、保护性建筑和地下建筑工程；

6. 高标准的建筑环境和室外工程；

7. 相当于四、五星级饭店标准的室内装修，特殊声学装修工程；

8. 防护级别为三级以上或者建筑面积≥10000m?的人防工程；注：1. 大型建筑工程指20001 m?以上的建筑，中型指5001~20000 m?的建筑，小型指5000 m?以下的建筑；

2. 古建筑、保护性建筑等，根据具体情况，附加调整系数为1.1~1.3。

7.2.2 园林绿化工程

园林绿化工程复杂程度表

表7.2-2

等级工程特征I级1. 一般标准的道路绿化工程；

2. 片林、风景林等工程II级1. 标准较高的道路绿化工程；

2. 一般标准的风景区、公共建筑环境、企事业单位与居住区的绿化工程III级1. 高标准的城市重点道路绿化工程；

2. 高标准的风景区、公共建筑环境、企事业单位与居住区的绿化工程；

3. 公园、度假村、高尔夫球场、广场、街心花园、园林小品、屋顶花园、室内花园等绿化工程7.2.3市政公用工程

市政公用工程复杂程度表

表7.2-3

等级工程特征I级1. 庭院户内燃气管道工程；

2. 一般给排水地下管线(DN<1.0m，无管线交叉)工程；

3. 小型垃圾中转站，简易堆肥工程；

4. 供热小区管网(二级网)工程II级1. 城市调压站，瓶组站，<5000户气化站、混气站，<500m?储配站工程；

2. 城区给排水管线，一般地下管线(DN<1.0m, 有管线交叉)，<1m?/s加压泵站，简单构筑物工程；

3. >100t/天的大型垃圾中转站，垃圾填埋场、机械化快速堆肥工程；

4. ≤2MW的小型换热站工程III级1. 城市超高压调压站，市内管线及加压站，穿、跨越管网，≥5000户气化站、 混气站，≥500 m?储配站、门站、气源厂、加气站工程；

2. 大型复杂给排水管线，市政管网，大型泵站、水闸等构筑物，净水厂，污水处理厂工程；

3. 垃圾系统工程及综合处理与利用、焚烧工程；

4. 锅炉房，穿、跨越供热管网，>2MW换热站工程；

5. 海底排污管线，海水取排水、淡化及处理工程7.2.4 广播电视、邮政、电信工程

广播电视、邮政、电信工程复杂程度表

表7.2-4

等级工程特征I级1. 广播电视中心设备( 广播1套，电视1~2套)工程；

2. 中波发射台设备(单机功率P≤1KW)工程；

3. 短波发射台设备(单机功率P≤50KW)工程；

4. 电视、调频发射塔(台)设备(单机功率P≤1KW)工程；

5. 广播电视收测台设备工程；

6. 三级邮件处理中心工艺工程II级1. 广播电视中心设备(广播2~3套，电视3~5套)工程；

2. 中波发射台设备(单机功率1KW<P≤20KW)工程；

3. 短波发射台设备(单机功率50KW<P≤150KW)工程；

4. 电视、调频发射塔(台)设备(单机功率1KW<P≤10KW，塔高<200m)工程；

5. 广播电视传输网络工程；

6. 二级邮件处理中心及各类转运站工艺工程；

7. 电信工程III级1. 广播电视中心设备(广播4套以上，电视6套以上)工程；

2. 中波发射台设备(单机功率P>20KW)工程；

3. 短波发射台设备(单机功率P>150KW)工程；

4. 电视、调频发射塔(台)设备(单机功率P>10KW，塔高≥200m)工程；

5. 电声设备、演播厅、录(播)音馆、摄影棚设备工程；

6. 广播电视卫星地球站、微波站设备工程；

7. 广播电视光缆、电缆节目传输工程；

8. 一级邮件处理中心工艺工程8 农业林业工程

8.1农业林业工程范围

适用于农业、林业工程。

8.2 农业林业工程复杂程度农业林业工程复杂程度表

表8.2-1

等级工程特征I级1. 适应动植物生长特性的小型工程设施；

2. 平原区高差<5m或坡降<1/500、土壤水文地质条件一般的农业综合开发工程；

3. 机械化程度较低、环境控制简单的畜牧工程；

4. 地形与水文条件简单、给排水系统简易的水产养殖工程；

5. 生态农业工程、旱作农业工程，草原三化治理工程；

6. 高差<500m 的丘陵地区、林区边缘距公路或铁路<20km，总面积<150000ha、设计年产量<100000m?的林场的林业局(场)、木材运输和贮木场工程；

7. 规模较小、技术难度小的其他林业工程II级1. 适应动植物生长特性的中型工程设施；

2. 丘陵地区高差5~50m或坡降1/500~1/100、土壤水文地质条件较差的农业综合开发工程；

3. 饲养管理、环境控制半自动化的畜牧工程；

4. 地形与水文条件及给排水系统复杂、有人工孵化、温室育苗等设施的水产养殖工程；

5. 一般生产型温室及农业设施工程；

6. 高差在500~1000m的山区、林区边缘距公路或铁路20~30km、总面积为150000~350000ha、设计年产量为100000~300000 m?的林业局(场)、木材运输和贮木场工程；

7. 规模中等、技术难度较大、工作环境较差的其他林业工程III级1. 适应动植物生长特性的大型工程设施；

2. 山区高差>50m或坡降>1/100、土壤水文地质条件差的农业综合开发工程；

3. 饲养管理、环境控制全自动化或采用新工艺新技术的畜牧兽医工程；

4. 采用工厂化养殖、水循环回用、自动化程度高的水产养殖工程；

5. 较复杂的科研或观光型温室及农业设施工程；

6. 高差>1000m的高山地区、林区边缘距公路或铁路>30km，总面积为350000ha、年产量>300000 m3的林业局(场)、木材运输和贮木场工程；

7. 规模较大、技术复杂、工作环境差或有特殊工艺要求的其他林业工程附表一

建设工程监理与相关服务的主要工作内容

服务阶段具体服务范围构成备注勘察阶段协助业主编制勘察要求、选择勘察单位，核查勘察方案并监督实施和进行相应的控制，参与验收勘察成果。勘察阶段监理与相关服务工作的具体内容按照国家或行业有关规范、规定执行设计阶段协助业主编制设计要求、选择设计单位，组织评选设计方案，对各设计单位进行协调管理，监督合同履行，审查设计进度计划并监督实施，核查设计大纲和设计深度、使用技术规范合理性，提出设计评估报告（包括各阶段设计的核查意见和优化建议），协助审核设计概算 。设计阶段监理与相关服务工作的具体内容按照国家或行业有关规范、规定执行施工阶段施工过程中的质量、进度、投资的目标控制，安全、合同、信息管理及现场协调。施工阶段监理工作的具体内容按照国家有关法律法规、行业规范和规定执行设备采购

监造阶段协助业主编制设备采购方案和计划，参与设备采购的招标活动，协助业主签订设备制造合同，对设备的设计、零部件采购与生产、安装、调试、保修期运行等过程实施监督、管理、控制和协调。保修阶段检查和记录工程质量缺陷，对缺陷原因进行调查分析并确定责任归属，审核修复方案，监督修复过程并验收，审核修复费用。附表二

施工监理收费基价表

单位：万元

序号计费额收费基价

150019.02100036.133000101.145000158.458000239.1610000285.8720000508.6840000905.49600001258.510800001585.7111000001886.9122000003321.0134000005778.6146000007916.7158000009869.416100000011695.3

附表三

施工监理收费专业调整系数表

工程类型专业调整系数1．矿山采选工程

黑色、有色、黄金、化学、非金属及其他矿采选工程

矿井工程，选煤及其他煤炭工程

铀矿采选工程

0.9

1.0

1.12.加工冶炼工程

船舶水工工程

各类加工、冶炼工程

核加工工程

1.0

1.0

1.23.石油化工工程

石油工程

化工、石化、化纤、医药工程

核化工工程

0.9

1.0

1.34.水利电力工程

风力发电、其他水利工程

火电工程、送变电工程

核电常规岛、水电、水库工程

核能工程

0.9

1.0

1.2

1.35．交通运输工程

机场场道、机场空管和助航灯光工程

铁路、公路、城市道路、轻轨工程

水运、地铁、桥梁、隧道、索道工程

0.9

1.0

1.16．建筑市政工程

邮电、电信、广电工艺工程

建筑、人防、市政工程

园林绿化工程

0.9

1.0

0.87．农业林业工程

农业工程

林业工程

0.9

0.9

附表四

建设工程监理与相关服务人员人工日费用标准

建设工程监理与相关服务人员职级工日费用标准（元）一、高级专家1500～2000二、高级专业技术职称的监理与相关服务人员1000～1500三、中级专业技术职称的监理与相关服务人员600～1000四、初级及以下专业技术职称监理与相关服务人员300～600


关于开展工程建设领域突出问题专项治理工作的意见

中办发[2009]27号关于开展工程建设领域突出问题专项治理工作的意见

2009-09-15 15:41:22

中共中央办公厅文件

（中办发[2009]27号）

关于开展工程建设领域突出问题专项治理工作的意见

为认真贯彻落实《中共中央关于印发〈建立健全惩治和预防腐败体系2008-2012年工作规划〉的通知》 (中发 [2008] 9号)的有关要求，规范工程建设领城市场交易行为和领导干部从政行为，维护社会主义市场经济秩序，促进反腐倡廉建设，现就开展工程建设领域突出问题专项治理工作提出如下意见。

一、治理工作的重要性和紧迫性

    近年来，各地区各部门采取有效措施，认真治理工程建设领域中存在的问题，工程建设市场不断健全，监管体制自益完善，钱权交易、商业贿赂等腐败现象滋生蔓延的势头得到了一定程度的遏制。但是，必须清醒地看到，我国工程建设领域依然存在许多突出问题。一是一些领导干部利用职权插手干预工程建设，索贿受贿；二是一些部门违法违规决策上马项目和审批规划，违法违规审批和出让土地，擅自改变土地用途、提高建筑容积率；三是一些招标人和投标人规避招标、虚假招标、围标串标，转包和违法分包；四是一些招标代理机构违规操作，有的专家评标不公正；五是一些单位在工程建设过程中违规征地拆迁、损害群众利益、破坏生态环境、质量和安全责任不落实; 六是一些地方违背科学决策、民主决策的原则，乱上项目，存在劳民伤财的“形象工程”、脱离实际的“政绩工程”和威胁人民生命财产安全的“豆腐渣”工程。上述这些问题严重损害公共利益，影响党群干群关系，破坏社会主义市场经济秩序，妨碍科学发展和社会和谐稳定，人民群众反映强烈。为此中央决定，用2年左右的时间，集中开展工程建设领域突出问题专项治理工作。
    各地区各部门要充分认识开展工程建设领域突出问题专项治理工作的重要性和紧迫性，切实采取措施，加大治理力度，维护公平竞争的市场原则，推动以完善惩治和预防腐败体系为重点的反腐倡廉建设深入开展，促进工程建设项目高效、安全、廉洁运行，保证中央关于扩大内需促进经济平稳较快发展政策措施的贯彻落实，维护人民群众的根本利益，促进科学发展，保持社会和谐稳定。

二、治理工作的总体要求、主要任务和阶段性目标

    (一)总体要求
    高举中国特色社会主义伟大旗帜，以邓小平理论和“三个代表”重要思想为指导，深入贯彻落实科学发展观，全面贯彻落实党的十七大精神，紧紧围绕扩大内需、加快发展方式转变和结构调整、深化重点领域和关键环节改革、改善民生、促进和谐等任务，以政府投资和使用国有资金的项目为重点，以改革创新、科学务实的精神，坚持围绕中心、统筹协调，标本兼治、惩防并举，坚持集中治理与加强日常监管相结合，着力解决工程建设领域存在的突出问题，切实维护人民群众的根本利益，为经济社会又好又快发展提供坚强保证。
    (二)主要任务
    进一步规范招标投标活动，促进招标投标市场健康发展；进一步落实经营性土地使用权和矿业权招标拍卖挂牌出让制度，规范市场交易行为；进一步推进决策和规划管理工作公开透明，确保规划和项目审批依法实施；进一步加强监督管理，确保行政行为、市场行为更加规范；进一步深化有关体制机制制度改革，建立规范的工程建设市场体系；进一步落实工程建设质量和安全责任制，确保建设安全。
    (三)阶段性目标
    工程建设领域市场交易活动依法透明运行，统一规范的工程建设有形市场建立健全，互联互通的诚信体系初步建立，法律法规制度比较完善，相关改革不断深化，工程建设健康有序发展的长效机制基本形成，领导千部违法违规插手干预工程建设的行为受到严肃查处，腐败现象易发多发的势头得到进一步遏制。

三、治理工作的重点和主要措施

    (一)认真进行排查，找准突出问题
    深入开展自查。各地区各有关部门要对照有关法律法规和政策规定，认真查找项目决策、城乡规划审批、项目核准、土地审批和出让、环境评价、勘察设计和工程招标投标、征地拆迁、物资采购、资金拨付和使用、施工监理、工程质量、工程建设实施等重点部位和关键环节存在的突出问题。要紧密结合实际，认真开展自查，摸清存在问题的底数，掌握涉及问题单位和人员的基本情况。
深刻分析原因。针对发现的问题和隐患，从主观认识、法规制度、权力制约、行政监管、市场环境等方面，分析产生的根源，查找存在的漏洞和薄弱环节，提出改进的措施和办法，明确治理工作的目标和责任要求，增强治理工作的科学性、预见性和实效性。
严肃自查纪律。对不认真自查的地方和部门，要加强督导；对拒不自查、掩盖问题或弄虚作假的，要严肃处理。对自查出的违纪问题，要根据情节轻重、影响大小等作出处理。对虽有问题但能主动认识和纠正的，可以按照有关规定从轻、减轻或免予处分。各地区各部门要将自查情况书面报告中央治理工程建设领域突出问题工作领导小组。领导小组适时对自查情况进行重点检查。
    (二)加大监管力度，增强监管效果
    突出监管重点。着重加强项目建设程序的监管，严格执行投资项目审批、核准、备案管理程序，规范项目决策，科学确定项目规模、工程造价和标准，认真落实开工报告制度、施工许可证制度和安全生产许可证制度，确保工程项目审批和建设依法合规、公开透明运行。着重加强对招标投标活动的监管，规范招标方式确定、招标文件编制、资格审查、标段划分、评标定标、招标代理等行为，改进和完善评标办法，确保招标投标活动公开、公平、公正。着重加强土地、矿产供应及开发利用情况的监管，完善土地及矿业权审批、供应、使用等管理的综合监管平台。着重加强控制性详细规划制定和实施监管，严格控制性详细规划的制定和修改程序。着重加强项目建设实施过程监管，严格依法征地拆迁，坚持合理工期、合理标价、合理标段，严格合同订立和履约，规范设计变更，科学组织施工，加强资金管理，控制建设成本，禁止转包和违法分包。着重加强工程质量与安全监管，落实工程质量和安全生产领导责任制，进一步完善质量与安全管理法规制度，明确质量标准，细化安全措施，强化施工监理，防止重、特大质量与安全事故的发生。
    落实监管职责。各级政府要加强对工程建设项目全过程的监管，认真履行对政府投资项目的立项审批、项目管理、资金使用和实施效果等方面的职责。发展改革、工业和信息化、财政、国土资源、环境保护、住房城乡建设、安全监管等有关部门要依照有关法律法规，认真履行对项目决策、资金安排和管理、土地及矿业权审批和出让、节能评估审查、环境影响评价、城乡规划审批、安全生产等环节的行政管理职责。发展改革、工业和信息化、住房城乡建设、交通运输、铁道、水利、电监等部门要按照职责分工，重点做好对工程建设项目的监管。财政、审计部门要重点做好对政府投资项目资金和国有企业投资项目资金的监管，确保资金规范、高效、安全、廉洁使用。对因监管不力、行政不作为和乱作为以及行政过失等失职渎职行为造成重大损失的，要严肃追究责任单位领导和有关人员的责任。
创新监管方式。充分发挥招标投标部际联席会议机制作用，健全招标投标行政监督机制。建立健全相关制度，加强对招标投标从业机构和人员的规范管理。加大工程建设项目行政执法力度。组织实施对政府重大投资项目的跟踪审计。积极推进项目标准化、精细化、规范化和扁平化管理。发挥工程监理机构的专业监督作用，加强工程建设质量和安全生产的过程监管。推行管理骨干基本固定、劳务用工相对灵活、职责明确、高效运作的劳务管理模式。充分发挥新闻媒体的作用，加强对工程建设领域的舆论监督和社会监督。
(三)深化体制改革，创新机制制度
加快改革步伐。加强重大项目决策管理，推行专家评议和论证制度、公示和责任追究制度。发布招标投标法实施条例，抓紧研究起草政府投资条例、建筑市场管理条例。继续做好《标准施工招标资格预审文件》、《标准施工招标文件》贯彻实施工作，加快编制完成行业标准文件，实现招标投标规则统一。不断深化国库集中支付制度改革，加强工程项目政府采购管理。科学编制、严格实施土地利用总体规划，严格土地用途管制，严格土地使用权、 矿业权出让审批管理。制定控制性详细规划编制审批管理办法，规范自由裁量权行使。严格执行国家有关法律法规，提商法律法规的执行力和落实度。
加强市场建设。按照政府建立、规范管理、公共服务、公平交易的原则，坚持政事分开、政企分开，打破地区封锁和行业垄断，整合和利用好各类有形建筑和建设市场资源，建立健全统一规范的工程建设有形市场，为工程交易提供场所，为交易各方提供服务，为信息发布提供平台，为政府监管提供条件。按规定必须招标的工程建设项目要实行统一进场、集中交易、行业监管、行政监察。建立健全统一规范的土地、矿业权等要素市场，大力推进土地市场、矿业权市场建设，探索显化土地使用权和矿业权转让市场的有效形式，规范土地使用权和矿业权市场交易行为。充分利用网络技术等现代科技手段，积极推行电子化招标投标。加强评标专家库管理，提高专家的职业道德水平。制定全国统一的评标专家分类标准和专家管理办法。加强中介组织管理，严格土地使用权、矿业权价格评估的监管，规范招标代理行为。
健全诚信体系。完善工程建设领域信誉评价、项目考核、合同履约、黑名单等市场信用记录，整合有关部门和行业信用信息资源，建立综合性数据库。充分利用各种信息平台，逐步形成全国互联互通的工程建设领域诚信体系，实现全行业诚信信息共建共享，并将相关信用信息纳入全国统一的企业和个人征信系统。建立健全失信惩戒制度和守信激励制度，严格市场准入。
(四)加大办案力度，坚决惩治腐败
严肃查处违纪违法案件。要坚决查办工程建设领域的腐败案件，发现一起，查处一起，决不姑息。重点查办国家工作人员特别是领导干部利用职权插手干预城乡规划审批、招标投标、土地审批和出让以谋取私利甚至索贿受贿的大案要案。严厉查处违法违规审批立项，规避和虚假招标，非法批地，低价出让土地，擅自变更规划和设计、改变土地用途和提高容积率，严重侵害群众利益等违纪违法案件。坚决查处在工程项目规划、立项审批中因违反决策程序或决策失误而造成重大损失或恶劣影响的案件。依法查处生产安全责任事故，严肃追究有关领导人的责任。既要坚决惩处受贿行为，又要严厉惩处行贿行为。坚决杜绝瞒案不报、压案不查的行为。
积极拓宽案源渠道。充分发挥各级纪检监察、司法、审计等机关和部门信访举报系统的作用，形成有效的举报投诉网络，健全举报投诉处理机制。注重在审计、财政监察、项目稽察、执法监察、专项检查、案件调查和新闻媒体报道中发现案件线索，深挖工程质量问题和安全事故背后的腐败问题。
健全办案协调机制。各级纪检监察机关、司法机关、审计部门和金融机构等要加强协作配合，完善情况通报、案件线索移送、案件协查、信息共享机制，形成查办案件的合力。对涉嫌犯罪案件，要及时移送司法机关依法查处。充分发挥查办案件的治本功能，深入剖析大案要案，严肃开展警示教育，认真查找体制机制制度方面存在的缺陷和漏洞，做到查处一起案件，教育一批干部，完善一套制度。

四、加强对治理工作的组织领导

成立中央治理工程建设领域突出问题工作领导小组，由中央纪委牵头，最高人民检察院、国家发展改革委、工业和信息化部、公安部、监察部、财政部、国土资源部、环境保护部、住房城乡建设部、交通运输部、铁道部、水利部、中国人民银行、审计署、国务院国资委、工商总局、安全监管总局、国务院法制办、电监会等为成员单位。领导小组下设办公室，承担日常工作。各地区各有关部门要切实加强领导，把治理工作作为一项重要任务列入工作日程，认真完成职责范围内的任务。各职能部门主要领导同志负总责，确定1名领导同志具体负责，落实责任分工。各级纪检监察机关要加强组织协调，会同有关部门作出总体部署，搞好任务分解，推动工作落实。各有关部门要及时沟通情况，加强协作配合，形成工作合力。各地区各有关部门要结合实际，制定贯彻落实本意见的具体方案，确定治理重点，明确目标任务、工作进度、方式方法和时间要求。要深入排查问题、认真进行整改，完善体制机制制度，分阶段、有步骤地落实好专项治理工作的各项任务。中央治理工程建设领域突出问题工作领导小组适时组织对各地区各有关部门工作进展情况进行抽查。
各地区各有关部门要将专项治理工作与深入学习实践科学发展观活动相结合，着力解决影响和制约科学发展的突出问题以及党员干部党性党风党纪方面群众反映强烈的突出问题。要将专项治理工作与治理商业贿赂工作相结合，依法查处工程建设领域的商业贿赂案件，进一步规范市场秩序，维护公平竞争。要将专项治理工作与推进政务公开相结合，利用政府门户网站建立工程建设项目信息平台，向社会公示项目建设相关信息，明确审批流程，及时公布审批结果，实行行政审批电子监察。要将专项治理工作与纠正损害群众利益的不正之风相结合，大力加强部门和行业作风建设，着力解决工程建设领域侵害群众利益的突出问题。
各地区各有关部门要加强监督检查，开展分类指导，督促工作落实。要加强调查研究，注意解决苗头性、倾向性问题，总结经验，推动工作。对组织领导不到位、方法措施不得力、治理效果不明显的地方、部门和单位要提出整改要求，重点督查，限期整改，确保治理工作达到预期目标。


发改法规〔2008〕1531号关于印发《招标投标违法行为记录

发改法规〔2008〕1531号

关于印发《招标投标违法行为记录
公告暂行办法》的通知

各省、自治区、直辖市发展改革委、经贸委（经委）、监察厅、财政厅、建设厅、铁路局、交通厅、通信管理局、信息产业厅、水利厅、商务厅、民航局、法制办：
    为贯彻《国务院办公厅关于进一步规范招投标活动的若干意见》（国办发〔2004〕56号），促进招标投标信用体系建设，健全招标投标失信惩戒机制，规范招标投标当事人行为，招标投标部际协调机制各成员单位决定建立招标投标违法行为公告制度，并共同制定《招标投标违法行为记录公告暂行办法》（以下简称《暂行办法》），现予印发。为切实做好《暂行办法》贯彻落实工作，现将有关事项和要求通知如下：
    一、认真做好《暂行办法》实施的各项准备工作。建立招标投标违法行为记录公告制度，是建立招标投标市场诚信机制的重要措施和有效办法。各地要抓紧按照《暂行办法》要求建立本行政区域招标投标违法行为记录公告平台；已经建立的，应按照《暂行办法》规定进一步规范完善。
    二、严格执行《暂行办法》各项规定。各省级行政主管部门应按照《暂行办法》规定的公告类别、公告内容、公告期限及相关程序要求发布公告，确保公告行为的准确、及时和客观。省级有关行政主管部门公告的招标投标违法行为行政处理决定，应按要求抄报相应国务院行政主管部门。
    三、各省级行政主管部门在公告工作中遇到的问题，应及时向相应国务院行政主管部门反映。

附件：

招标投标违法行为记录公告暂行办法

第一章 总则

第一条 为贯彻《国务院办公厅关于进一步规范招投标活动的若干意见》（国办发[2004]56号），促进招标投标信用体系建设，健全招标投标失信惩戒机制，规范招标投标当事人行为，根据《招标投标法》等相关法律规定，制定本办法。

第二条 对招标投标活动当事人的招标投标违法行为记录进行公告，适用本办法。

本办法所称招标投标活动当事人是指招标人、投标人、招标代理机构以及评标委员会成员。

本办法所称招标投标违法行为记录，是指有关行政主管部门在依法履行职责过程中，对招标投标当事人违法行为所作行政处理决定的记录。

第三条 国务院有关行政主管部门按照规定的职责分工，建立各自的招标投标违法行为记录公告平台，并负责公告平台的日常维护。

国家发展改革委会同国务院其他有关行政主管部门制定公告平台管理方面的综合性政策和相关规定。

省级人民政府有关行政主管部门按照规定的职责分工，建立招标投标违法行为记录公告平台，并负责公告平台的日常维护。

第四条 招标投标违法行为记录的公告应坚持准确、及时、客观的原则。

第五条 招标投标违法行为记录公告不得公开涉及国家秘密、商业秘密、个人隐私的记录。但是，经权利人同意公开或者行政机关认为不公开可能对公共利益造成重大影响的涉及商业秘密、个人隐私的违法行为记录，可以公开。

第二章 违法行为记录的公告

第六条 国务院有关行政主管部门和省级人民政府有关行政主管部门（以下简称“公告部门”）应自招标投标违法行为行政处理决定作出之日起20个工作日内对外进行记录公告。

省级人民政府有关行政主管部门公告的招标投标违法行为行政处理决定应同时抄报相应国务院行政主管部门。

第七条 对招标投标违法行为所作出的以下行政处理决定应给予公告：

（一）警告；

（二）罚款；

（三）没收违法所得；

（四）暂停或者取消招标代理资格;

（五）取消在一定时期内参加依法必须进行招标的项目的投标资格；

（六）取消担任评标委员会成员的资格；

（七）暂停项目执行或追回已拨付资金；

（八）暂停安排国家建设资金；

（九）暂停建设项目的审查批准；

（十）行政主管部门依法作出的其他行政处理决定。

第八条 违法行为记录公告的基本内容为：被处理招标投标当事人名称（或姓名）、违法行为、处理依据、处理决定、处理时间和处理机关等。

公告部门可将招标投标违法行为行政处理决定书直接进行公告。

第九条 违法行为记录公告期限为六个月。公告期满后，转入后台保存。

依法限制招标投标当事人资质（资格）等方面的行政处理决定，所认定的限制期限长于六个月的，公告期限从其决定。

第十条 公告部门负责建立公告平台信息系统，对记录信息数据进行追加、修改、更新，并保证公告的违法行为记录与行政处理决定的相关内容一致。

公告平台信息系统应具备历史公告记录查询功能。

第十一条 公告部门应对公告记录所依据的招标投标违法行为行政处理决定书等材料妥善保管、留档备查。

第十二条 被公告的招标投标当事人认为公告记录与行政处理决定的相关内容不符的，可向公告部门提出书面更正申请，并提供相关证据。

公告部门接到书面申请后，应在5个工作日内进行核对。公告的记录与行政处理决定的相关内容不一致的，应当给予更正并告知申请人；公告的记录与行政处理决定的相关内容一致的，应当告知申请人。

公告部门在作出答复前不停止对违法行为记录的公告。

第十三条 行政处理决定在被行政复议或行政诉讼期间，公告部门依法不停止对违法行为记录的公告，但行政处理决定被依法停止执行的除外。

第十四条 原行政处理决定被依法变更或撤销的，公告部门应当及时对公告记录予以变更或撤销，并在公告平台上予以声明。

第三章 监督管理

第十五条 有关行政主管部门应依法加强对招标投标违法行为记录被公告当事人的监督管理。

第十六条 招标投标违法行为记录公告应逐步实现互联互通、互认共用，条件成熟时建立统一的招标投标违法行为记录公告平

台。

第十七条 公告的招标投标违法行为记录应当作为招标代理机构资格认定，依法必须招标项目资质审查、招标代理机构选择、中标人推荐和确定、评标委员会成员确定和评标专家考核等活动的重要参考。

第十八条 有关行政主管部门及其工作人员在违法行为记录的提供、收集和公告等工作中有玩忽职守、弄虚作假或者徇私舞弊等行为的，由其所在单位或者上级主管机关予以通报批评，并依纪依法追究直接责任人和有关领导的责任；构成犯罪的，移送司法机关依法追究刑事责任。

第四章 附则

第十九条 各省、自治区、直辖市发展改革部门可会同有关部门根据本办法制定具体实施办法。

第二十条 本办法由国家发展改革委会同国务院有关部门负责解释。

第二十一条 本办法自 2009年1月1日起施行。