建设工程监理范围和规模标准规定（国家建设部86号令，2001.1）

建设工程监理范围和规模标准规定

中华人民共和国建设部令第86号

2001年1月17日

第一条为了确定必须实行监理的建设工程项目具体范围和规模标准，规范建设工程监理活动，根据《建设工程质量管理条例》，制定本规定。

第二条下列建设工程必须实行监理：

（一）国家重点建设工程；

（二）大中型公用事业工程；

（三）成片开发建设的住宅小区工程；

（四）利用外国政府或者国际组织贷款、援助资金的工程；

（五）国家规定必须实行监理的其他工程。

第三条国家重点建设工程，是指依据《国家重点建设项目管理办法》所确定的对国民经济和社会发展有重大影响的骨干项目。

第四条大中型公用事业工程，是指项目总投资额在3000万元以上的下列工程项目：

（一）供水、供电、供气、供热等市政工程项目；

（二）科技、教育、文化等项目；

（三）体育、旅游、商业等项目；

（四）卫生、社会福利等项目；

（五）其他公用事业项目。

第五条成片开发建设的住宅小区工程，建筑面积在5万平方米以上的住宅建设工程必须实行监理；5万平方米以下的住宅建设工程，可以实行监理，具体范围和规模标准，由省、自治区、直辖市人民政府建设行政主管部门规定。

为了保证住宅质量，对高层住宅及地基、结构复杂的多层住宅应当实行监理。

第六条利用外国政府或者国际组织贷款、援助资金的工程范围包括：

（一）使用世界银行、亚洲开发银行等国际组织贷款资金的项目；

（二）使用国外政府及其机构贷款资金的项目；

（三）使用国际组织或者国外政府援助资金的项目。

第七条国家规定必须实行监理的其他工程是指：

（一）项目总投资额在3000万元以上关系社会公共利益、公众安全的下列基础设施项目：

（1）煤炭、石油、化工、天然气、电力、新能源等项目；

（2）铁路、公路、管道、水运、民航以及其他交通运输业等项目；

（3）邮政、电信枢纽、通信、信息网络等项目；

（4）防洪、灌溉、排涝、发电、引（供）水、滩涂治理、水资源保护、水土保持等水利建设项目；

（5）道路、桥梁、地铁和轻轨交通、污水排放及处理、垃圾处理、地下管道、公共停车场等城市基础设施项目；

（6）生态环境保护项目；

（7）其他基础设施项目。

（二）学校、影剧院、体育场馆项目。

第八条国务院建设行政主管部门商同国务院有关部门后，可以对本规定确定的必须实行监理的建设工程具体范围和规模标准进行调整。

第九条本规定由国务院建设行政主管部门负责解释。

第十条本规定自发布之日起施行。


房屋建筑和市政基础设施工程施工招标投标管理办法（国家建设部89号令，2001.6）

房屋建筑和市政基础设施工程施工招标投标管理办法

中华人民共和国建设部令第89号

2001年6月1日

第一章总则

第一条为了规范房屋建筑和市政基础设施工程施工招标投标活动，维护招标投标当事人的合法权益，依据《中华人民共和国建筑法》、《中华人民共和国招标投标法》等法律、行政法规，制定本办法。

第二条在中华人民共和国境内从事房屋建筑和市政基础设施工程施工招标投标活动，实施对房屋建筑和市政基础设施工程施工招标投标活动的监督管理，适用本办法。

本办法所称房屋建筑工程，是指各类房屋建筑及其附属设施和与其配套的线路、管道、设备安装工程及室内外装修工程。

本办法所称市政基础设施工程，是指城市道路、公共交通、供水、排水、燃气、热力、园林、环卫、污水处理、垃圾处理、防洪、地下公共设施及附属设施的土建、管道、设备安装工程。

第三条房屋建筑和市政基础设施工程（以下简称工程）的施工单项合同估算价在200万元人民币以上，或者项目总投资在3000万元人民币以上的，必须进行招标。

省、自治区、直辖市人民政府建设行政主管部门报经同级人民政府批准，可以根据实际情况，规定本地区必须进行工程施工招标的具体范围和规模标准，但不得缩小本办法确定的必须进行施工招标的范围。

第四条国务院建设行政主管部门负责全国工程施工招标投标活动的监督管理。

县级以上地方人民政府建设行政主管部门负责本行政区域内工程施工招标投标活动的监督管理。具体的监督管理工作，可以委托工程招标投标监督管理机构负责实施。

第五条任何单位和个人不得违反法律、行政法规规定，限制或者排斥本地区、本系统以外的法人或者其他组织参加投标，不得以任何方式非法干涉施工招标投标活动。

第六条施工招标投标活动及其当事人应当依法接受监督。

建设行政主管部门依法对施工招标投标活动实施监督，查处施工招标投标活动中的违法行为。

第二章招标

第七条工程施工招标由招标人依法组织实施。招标人不得以不合理条件限制或者排斥潜在投标人，不得对潜在投标人实行歧视待遇，不得对潜在投标人提出与招标工程实际要求不符的过高的资质等级要求和其他要求。

第八条工程施工招标应当具备下列条件：

（一）按照国家有关规定需要履行项目审批手续的，已经履行审批手续；

（二）工程资金或者资金来源已经落实；

（三）有满足施工招标需要的设计文件及其他技术资料；

（四）法律、法规、规章规定的其他条件。

第九条工程施工招标分为公开招标和邀请招标。

依法必须进行施工招标的工程，全部使用国有资金投资或者国有资金投资占控股或者主导地位的，应当公开招标，但经国家计委或者省、自治区、直辖市人民政府依法批准可以进行邀请招标的重点建设项目除外；其他工程可以实行邀请招标。

第十条工程有下列情形之一的，经县级以上地方人民政府建设行政主管部门批准，可以不进行施工招标：

（一）停建或者缓建后恢复建设的单位工程，且承包人未发生变更的；

（二）施工企业自建自用的工程，且该施工企业资质等级符合工程要求的；

（三）在建工程追加的附属小型工程或者主体加层工程，且承包人未发生变更的；

（四）法律、法规、规章规定的其他情形。

第十一条依法必须进行施工招标的工程，招标人自行办理施工招标事宜的，应当具有编制招标文件和组织评标的能力：

（一）有专门的施工招标组织机构；

（二）有与工程规模、复杂程度相适应并具有同类工程施工招标经验、熟悉有关工程施工招标法律法规的工程技术、概预算及工程管理的专业人员。

不具备上述条件的，招标人应当委托具有相应资格的工程招标代理机构代理施工招标。

第十二条招标人自行办理施工招标事宜的，应当在发布招标公告或者发出投标邀请书的5日前，向工程所在地县级以上地方人民政府建设行政主管部门备案，并报送下列材料：

（一）按照国家有关规定办理审批手续的各项批准文件；

（二）本办法第十一条所列条件的证明材料，包括专业技术人员的名单、职称证书或者执业资格证书及其工作经历的证明材料；

（三）法律、法规、规章规定的其他材料。

招标人不具备自行办理施工招标事宜条件的，建设行政主管部门应当自收到备案材料之日起5日内责令招标人停止自行办理施工招标事宜。

第十三条全部使用国有资金投资或者国有资金投资占控股或者主导地位，依法必须进行施工招标的工程项目，应当进入有形建筑市场进行招标投标活动。

政府有关管理机关可以在有形建筑市场集中办理有关手续，并依法实施监督。

第十四条依法必须进行施工公开招标的工程项目，应当在国家或者地方指定的报刊、信息网络或者其他媒介上发布招标公告，并同时在中国工程建设和建筑业信息网上发布招标公告。

招标公告应当载明招标人的名称和地址，招标工程的性质、规模、地点以及获取招标文件的办法等事项。

第十五条招标人采用邀请招标方式的，应当向3个以上符合资质条件的施工企业发出投标邀请书。

投标邀请书应当载明本办法第十四条第二款规定的事项。

第十六条招标人可以根据招标工程的需要，对投标申请人进行资格预审，也可以委托工程招标代理机构对投标申请人进行资格预审。实行资格预审的招标工程，招标人应当在招标公告或者投标邀请书中载明资格预审的条件和获取资格预审文件的办法。

资格预审文件一般应当包括资格预审申请书格式、申请人须知，以及需要投标申请人提供的企业资质、业绩、技术装备、财务状况和拟派出的项目经理与主要技术人员的简历、业绩等证明材料。

第十七条经资格预审后，招标人应当向资格预审合格的投标申请人发出资格预审合格通知书，告知获取招标文件的时间、地点和方法，并同时向资格预审不合格的投标申请人告知资格预审结果。

在资格预审合格的投标申请人过多时，可以由招标人从中选择不少于7家资格预审合格的投标申请人。

第十八条招标人应当根据招标工程的特点和需要，自行或者委托工程招标代理机构编制招标文件。招标文件应当包括下列内容：

（一）投标须知，包括工程概况，招标范围，资格审查条件，工程资金来源或者落实情况（包括银行出具的资金证明），标段划分，工期要求，质量标准，现场踏勘和答疑安排，投标文件编制、提交、修改、撤回的要求，投标报价要求，投标有效期，开标的时间和地点，评标的方法和标准等；

（二）招标工程的技术要求和设计文件；

（三）采用工程量清单招标的，应当提供工程量清单；

（四）投标函的格式及附录；

（五）拟签订合同的主要条款；

（六）要求投标人提交的其他材料。

第十九条依法必须进行施工招标的工程，招标人应当在招标文件发出的同时，将招标文件报工程所在地的县级以上地方人民政府建设行政主管部门备案。建设行政主管部门发现招标文件有违反法律、法规内容的，应当责令招标人改正。

第二十条招标人对已发出的招标文件进行必要的澄清或者修改的，应当在招标文件要求提交投标文件截止时间至少15日前，以书面形式通知所有招标文件收受人，并同时报工程所在地的县级以上地方人民政府建设行政主管部门备案。该澄清或者修改的内容为招标文件的组成部分。

第二十一条招标人设有标底的，应当依据国家规定的工程量计算规则及招标文件规定的计价方法和要求编制标底，并在开标前保密。一个招标工程只能编制一个标底。

第二十二条招标人对于发出的招标文件可以酌收工本费。其中的设计文件，招标人可以酌收押金。对于开标后将设计文件退还的，招标人应当退还押金。

第三章投标

第二十三条施工招标的投标人是响应施工招标、参与投标竞争的施工企业。

投标人应当具备相应的施工企业资质，并在工程业绩、技术能力、项目经理资格条件、财务状况等方面满足招标文件提出的要求。

第二十四条投标人对招标文件有疑问需要澄清的，应当以书面形式向招标人提出。

第二十五条投标人应当按照招标文件的要求编制投标文件，对招标文件提出的实质性要求和条件作出响应。

招标文件允许投标人提供备选标的，投标人可以按照招标文件的要求提交替代方案，并作出相应报价作备选标。

第二十六条投标文件应当包括下列内容：

（一）投标函；

（二）施工组织设计或者施工方案；

（三）投标报价；

（四）招标文件要求提供的其他材料。

第二十七条招标人可以在招标文件中要求投标人提交投标担保。投标担保可以采用投标保函或者投标保证金的方式。投标保证金可以使用支票、银行汇票等，一般不得超过投标总价的2％，最高不得超过50万元。

投标人应当按照招标文件要求的方式和金额，将投标保函或者投标保证金随投标文件提交招标人。

第二十八条投标人应当在招标文件要求提交投标文件的截止时间前，将投标文件密封送达投标地点。招标人收到投标文件后，应当向投标人出具标明签收人和签收时间的凭证，并妥善保存投标文件。在开标前，任何单位和个人均不得开启投标文件。在招标文件要求提交投标文件的截止时间后送达的投标文件，为无效的投标文件，招标人应当拒收。

提交投标文件的投标人少于3个的，招标人应当依法重新招标。

第二十九条投标人在招标文件要求提交投标文件的截止时间前，可以补充、修改或者撤回已提交的投标文件。补充、修改的内容为投标文件的组成部分，并应当按照本办法第二十八条第一款的规定送达、签收和保管。在招标文件要求提交投标文件的截止时间后送达的补充或者修改的内容无效。

第三十条两个以上施工企业可以组成一个联合体，签订共同投标协议，以一个投标人的身份共同投标。联合体各方均应当具备承担招标工程的相应资质条件。相同专业的施工企业组成的联合体，按照资质等级低的施工企业的业务许可范围承揽工程。

招标人不得强制投标人组成联合体共同投标，不得限制投标人之间的竞争。

第三十一条投标人不得相互串通投标，不得排挤其他投标人的公平竞争，损害招标人或者其他投标人的合法权益。

投标人不得与招标人串通投标，损害国家利益、社会公共利益或者他人的合法权益。

禁止投标人以向招标人或者评标委员会成员行贿的手段谋取中标。

第三十二条投标人不得以低于其企业成本的报价竞标，不得以他人名义投标或者以其他方式弄虚作假，骗取中标。

第四章开标、评标和中标

第三十三条开标应当在招标文件确定的提交投标文件截止时间的同一时间公开进行；开标地点应当为招标文件中预先确定的地点。

第三十四条开标由招标人主持，邀请所有投标人参加。开标应当按照下列规定进行：

由投标人或者其推选的代表检查投标文件的密封情况，也可以由招标人委托的公证机构进行检查并公证。经确认无误后，由有关工作人员当众拆封，宣读投标人名称、投标价格和投标文件的其他主要内容。

招标人在招标文件要求提交投标文件的截止时间前收到的所有投标文件，开标时都应当当众予以拆封、宣读。

开标过程应当记录，并存档备查。

第三十五条在开标时，投标文件出现下列情形之一的，应当作为无效投标文件，不得进入评标：

（一）投标文件未按照招标文件的要求予以密封的；

（二）投标文件中的投标函未加盖投标人的企业及企业法定代表人印章的，或者企业法定代表人委托代理人没有合法、有效的委托书（原件）及委托代理人印章的；

（三）投标文件的关键内容字迹模糊、无法辨认的；

（四）投标人未按照招标文件的要求提供投标保函或者投标保证金的；

（五）组成联合体投标的，投标文件未附联合体各方共同投标协议的。

第三十六条评标由招标人依法组建的评标委员会负责。

依法必须进行施工招标的工程，其评标委员会由招标人的代表和有关技术、经济等方面的专家组成，成员人数为5人以上单数，其中招标人、招标代理机构以外的技术、经济等方面专家不得少于成员总数的三分之二。评标委员会的专家成员，应当由招标人从建设行政主管部门及其他有关政府部门确定的专家名册或者工程招标代理机构的专家库内相关专业的专家名单中确定。确定专家成员一般应当采取随机抽取的方式。

与投标人有利害关系的人不得进入相关工程的评标委员会。评标委员会成员的名单在中标结果确定前应当保密。

第三十七条建设行政主管部门的专家名册应当拥有一定数量规模并符合法定资格条件的专家。省、自治区、直辖市人民政府建设行政主管部门可以将专家数量少的地区的专家名册予以合并或者实行专家名册计算机联网。

建设行政主管部门应当对进入专家名册的专家组织有关法律和业务培训，对其评标能力、廉洁公正等进行综合评估，及时取消不称职或者违法违规人员的评标专家资格。被取消评标专家资格的人员，不得再参加任何评标活动。

第三十八条评标委员会应当按照招标文件确定的评标标准和方法，对投标文件进行评审和比较，并对评标结果签字确认；设有标底的，应当参考标底。

第三十九条评标委员会可以用书面形式要求投标人对投标文件中含义不明确的内容作必要的澄清或者说明。投标人应当采用书面形式进行澄清或者说明，其澄清或者说明不得超出投标文件的范围或者改变投标文件的实质性内容。

第四十条评标委员会经评审，认为所有投标文件都不符合招标文件要求的，可以否决所有投标。

依法必须进行施工招标工程的所有投标被否决的，招标人应当依法重新招标。

第四十一条评标可以采用综合评估法、经评审的最低投标价法或者法律法规允许的其他评标方法。

采用综合评估法的，应当对投标文件提出的工程质量、施工工期、投标价格、施工组织设计或者施工方案、投标人及项目经理业绩等，能否最大限度地满足招标文件中规定的各项要求和评价标准进行评审和比较。以评分方式进行评估的，对于各种评比奖项不得额外计分。

采用经评审的最低投标价法的，应当在投标文件能够满足招标文件实质性要求的投标人中，评审出投标价格最低的投标人，但投标价格低于其企业成本的除外。

第四十二条评标委员会完成评标后，应当向招标人提出书面评标报告，阐明评标委员会对各投标文件的评审和比较意见，并按照招标文件中规定的评标方法，推荐不超过3名有排序的合格的中标候选人。招标人根据评标委员会提出的书面评标报告和推荐的中标候选人确定中标人。

使用国有资金投资或者国家融资的工程项目，招标人应当按照中标候选人的排序确定中标人。当确定中标的中标候选人放弃中标或者因不可抗力提出不能履行合同的，招标人可以依序确定其他中标候选人为中标人。

招标人也可以授权评标委员会直接确定中标人。

第四十三条有下列情形之一的，评标委员会可以要求投标人作出书面说明并提供相关材料：

（一）设有标底的，投标报价低于标底合理幅度的；

（二）不设标底的，投标报价明显低于其他投标报价，有可能低于其企业成本的。

经评标委员会论证，认定该投标人的报价低于其企业成本的，不能推荐为中标候选人或者中标人。

第四十四条招标人应当在投标有效期截止时限30日前确定中标人。投标有效期应当在招标文件中载明。

第四十五条依法必须进行施工招标的工程，招标人应当自确定中标人之日起15日内，向工程所在地的县级以上地方人民政府建设行政主管部门提交施工招标投标情况的书面报告。书面报告应当包括下列内容：

（一）施工招标投标的基本情况，包括施工招标范围、施工招标方式、资格审查、开评标过程和确定中标人的方式及理由等。

（二）相关的文件资料，包括招标公告或者投标邀请书、投标报名表、资格预审文件、招标文件、评标委员会的评标报告（设有标底的，应当附标底）、中标人的投标文件。委托工程招标代理的，还应当附工程施工招标代理委托合同。

前款第二项中已按照本办法的规定办理了备案的文件资料，不再重复提交。

第四十六条建设行政主管部门自收到书面报告之日起5日内未通知招标人在招标投标活动中有违法行为的，招标人可以向中标人发出中标通知书，并将中标结果通知所有未中标的投标人。

第四十七条招标人和中标人应当自中标通知书发出之日起30日内，按照招标文件和中标人的投标文件订立书面合同；招标人和中标人不得再行订立背离合同实质性内容的其他协议。订立书面合同后7日内，中标人应当将合同送工程所在地的县级以上地方人民政府建设行政主管部门备案。

中标人不与招标人订立合同的，投标保证金不予退还并取消其中标资格，给招标人造成的损失超过投标保证金数额的，应当对超过部分予以赔偿；没有提交投标保证金的，应当对招标人的损失承担赔偿责任。

招标人无正当理由不与中标人签订合同，给中标人造成损失的，招标人应当给予赔偿。

第四十八条招标文件要求中标人提交履约担保的，中标人应当提交。招标人应当同时向中标人提供工程款支付担保。

第五章罚则

第四十九条有违反《招标投标法》行为的，县级以上地方人民政府建设行政主管部门应当按照《招标投标法》的规定予以处罚。

第五十条招标投标活动中有《招标投标法》规定中标无效情形的，由县级以上地方人民政府建设行政主管部门宣布中标无效，责令重新组织招标，并依法追究有关责任人责任。

第五十一条应当招标未招标的，应当公开招标未公开招标的，县级以上地方人民政府建设行政主管部门应当责令改正，拒不改正的，不得颁发施工许可证。

第五十二条招标人不具备自行办理施工招标事宜条件而自行招标的，县级以上地方人民政府建设行政主管部门应当责令改正，处1万元以下的罚款。

第五十三条评标委员会的组成不符合法律、法规规定的，县级以上地方人民政府建设行政主管部门应当责令招标人重新组织评标委员会。招标人拒不改正的，不得颁发施工许可证。

第五十四条招标人未向建设行政主管部门提交施工招标投标情况书面报告的，县级以上地方人民政府建设行政主管部门应当责令改正；在未提交施工招标投标情况书面报告前，建设行政主管部门不予颁发施工许可证。

第六章附则

第五十五条工程施工专业分包、劳务分包采用招标方式的，参照本办法执行。

第五十六条招标文件或者投标文件使用两种以上语言文字的，必须有一种是中文；如对不同文本的解释发生异议的，以中文文本为准。用文字表示的金额与数字表示的金额不一致的，以文字表示的金额为准。

第五十七条涉及国家安全、国家秘密、抢险救灾或者属于利用扶贫资金实行以工代赈、需要使用农民工等特殊情况，不适宜进行施工招标的工程，按照国家有关规定可以不进行施工招标。

第五十八条使用国际组织或者外国政府贷款、援助资金的工程进行施工招标，贷款方、资金提供方对招标投标的具体条件和程序有不同规定的，可以适用其规定，但违背中华人民共和国的社会公共利益的除外。

第五十九条本办法由国务院建设行政主管部门负责解释。

第六十条本办法自发布之日起施行。1992年12月30建设部颁布的《工程建设施工招标投标管理办法》（建设部令第23号）同时废止。


房屋建筑和市政基础设施工程施工分包管理办法（国家建设部124号令，2004.2）

房屋建筑和市政基础设施工程施工分包管理办法

中华人民共和国建设部令第124号

2004年2月3日

第一条为了规范房屋建筑和市政基础设施工程施工分包活动，维护建筑市场秩序，保证工程质量和施工安全，根据《中华人民共和国建筑法》、《中华人民共和国招标投标法》、《建设工程质量管理条例》等有关法律、法规，制定本办法。

第二条在中华人民共和国境内从事房屋建筑和市政基础设施工程施工分包活动，实施对房屋建筑和市政基础设施工程施工分包活动的监督管理，适用本办法。

第三条国务院建设行政主管部门负责全国房屋建筑和市政基础设施工程施工分包的监督管理工作。

县级以上地方人民政府建设行政主管部门负责本行政区域内房屋建筑和市政基础设施工程施工分包的监督管理工作。

第四条本办法所称施工分包，是指建筑业企业将其所承包的房屋建筑和市政基础设施工程中的专业工程或者劳务作业发包给其他建筑业企业完成的活动。

第五条房屋建筑和市政基础设施工程施工分包分为专业工程分包和劳务作业分包。

本办法所称专业工程分包，是指施工总承包企业（以下简称专业分包工程发包人）将其所承包工程中的专业工程发包给具有相应资质的其他建筑业企业（以下简称专业分包工程承包人）完成的活动。

本办法所称劳务作业分包，是指施工总承包企业或者专业承包企业（以下简称劳务作业发包人）将其承包工程中的劳务作业发包给劳务分包企业（以下简称劳务作业承包人）完成的活动。

本办法所称分包工程发包人包括本条第二款、第三款中的专业分包工程发包人和劳务作业发包人；分包工程承包人包括本条第二款、第三款中的专业分包工程承包人和劳务作业承包人。

第六条房屋建筑和市政基础设施工程施工分包活动必须依法进行。

鼓励发展专业承包企业和劳务分包企业，提倡分包活动进入有形建筑市场公开交易，完善有形建筑市场的分包工程交易功能。

第七条建设单位不得直接指定分包工程承包人。任何单位和个人不得对依法实施的分包活动进行干预。

第八条分包工程承包人必须具有相应的资质，并在其资质等级许可的范围内承揽业务。

严禁个人承揽分包工程业务。

第九条专业工程分包除在施工总承包合同中有约定外，必须经建设单位认可。专业分包工程承包人必须自行完成所承包的工程。

劳务作业分包由劳务作业发包人与劳务作业承包人通过劳务合同约定。劳务作业承包人必须自行完成所承包的任务。

第十条分包工程发包人和分包工程承包人应当依法签订分包合同，并按照合同履行约定的义务。分包合同必须明确约定支付工程款和劳务工资的时间、结算方式以及保证按期支付的相应措施，确保工程款和劳务工资的支付。

分包工程发包人应当在订立分包合同后7个工作日内，将合同送工程所在地县级以上地方人民政府建设行政主管部门备案。分包合同发生重大变更的，分包工程发包人应当自变更后7个工作日内，将变更协议送原备案机关备案。

第十一条分包工程发包人应当设立项目管理机构，组织管理所承包工程的施工活动。

项目管理机构应当具有与承包工程的规模、技术复杂程度相适应的技术、经济管理人员。其中，项目负责人、技术负责人、项目核算负责人、质量管理人员、安全管理人员必须是本单位的人员。具体要求由省、自治区、直辖市人民政府建设行政主管部门规定。

前款所指本单位人员，是指与本单位有合法的人事或者劳动合同、工资以及社会保险关系的人员。

第十二条分包工程发包人可以就分包合同的履行，要求分包工程承包人提供分包工程履约担保；分包工程承包人在提供担保后，要求分包工程发包人同时提供分包工程付款担保的，分包工程发包人应当提供。

第十三条禁止将承包的工程进行转包。不履行合同约定，将其承包的全部工程发包给他人，或者将其承包的全部工程肢解后以分包的名义分别发包给他人的，属于转包行为。

违反本办法第十二条规定，分包工程发包人将工程分包后，未在施工现场设立项目管理机构和派驻相应人员，并未对该工程的施工活动进行组织管理的，视同转包行为。

第十四条禁止将承包的工程进行违法分包。下列行为，属于违法分包：

（一）分包工程发包人将专业工程或者劳务作业分包给不具备相应资质条件的分包工程承包人的；

（二）施工总承包合同中未有约定，又未经建设单位认可，分包工程发包人将承包工程中的部分专业工程分包给他人的。

第十五条禁止转让、出借企业资质证书或者以其他方式允许他人以本企业名义承揽工程。

分包工程发包人没有将其承包的工程进行分包，在施工现场所设项目管理机构的项目负责人、技术负责人、项目核算负责人、质量管理人员、安全管理人员不是工程承包人本单位人员的，视同允许他人以本企业名义承揽工程。

第十六条分包工程承包人应当按照分包合同的约定对其承包的工程向分包工程发包人负责。分包工程发包人和分包工程承包人就分包工程对建设单位承担连带责任。

第十七条分包工程发包人对施工现场安全负责，并对分包工程承包人的安全生产进行管理。专业分包工程承包人应当将其分包工程的施工组织设计和施工安全方案报分包工程发包人备案，专业分包工程发包人发现事故隐患，应当及时作出处理。

分包工程承包人就施工现场安全向分包工程发包人负责，并应当服从分包工程发包人对施工现场的安全生产管理。

第十八条违反本办法规定，转包、违法分包或者允许他人以本企业名义承揽工程的，按照《中国人民共和国建筑法》、《中华人民共和国招标投标法》和《建设工程质量管理条例》的规定予以处罚；对于接受转包、违法分包和用他人名义承揽工程的，处1万元以上3万元以下的罚款。

第十九条未取得建筑业企业资质承接分包工程的，按照《中华人民共和国建筑法》第六十五条第三款和《建设工程质量管理条例》第六十条第一款、第二款的规定处罚。

第二十条本办法自2004年4月1日起施行。原城乡建设环境保护部1986年4月30日发布的《建筑安装工程总分包实施办法》同时废止。


建筑工程施工发包与承包计价管理办法（国家建设部107号令，2001.11）

建筑工程施工发包与承包计价管理办法

中华人民共和国建设部令第107号

2001年11月5日

第一条为了规范建筑工程施工发包与承包计价行为，维护建筑工程发包与承包双方的合法权益，促进建筑市场的健康发展，根据有关法律、法规，制定本办法。

第二条在中华人民共和国境内的建筑工程施工发包与承包计价（以下简称工程发承包计价）管理，适用本办法。

本办法所称建筑工程是指房屋建筑和市政基础设施工程。

本办法所称房屋建筑工程，是指各类房屋建筑及其附属设施和与其配套的线路、管道、设备安装工程及室内外装饰装修工程。

本办法所称市政基础设施工程，是指城市道路、公共交通、供水、排水、燃气、热力、园林、环卫、污水处理、垃圾处理、防洪、地下公共设施及附属设施的土建、管道、设备安装工程。

工程发承包计价包括编制施工图预算、招标标底、投标报价、工程结算和签订合同价等活动。

第三条建筑工程施工发包与承包价在政府宏观调控下，由市场竞争形成。

工程工发承包计价应当遵循公平、合法和诚实信用的原则。

第四条国务院建设行政主管部门负责全国工程发承包计价工作的管理。

县级以上地方人民政府建设行政主管部门负责本行政区域内工程发承包计价工作的管理。其具体工作可以委托工程造价管理机构负责。

第五条施工图预算、招标标底和投标报价由成本（直接费、间接费）、利润和税金构成。其编制可以采用以下计价方法：

（一）工料单价法。分部分项工程量的单价为直接费。直接费以人工、材料、机械的消耗量及其相应价格确定。间接费、利润、税金按照有关规定另行计算。

（二）综合单价法。分部分项工程量的单价为全费用单价。全费用单价综合计算完成分部分项工程所发生的直接费、间接费、利润、税金。

第六条招标标底编制的依据为：

（一）国务院和省、自治区、直辖市人民政府建设行政主管部门制定的工程造价计价办法以及其他有关规定；

（二）市场价格信息。

第七条投标报价应当满足招标文件要求。

投标报价应当依据企业定额和市场价格信息，并按照国务院和省、自治区、直辖市人民政府建设行政主管部门发布的工程造价计价办法进行编制。

第八条招标投标工程可以采用工程量清单方法编制招标标底和投标报价。

工程量清单应当依据招标文件、施工设计图纸、施工现场条件和国家制定的统一工程量计算规则、分部分项工程项目划分、计量单位等进行编制。

第九条招标标底和工程量清单由具有编制招标文件能力的招标人或其委托的具有相应资质的工程造价咨询机构、招标代理机构编制。

投标报价由投标人或其委托的具有相应资质的工程造价咨询机构编制。

第十条对是否低于成本报价的异议，评标委员会可以参照建设行政主管部门发布的计价办法和有关规定进行评审。

第十一条招标人与中标人应当根据中标价订立合同。

不实行招标投标的工程，在承包方编制的施工图预算的基础上，由发承包双方协商订立合同。

第十二条合同价可以采用以下方式：

（一）固定价。合同总价或者单价在合同约定的风险范围内不可调整。

（二）可调价。合同总价或者单价在合同实施期内，根据合同约定的办法调整。

（三）成本加酬金。

第十三条发承包双方在确定合同价时，应当考虑市场环境和生产要素价格变化对合同价的影响。

第十四条建筑工程的发承包双方应当根据建设行政主管部门的规定，结合工程款、建设工期和包工包料情况在合同中约定预付工程款的具体事宜。

第十五条建筑工程发承包双方应当按照合同约定定期或者按照工程进度分段进行工程款结算。

第十六条工程竣工验收合格，应当按照下列规定进行竣工结算：

（一）承包方应当在工程竣工验收合格后的约定期限内提交竣工结算文件。

（二）发包方应当在收到竣工结算文件后的约定期限内予以答复。逾期未答复的，竣工结算文件视为已被认可。

（三）发包方对竣工结算文件有异议的，应当在答复期内向承包方提出，并可以在提出之日起的约定期限内与承包方协商。

（四）发包方在协商期内未与承包方协商或者经协商未能与承包方达成协议的，应当委托工程造价咨询单位进行竣工结算审核。

（五）发包方应当在协商期满后的约定期限内向承包方提出工程造价咨询单位出具的竣工结算审核意见。

发承包双方在合同中对上述事项的期限没有明确约定的，可认为其约定期限均为28日。

发承包双方对工程造价咨询单位出具的竣工结算审核意见仍有异议的，在接到该审核意见后一个月内可以向县级以上地方人民政府建设行政主管部门申请调解，调解不成的，可以依法申请仲裁或者向人民法院提起诉讼。

工程竣工结算文件经发包方与承包方确认即应当作为工程决算的依据。

第十七条招标标底、投标报价、工程结算审核和工程造价鉴定文件应当由造价工程师签字，并加盖造价工程师执业专用章。

第十八条县级以上地方人民政府建设行政主管部门应当加强对建筑工程发承包计价活动的监督检查。

第十九条造价工程师在招标标底或者投标报价编制、工程结算审核和工程造价鉴定中，有意抬高、压低价格，情节严重的，由造价工程师注册管理机构注销其执业资格。

第二十条工程造价咨询单位在建筑工程计价活动中有意抬高、压低价格或者提供虚假报告的，县级以上地方人民政府建设行政主管部门责令改正，并可处以一万元以上三万元以下的罚款；情节严重的，由发证机关注销工程造价咨询单位资质证书。

第二十一条国家机关工作人员在建筑工程计价监督管理工作中，玩忽职守、徇私舞弊、滥用职权的，由有关机关给予行政处分；构成犯罪的，依法追究刑事责任。

第二十二条建筑工程以外的工程施工发包与承包计价管理可以参照本办法执行。

第二十三条本办法由国务院建设行政主管部门负责解释。

第二十四条本办法自2001年12月1日起施行。


建筑工程设计招标投标管理办法（国家建设部82号令，2000.10）

建筑工程设计招标投标管理办法

中华人民共和国建设部令第82号

2000年10月18日

第一条为规范建筑工程设计市场，优化建筑工程设计，促进设计质量的提高，根据《中华人民共和国招标投标法》，制定本办法。

第二条符合《工程建设项目招标范围和规模标准规定》的各类房屋建筑工程，其设计招标投标适用本办法。

第三条建筑工程的设计，采用特定专利技术、专有技术，或者建筑艺术造型有特殊要求的，经有关部门批准，可以直接发包。

第四条国务院建设行政主管部门负责全国建筑工程设计招标投标的监督管理。

县级以上地方人民政府建设行政主管部门负责本行政区域内建筑工程设计招标投标的监督管理。

第五条建筑工程设计招标依法可以公开招标或者邀请招标。

第六条招标人具备下列条件的，可以自行组织招标：

（一）有与招标项目工程规模及复杂程度相适应的工程技术、工程造价、财务和工程管理人员，具备组织编写招标文件的能力；

（二）有组织评标的能力。

招标人不具备前款规定条件的，应当委托具有相应资格的招标代理机构进行招标。

第七条依法必须招标的建筑工程项目，招标人自行组织招标的，应当在发布招标公告或者发出招标邀请书15日前，持有关材料到县级以上地方人民政府建设行政主管部门备案；招标人委托招标代理机构进行招标的，招标人应当在委托合同签定后15日内，持有关材料到县级以上地方人民政府建设行政主管部门备案。

备案机关应当在接受备案之日起5日内进行审核，发现招标人不具备自行招标条件、代理机构无相应资格、招标前期条件不具备、招标公告或者招标邀请书有重大瑕疵的，可以责令招标人暂时停止招标活动。

备案机关逾期未提出异议的，招标人可以实施招标活动。

第八条公开招标的，招标人应当发布招标公告。邀请招标的，招标人应当向三个以上设计单位发出招标邀请书。

招标公告或者招标邀请书应当载明招标人名称和地址、招标项目的基本要求、投标人的资质要求以及获取招标文件的办法等事项。

第九条招标文件应当包括以下内容：

（一）工程名称、地址、占地面积、建筑面积等；

（二）已批准的项目建议书或者可行性研究报告；

（三）工程经济技术要求；

（四）城市规划管理部门确定的规划控制条件和用地红线图；

（五）可供参考的工程地质、水文地质、工程测量等建设场地勘察成果报告；

（六）供水、供电、供气、供热、环保、市政道路等方面的基础资料；

（七）招标文件答疑、踏勘现场的时间和地点；

（八）投标文件编制要求及评标原则；

（九）投标文件送达的截止时间；

（十）拟签订合同的主要条款；

（十一）未中标方案的补偿办法。

第十条招标文件一经发出，招标人不得随意变更。确需进行必要的澄清或者修改，应当在提交投标文件截止日期15日前，书面通知所有招标文件收受人。

第十一条招标人要求投标人提交投标文件的时限为：特级和一级建筑工程不少于45日；二级以下建筑工程不少于30日；进行概念设计招标的，不少于20日。

第十二条投标人应当具有与招标项目相适应的工程设计资质。

境外设计单位参加国内建筑工程设计投标的，应当经省、自治区、直辖市人民政府建设行政主管部门批准。

第十三条投标人应当按照招标文件、建筑方案设计文件编制深度规定的要求编制投标文件；进行概念设计招标的，应当按照招标文件要求编制投标文件。

投标文件应当由具有相应资格的注册建筑师签章，加盖单位公章。

第十四条评标由评标委员会负责。

评标委员会由招标人代表和有关专家组成。评标委员会人数一般为五人以上单数，其中技术方面的专家不得少于成员总数的三分之二。

投标人或者与投标人有利害关系的人员不得参加评标委员会。

第十五条国务院建设行政主管部门，省、自治区、直辖市人民政府建设行政主管部门应当建立建筑工程设计评标专家库。

第十六条有下列情形之一的，投标文件作废：

（一）投标文件未经密封的；

（二）无相应资格的注册建筑师签字的；

（三）无投标人公章的；

（四）注册建筑师受聘单位与投标人不符的。

第十七条评标委员会应当在符合城市规划、消防、节能、环保的前提下，按照投标文件的要求，对投标设计方案的经济、技术、功能和造型等进行比选、评价，确定符合招标文件要求的最优设计方案。

第十八条评标委员会应当在评标完成后，向招标人提出书面评标报告。

采用公开招标方式的，评标委员会应当向招标人推荐2～3个中标候选方案。

采用邀请招标方式的，评标委员会应当向招标人推荐1～2个中标候选方案。

第十九条招标人根据评标委员会的书面评标报告和推荐的中标候选方案，结合投标人的技术力量和业绩确定中标方案。

招标人也可以委托评标委员会直接确定中标方案。

招标人认为评标委员会推荐的所有候选方案均不能最大限度满足招标文件规定要求的，应当依法重新招标。

第二十条招标人应当在中标方案确定之日起7日内，向中标人发出中标通知，并将中标结果通知所有未中标人。

第二十一条依法必须进行招标的项目，招标人应当在中标方案确定之日起15日内，向县级以上地方人民政府建设行政主管部门提交招标投标情况的书面报告。

第二十二条对达到招标文件规定要求的未中标方案，公开招标的，招标人应当在招标公告中明确是否给予未中标单位经济补偿及补偿金额；邀请招标的，应当给予未中标单位经济补偿，补偿金额应当在招标邀请书中明确。

第二十三条招标人应当在中标通知书发出之日起30日内与中标人签订工程设计合同。确需另择设计单位承担施工图设计的，应当在招标公告或招标邀请书中明确。

第二十四条招标人、中标人使用未中标方案的，应当征得提交方案的招标人同意并付给使用费。

第二十五条依法必须招标的建筑工程项目，招标人自行组织招标的，未在发布招标公告或招标邀请书15日前到县级以上地方人民政府建设行政主管部门备案，或者委托招标代理机构进行招标的，招标人未在委托合同签定后15日内到县级以上地方人民政府建设行政主管部门备案的，由县级以上地方人民政府建设行政主管部门责令改正，并可处以1万元以上3万元以下罚款。

第二十六条招标人未在中标方案确定之日起15日内，向县级以上地方人民政府建设行政主管部门提交招标投标情况的书面报告的，由县级以上地方人民政府建设行政主管部门责令改正，并可处以1万元以上3万元以下的罚款。

第二十七条招标人将必须进行设计招标的项目不招标的，或将必须进行招标的项目化整为零或者以其他方式规避招标的，由县级以上地方人民政府建设行政主管部门责令其限期改正，并可处以项目合同金额千分之五以上千分之十以下的罚款。

第二十八条招标代理机构有下列行为之一的，由省、自治区、直辖市地方人民政府建设行政主管部门处5万元以上25万元以下的罚款；有违法所得的，并处没收违法所得；情节严重的，由国务院建设行政主管部门或者省、自治区、直辖市地方人民政府建设行政主管部门暂停直至取消代理机构资格；构成犯罪的，依法追究刑事责任。给他人造成损失的，依法承担赔偿责任：

（一）在开标前泄漏应当保密的与招标有关的情况和资料的；

（二）与招标人或者投标人串通损害国家利益、社会公众利益或投标人利益的。

前款所列行为影响中标结果的，中标结果无效。

第二十九条投标人相互串通投标，或者以向招标人、评标委员会成员行贿的手段谋取中标的，中标无效，由县级以上地方人民政府建设行政主管部门处中标项目金额千分之五以上千分之十以下的罚款；情节严重的，取消一至二年内参加依法必须进行招标的工程项目设计招标的投标资格，并予以公告。

第三十条评标委员会成员收受投标人财物或其他好处，或者向他人透露投标方案评审有关情况的，由县级以上地方人民政府建设行政主管部门给予警告，没收收受财物，并可处以3000元以上5万元以下的罚款。

评标委员会成员有前款所列行为的，由国务院建设行政主管部门或者省、自治区、直辖市人民政府建设行政主管部门取消担任评标委员会成员的资格，不得再参加任何依法进行的建筑工程设计招投标的评标，构成犯罪的，依法追究刑事责任。

第三十一条建设行政主管部门或者有关职能部门的工作人员徇私舞弊、滥用职权，干预正常招标投标活动的，由所在单位给予行政处分；构成犯罪的，依法追究刑事责任。

第三十二条省、自治区、直辖市人民政府建设行政主管部门，可以根据本办法制定实施细则。

第三十三条城市市政公用工程设计招标投标参照本办法执行。

第三十四条本办法由国务院建设行政主管部门解释。

第三十五条本办法自发布之日起施行。


建筑施工企业安全生产许可证管理规定（国家建设部128号令，2004.7）

建筑施工企业安全生产许可证管理规定

中华人民共和国建设部令第128号

2004年7月5日

第一章总则

第一条为了严格规范建筑施工企业安全生产条件，进一步加强安全生产监督管理，防止和减少生产安全事故，根据《安全生产许可证条例》、《建设工程安全生产管理条例》等有关行政法规，制定本规定。

第二条国家对建筑施工企业实行安全生产许可制度。

建筑施工企业未取得安全生产许可证的，不得从事建筑施工活动。

本规定所称建筑施工企业，是指从事土木工程、建筑工程、线路管道和设备安装工程及装修工程的新建、扩建、改建和拆除等有关活动的企业。

第三条国务院建设主管部门负责中央管理的建筑施工企业安全生产许可证的颁发和管理。

省、自治区、直辖市人民政府建设主管部门负责本行政区域内前款规定以外的建筑施工企业安全生产许可证的颁发和管理，并接受国务院建设主管部门的指导和监督。

市、县人民政府建设主管部门负责本行政区域内建筑施工企业安全生产许可证的监督管理，并将监督检查中发现的企业违法行为及时报告安全生产许可证颁发管理机关。

第二章安全生产条件

第四条建筑施工企业取得安全生产许可证，应当具备下列安全生产条件：

（一）建立、健全安全生产责任制，制定完备的安全生产规章制度和操作规程；

（二）保证本单位安全生产条件所需资金的投入；

（三）设置安全生产管理机构，按照国家有关规定配备专职安全生产管理人员；

（四）主要负责人、项目负责人、专职安全生产管理人员经建设主管部门或者其他有关部门考核合格；

（五）特种作业人员经有关业务主管部门考核合格，取得特种作业操作资格证书；

（六）管理人员和作业人员每年至少进行一次安全生产教育培训并考核合格；

（七）依法参加工伤保险，依法为施工现场从事危险作业的人员办理意外伤害保险，为从业人员交纳保险费；

（八）施工现场的办公、生活区及作业场所和安全防护用具、机械设备、施工机具及配件符合有关安全生产法律、法规、标准和规程的要求；

（九）有职业危害防治措施，并为作业人员配备符合国家标准或者行业标准的安全防护用具和安全防护服装；

（十）有对危险性较大的分部分项工程及施工现场易发生重大事故的部位、环节的预防、监控措施和应急预案；

（十一）有生产安全事故应急救援预案、应急救援组织或者应急救援人员，配备必要的应急救援器材、设备；

（十二）法律、法规规定的其他条件。

第三章安全生产许可证的

申请与颁发第五条建筑施工企业从事建筑施工活动前，应当依照本规定向省级以上建设主管部门申请领取安全生产许可证。

中央管理的建筑施工企业（集团公司、总公司）应当向国务院建设主管部门申请领取安全生产许可证。

前款规定以外的其他建筑施工企业，包括中央管理的建筑施工企业（集团公司、总公司）下属的建筑施工企业，应当向企业注册所在地省、自治区、直辖市人民政府建设主管部门申请领取安全生产许可证。

第六条建筑施工企业申请安全生产许可证时，应当向建设主管部门提供下列材料：

（一）建筑施工企业安全生产许可证申请表；

（二）企业法人营业执照；

（三）第四条规定的相关文件、材料。

建筑施工企业申请安全生产许可证，应当对申请材料实质内容的真实性负责，不得隐瞒有关情况或者提供虚假材料。

第七条建设主管部门应当自受理建筑施工企业的申请之日起45日内审查完毕；经审查符合安全生产条件的，颁发安全生产许可证；不符合安全生产条件的，不予颁发安全生产许可证，书面通知企业并说明理由。企业自接到通知之日起应当进行整改，整改合格后方可再次提出申请。

建设主管部门审查建筑施工企业安全生产许可证申请，涉及铁路、交通、水利等有关专业工程时，可以征求铁路、交通、水利等有关部门的意见。

第八条安全生产许可证的有效期为3年。安全生产许可证有效期满需要延期的，企业应当于期满前3个月向原安全生产许可证颁发管理机关申请办理延期手续。

企业在安全生产许可证有效期内，严格遵守有关安全生产的法律法规，未发生死亡事故的，安全生产许可证有效期届满时，经原安全生产许可证颁发管理机关同意，不再审查，安全生产许可证有效期延期3年。

第九条建筑施工企业变更名称、地址、法定代表人等，应当在变更后10日内，到原安全生产许可证颁发管理机关办理安全生产许可证变更手续。

第十条建筑施工企业破产、倒闭、撤销的，应当将安全生产许可证交回原安全生产许可证颁发管理机关予以注销。

第十一条建筑施工企业遗失安全生产许可证，应当立即向原安全生产许可证颁发管理机关报告，并在公众媒体上声明作废后，方可申请补办。

第十二条安全生产许可证申请表采用建设部规定的统一式样。

安全生产许可证采用国务院安全生产监督管理部门规定的统一式样。

安全生产许可证分正本和副本，正、副本具有同等法律效力。

第四章监督管理

第十三条县级以上人民政府建设主管部门应当加强对建筑施工企业安全生产许可证的监督管理。建设主管部门在审核发放施工许可证时，应当对已经确定的建筑施工企业是否有安全生产许可证进行审查，对没有取得安全生产许可证的，不得颁发施工许可证。

第十四条跨省从事建筑施工活动的建筑施工企业有违反本规定行为的，由工程所在地的省级人民政府建设主管部门将建筑施工企业在本地区的违法事实、处理结果和处理建议抄告原安全生产许可证颁发管理机关。

第十五条建筑施工企业取得安全生产许可证后，不得降低安全生产条件，并应当加强日常安全生产管理，接受建设主管部门的监督检查。安全生产许可证颁发管理机关发现企业不再具备安全生产条件的，应当暂扣或者吊销安全生产许可证。

第十六条安全生产许可证颁发管理机关或者其上级行政机关发现有下列情形之一的，可以撤销已经颁发的安全生产许可证：

（一）安全生产许可证颁发管理机关工作人员滥用职权、玩忽职守颁发安全生产许可证的；

（二）超越法定职权颁发安全生产许可证的；

（三）违反法定程序颁发安全生产许可证的；

（四）对不具备安全生产条件的建筑施工企业颁发安全生产许可证的；

（五）依法可以撤销已经颁发的安全生产许可证的其他情形。

依照前款规定撤销安全生产许可证，建筑施工企业的合法权益受到损害的，建设主管部门应当依法给予赔偿。

第十七条安全生产许可证颁发管理机关应当建立、健全安全生产许可证档案管理制度，定期向社会公布企业取得安全生产许可证的情况，每年向同级安全生产监督管理部门通报建筑施工企业安全生产许可证颁发和管理情况。

第十八条建筑施工企业不得转让、冒用安全生产许可证或者使用伪造的安全生产许可证。

第十九条建设主管部门工作人员在安全生产许可证颁发、管理和监督检查工作中，不得索取或者接受建筑施工企业的财物，不得谋取其他利益。

第二十条任何单位或者个人对违反本规定的行为，有权向安全生产许可证颁发管理机关或者监察机关等有关部门举报。

第五章罚则

第二十一条违反本规定，建设主管部门工作人员有下列行为之一的，给予降级或者撤职的行政处分；构成犯罪的，依法追究刑事责任：

（一）向不符合安全生产条件的建筑施工企业颁发安全生产许可证的；

（二）发现建筑施工企业未依法取得安全生产许可证擅自从事建筑施工活动，不依法处理的；

（三）发现取得安全生产许可证的建筑施工企业不再具备安全生产条件，不依法处理的；

（四）接到对违反本规定行为的举报后，不及时处理的；

（五）在安全生产许可证颁发、管理和监督检查工作中，索取或者接受建筑施工企业的财物，或者谋取其他利益的。

由于建筑施工企业弄虚作假，造成前款第（一）项行为的，对建设主管部门工作人员不予处分。

第二十二条取得安全生产许可证的建筑施工企业，发生重大安全事故的，暂扣安全生产许可证并限期整改。

第二十三条建筑施工企业不再具备安全生产条件的，暂扣安全生产许可证并限期整改；情节严重的，吊销安全生产许可证。

第二十四条违反本规定，建筑施工企业未取得安全生产许可证擅自从事建筑施工活动的，责令其在建项目停止施工，没收违法所得，并处10万元以上50万元以下的罚款；造成重大安全事故或者其他严重后果，构成犯罪的，依法追究刑事责任。

第二十五条违反本规定，安全生产许可证有效期满未办理延期手续，继续从事建筑施工活动的，责令其在建项目停止施工，限期补办延期手续，没收违法所得，并处5万元以上10万元以下的罚款；逾期仍不办理延期手续，继续从事建筑施工活动的，依照本规定第二十四条的规定处罚。

第二十六条违反本规定，建筑施工企业转让安全生产许可证的，没收违法所得，处10万元以上50万元以下的罚款，并吊销安全生产许可证；构成犯罪的，依法追究刑事责任；接受转让的，依照本规定第二十四条的规定处罚。

冒用安全生产许可证或者使用伪造的安全生产许可证的，依照本规定第二十四条的规定处罚。

第二十七条违反本规定，建筑施工企业隐瞒有关情况或者提供虚假材料申请安全生产许可证的，不予受理或者不予颁发安全生产许可证，并给予警告，1年内不得申请安全生产许可证。

建筑施工企业以欺骗、贿赂等不正当手段取得安全生产许可证的，撤销安全生产许可证，3年内不得再次申请安全生产许可证；构成犯罪的，依法追究刑事责任。

第二十八条本规定的暂扣、吊销安全生产许可证的行政处罚，由安全生产许可证的颁发管理机关决定；其他行政处罚，由县级以上地方人民政府建设主管部门决定。

第六章附则

第二十九条本规定施行前已依法从事建筑施工活动的建筑施工企业，应当自《安全生产许可证条例》施行之日起（2004年1月13日起）1年内向建设主管部门申请办理建筑施工企业安全生产许可证；逾期不办理安全生产许可证，或者经审查不符合本规定的安全生产条件，未取得安全生产许可证，继续进行建筑施工活动的，依照本规定第二十四条的规定处罚。

第三十条本规定自公布之日起施行。


工程造价咨询企业管理办法（建设部令第149号，2006.7）

工程造价咨询企业管理办法

中华人民共和国建设部令第149号

2006年7月1日

第一章总则

第一条为了加强对工程造价咨询企业的管理，提高工程造价咨询工作质量，维护建设市场秩序和社会公共利益，根据《中华人民共和国行政许可法》、《国务院对确需保留的行政审批项 目设定行政许可的决定》，制定本办法。

第二条在中华人民共和国境内从事工程造价咨询活动，实施对工程造价咨询企业的监督管理，应当遵守本办法。

第三条本办法所称工程造价咨询企业，是指接受委托，对建设项目投资、工程造价的确定与控制提供专业咨询服务的企业。

第四条工程造价咨询企业应当依法取得工程造价咨询企业资质，并在其资质等级许可的范围内从事工程造价咨询活动。

第五条工程造价咨询企业从事工程造价咨询活动，应当遵循独立、客观、公正、诚实信用的原则，不得损害社会公共利益和他人的合法权益。

任何单位和个人不得非法干预依法进行的工程造价咨询活动。

第六条国务院建设主管部门负责全国工程造价咨询企业的统一监督管理工作。

省、自治区、直辖市人民政府建设主管部门负责本行政区域内工程造价咨询企业的监督管理工作。

有关专业部门负责对本专业工程造价咨询企业实施监督管理。

第七条工程造价咨询行业组织应当加强行业自律管理。

鼓励工程造价咨询企业加入工程造价咨询行业组织。

第二章资质等级与标准

第八条工程造价咨询企业资质等级分为甲级、乙级。

第九条甲级工程造价咨询企业资质标准如下：

（一）已取得乙级工程造价咨询企业资质证书满3年； （二）企业出资人中，注册造价工程师人数不低于出资人总人

数的60%，且其出资额不低于企业注册资本总额的60%；

（三）技术负责人已取得造价工程师注册证书，并具有工程或工程经济类高级专业技术职称，且从事工程造价专业工作15年以上；

（四）专职从事工程造价专业工作的人员（以下简称专职专业人员）不少于20人，其中，具有工程或者工程经济类中级以上专业技术职称的人员不少于16人；取得造价工程师注册证书的人员不少于10人，其他人员具有从事工程造价专业工作的经历；

（五）企业与专职专业人员签订劳动合同，且专职专业人员符合国家规定的职业年龄（出资人除外）；

（六）专职专业人员人事档案关系由国家认可的人事代理机构代为管理；

（七）企业注册资本不少于人民币100万元；

（八）企业近3年工程造价咨询营业收入累计不低于人民币500万元；

（九） 具有固定的办公场所，人均办公建筑面积不少于10平方米；

（十）技术档案管理制度、质量控制制度、财务管理制度齐全；

（十一）企业为本单位专职专业人员办理的社会基本养老保险手续齐全；

（十二）在申请核定资质等级之日前3年内无本办法第二十七条禁止的行为。

第十条乙级工程造价咨询企业资质标准如下：

（一）企业出资人中，注册造价工程师人数不低于出资人总人数的60%，且其出资额不低于注册资本总额的60%；

（二）技术负责人已取得造价工程师注册证书，并具有工程或工程经济类高级专业技术职称，且从事工程造价专业工作10年以上；

（三）专职专业人员不少于12人，其中，具有工程或者工程经济类中级以上专业技术职称的人员不少于8人；取得造价工程师注册证书的人员不少于6人，其他人员具有从事工程造价专业工作的经历；

（四）企业与专职专业人员签订劳动合同，且专职专业人员符合国家规定的职业年龄（出资人除外）；

（五）专职专业人员人事档案关系由国家认可的人事代理机构代为管理；

（六）企业注册资本不少于人民币50万元；

（七）具有固定的办公场所，人均办公建筑面积不少于10平方米；

（八）技术档案管理制度、质量控制制度、财务管理制度齐全；

（九）企业为本单位专职专业人员办理的社会基本养老保险手续齐全；

（十）暂定期内工程造价咨询营业收入累计不低于人民币50万元；

（十一）申请核定资质等级之日前无本办法第二十七条禁止的行为。

第三章资质许可

第十一条申请甲级工程造价咨询企业资质的，应当向申请人工商注册所在地省、自治区、直辖市人民政府建设主管部门或

者国务院有关专业部门提出申请。

省、自治区、直辖市人民政府建设主管部门、国务院有关专业部门应当自受理申请材料之日起20日内审查完毕，并将初审意见和全部申请材料报国务院建设主管部门；国务院建设主管部门应当自受理之日起20日内作出决定。

第十二条申请乙级工程造价咨询企业资质的，由省、自治区、直辖市人民政府建设主管部门审查决定。其中，申请有关专业乙级工程造价咨询企业资质的，由省、自治区、直辖市人民政府建设主管部门商同级有关专业部门审查决定。

乙级工程造价咨询企业资质许可的实施程序由省、自治区、直辖市人民政府建设主管部门依法确定。

省、自治区、直辖市人民政府建设主管部门应当自作出决定之日起30日内，将准予资质许可的决定报国务院建设主管部门备案。

第十三条申请工程造价咨询企业资质，应当提交下列材料并同时在网上申报：

（一）《工程造价咨询企业资质等级申请书》；

（二）专职专业人员（含技术负责人）的造价工程师注册证书、造价员资格证书、专业技术职称证书和身份证；

（三）专职专业人员（含技术负责人）的人事代理合同和企业为其交纳的本年度社会基本养老保险费用的凭证；

（四）企业章程、股东出资协议并附工商部门出具的股东出资情况证明；

（五）企业缴纳营业收入的营业税发票或税务部门出具的缴纳工程造价咨询营业收入的营业税完税证明；企业营业收入含其他业务收入的，还需出具工程造价咨询营业收入的财务审计报告；

（六）工程造价咨询企业资质证书；

（七）企业营业执照；

（八）固定办公场所的租赁合同或产权证明；

（九）有关企业技术档案管理、质量控制、财务管理等制度的文件；

（十）法律、法规规定的其他材料。

新申请工程造价咨询企业资质的，不需要提交前款第（五）项、第（六）项所列材料。

第十四条新申请工程造价咨询企业资质的，其资质等级按照本办法第十条第（一）项至第（九）项所列资质标准核定为乙级，设暂定期一年。

暂定期届满需继续从事工程造价咨询活动的，应当在暂定期届满30日前，向资质许可机关申请换发资质证书。符合乙级资质条件的，由资质许可机关换发资质证书。

第十五条准予资质许可的，资质许可机关应当向申请人颁发工程造价咨询企业资质证书。

工程造价咨询企业资质证书由国务院建设主管部门统一印制，分正本和副本。正本和副本具有同等法律效力。

工程造价咨询企业遗失资质证书的，应当在公众媒体上声明作废后，向资质许可机关申请补办。

第十六条工程造价咨询企业资质有效期为3年。

资质有效期届满，需要继续从事工程造价咨询活动的，应当在资质有效期届满30日前向资质许可机关提出资质延续申请。资质许可机关应当根据申请作出是否准予延续的决定。准予延续的，资质有效期延续3年。

第十七条工程造价咨询企业的名称、住所、组织形式、法定代表人、技术负责人、注册资本等事项发生变更的，应当自变更确立之日起30日内，到资质许可机关办理资质证书变更手续。

第十八条工程造价咨询企业合并的，合并后存续或者新设立的工程造价咨询企业可以承继合并前各方中较高的资质等级，但应当符合相应的资质等级条件。

工程造价咨询企业分立的，只能由分立后的一方承继原工程造价咨询企业资质，但应当符合原工程造价咨询企业资质等级条件。

第四章工程造价咨询管理

第十九条工程造价咨询企业依法从事工程造价咨询活动，不受行政区域限制。

甲级工程造价咨询企业可以从事各类建设项目的工程造价咨询业务。

乙级工程造价咨询企业可以从事工程造价5000万元人民币以下的各类建设项目的工程造价咨询业务。

第二十条工程造价咨询业务范围包括：

（一）建设项目建议书及可行性研究投资估算、项目经济评价报告的编制和审核；

（二）建设项目概预算的编制与审核，并配合设计方案比选、优化设计、限额设计等工作进行工程造价分析与控制；

（三）建设项目合同价款的确定（包括招标工程工程量清单和标底、投标报价的编制和审核）；合同价款的签订与调整（包括工程变更、工程洽商和索赔费用的计算）及工程款支付，工程结算及竣工结（决）算报告的编制与审核等；

（四）工程造价经济纠纷的鉴定和仲裁的咨询；

（五）提供工程造价信息服务等。

工程造价咨询企业可以对建设项目的组织实施进行全过程或者若干阶段的管理和服务。

第二十一条工程造价咨询企业在承接各类建设项目的工程造价咨询业务时，应当与委托人订立书面工程造价咨询合同。

工程造价咨询企业与委托人可以参照《建设工程造价咨询合同》（示范文本）订立合同。

第二十二条工程造价咨询企业从事工程造价咨询业务，应当按照有关规定的要求出具工程造价成果文件。

工程造价成果文件应当由工程造价咨询企业加盖有企业名称、资质等级及证书编号的执业印章，并由执行咨询业务的注册造价工程师签字、加盖执业印章。

第二十三条工程造价咨询企业设立分支机构的，应当自领取分支机构营业执照之日起30日内，持下列材料到分支机构工商注册所在地省、自治区、直辖市人民政府建设主管部门备案：

（一）分支机构营业执照复印件；

（二）工程造价咨询企业资质证书复印件；

（三）拟在分支机构执业的不少于3名注册造价工程师的注册证书复印件；

（四）分支机构固定办公场所的租赁合同或产权证明。

省、自治区、直辖市人民政府建设主管部门应当在接受备案之日起20日内，报国务院建设主管部门备案。

第二十四条分支机构从事工程造价咨询业务，应当由设立该分支机构的工程造价咨询企业负责承接工程造价咨询业务、订立工程造价咨询合同、出具工程造价成果文件。

分支机构不得以自己名义承接工程造价咨询业务、订立工程造价咨询合同、出具工程造价成果文件。

第二十五条工程造价咨询企业跨省、自治区、直辖市承接工程造价咨询业务的，应当自承接业务之日起30日内到建设工程所在地省、自治区、直辖市人民政府建设主管部门备案。

第二十六条工程造价咨询收费应当按照有关规定，由当事人在建设工程造价咨询合同中约定。

第二十七条工程造价咨询企业不得有下列行为：

（一）涂改、倒卖、出租、出借资质证书，或者以其他形式非法转让资质证书；

（二）超越资质等级业务范围承接工程造价咨询业务；

（三）同时接受招标人和投标人或两个以上投标人对同一工程项目的工程造价咨询业务；

（四）以给予回扣、恶意压低收费等方式进行不正当竞争；

（五）转包承接的工程造价咨询业务；

（六）法律、法规禁止的其他行为。

第二十八条除法律、法规另有规定外，未经委托人书面同意，工程造价咨询企业不得对外提供工程造价咨询服务过程中获知的当事人的商业秘密和业务资料。

第二十九条县级以上地方人民政府建设主管部门、有关专业部门应当依照有关法律、法规和本办法的规定，对工程造价咨询企业从事工程造价咨询业务的活动实施监督检查。

第三十条监督检查机关履行监督检查职责时，有权采取下列措施：

（一）要求被检查单位提供工程造价咨询企业资质证书、造价工程师注册证书，有关工程造价咨询业务的文档，有关技术档案管理制度、质量控制制度、财务管理制度的文件;

（二）进入被检查单位进行检查，查阅工程造价咨询成果文件以及工程造价咨询合同等相关资料；

（三）纠正违反有关法律、法规和本办法及执业规程规定的行为。

监督检查机关应当将监督检查的处理结果向社会公布。

第三十一条监督检查机关进行监督检查时，应当有两名以上监督检查人员参加，并出示执法证件，不得妨碍被检查单位的正常经营活动，不得索取或者收受财物、谋取其他利益。

有关单位和个人对依法进行的监督检查应当协助与配合，不得拒绝或者阻挠。

第三十二条有下列情形之一的，资质许可机关或者其上级机关，根据利害关系人的请求或者依据职权，可以撤销工程造价咨询企业资质：

（一）资质许可机关工作人员滥用职权、玩忽职守作出准予工程造价咨询企业资质许可的；

（二）超越法定职权作出准予工程造价咨询企业资质许可的；

（三）违反法定程序作出准予工程造价咨询企业资质许可的；

（四）对不具备行政许可条件的申请人作出准予工程造价咨询企业资质许可的；

（五）依法可以撤销工程造价咨询企业资质的其他情形。

工程造价咨询企业以欺骗、贿赂等不正当手段取得工程造价咨询企业资质的，应当予以撤销。

第三十三条工程造价咨询企业取得工程造价咨询企业资质后，不再符合相应资质条件的，资质许可机关根据利害关系人的请求或者依据职权，可以责令其限期改正；逾期不改的，可以撤回其资质。

第三十四条有下列情形之一的，资质许可机关应当依法注销工程造价咨询企业资质：

（一）工程造价咨询企业资质有效期满，未申请延续的；

（二）工程造价咨询企业资质被撤销、撤回的；

（三）工程造价咨询企业依法终止的；

（四） 法律、法规规定的应当注销工程造价咨询企业资质的其他情形。

第三十五条工程造价咨询企业应当按照有关规定，向资质许可机关提供真实、准确、完整的工程造价咨询企业信用档案信息。

工程造价咨询企业信用档案应当包括工程造价咨询企业的基本情况、业绩、良好行为、不良行为等内容。违法行为、被投诉举报处理、行政处罚等情况应当作为工程造价咨询企业的不良记录记入其信用档案。

任何单位和个人有权查阅信用档案。

第五章法律责任

第三十六条申请人隐瞒有关情况或者提供虚假材料申请工程造价咨询企业资质的，不予受理或者不予资质许可，并给予警告，申请人在1年内不得再次申请工程造价咨询企业资质。

第三十七条以欺骗、贿赂等不正当手段取得工程造价咨询企业资质的，由县级以上地方人民政府建设主管部门或者有关专业部门给予警告，并处以1万元以上3万元以下的罚款，申请人3年内不得再次申请工程造价咨询企业资质。

第三十八条未取得工程造价咨询企业资质从事工程造价咨询活动或者超越资质等级承接工程造价咨询业务的，出具的工程造价成果文件无效，由县级以上地方人民政府建设主管部门或者有关专业部门给予警告，责令限期改正，并处以1万元以上3万元以下的罚款。

第三十九条违反本办法第十七条规定，工程造价咨询企业不及时办理资质证书变更手续的，由资质许可机关责令限期办理；逾期不办理的，可处以1万元以下的罚款。

第四十条有下列行为之一的，由县级以上地方人民政府建设主管部门或者有关专业部门给予警告，责令限期改正；逾期未改正的，可处以5000元以上2万元以下的罚款：

（一）违反本办法第二十三条规定，新设立分支机构不备案的；

（二）违反本办法第二十五条规定，跨省、自治区、直辖市承接业务不备案的。

第四十一条工程造价咨询企业有本办法第二十七条行为之一的，由县级以上地方人民政府建设主管部门或者有关专业部门给予警告，责令限期改正，并处以1万元以上3万元以下的罚款。

第四十二条资质许可机关有下列情形之一的，由其上级行政主管部门或者监察机关责令改正，对直接负责的主管人员和其他直接责任人员依法给予处分；构成犯罪的，依法追究刑事责任：

（一） 对不符合法定条件的申请人准予工程造价咨询企业资质许可或者超越职权作出准予工程造价咨询企业资质许可决定的；

（二） 对符合法定条件的申请人不予工程造价咨询企业资质许可或者不在法定期限内作出准予工程造价咨询企业资质许可决定的；

（三） 利用职务上的便利，收受他人财物或者其他利益的；

（四） 不履行监督管理职责，或者发现违法行为不予查处的。

第六章附则

第四十三条本办法自2006年7月1日起施行。2000年1月25日建设部发布的《工程造价咨询单位管理办法》（建设部令第74号）同时废止。

本办法施行前建设部发布的规章与本办法的规定不一致的，以本办法为准。

第四十四条本办法第九条第（二）项、第（六）项和第十条第（一）项、第（五）项的规定，暂不适用于本办法施行前已取得工程造价咨询资质且尚未进行改制的单位。


注册造工程师管理办法（建设部令第150号，2007.3）

注册造价工程师管理办法

中华人民共和国建设部令第150号

2007年3月1日

第一章总则

第一条为了加强对注册造价工程师的管理，规范注册造价工程师执业行为，维护社会公共利益，制定本办法。

第二条中华人民共和国境内注册造价工程师的注册、执业、继续教育和监督管理，适用本办法。

第三条本办法所称注册造价工程师，是指通过全国造价工程师执业资格统一考试或者资格认定、资格互认，取得中华人民共和国造价工程师执业资格（以下简称执业资格），并按照本办法注册，取得中华人民共和国造价工程师注册执业证书（以下简称注册证书）和执业印章，从事工程造价活动的专业人员。

未取得注册证书和执业印章的人员，不得以注册造价工程师的名义从事工程造价活动。

第四条国务院建设主管部门对全国注册造价工程师的注册、执业活动实施统一监督管理；国务院铁路、交通、水利、信息产业等有关部门按照国务院规定的职责分工，对有关专业注册造价工程师的注册、执业活动实施监督管理。

省、自治区、直辖市人民政府建设主管部门对本行政区域内注册造价工程师的注册、执业活动实施监督管理。

第五条工程造价行业组织应当加强造价工程师自律管理。

鼓励注册造价工程师加入工程造价行业组织。

第二章注册

第六条注册造价工程师实行注册执业管理制度。

取得执业资格的人员，经过注册方能以注册造价工程师的名义执业。

第七条注册造价工程师的注册条件为：

（一）取得执业资格；

（二）受聘于一个工程造价咨询企业或者工程建设领域的建设、勘察设计、施工、招标代理、工程监理、工程造价管理等单位；

（三）无本办法第十二条不予注册的情形。

第八条取得执业资格的人员申请注册的，应当向聘用单位工商注册所在地的省、自治区、直辖市人民政府建设主管部门（以下简称省级注册初审机关）或者国务院有关部门（以下简称部门注册初审机关）提出注册申请。

对申请初始注册的，注册初审机关应当自受理申请之日起20日内审查完毕，并将申请材料和初审意见报国务院建设主管部门（以下简称注册机关）。注册机关应当自受理之日起20日内作出决定。

对申请变更注册、延续注册的，注册初审机关应当自受理申请之日起5日内审查完毕，并将申请材料和初审意见报注册机关。注册机关应当自受理之日起10日内作出决定。

注册造价工程师的初始、变更、延续注册，逐步实行网上申报、受理和审批。

第九条取得资格证书的人员，可自资格证书签发之日起1年内申请初始注册。逾期未申请者，须符合继续教育的要求后方可申请初始注册。初始注册的有效期为4年。

申请初始注册的，应当提交下列材料：

（一）初始注册申请表；

（二）执业资格证件和身份证件复印件；

（三）与聘用单位签订的劳动合同复印件；

（四）工程造价岗位工作证明；

（五）取得资格证书的人员，自资格证书签发之日起1年后申请初始注册的，应当提供继续教育合格证明；

（六）受聘于具有工程造价咨询资质的中介机构的，应当提供聘用单位为其交纳的社会基本养老保险凭证、人事代理合同复印件，或者劳动、人事部门颁发的离退休证复印件；

（七）外国人、台港澳人员应当提供外国人就业许可证书、台港澳人员就业证书复印件。

第十条注册造价工程师注册有效期满需继续执业的，应当在注册有效期满30日前，按照本办法第八条规定的程序申请延续注册。延续注册的有效期为4年。

申请延续注册的，应当提交下列材料：

（一）延续注册申请表；

（二）注册证书；

（三）与聘用单位签订的劳动合同复印件；

（四）前一个注册期内的工作业绩证明；

（五）继续教育合格证明。

第十一条在注册有效期内，注册造价工程师变更执业单位的，应当与原聘用单位解除劳动合同，并按照本办法第八条规定的程序办理变更注册手续。变更注册后延续原注册有效期。

申请变更注册的，应当提交下列材料：

（一）变更注册申请表；

（二）注册证书；

（三）与新聘用单位签订的劳动合同复印件；

（四）与原聘用单位解除劳动合同的证明文件；

（五）受聘于具有工程造价咨询资质的中介机构的，应当提供聘用单位为其交纳的社会基本养老保险凭证、人事代理合同复印件，或者劳动、人事部门颁发的离退休证复印件；

（六）外国人、台港澳人员应当提供外国人就业许可证书、台港澳人员就业证书复印件。

第十二条有下列情形之一的，不予注册：

（一）不具有完全民事行为能力的；

（二）申请在两个或者两个以上单位注册的；

（三）未达到造价工程师继续教育合格标准的；

（四）前一个注册期内工作业绩达不到规定标准或未办理暂停执业手续而脱离工程造价业务岗位的；

（五）受刑事处罚，刑事处罚尚未执行完毕的；

（六）因工程造价业务活动受刑事处罚，自刑事处罚执行完毕之日起至申请注册之日止不满5年的；

（七）因前项规定以外原因受刑事处罚，自处罚决定之日起至申请注册之日止不满3年的；

（八）被吊销注册证书，自被处罚决定之日起至申请注册之日止不满3年的；

（九）以欺骗、贿赂等不正当手段获准注册被撤销，自被撤销注册之日起至申请注册之日止不满3年的；

（十）法律、法规规定不予注册的其他情形。

第十三条被注销注册或者不予注册者，在具备注册条件后重新申请注册的，按照本办法第八条第一款、第二款规定的程序办理。

第十四条准予注册的，由注册机关核发注册证书和执业印章。

注册证书和执业印章是注册造价工程师的执业凭证，应当由注册造价工程师本人保管、使用。

造价工程师注册证书由注册机关统一印制。

注册造价工程师遗失注册证书、执业印章，应当在公众媒体上声明作废后，按照本办法第八条第一款、第三款规定的程序申请补发。

第三章执业

第十五条注册造价工程师执业范围包括：

（一）建设项目建议书、可行性研究投资估算的编制和审核，项目经济评价，工程概、预、结算、竣工结（决）算的编制和审核；

（二）工程量清单、标底（或者控制价）、投标报价的编制和审核，工程合同价款的签订及变更、调整、工程款支付与工程索赔费用的计算；

（三）建设项目管理过程中设计方案的优化、限额设计等工程造价分析与控制，工程保险理赔的核查；

（四）工程经济纠纷的鉴定。

第十六条注册造价工程师享有下列权利：

（一）使用注册造价工程师名称；

（二）依法独立执行工程造价业务；

（三）在本人执业活动中形成的工程造价成果文件上签字并加盖执业印章；

（四）发起设立工程造价咨询企业；

（五）保管和使用本人的注册证书和执业印章；

（六）参加继续教育。

第十七条注册造价工程师应当履行下列义务：

（一）遵守法律、法规、有关管理规定，恪守职业道德；

（二）保证执业活动成果的质量；

（三）接受继续教育，提高执业水平；

（四） 执行工程造价计价标准和计价方法；

（五）与当事人有利害关系的，应当主动回避；

（六）保守在执业中知悉的国家秘密和他人的商业、技术秘密。

第十八条注册造价工程师应当在本人承担的工程造价成果文件上签字并盖章。

第十九条修改经注册造价工程师签字盖章的工程造价成果文件，应当由签字盖章的注册造价工程师本人进行；注册造价工程师本人因特殊情况不能进行修改的，应当由其他注册造价工程师修改，并签字盖章；修改工程造价成果文件的注册造价工程师对修改部分承担相应的法律责任。

第二十条注册造价工程师不得有下列行为：

（一）不履行注册造价工程师义务；

（二）在执业过程中，索贿、受贿或者谋取合同约定费用外的其他利益；

（三）在执业过程中实施商业贿赂；

（四）签署有虚假记载、误导性陈述的工程造价成果文件；

（五）以个人名义承接工程造价业务；

（六）允许他人以自己名义从事工程造价业务；

（七）同时在两个或者两个以上单位执业；

（八）涂改、倒卖、出租、出借或者以其他形式非法转让注册证书或者执业印章；

（九）法律、法规、规章禁止的其他行为。

第二十一条在注册有效期内，注册造价工程师因特殊原因需要暂停执业的，应当到注册初审机关办理暂停执业手续，并交回注册证书和执业印章。

第二十二条注册造价工程师在每一注册期内应当达到注册机关规定的继续教育要求。

注册造价工程师继续教育分为必修课和选修课，每一注册有效期各为60学时。经继续教育达到合格标准的，颁发继续教育合格证明。

注册造价工程师继续教育，由中国建设工程造价管理协会负责组织。

第四章监督管理

第二十三条县级以上人民政府建设主管部门和其他有关部门应当依照有关法律、法规和本办法的规定，对注册造价工程师的注册、执业和继续教育实施监督检查。

第二十四条注册机关应当将造价工程师注册信息告知注册初审机关。

省级注册初审机关应当将造价工程师注册信息告知本行政区域内市、县人民政府建设主管部门。

第二十五条县级以上人民政府建设主管部门和其他有关部门依法履行监督检查职责时，有权采取下列措施：

（一）要求被检查人员提供注册证书；

（二）要求被检查人员所在聘用单位提供有关人员签署的工程造价成果文件及相关业务文档；

（三）就有关问题询问签署工程造价成果文件的人员；

（四）纠正违反有关法律、法规和本办法及工程造价计价标准和计价办法的行为。

第二十六条注册造价工程师违法从事工程造价活动的，违法行为发生地县级以上地方人民政府建设主管部门或者其他有关部门应当依法查处，并将违法事实、处理结果告知注册机关；依法应当撤销注册的，应当将违法事实、处理建议及有关材料报注册机关。

第二十七条注册造价工程师有下列情形之一的，其注册证书失效：

（一）已与聘用单位解除劳动合同且未被其他单位聘用的；

（二）注册有效期满且未延续注册的；

（三）死亡或者不具有完全民事行为能力的；

（四）其他导致注册失效的情形。

第二十八条有下列情形之一的，注册机关或者其上级行政机关依据职权或者根据利害关系人的请求，可以撤销注册造价工程师的注册：

（一）行政机关工作人员滥用职权、玩忽职守作出准予注册许可的；

（二）超越法定职权作出准予注册许可的；

（三）违反法定程序作出准予注册许可的；

（四）对不具备注册条件的申请人作出准予注册许可的；

（五）依法可以撤销注册的其他情形。

申请人以欺骗、贿赂等不正当手段获准注册的，应当予以撤销。

第二十九条有下列情形之一的，由注册机关办理注销注册手续，收回注册证书和执业印章或者公告其注册证书和执业印章作废：

（一）有本办法第二十七条所列情形发生的；

（二）依法被撤销注册的；

（三）依法被吊销注册证书的；

（四）受到刑事处罚的；

（五）法律、法规规定应当注销注册的其他情形。

注册造价工程师有前款所列情形之一的，注册造价工程师本人和聘用单位应当及时向注册机关提出注销注册申请；有关单位和个人有权向注册机关举报；县级以上地方人民政府建设主管部门或者其他有关部门应当及时告知注册机关。

第三十条注册造价工程师及其聘用单位应当按照有关规定，向注册机关提供真实、准确、完整的注册造价工程师信用档案信息。

注册造价工程师信用档案应当包括造价工程师的基本情况、业绩、良好行为、不良行为等内容。违法违规行为、被投诉举报处理、行政处罚等情况应当作为造价工程师的不良行为记入其信用档案。

注册造价工程师信用档案信息按有关规定向社会公示。

第五章法律责任

第三十一条隐瞒有关情况或者提供虚假材料申请造价工程师注册的，不予受理或者不予注册，并给予警告，申请人在1年内不得再次申请造价工程师注册。

第三十二条聘用单位为申请人提供虚假注册材料的，由县级以上地方人民政府建设主管部门或者其他有关部门给予警告，并可处以1万元以上3万元以下的罚款。

第三十三条以欺骗、贿赂等不正当手段取得造价工程师注册的，由注册机关撤销其注册，3年内不得再次申请注册，并由县级以上地方人民政府建设主管部门处以罚款。其中，没有违法所得的，处以1万元以下罚款；有违法所得的，处以违法所得3倍以下且不超过3万元的罚款。

第三十四条违反本办法规定，未经注册而以注册造价工程师的名义从事工程造价活动的，所签署的工程造价成果文件无效，由县级以上地方人民政府建设主管部门或者其他有关部门给予警告，责令停止违法活动，并可处以1万元以上3万元以下的罚款。

第三十五条违反本办法规定，未办理变更注册而继续执业的，由县级以上人民政府建设主管部门或者其他有关部门责令限期改正；逾期不改的，可处以5000元以下的罚款。

第三十六条注册造价工程师有本办法第二十条规定行为之一的，由县级以上地方人民政府建设主管部门或者其他有关部门给予警告，责令改正，没有违法所得的，处以1万元以下罚款，有违法所得的，处以违法所得3倍以下且不超过3万元的罚款。

第三十七条违反本办法规定，注册造价工程师或者其聘用单位未按照要求提供造价工程师信用档案信息的，由县级以上地方人民政府建设主管部门或者其他有关部门责令限期改正；逾期未改正的，可处以1000元以上1万元以下的罚款。

第三十八条县级以上人民政府建设主管部门和其他有关部门工作人员，在注册造价工程师管理工作中，有下列情形之一的，依法给予处分；构成犯罪的，依法追究刑事责任：

（一）对不符合注册条件的申请人准予注册许可或者超越法定职权作出注册许可决定的；

（二）对符合注册条件的申请人不予注册许可或者不在法定期限内作出注册许可决定的；

（三）对符合法定条件的申请不予受理或者未在法定期限内初审完毕的；

（四） 利用职务之便，收取他人财物或者其他好处的；

（五） 不依法履行监督管理职责，或者发现违法行为不予查处的。

第六章附则

第三十九条造价工程师执业资格考试工作按照国务院人事主管部门的有关规定执行。

第四十条本办法自2007年3月1日起施行。2000年1月21日发布的《造价工程师注册管理办法》（建设部令第75号）同时废止。


注册建造师管理规定（建设部令第153号，2007.3）

注册建造师管理规定

中华人民共和国建设部令第153号

2007年3月1日

第一章总则

第一条为了加强对注册建造师的管理，规范注册建造师的执业行为，提高工程项目管理水平，保证工程质量和安全，依据《建筑法》、《行政许可法》、《建设工程质量管理条例》等法律、行政法规，制定本规定。

第二条中华人民共和国境内注册建造师的注册、执业、继续教育和监督管理，适用本规定。

第三条本规定所称注册建造师，是指通过考核认定或考试合格取得中华人民共和国建造师资格证书（以下简称资格证书），并按照本规定注册，取得中华人民共和国建造师注册证书（以下简称注册证书）和执业印章，担任施工单位项目负责人及从事相关活动的专业技术人员。

未取得注册证书和执业印章的，不得担任大中型建设工程项目的施工单位项目负责人，不得以注册建造师的名义从事相关活动。

第四条国务院建设主管部门对全国注册建造师的注册、执业活动实施统一监督管理；国务院铁路、交通、水利、信息产业、民航等有关部门按照国务院规定的职责分工，对全国有关专业工程注册建造师的执业活动实施监督管理。

县级以上地方人民政府建设主管部门对本行政区域内的注册建造师的注册、执业活动实施监督管理；县级以上地方人民政府交通、水利、通信等有关部门在各自职责范围内，对本行政区域内有关专业工程注册建造师的执业活动实施监督管理。

第二章注册

第五条注册建造师实行注册执业管理制度，注册建造师分为一级注册建造师和二级注册建造师。

取得资格证书的人员，经过注册方能以注册建造师的名义执业。

第六条申请初始注册时应当具备以下条件：

（一）经考核认定或考试合格取得资格证书；

（二）受聘于一个相关单位；

（三）达到继续教育要求；

（四）没有本规定第十五条所列情形。

第七条取得一级建造师资格证书并受聘于一个建设工程勘察、设计、施工、监理、招标代理、造价咨询等单位的人员，应当通过聘用单位向单位工商注册所在地的省、自治区、直辖市人民政府建设主管部门提出注册申请。

省、自治区、直辖市人民政府建设主管部门受理后提出初审意见，并将初审意见和全部申报材料报国务院建设主管部门审批；涉及铁路、公路、港口与航道、水利水电、通信与广电、民航专业的，国务院建设主管部门应当将全部申报材料送同级有关部门审核。符合条件的，由国务院建设主管部门核发《中华人民共和国一级建造师注册证书》，并核定执业印章编号。

第八条对申请初始注册的，省、自治区、直辖市人民政府建设主管部门应当自受理申请之日起，20日内审查完毕，并将申请材料和初审意见报国务院建设主管部门。国务院建设主管部门应当自收到省、自治区、直辖市人民政府建设主管部门上报材料之日起，20日内审批完毕并作出书面决定。有关部门应当在收到国务院建设主管部门移送的申请材料之日起，10日内审核完毕，并将审核意见送国务院建设主管部门。

对申请变更注册、延续注册的，省、自治区、直辖市人民政府建设主管部门应当自受理申请之日起5日内审查完毕。国务院建设主管部门应当自收到省、自治区、直辖市人民政府建设主管部门上报材料之日起，10日内审批完毕并作出书面决定。有关部门在收到国务院建设主管部门移送的申请材料后，应当在5日内审核完毕，并将审核意见送国务院建设主管部门。

第九条取得二级建造师资格证书的人员申请注册，由省、自治区、直辖市人民政府建设主管部门负责受理和审批，具体审批程序由省、自治区、直辖市人民政府建设主管部门依法确定。对批准注册的，核发由国务院建设主管部门统一样式的《中华人民共和国二级建造师注册证书》和执业印章，并在核发证书后30日内送国务院建设主管部门备案。

第十条注册证书和执业印章是注册建造师的执业凭证，由注册建造师本人保管、使用。

注册证书与执业印章有效期为3年。

一级注册建造师的注册证书由国务院建设主管部门统一印制，执业印章由国务院建设主管部门统一样式，省、自治区、直辖市人民政府建设主管部门组织制作。

第十一条初始注册者，可自资格证书签发之日起3年内提出申请。逾期未申请者，须符合本专业继续教育的要求后方可申请初始注册。

申请初始注册需要提交下列材料：

（一）注册建造师初始注册申请表；

（二）资格证书、学历证书和身份证明复印件；

（三）申请人与聘用单位签订的聘用劳动合同复印件或其他有效证明文件；

（四）逾期申请初始注册的，应当提供达到继续教育要求的证明材料。

第十二条注册有效期满需继续执业的，应当在注册有效期届满30日前，按照第七条、第八条的规定申请延续注册。延续注册的，有效期为3年。

申请延续注册的，应当提交下列材料：

（一）注册建造师延续注册申请表；

（二）原注册证书；

（三）申请人与聘用单位签订的聘用劳动合同复印件或其他有效证明文件；

（四）申请人注册有效期内达到继续教育要求的证明材料。

第十三条在注册有效期内，注册建造师变更执业单位，应当与原聘用单位解除劳动关系，并按照第七条、第八条的规定办理变更注册手续，变更注册后仍延续原注册有效期。

申请变更注册的，应当提交下列材料：

（一）注册建造师变更注册申请表；

（二）注册证书和执业印章；

（三）申请人与新聘用单位签订的聘用合同复印件或有效证明文件；

（四）工作调动证明（与原聘用单位解除聘用合同或聘用合同到期的证明文件、退休人员的退休证明）。

第十四条注册建造师需要增加执业专业的，应当按照第七条的规定申请专业增项注册，并提供相应的资格证明。

第十五条申请人有下列情形之一的，不予注册：

（一）不具有完全民事行为能力的；

（二）申请在两个或者两个以上单位注册的；

（三）未达到注册建造师继续教育要求的；

（四）受到刑事处罚，刑事处罚尚未执行完毕的；

（五）因执业活动受到刑事处罚，自刑事处罚执行完毕之日起至申请注册之日止不满5年的；

（六）因前项规定以外的原因受到刑事处罚，自处罚决定之日起至申请注册之日止不满3年的；

（七）被吊销注册证书，自处罚决定之日起至申请注册之日止不满2年的；

（八）在申请注册之日前3年内担任项目经理期间，所负责项目发生过重大质量和安全事故的；

（九）申请人的聘用单位不符合注册单位要求的；

（十）年龄超过65周岁的；

（十一）法律、法规规定不予注册的其他情形。

第十六条注册建造师有下列情形之一的，其注册证书和执业印章失效：

（一）聘用单位破产的；

（二）聘用单位被吊销营业执照的；

（三）聘用单位被吊销或者撤回资质证书的；

（四）已与聘用单位解除聘用合同关系的；

（五）注册有效期满且未延续注册的；

（六）年龄超过65周岁的；

（七）死亡或不具有完全民事行为能力的；

（八）其他导致注册失效的情形。

第十七条注册建造师有下列情形之一的，由注册机关办理注销手续，收回注册证书和执业印章或者公告注册证书和执业印章作废：

（一）有本规定第十六条所列情形发生的；

（二）依法被撤销注册的；

（三）依法被吊销注册证书的；

（四）受到刑事处罚的；

（五）法律、法规规定应当注销注册的其他情形。

注册建造师有前款所列情形之一的，注册建造师本人和聘用单位应当及时向注册机关提出注销注册申请；有关单位和个人有权向注册机关举报；县级以上地方人民政府建设主管部门或者有关部门应当及时告知注册机关。

第十八条被注销注册或者不予注册的，在重新具备注册条件后，可按第七条、第八条规定重新申请注册。

第十九条注册建造师因遗失、污损注册证书或执业印章，需要补办的，应当持在公众媒体上刊登的遗失声明的证明，向原注册机关申请补办。原注册机关应当在5日内办理完毕。

第三章执业

第二十条取得资格证书的人员应当受聘于一个具有建设工程勘察、设计、施工、监理、招标代理、造价咨询等一项或者多项资质的单位，经注册后方可从事相应的执业活动。

担任施工单位项目负责人的，应当受聘并注册于一个具有施工资质的企业。

第二十一条注册建造师的具体执业范围按照《注册建造师执业工程规模标准》执行。

注册建造师不得同时在两个及两个以上的建设工程项目上担任施工单位项目负责人。

注册建造师可以从事建设工程项目总承包管理或施工管理，建设工程项目管理服务，建设工程技术经济咨询，以及法律、行政法规和国务院建设主管部门规定的其他业务。

第二十二条建设工程施工活动中形成的有关工程施工管理文件，应当由注册建造师签字并加盖执业印章。

施工单位签署质量合格的文件上，必须有注册建造师的签字盖章。

第二十三条注册建造师在每一个注册有效期内应当达到国务院建设主管部门规定的继续教育要求。

继续教育分为必修课和选修课，在每一注册有效期内各为60学时。经继续教育达到合格标准的，颁发继续教育合格证书。

继续教育的具体要求由国务院建设主管部门会同国务院有关部门另行规定。

第二十四条注册建造师享有下列权利：

（一）使用注册建造师名称；

（二）在规定范围内从事执业活动；

（三）在本人执业活动中形成的文件上签字并加盖执业印章；

（四）保管和使用本人注册证书、执业印章；

（五）对本人执业活动进行解释和辩护；

（六）接受继续教育；

（七）获得相应的劳动报酬；

（八）对侵犯本人权利的行为进行申述。

第二十五条注册建造师应当履行下列义务：

（一）遵守法律、法规和有关管理规定，恪守职业道德；

（二）执行技术标准、规范和规程；

（三）保证执业成果的质量，并承担相应责任；

（四）接受继续教育，努力提高执业水准；

（五）保守在执业中知悉的国家秘密和他人的商业、技术等秘密；

（六）与当事人有利害关系的，应当主动回避；

（七）协助注册管理机关完成相关工作。

第二十六条注册建造师不得有下列行为：

（一）不履行注册建造师义务；

（二）在执业过程中，索贿、受贿或者谋取合同约定费用外的其他利益；

（三）在执业过程中实施商业贿赂；

（四）签署有虚假记载等不合格的文件；

（五）允许他人以自己的名义从事执业活动；

（六）同时在两个或者两个以上单位受聘或者执业；

（七）涂改、倒卖、出租、出借或以其他形式非法转让资格证书、注册证书和执业印章；

（八）超出执业范围和聘用单位业务范围内从事执业活动；

（九） 法律、法规、规章禁止的其他行为。

第四章监督管理

第二十七条县级以上人民政府建设主管部门、其他有关部门应当依照有关法律、法规和本规定，对注册建造师的注册、执业和继续教育实施监督检查。

第二十八条国务院建设主管部门应当将注册建造师注册信息告知省、自治区、直辖市人民政府建设主管部门。

省、自治区、直辖市人民政府建设主管部门应当将注册建造师注册信息告知本行政区域内市、县、市辖区人民政府建设主管部门。

第二十九条县级以上人民政府建设主管部门和有关部门履行监督检查职责时，有权采取下列措施：

（一）要求被检查人员出示注册证书；

（二）要求被检查人员所在聘用单位提供有关人员签署的文件及相关业务文档；

（三）就有关问题询问签署文件的人员；

（四）纠正违反有关法律、法规、本规定及工程标准规范的行为。

第三十条注册建造师违法从事相关活动的，违法行为发生地县级以上地方人民政府建设主管部门或者其他有关部门应当依法查处，并将违法事实、处理结果告知注册机关；依法应当撤销注册的，应当将违法事实、处理建议及有关材料报注册机关。

第三十一条有下列情形之一的，注册机关依据职权或者根据利害关系人的请求，可以撤销注册建造师的注册：

（一）注册机关工作人员滥用职权、玩忽职守作出准予注册许可的；

（二）超越法定职权作出准予注册许可的；

（三）违反法定程序作出准予注册许可的；

（四）对不符合法定条件的申请人颁发注册证书和执业印章的；

（五）依法可以撤销注册的其他情形。

申请人以欺骗、贿赂等不正当手段获准注册的，应当予以撤销。

第三十二条注册建造师及其聘用单位应当按照要求，向注册机关提供真实、准确、完整的注册建造师信用档案信息。

注册建造师信用档案应当包括注册建造师的基本情况、业绩、良好行为、不良行为等内容。违法违规行为、被投诉举报处理、行政处罚等情况应当作为注册建造师的不良行为记入其信用档案。

注册建造师信用档案信息按照有关规定向社会公示。

第五章法律责任

第三十三条隐瞒有关情况或者提供虚假材料申请注册的，建设主管部门不予受理或者不予注册，并给予警告，申请人1年内不得再次申请注册。

第三十四条以欺骗、贿赂等不正当手段取得注册证书的，由注册机关撤销其注册，3年内不得再次申请注册，并由县级以上地方人民政府建设主管部门处以罚款。其中没有违法所得的，处以1万元以下的罚款；有违法所得的，处以违法所得3倍以下且不超过3万元的罚款。

第三十五条违反本规定，未取得注册证书和执业印章，担任大中型建设工程项目施工单位项目负责人，或者以注册建造师的名义从事相关活动的，其所签署的工程文件无效，由县级以上地方人民政府建设主管部门或者其他有关部门给予警告，责令停止违法活动，并可处以1万元以上3万元以下的罚款。

第三十六条违反本规定，未办理变更注册而继续执业的，由县级以上地方人民政府建设主管部门或者其他有关部门责令限期改正；逾期不改正的，可处以5000元以下的罚款。

第三十七条违反本规定，注册建造师在执业活动中有第二十六条所列行为之一的，由县级以上地方人民政府建设主管部门或者其他有关部门给予警告，责令改正，没有违法所得的，处以1万元以下的罚款；有违法所得的，处以违法所得3倍以下且不超过3万元的罚款。

第三十八条违反本规定，注册建造师或者其聘用单位未按照要求提供注册建造师信用档案信息的，由县级以上地方人民政府建设主管部门或者其他有关部门责令限期改正；逾期未改正的，可处以1000元以上1万元以下的罚款。

第三十九条聘用单位为申请人提供虚假注册材料的，由县级以上地方人民政府建设主管部门或者其他有关部门给予警告，责令限期改正；逾期未改正的，可处以1万元以上3万元以下的罚款。

第四十条县级以上人民政府建设主管部门及其工作人员，在注册建造师管理工作中，有下列情形之一的，由其上级行政机关或者监察机关责令改正，对直接负责的主管人员和其他直接责任人员依法给予处分；构成犯罪的，依法追究刑事责任：

（一）对不符合法定条件的申请人准予注册的；

（二）对符合法定条件的申请人不予注册或者不在法定期限内作出准予注册决定的；

（三）对符合法定条件的申请不予受理或者未在法定期限内初审完毕的；

（四）利用职务上的便利，收受他人财物或者其他好处的；

（五）不依法履行监督管理职责或者监督不力，造成严重后果的。

第六章附则

第四十一条本规定自2007年3月1日起施行。


工程建设项目招标代理机构资格认定办法(建设部令第154号，2007.3)

工程建设项目招标代理机构资格认定办法

中华人民共和国建设部令第154号

2007年3月1日

第一条为了加强对工程建设项目招标代理机构的资格管理，维护工程建设项目招标投标活动当事人的合法权益，根据《中华人民共和国招标投标法》、《中华人民共和国行政许可法》等有关法律和行政法规，制定本办法。

第二条在中华人民共和国境内从事各类工程建设项目招标代理业务机构资格的认定，适用本办法。

本办法所称工程建设项目（以下简称工程），是指土木工程、建筑工程、线路管道和设备安装工程及装饰装修工程项目。

本办法所称工程建设项目招标代理（以下简称工程招标代理），是指工程招标代理机构接受招标人的委托，从事工程的勘察、设计、施工、监理以及与工程建设有关的重要设备（进口机电设备除外）、材料采购招标的代理业务。

第三条国务院建设主管部门负责全国工程招标代理机构资格认定的管理。

省、自治区、直辖市人民政府建设主管部门负责本行政区域内的工程招标代理机构资格认定的管理。

第四条从事工程招标代理业务的机构，应当依法取得国务院建设主管部门或者省、自治区、直辖市人民政府建设主管部门认定的工程招标代理机构资格，并在其资格许可的范围内从事相应的工程招标代理业务。

第五条工程招标代理机构资格分为甲级、乙级和暂定级。

甲级工程招标代理机构可以承担各类工程的招标代理业务。

乙级工程招标代理机构只能承担工程总投资1亿元人民币以下的工程招标代理业务。

暂定级工程招标代理机构，只能承担工程总投资6000万元人民币以下的工程招标代理业务。

第六条工程招标代理机构可以跨省、自治区、直辖市承担工程招标代理业务。

任何单位和个人不得限制或者排斥工程招标代理机构依法开展工程招标代理业务。

第七条甲级工程招标代理机构资格由国务院建设主管部门认定。

乙级、暂定级工程招标代理机构资格由工商注册所在地的省、自治区、直辖市人民政府建设主管部门认定。

第八条申请工程招标代理资格的机构应当具备下列条件：

（一）是依法设立的中介组织， 具有独立法人资格 ；

（二）与行政机关和其他国家机关没有行政隶属关系或者其他利益关系；

（三）有固定的营业场所和开展工程招标代理业务所需设施及办公条件；

（四）有健全的组织机构和内部管理的规章制度；

（五）具备编制招标文件和组织评标的相应专业力量；

（六）具有可以作为评标委员会成员人选的技术、经济等方面的专家库；

（七） 法律、行政法规规定的其它条件。

第九条申请甲级工程招标代理资格的机构，除具备本办法第八条规定的条件外，还应当具备下列条件：

（一）取得乙级工程招标代理资格满3年；

（二）近3年内累计工程招标代理中标金额在16亿元人民币以上（以中标通知书为依据，下同）；

（三）具有中级以上职称的工程招标代理机构专职人员不少于20人，其中具有工程建设类注册执业资格人员不少于10人（其中注册造价工程师不少于5人），从事工程招标代理业务3年以上的人员不少于10人；

（四）技术经济负责人为本机构专职人员，具有10年以上从事工程管理的经验，具有高级技术经济职称和工程建设类注册执业资格；

（五）注册资本金不少于200万元。

第十条申请乙级工程招标代理资格的机构，除具备本办法第八条规定的条件外，还应当具备下列条件：

（一） 取得暂定级工程招标代理资格满1年；

（二）近3年内累计工程招标代理中标金额在8亿元人民币以上；

（三）具有中级以上职称的工程招标代理机构专职人员不少于12人，其中具有工程建设类注册执业资格人员不少于6人（其中注册造价工程师不少于3人），从事工程招标代理业务3年以上的人员不少于6人；

（四）技术经济负责人为本机构专职人员，具有8年以上从事工程管理的经历，具有高级技术经济职称和工程建设类注册执业资格；

（五）注册资本金不少于100万元。

第十一条新设立的工程招标代理机构具备第八条和第十条第（三）、（四）、（五）项条件的，可以申请暂定级工程招标代理资格。

第十二条申请工程招标代理机构资格的机构，应当提供下列资料：

（一）工程招标代理机构资格申请报告；

（二）《工程招标代理机构资格申请表》及电子文档；

（三）企业法人营业执照；

（四）工程招标代理机构章程以及内部管理规章制度；

（五）专职人员身份证复印件、劳动合同、职称证书或工程建设类注册执业资格证书、社会保险缴费凭证以及人事档案代理证明；

（六）法定代表人和技术经济负责人的任职文件、个人简历等材料，技术经济负责人还应提供从事工程管理经历证明；

（七）办公场所证明，主要办公设备清单；

（八）出资证明及上一年度经审计的企业财务报告（含报表及说明，下同）；

（九）评标专家库成员名单；

（十）法律、法规要求提供的其他有关资料。

申请甲级、乙级工程招标代理机构资格的，还应当提供工程招标代理有效业绩证明（工程招标代理合同、中标通知书和招标人评价意见）。

工程招标代理机构应当对所提供资料的真实性负责。

第十三条申请甲级工程招标代理机构资格的，应当向机构工商注册所在地的省、自治区、直辖市人民政府建设主管部门提出申请。

省、自治区、直辖市人民政府建设主管部门应当自受理申请之日起20日内初审完毕，并将初审意见和申请材料报国务院建设主管部门。

国务院建设主管部门应当自省、自治区、直辖市人民政府建设主管部门受理申请材料之日起40日内完成审查，公示审查意见，公示时间为10日。

第十四条乙级、暂定级工程招标代理机构资格的具体实施程序，由省、自治区、直辖市人民政府建设主管部门依法确定。

省、自治区、直辖市人民政府建设主管部门应当将认定的乙级、暂定级的工程招标代理机构名单在认定后15日内，报国务院建设主管部门备案。

第十五条工程招标代理机构的资格，在认定前由建设主管部门组织专家委员会评审。

第十六条工程招标代理机构资格证书分为正本和副本，由国务院建设主管部门统一印制，正本和副本具有同等法律效力。

甲级、乙级工程招标代理机构资格证书的有效期为5年，暂定级工程招标代理机构资格证书的有效期为3年。

第十七条甲级、乙级工程招标代理机构的资格证书有效期届满， 需要延续资格证书有效期的，应当在其工程 招标代理机构资格证书有效期届满60日前，向原资格许可机关提出资格延续申请。

对于在资格有效期内遵守有关法律、法规、规章、技术标准，信用档案中无不良行为记录，且业绩、专职人员满足资格条件的甲级、乙级工程招标代理机构，经原资格许可机关同意，有效期延续5年。

第十八条暂定级工程招标代理机构的资格证书有效期届满，需继续从事工程招标代理业务的，应当重新申请暂定级工程招标代理机构资格。

第十九条工程招标代理机构在资格证书有效期内发生下列情形之一的，应当自情形发生之日起30日内，到原资格许可机关办理资格证书变更手续，原资格许可机关在2日内办理变更手续：

（一）工商登记事项发生变更的；

（二）技术经济负责人发生变更的；

（三）法律法规规定的其他需要变更资格证书的情形。

由省、自治区、直辖市人民政府建设主管部门办理变更的，省、自治区、直辖市人民政府建设主管部门应当在办理变更后15日内，将变更情况报国务院建设主管部门备案。

第二十条工程招标代理机构申请资格证书变更的，应当提交以下材料：

（一）资格证书变更申请；

（二）企业法人营业执照复印件；

（三）资格证书正、副本复印件；

（四）与资格变更事项有关的证明材料。

第二十一条工程招标代理机构合并的，合并后存续或者新设立的机构可以承继合并前各方中较高的资格等级，但应当符合相应的资格条件。

工程招标代理机构分立的，只能由分立后的一方工程招标代理机构承继原工程招标代理机构的资格，但应当符合原工程招标代理机构的资格条件。承继原工程招标代理机构资格的一方由分立各方协商确定；其他各方资格按照本办法的规定申请重新核定。

第二十二条工程招标代理机构在领取新的工程招标代理机构资格证书的同时，应当将原资格证书交回原发证机关予以注销。

工程招标代理机构需增补（含增加、更换、遗失补办）工程招标代理机构资格证书的，应当持资格证书增补申请等材料向资格许可机关申请办理。遗失资格证书的，在申请补办前，应当在公众媒体上刊登遗失声明。资格许可机关应当在2日内办理完毕。

第二十三条工程招标代理机构应当与招标人签订书面合同，在合同约定的范围内实施代理，并按照国家有关规定收取费用；超出合同约定实施代理的，依法承担民事责任。

第二十四条工程招标代理机构应当在其资格证书有效期内，妥善保存工程招标代理过程文件以及成果文件。

工程招标代理机构不得伪造、隐匿工程招标代理过程文件以及成果文件。

第二十五条工程招标代理机构在工程招标代理活动中不得有下列行为：

（一）与所代理招标工程的招投标人有隶属关系、合作经营关系以及其他利益关系；

（二）从事同一工程的招标代理和投标咨询活动；

（三）超越资格许可范围承担工程招标代理业务；

（四）明知委托事项违法而进行代理；

（五）采取行贿、提供回扣或者给予其他不正当利益等手段承接工程招标代理业务；

（六）未经招标人书面同意，转让工程招标代理业务；

（七）泄露应当保密的与招标投标活动有关的情况和资料；

（八）与招标人或者投标人串通，损害国家利益、社会公共利益和他人合法权益；

（九）对有关行政监督部门依法责令改正的决定拒不执行或者以弄虚作假方式隐瞒真相；

（十）擅自修改经招标人同意并加盖了招标人公章的工程招标代理成果文件；

（十一） 涂改、倒卖、出租、 出借或者以其他形式非法转让工程招标代理资格证书；

（十二） 法律、法规和规章禁止的其他行为。

申请资格升级的工程招标代理机构或者重新申请暂定级资格的工程招标代理机构，在申请之日起前一年内有前款规定行为之一的，资格许可机关不予批准。

第二十六条国务院建设主管部门和省、自治区、直辖市建设主管部门应当通过核查工程招标代理机构从业人员、经营业绩、市场行为、代理质量状况等情况，加强对工程招标代理机构资格的管理。

第二十七条工程招标代理机构取得工程招标代理资格后，不再符合相应条件的，建设主管部门根据利害关系人的请求或者依据职权，可以责令其限期改正；逾期不改的，资格许可机关可以撤回其工程招标代理资格。被撤回工程招标代理资格的，可以按照其实际达到的条件，向资格许可机关提出重新核定工程招标代理资格的申请。

第二十八条有下列情形之一的，资格许可机关或者其上级机关，根据利害关系人的请求或者依据职权，可以撤销工程招标代理资格：

（一）资格许可机关工作人员滥用职权、玩忽职守作出准予资格许可的；

（二）超越法定职权作出准予资格许可的；

（三）违反法定程序作出准予资格许可的；

（四）对不符合许可条件的申请作出资格许可的；

（五）依法可以撤销工程招标代理资格的其他情形。

以欺骗、贿赂等不正当手段取得工程招标代理资格证书的，应当予以撤销。

第二十九条有下列情形之一的，资格许可机关应当依法注销工程招标代理机构资格，并公告其资格证书作废， 工程招标代理机构应当及时将资格证书交回资格许可机关：

（一）资格证书有效期届满未依法申请延续的；

（二）工程招标代理机构依法终止的；

（三）资格证书被撤销、撤回，或者吊销的；

（四）法律、法规规定的应当注销资格的其他情形。

第三十条建设主管部门应当建立工程招标代理机构信用档案，并向社会公示。

工程招标代理机构应当按照有关规定，向资格许可机关提供真实、准确、完整的企业信用档案信息。

工程招标代理机构的信用档案信息应当包括机构基本情况、业绩、工程质量和安全、合同违约等情况。本办法第二十五条第一款规定的行为、被投诉举报处理的违法行为、行政处罚等情况应当作为不良行为记入其信用档案。

第三十一条工程招标代理机构隐瞒有关情况或者提供虚假材料申请工程招标代理机构资格的，资格许可机关不予受理或者不予行政许可，并给予警告，该机构1年内不得再次申请工程招标代理机构资格。

第三十二条工程招标代理机构以欺骗、贿赂等不正当手段取得工程招标代理机构资格的，由资格许可机关给予警告，并处3万元罚款；该机构3年内不得再次申请工程招标代理机构资格。

第三十三条工程招标代理机构不及时办理资格证书变更手续的，由原资格许可机关责令限期办理；逾期不办理的，可处以1000元以上1万元以下的罚款。

第三十四条工程招标代理机构未按照规定提供信用档案信息的，由原资格许可机关给予警告，责令限期改正；逾期未改正的，可处以1000元以上1万元以下的罚款。

第三十五条未取得工程招标代理资格或者超越资格许可范围承担工程招标代理业务的，该工程招标代理无效，由原资格许可机关处以3万元罚款。

第三十六条工程招标代理机构涂改、倒卖、出租、出借或者以其他形式非法转让工程招标代理资格证书的， 由原资格许可机关处以3万元罚款。

第三十七条有本办法第二十五条第（一）、（二）、（四）、（五）、（六）、（九）、（十）、（十二）项行为之一的，处以3万元罚款。

第三十八条本办法自2007年3月1日起施行。《工程建设项目招标代理机构资格认定办法》（建设部令第79号）同时废止。


工程监理企业资质管理规定（建设部令第158号，2007.8）

工程监理企业资质管理规定

中华人民共和国建设部令第158号

2007年8月1日

第一章总则

第一条为了加强工程监理企业资质管理，规范建设工程监理活动，维护建筑市场秩序，根据《中华人民共和国建筑法》、《中华人民共和国行政许可法》、《建设工程质量管理条例》等法律、行政法规，制定本规定。

第二条在中华人民共和国境内从事建设工程监理活动，申请工程监理企业资质，实施对工程监理企业资质监督管理，适用本规定。

第三条从事建设工程监理活动的企业，应当按照本规定取得工程监理企业资质，并在工程监理企业资质证书（以下简称资质证书）许可的范围内从事工程监理活动。

第四条国务院建设主管部门负责全国工程监理企业资质的统一监督管理工作。国务院铁路、交通、水利、信息产业、民航等有关部门配合国务院建设主管部门实施相关资质类别工程监理企业资质的监督管理工作。

省、自治区、直辖市人民政府建设主管部门负责本行政区域内工程监理企业资质的统一监督管理工作。省、自治区、直辖市人民政府交通、水利、信息产业等有关部门配合同级建设主管部门实施相关资质类别工程监理企业资质的监督管理工作。

第五条工程监理行业组织应当加强工程监理行业自律管理。

鼓励工程监理企业加入工程监理行业组织。

第二章资质等级和业务范围

第六条工程监理企业资质分为综合资质、专业资质和事务所资质。其中，专业资质按照工程性质和技术特点划分为若干工程类别。

综合资质、事务所资质不分级别。专业资质分为甲级、乙级；其中，房屋建筑、水利水电、公路和市政公用专业资质可设立丙级。

第七条工程监理企业的资质等级标准如下：

（一）综合资质标准

1、具有独立法人资格且注册资本不少于600万元。

2、企业技术负责人应为注册监理工程师，并具有15年以上从事工程建设工作的经历或者具有工程类高级职称。

3、具有5个以上工程类别的专业甲级工程监理资质。

4、注册监理工程师不少于60人，注册造价工程师不少于5人，一级注册建造师、一级注册建筑师、一级注册结构工程师或者其它勘察设计注册工程师合计不少于15人次。

5、企业具有完善的组织结构和质量管理体系，有健全的技术、档案等管理制度。

6、企业具有必要的工程试验检测设备。

7、申请工程监理资质之日前一年内没有本规定第十六条禁止的行为。

8、申请工程监理资质之日前一年内没有因本企业监理责任造成重大质量事故。

9、申请工程监理资质之日前一年内没有因本企业监理责任发生三级以上工程建设重大安全事故或者发生两起以上四级工程建设安全事故。（二）专业资质标准

1、甲级

（1）具有独立法人资格且注册资本不少于300万元。

（2）企业技术负责人应为注册监理工程师，并具有15年以上从事工程建设工作的经历或者具有工程类高级职称。

（3）注册监理工程师、注册造价工程师、一级注册建造师、一级注册建筑师、一级注册结构工程师或者其它勘察设计注册工程师合计不少于25人次；其中，相应专业注册监理工程师不少于《专业资质注册监理工程师人数配备表》（附表1）中要求配备的人数，注册造价工程师不少于2人。

（4）企业近2年内独立监理过3个以上相应专业的二级工程项目，但是，具有甲级设计资质或一级及以上施工总承包资质的企业申请本专业工程类别甲级资质的除外。

（5）企业具有完善的组织结构和质量管理体系，有健全的技术、档案等管理制度。

（6）企业具有必要的工程试验检测设备。

（7）申请工程监理资质之日前一年内没有本规定第十六条禁止的行为。

（8）申请工程监理资质之日前一年内没有因本企业监理责任造成重大质量事故。

（9）申请工程监理资质之日前一年内没有因本企业监理责任发生三级以上工程建设重大安全事故或者发生两起以上四级工程建设安全事故。

2、乙级

（1）具有独立法人资格且注册资本不少于100万元。

（2）企业技术负责人应为注册监理工程师，并具有10年以上从事工程建设工作的经历。

（3）注册监理工程师、注册造价工程师、一级注册建造师、一级注册建筑师、一级注册结构工程师或者其它勘察设计注册工程师合计不少于15人次。其中，相应专业注册监理工程师不少于《专业资质注册监理工程师人数配备表》（附表1）中要求配备的人数，注册造价工程师不少于1人。

（4）有较完善的组织结构和质量管理体系，有技术、档案等管理制度。

（5）有必要的工程试验检测设备。

（6）申请工程监理资质之日前一年内没有本规定第十六条禁止的行为。

（7）申请工程监理资质之日前一年内没有因本企业监理责任造成重大质量事故。

（8）申请工程监理资质之日前一年内没有因本企业监理责任发生三级以上工程建设重大安全事故或者发生两起以上四级工程建设安全事故。

3、丙级

（1）具有独立法人资格且注册资本不少于50万元。

（2）企业技术负责人应为注册监理工程师，并具有8年以上从事工程建设工作的经历。

（3）相应专业的注册监理工程师不少于《专业资质注册监理工程师人数配备表》（附表1）中要求配备的人数。

（4）有必要的质量管理体系和规章制度。

（5）有必要的工程试验检测设备。

（三）事务所资质标准

1、取得合伙企业营业执照，具有书面合作协议书。

2、合伙人中有3名以上注册监理工程师，合伙人均有5年以上从事建设工程监理的工作经历。

3、有固定的工作场所。

4、有必要的质量管理体系和规章制度。

5、有必要的工程试验检测设备。

第八条工程监理企业资质相应许可的业务范围如下：

（一）综合资质

可以承担所有专业工程类别建设工程项目的工程监理业务。

（二）专业资质

1、专业甲级资质

可承担相应专业工程类别建设工程项目的工程监理业务（见附表2）。

2、专业乙级资质：

可承担相应专业工程类别二级以下（含二级）建设工程项目的工程监理业务（见附表2）。

3、专业丙级资质：

可承担相应专业工程类别三级建设工程项目的工程监理业务（见附表2）。

（三）事务所资质

可承担三级建设工程项目的工程监理业务（见附表2），但是，国家规定必须实行强制监理的工程除外。

工程监理企业可以开展相应类别建设工程的项目管理、技术咨询等业务。

第三章资质申请和审批

第九条申请综合资质、专业甲级资质的，应当向企业工商注册所在地的省、自治区、直辖市人民政府建设主管部门提出申请。

省、自治区、直辖市人民政府建设主管部门应当自受理申请之日起20日内初审完毕，并将初审意见和申请材料报国务院建设主管部门。

国务院建设主管部门应当自省、自治区、直辖市人民政府建设主管部门受理申请材料之日起60日内完成审查，公示审查意见，公示时间为10日。其中，涉及铁路、交通、水利、通信、民航等专业工程监理资质的，由国务院建设主管部门送国务院有关部门审核。国务院有关部门应当在20日内审核完毕，并将审核意见报国务院建设主管部门。国务院建设主管部门根据初审意见审批。

第十条专业乙级、丙级资质和事务所资质由企业所在地省、自治区、直辖市人民政府建设主管部门审批。

专业乙级、丙级资质和事务所资质许可。延续的实施程序由省、自治区、直辖市人民政府建设主管部门依法确定。

省、自治区、直辖市人民政府建设主管部门应当自作出决定之日起10日内，将准予资质许可的决定报国务院建设主管部门备案。

第十一条工程监理企业资质证书分为正本和副本，每套资质证书包括一本正本，四本副本。正、副本具有同等法律效力。

工程监理企业资质证书的有效期为5年。

工程监理企业资质证书由国务院建设主管部门统一印制并发放。

第十二条申请工程监理企业资质，应当提交以下材料：

（一）工程监理企业资质申请表（一式三份）及相应电子文档；

（二）企业法人、合伙企业营业执照；

（三）企业章程或合伙人协议；

（四）企业法定代表人、企业负责人和技术负责人的身份证明、工作简历及任命（聘用）文件；

（五）工程监理企业资质申请表中所列注册监理工程师及其他注册执业人员的注册执业证书；

（六）有关企业质量管理体系、技术和档案等管理制度的证明材料；

（七）有关工程试验检测设备的证明材料。

取得专业资质的企业申请晋升专业资质等级或者取得专业甲级资质的企业申请综合资质的，除前款规定的材料外，还应当提交企业原工程监理企业资质证书正、副本复印件，企业《监理业务手册》及近两年已完成代表工程的监理合同、监理规划、工程竣工验收报告及监理工作总结。

第十三条资质有效期届满，工程监理企业需要继续从事工程监理活动的，应当在资质证书有效期届满60日前，向原资质许可机关申请办理延续手续。

对在资质有效期内遵守有关法律、法规、规章、技术标准，信用档案中无不良记录，且专业技术人员满足资质标准要求的企业，经资质许可机关同意，有效期延续5年。

第十四条工程监理企业在资质证书有效期内名称、地址、注册资本、法定代表人等发生变更的，应当在工商行政管理部门办理变更手续后30日内办理资质证书变更手续。

涉及综合资质、专业甲级资质证书中企业名称变更的，由国务院建设主管部门负责办理，并自受理申请之日起3日内办理变更手续。

前款规定以外的资质证书变更手续，由省、自治区、直辖市人民政府建设主管部门负责办理。省、自治区、直辖市人民政府建设主管部门应当自受理申请之日起3日内办理变更手续，并在办理资质证书变更手续后15日内将变更结果报国务院建设主管部门备案。

第十五条申请资质证书变更，应当提交以下材料：

（一）资质证书变更的申请报告；

（二）企业法人营业执照副本原件；

（三）工程监理企业资质证书正、副本原件。

工程监理企业改制的，除前款规定材料外，还应当提交企业职工代表大会或股东大会关于企业改制或股权变更的决议、企业上级主管部门关于企业申请改制的批复文件。

第十六条工程监理企业不得有下列行为：

（一）与建设单位串通投标或者与其他工程监理企业串通投标，以行贿手段谋取中标；

（二）与建设单位或者施工单位串通弄虚作假、降低工程质量；

（三）将不合格的建设工程、建筑材料、建筑构配件和设备按照合格签字；

（四）超越本企业资质等级或以其他企业名义承揽监理业务；

（五）允许其他单位或个人以本企业的名义承揽工程；

（六）将承揽的监理业务转包；

（七）在监理过程中实施商业贿赂；

（八）涂改、伪造、出借、转让工程监理企业资质证书；

（九）其他违反法律法规的行为。

第十七条工程监理企业合并的，合并后存续或者新设立的工程监理企业可以承继合并前各方中较高的资质等级，但应当符合相应的资质等级条件。

工程监理企业分立的，分立后企业的资质等级，根据实际达到的资质条件，按照本规定的审批程序核定。

第十八条企业需增补工程监理企业资质证书的（含增加、更换、遗失补办），应当持资质证书增补申请及电子文档等材料向资质许可机关申请办理。遗失资质证书的，在申请补办前应当在公众媒体刊登遗失声明。资质许可机关应当自受理申请之日起3日内予以办理。

第四章监督管理

第十九条县级以上人民政府建设主管部门和其他有关部门应当依照有关法律、法规和本规定，加强对工程监理企业资质的监督管理。

第二十条建设主管部门履行监督检查职责时，有权采取下列措施：

（一）要求被检查单位提供工程监理企业资质证书、注册监理工程师注册执业证书，有关工程监理业务的文档，有关质量管理、安全生产管理、档案管理等企业内部管理制度的文件；

（二）进入被检查单位进行检查，查阅相关资料；

（三）纠正违反有关法律、法规和本规定及有关规范和标准的行为。

第二十一条建设主管部门进行监督检查时，应当有两名以上监督检查人员参加，并出示执法证件，不得妨碍被检查单位的正常经营活动，不得索取或者收受财物、谋取其他利益。

有关单位和个人对依法进行的监督检查应当协助与配合，不得拒绝或者阻挠。

监督检查机关应当将监督检查的处理结果向社会公布。

第二十二条工程监理企业违法从事工程监理活动的，违法行为发生地的县级以上地方人民政府建设主管部门应当依法查处，并将违法事实、处理结果或处理建议及时报告该工程监理企业资质的许可机关。

第二十三条工程监理企业取得工程监理企业资质后不再符合相应资质条件的，资质许可机关根据利害关系人的请求或者依据职权，可以责令其限期改正；逾期不改的，可以撤回其资质。

第二十四条有下列情形之一的，资质许可机关或者其上级机关，根据利害关系人的请求或者依据职权，可以撤销工程监理企业资质：

（一）资质许可机关工作人员滥用职权、玩忽职守作出准予工程监理企业资质许可的；

（二）超越法定职权作出准予工程监理企业资质许可的；

（三）违反资质审批程序作出准予工程监理企业资质许可的；

（四）对不符合许可条件的申请人作出准予工程监理企业资质许可的；

（五）依法可以撤销资质证书的其他情形。

以欺骗、贿赂等不正当手段取得工程监理企业资质证书的，应当予以撤销。

第二十五条有下列情形之一的，工程监理企业应当及时向资质许可机关提出注销资质的申请，交回资质证书，国务院建设主管部门应当办理注销手续，公告其资质证书作废：

（一）资质证书有效期届满，未依法申请延续的；

（二）工程监理企业依法终止的；

（三）工程监理企业资质依法被撤销、撤回或吊销的；

（四）法律、法规规定的应当注销资质的其他情形。

第二十六条工程监理企业应当按照有关规定，向资质许可机关提供真实、准确、完整的工程监理企业的信用档案信息。

工程监理企业的信用档案应当包括基本情况、业绩、工程质量和安全、合同违约等情况。被投诉举报和处理、行政处罚等情况应当作为不良行为记入其信用档案。

工程监理企业的信用档案信息按照有关规定向社会公示，公众有权查阅。

第五章法律责任

第二十七条申请人隐瞒有关情况或者提供虚假材料申请工程监理企业资质的，资质许可机关不予受理或者不予行政许可，并给予警告，申请人在1年内不得再次申请工程监理企业资质。

第二十八条以欺骗、贿赂等不正当手段取得工程监理企业资质证书的，由县级以上地方人民政府建设主管部门或者有关部门给予警告，并处1万元以上2万元以下的罚款，申请人3年内不得再次申请工程监理企业资质。

第二十九条工程监理企业有本规定第十六条第七项、第八项行为之一的，由县级以上地方人民政府建设主管部门或者有关部门予以警告，责令其改正，并处1万元以上3万元以下的罚款；造成损失的，依法承担赔偿责任；构成犯罪的，依法追究刑事责任。

第三十条违反本规定，工程监理企业不及时办理资质证书变更手续的，由资质许可机关责令限期办理；逾期不办理的，可处以1千元以上1万元以下的罚款。

第三十一条工程监理企业未按照本规定要求提供工程监理企业信用档案信息的，由县级以上地方人民政府建设主管部门予以警告，责令限期改正；逾期未改正的，可处以1千元以上1万元以下的罚款。

第三十二条县级以上地方人民政府建设主管部门依法给予工程监理企业行政处罚的，应当将行政处罚决定以及给予行政处罚的事实、理由和依据，报国务院建设主管部门备案。

第三十三条县级以上人民政府建设主管部门及有关部门有下列情形之一的，由其上级行政主管部门或者监察机关责令改正，对直接负责的主管人员和其他直接责任人员依法给予处分；构成犯罪的，依法追究刑事责任：

（一）对不符合本规定条件的申请人准予工程监理企业资质许可的；

（二）对符合本规定条件的申请人不予工程监理企业资质许可或者不在法定期限内作出准予许可决定的；

（三）对符合法定条件的申请不予受理或者未在法定期限内初审完毕的；

（四）利用职务上的便利，收受他人财物或者其他好处的；

（五）不依法履行监督管理职责或者监督不力，造成严重后果的。

第六章附 则

第三十四条本规定自2007年8月1日起施行。2001年8月29日建设部颁布的《工程监理企业资质管理规定》（建设部令第102号）同时废止。

附件：1．专业资质注册监理工程师人数配备表

2．专业工程类别和等级表

附表1

专业资质注册监理工程师人数配备表

（单位：人）

序号工程类别甲级乙级丙级1房屋建筑工程151052冶炼工程15103矿山工程20124化工石油工程15105水利水电工程201256电力工程15107农林工程1510　8铁路工程2314　9公路工程2012510港口与航道工程201211航天航空工程201212通信工程201213市政公用工程1510514机电安装工程1510注：表中各专业资质注册监理工程师人数配备是指企业取得本专业工程类别注册的注册监理工程师人数。附表2

专业工程类别和等级表

序号工程类别一级二级三级一房屋建筑工程一般公共建筑28层以上；36米跨度以上（轻钢结构除外）；单项工程建筑面积3万平方米以上14—28层；24—36米跨度（轻钢结构除外）；单项工程建筑面积1万—3万平方米14层以下；24米跨度以下（轻钢结构除外）；单项工程建筑面积1万平方米以下高耸构筑工程高度120米以上高度70—120米高度70米以下住宅工程小区建筑面积12万平方米以上；单项工程28层以上建筑面积6万—12万平方米；单项工程14—28层建筑面积6万平方米以下；单项工程14层以下二冶炼工程钢铁冶炼、连铸工程年产100万吨以上；单座高炉炉容1250立方米以上；单座公称容量转炉100吨以上；电炉50吨以上；连铸年产100万吨以上或板坯连铸单机1450毫米以上年产100万吨以下；单座高炉炉容1250立方米以下；单座公称容量转炉100吨以下；电炉50吨以下；连铸年产100万吨以下或板坯连铸单机1450毫米以下轧钢工程热轧年产100万吨以上，装备连续、半连续轧机；冷轧带板年产100万吨以上，冷轧线材年产30万吨以上或装备连续、半连续轧机。热轧年产100万吨以下，装备连续、半连续轧机；冷轧带板年产100万吨以下，冷轧线材年产30万吨以下或装备连续、半连续轧机冶炼辅助工程炼焦工程年产50万吨以上或炭化室高度4．3米以上；单台烧结机100平方米以上；小时制氧300立方米以上炼焦工程年产50万吨以下或炭化室高度4．3米以下；单台烧结机100平方米以下：小时制氧300立方米以下有色冶炼工程有色冶炼年产10万吨以上；有色金属加工年产5万吨以上；氧化铝工程40万吨以上有色冶炼年产10万吨以下；有色金属加工年产5万吨以下；氧化铝工程40万吨以下建材工程水泥日产2000吨以上；浮化玻璃日熔量400吨以上；池窑拉丝玻璃纤维、特种纤维；特种陶瓷生产线工程水泥日产2000吨以下：浮化玻璃日熔量400吨以下；普通玻璃生产线；组合炉拉丝玻璃纤维；非金属材料、玻璃钢、耐火材料、建筑及卫生陶瓷厂工程三矿山工程煤矿工程年产120万吨以上的井工矿工程；年产120万吨以上的洗选煤工程；深度800米以上的立井井筒工程；年产400万吨以上的露天矿山工程年产120万吨以下的井工矿工程；年产120万吨以下的洗选煤工程；深度800米以下的立井井筒工程：年产400万吨以下的露天矿山工程金矿山工程年产100万吨以上的黑色矿山采选工程；年产100万吨以上的有色砂矿采、选工程；年产60万吨以上的有色脉矿采、选工程年产100万吨以下的黑色矿山采选工程；年产100万吨以下的有色砂矿采、选工程；年产60万吨以下的有色脉矿采、选工程化工矿山工程年产60万吨以上的磷矿、硫铁矿工程年产60万吨以下的磷矿、硫铁矿工程铀矿工程年产10万吨以上的铀矿；年产200吨以上的铀选冶年产10万吨以下的铀矿；年产200吨以下的铀选冶建材类非金属矿工程年产70万吨以上的石灰石矿；年产30万吨以上的石膏矿、石英砂岩矿年产70万吨以下的石灰石矿；年产30万吨以下的石膏矿、石英砂岩矿四化工石油工程油田工程原油处理能力150万吨／年以上、天然气处理能力150万方／天以上、产能50万吨以上及配套设施原油处理能力150万吨／年以下、天然气处理能力150万方／天以下、产能50万吨以下及配套设施油气储运工程压力容器8MPa以上；油气储罐10万立方米／台以上；长输管道120千米以上压力容器8MPa以下；油气储罐10万立方米／台以下；长输管道120千米以下炼油化工工程原油处理能力在500万吨／年以上的一次加工及相应二次加工装置和后加工装置原油处理能力在500万吨／年以下的一次加工及相应二次加工装置和后加工装置基本原材料工程年产30万吨以上的乙烯工程；年产4万吨以上的合成橡胶、合成树脂及塑料和化纤工程年产30万吨以下的乙烯工程；年产4万吨以下的合成橡胶、合成树脂及塑料和化纤工程化肥工程年产20万吨以上合成氨及相应后加工装置；年产24万吨以上磷氨工程年产20万吨以下合成氨及相应后加工装置；年产24万吨以下磷氨工程酸碱工程年产硫酸16万吨以上；年产烧碱8万吨以上；年产纯碱40万吨以上年产硫酸16万吨以下；年产烧碱8万吨以下；年产纯碱40万吨以下轮胎工程年产30万套以上年产30万套以下核化工及加工工程年产1000吨以上的铀转换化工工程；年产100吨以上的铀浓缩工程；总投资10亿元以上的乏燃料后处理工程；年产200吨以上的燃料元件加工工程；总投资5000万元以上的核技术及同位素应用工程年产1000吨以下的铀转换化工工程；年产100吨以下的铀浓缩工程；总投资10亿元以下的乏燃料后处理工程；年产200吨以下的燃料元件加工工程；总投资5000万元以下的核技术及同位素应用工程医药及其它化工工程总投资1亿元以上总投资1亿元以下五水利水电工程水库工程总库容1亿立方米以上总库容1千万—1亿立方米总库容1千万立方米以下水力发电站工程总装机容量300MW以上总装机容量50MW—300MW总装机容量50MW以下其它水利工程引调水堤防等级1级；灌溉排涝流量5立方米／秒以上；河道整治面积30万亩以上；城市防洪城市人口50万人以上；围垦面积5万亩以上；水土保持综合治理面积1000平方公里以上引调水堤防等级2、3级；灌溉排涝流量0．5—5立方米／秒；河道整治面积3万—30万亩；城市防洪城市人口20万—50万人；围垦面积0．5万—5万亩；水土保持综合治理面积100—1000平方公里引调水堤防等级4、5级；灌溉排涝流量0．5立方米／秒以下；河道整治面积3万亩以下；城市防洪城市人口20万人以下；围垦面积0．5万亩以下；水土保持综合治理面积100平方公里以下六电力工程火力发电站工程单机容量30万千瓦以上单机容量30万千瓦以下输变电工程330千伏以上330千伏以下核电工程核电站；核反应堆工程七农林工程林业局（场）总体工程面积35万公顷以上面积35万公顷以下林产工业工程总投资5000万元以上总投资5000万元以下农业综合开发工程总投资3000万元以上总投资3000万元以下种植业工程2万亩以上或总投资1500万元以上；2万亩以下或总投资1500万元以下兽医／畜牧工程总投资1500万元以上总投资1500万元以下渔业工程渔港工程总投资3000万元以上；水产养殖等其他工程总投资1500万元以上渔港工程总投资3000万元以下；水产养殖等其他工程总投资1500万元以下设施农业工程设施园艺工程1公顷以上；农产品加工等其他工程总投资1500万元以上设施园艺工程1公顷以下；农产品加工等其他工程总投资1500万元以下核设施退役及放射性三废处理处置工程总投资5000万元以上总投资5000万元以下八铁路工程铁路综合工程新建、改建一级干线；单线铁路40千米以上；双线30千米以上及枢纽单线铁路40千米以下；双线30千米以下；二级干线及站线；专用线、专用铁路铁路桥梁工程 桥长500米以上桥长500米以下铁路隧道工程单线3000米以上；双线1500米以上单线3000米以下；双线1500米以下铁路通信、信号、电力电气化工程新建、改建铁路（含枢纽、配、变电所、分区亭）单双线200千米及以上新建、改建铁路（不含枢纽、配、变电所、分区亭）单双线200千米及以下九公路工程公路工程高速公路高速公路路基工程及一级公路一级公路路基工程及二级以下各级公路公路桥梁工程独立大桥工程；特大桥总长1000米以上或单跨跨径150米以上大桥、中桥桥梁总长30—1000米或单跨跨径20—150米小桥总长30米以下或单跨跨径20米以下；涵洞工程公路隧道工程隧道长度1000米以上隧道长度500-1000米隧道长度500米以下其它工程通讯、监控、收费等机电工程，高速公路交通安全设施、环保工程和沿线附属设施一级公路交通安全设施、环保工程和沿线附属设施二级及以下公路交通安全设施、环保工程和沿线附属设施十港口与航道工程港口工程集装箱、件杂、多用途等沿海港口工程20000吨级以上；散货、原油沿海港口工程30000吨级以上；1000吨级以上内河港口工程集装箱、件杂、多用途等沿海港口工程20000吨级以下；散货、原油沿海港口工程30000吨级以下；1000吨级以下内河港口工程通航建筑与整治工程1000吨级以上1000吨级以下航道工程通航30000吨级以上船舶沿海复杂航道；通航1000吨级以上船舶的内河航运工程项目通航30000吨级以下船舶沿海航道；通航1000吨级以下船舶的内河航运工程项目修造船水工工程10000吨位以上的船坞工程；船体重量5000吨位以上的船台、滑道工程10000吨位以下的船坞工程；船体重量5000吨位以下的船台、滑道工程防波堤、导流堤等水工工程最大水深6米以上最大水深6米以下其它水运工程项目建安工程费6000万元以上的沿海水运工程项目；建安工程费4000万元以上的内河水运工程项目建安工程费6000万元以下的沿海水运工程项目；建安工程费4000万元以下的内河水运工程项目十一航天航空工程民用机场工程飞行区指标为4E及以上及其配套工程飞行区指标为4D及以下及其配套工程航空飞行器航空飞行器（综合）工程总投资1亿元以上；航空飞行器（单项）工程总投资3000万元以上航空飞行器（综合）工程总投资1亿元以下；航空飞行器（单项）工程总投资3000万元以下航天空间飞行器工程总投资3000万元以上；面积3000平方米以上：跨度18米以上工程总投资3000万元以下；面积3000平方米以下；跨度18米以下十二通信工程有线、无线传输通信工程，卫星、综合布线省际通信、信息网络工程省内通信、信息网络工程邮政、电信、广播枢纽及交换工程省会城市邮政、电信枢纽地市级城市邮政、电信枢纽发射台工程总发射功率500千瓦以上短波或600千瓦以上中波发射台；高度200米以上广播电视发射塔总发射功率500千瓦以下短波或600千瓦以下中波发射台；高度200米以下广播电视发射塔十三市政公用工程城市道路工程城市快速路、主干路，城市互通式立交桥及单孔跨径100米以上桥梁；长度1000米以上的隧道工程城市次干路工程，城市分离式立交桥及单孔跨径100米以下的桥梁；长度1000米以下的隧道工程城市支路工程、过街天桥及地下通道工程。给水排水工程10万吨／日以上的给水厂；5万吨／日以上污水处理工程；3立方米／秒以上的给水、污水泵站；15立方米／秒以上的雨泵站；直径2．5米以上的给排水管道2万—10万吨／日的给水厂；1万—5万吨／日污水处理工程；1—3立方米／秒的给水、污水泵站；5—15 立方米／秒的雨泵站；直径1—2．5米的给水管道；直径1．5—2．5米的排水管道2万吨／日以下的给水厂；1万吨／日以下污水处理工程；1立方米／秒以下的给水、污水泵站；5立方米／秒以下的雨泵站；直径1米以下的给水管道；直径1．5米以下的排水管道燃气热力工程总储存容积1000立方米以上液化气贮罐场（站）；供气规模15万立方米／日以上的燃气工程；中压以上的燃气管道、调压站；供热面积150万平方米以上的热力工程总储存容积1000立方米以下的液化气贮罐场（站）；供气规模15万立方米／日以下的燃气工程；中压以下的燃气管道、调压站；供热面积50万—150万平方米的热力工程供热面积50万平方米以下的热力工程垃圾处理工程1200吨／日以上的垃圾焚烧和填埋工程。500—1200吨／日的垃圾焚烧及填埋工程500吨／日以下的垃圾焚烧及填埋工程地铁轻轨工程各类地铁轻轨工程。风景园林工程总投资3000万元以上总投资1000万—3000万元总投资1000万元以下十四机电安装工程机械工程总投资5000万元以上总投资5000万以下电子工程总投资1亿元以上；含有净化级别6级以上的工程总投资1亿元以下；含有净化级别6级以下的工程轻纺工程总投资5000万元以上总投资5000万元以下兵器工程建安工程费3000万元以上的坦克装甲车辆、炸药、弹箭工程；建安工程费2000万元以上的枪炮、光电工程；建安工程费1000万元以上的防化民爆工程建安工程费3000万元以下的坦克装甲车辆、炸药、弹箭工程；建安工程费2000万元以下的枪炮、光电工程；建安工程费1000万元以下的防化民爆工程船舶工程船舶制造工程总投资1亿元以上；船舶科研、机械、修理工程总投资5000万元以上船舶制造工程总投资1亿元以下；船舶科研、机械、修理工程总投资5000万元以下其它工程总投资5000万元以上总投资5000万元以下说明：

1、表中的“以上”含本数，“以下”不含本数。

2、未列入本表中的其他专业工程，由国务院有关部门按照有关规定在相应的工程类别中划分等级。

3、房屋建筑工程包括结合城市建设与民用建筑修建的附建人防工程。


《建筑业企业资质管理规定》（建设部令第159号，2006.12）

建筑业企业资质管理规定

中华人民共和国建设部令第159号

2006年12月30日

第一章总则

第一条为了加强对建筑活动的监督管理，维护公共利益和建筑市场秩序，保证建设工程质量安全，根据《中华人民共和国建筑法》、《中华人民共和国行政许可法》、《建设工程质量管理条例》、《建设工程安全生产管理条例》等法律、行政法规，制定本规定。

第二条在中华人民共和国境内申请建筑业企业资质，实施对建筑业企业资质监督管理，适用本规定。

本规定所称建筑业企业，是指从事土木工程、建筑工程、线路管道设备安装工程、装修工程的新建、扩建、改建等活动的企业。

第三条建筑业企业应当按照其拥有的注册资本、专业技术人员、技术装备和已完成的建筑工程业绩等条件申请资质，经审查合格，取得建筑业企业资质证书后，方可在资质许可的范围内从事建筑施工活动。

第四条国务院建设主管部门负责全国建筑业企业资质的统一监督管理。国务院铁路、交通、水利、信息产业、民航等有关部门配合国务院建设主管部门实施相关资质类别建筑业企业资质的管理工作。

省、自治区、直辖市人民政府建设主管部门负责本行政区域内建筑业企业资质的统一监督管理。省、自治区、直辖市人民政府交通、水利、信息产业等有关部门配合同级建设主管部门实施本行政区域内相关资质类别建筑业企业资质的管理工作。

第二章资质序列、类别和等级

第五条建筑业企业资质分为施工总承包、专业承包和劳务分包三个序列。

第六条取得施工总承包资质的企业（以下简称施工总承包企业），可以承接施工总承包工程。施工总承包企业可以对所承接的施工总承包工程内各专业工程全部自行施工，也可以将专业工程或劳务作业依法分包给具有相应资质的专业承包企业或劳务分包企业。

取得专业承包资质的企业（以下简称专业承包企业），可以承接施工总承包企业分包的专业工程和建设单位依法发包的专业工程。专业承包企业可以对所承接的专业工程全部自行施工，也可以将劳务作业依法分包给具有相应资质的劳务分包企业。

取得劳务分包资质的企业（以下简称劳务分包企业），可以承接施工总承包企业或专业承包企业分包的劳务作业。

第七条施工总承包资质、专业承包资质、劳务分包资质序列按照工程性质和技术特点分别划分为若干资质类别。各资质类别按照规定的条件划分为若干资质等级。

第八条建筑业企业资质等级标准和各类别等级资质企业承担工程的具体范围，由国务院建设主管部门会同国务院有关部门制定。

第三章资质许可

第九条下列建筑业企业资质的许可，由国务院建设主管部门实施：

（一）施工总承包序列特级资质、一级资质；

（二）国务院国有资产管理部门直接监管的企业及其下属一层级的企业的施工总承包二级资质、三级资质；

（三）水利、交通、信息产业方面的专业承包序列一级资质；

（四）铁路、民航方面的专业承包序列一级、二级资质；

（五）公路交通工程专业承包不分等级资质、城市轨道交通专业承包不分等级资质。

申请前款所列资质的，应当向企业工商注册所在地省、自治区、直辖市人民政府建设主管部门提出申请。其中，国务院国有资产管理部门直接监管的企业及其下属一层级的企业，应当由国务院国有资产管理部门直接监管的企业向国务院建设主管部门提出申请。

省、自治区、直辖市人民政府建设主管部门应当自受理申请之日起20日内初审完毕并将初审意见和申请材料报国务院建设主管部门。

国务院建设主管部门应当自省、自治区、直辖市人民政府建设主管部门受理申请材料之日起60日内完成审查，公示审查意见，公示时间为10日。其中，涉及铁路、交通、水利、信息产业、民航等方面的建筑业企业资质，由国务院建设主管部门送国务院有关部门审核，国务院有关部门在20日内审核完毕，并将审核意见送国务院建设主管部门。

第十条下列建筑业企业资质许可，由企业工商注册所在地省、自治区、直辖市人民政府建设主管部门实施：

（一）施工总承包序列二级资质（不含国务院国有资产管理部门直接监管的企业及其下属一层级的企业的施工总承包序列二级资质）；

（二）专业承包序列一级资质（不含铁路、交通、水利、信息产业、民航方面的专业承包序列一级资质）；

（三）专业承包序列二级资质（不含民航、铁路方面的专业承包序列二级资质）；

（四）专业承包序列不分等级资质（不含公路交通工程专业承包序列和城市轨道交通专业承包序列的不分等级资质）。

前款规定的建筑业企业资质许可的实施程序由省、自治区、直辖市人民政府建设主管部门依法确定。

省、自治区、直辖市人民政府建设主管部门应当自作出决定之日起30日内，将准予资质许可的决定报国务院建设主管部门备案。

第十一条下列建筑业企业资质许可，由企业工商注册所在地设区的市人民政府建设主管部门实施：

（一）施工总承包序列三级资质（不含国务院国有资产管理部门直接监管的企业及其下属一层级的企业的施工总承包三级资质）；

（二）专业承包序列三级资质；

（三）劳务分包序列资质；

（四）燃气燃烧器具安装、维修企业资质。

前款规定的建筑业企业资质许可的实施程序由省、自治区、直辖市人民政府建设主管部门依法确定。

企业工商注册所在地设区的市人民政府建设主管部门应当自作出决定之日起30日内，将准予资质许可的决定通过省、自治区、直辖市人民政府建设主管部门，报国务院建设主管部门备案。

第十二条建筑业企业资质证书分为正本和副本，正本一份，副本若干份，由国务院建设主管部门统一印制，正、副本具备同等法律效力。资质证书有效期为5年。

第十三条建筑业企业可以申请一项或多项建筑业企业资质；申请多项建筑业企业资质的，应当选择等级最高的一项资质为企业主项资质。

建设部规章D12-

D12-法律法规汇编

第十四条首次申请或者增项申请建筑业企业资质，应当提交以下材料：

（一）建筑业企业资质申请表及相应的电子文档；

（二）企业法人营业执照副本；

（三）企业章程；

（四）企业负责人和技术、财务负责人的身份证明、职称证书、任职文件及相关资质标准要求提供的材料；

（五）建筑业企业资质申请表中所列注册执业人员的身份证明、注册执业证书；

（六）建筑业企业资质标准要求的非注册的专业技术人员的职称证书、身份证明及养老保险凭证；

（七）部分资质标准要求企业必须具备的特殊专业技术人员的职称证书、身份证明及养老保险凭证；

（八）建筑业企业资质标准要求的企业设备、厂房的相应证明；

（九）建筑业企业安全生产条件有关材料；

（十）资质标准要求的其他有关材料。

第十五条建筑业企业申请资质升级的，应当提交以下材料：

（一）本规定第十四条第（一）、（二）、（四）、（五）、（六）、（八）、（十）项所列资料；

（二）企业原资质证书副本复印件；

（三）企业年度财务、统计报表；

（四）企业安全生产许可证副本；

（五）满足资质标准要求的企业工程业绩的相关证明材料。

第十六条资质有效期届满，企业需要延续资质证书有效期的，应当在资质证书有效期届满60日前，申请办理资质延续手续。

对在资质有效期内遵守有关法律、法规、规章、技术标准，信用档案中无不良行为记录，且注册资本、专业技术人员满足资质标准要求的企业，经资质许可机关同意，有效期延续5年。

第十七条建筑业企业在资质证书有效期内名称、地址、注册资本、法定代表人等发生变更的，应当在工商部门办理变更手续后30日内办理资质证书变更手续。

由国务院建设主管部门颁发的建筑业企业资质证书，涉及企业名称变更的，应当向企业工商注册所在地省、自治区、直辖市人民政府建设主管部门提出变更申请，省、自治区、直辖市人民政府建设主管部门应当自受理申请之日起2日内将有关变更证明材料报国务院建设主管部门，由国务院建设主管部门在2日内办理变更手续。

前款规定以外的资质证书变更手续，由企业工商注册所在地的省、自治区、直辖市人民政府建设主管部门或者设区的市人民政府建设主管部门负责办理。省、自治区、直辖市人民政府建设主管部门或者设区的市人民政府建设主管部门应当自受理申请之日起2日内办理变更手续，并在办理资质证书变更手续后15日内将变更结果报国务院建设主管部门备案。

涉及铁路、交通、水利、信息产业、民航等方面的建筑业企业资质证书的变更，办理变更手续的建设主管部门应当将企业资质变更情况告知同级有关部门。

第十八条申请资质证书变更，应当提交以下材料：

（一）资质证书变更申请；

（二）企业法人营业执照复印件；

（三）建筑业企业资质证书正、副本原件；

（四）与资质变更事项有关的证明材料。

企业改制的，除提供前款规定资料外，还应当提供改制重组方案、上级资产管理部门或者股东大会的批准决定、企业职工代表大会同意改制重组的决议。

第十九条企业首次申请、增项申请建筑业企业资质，不考核企业工程业绩，其资质等级按照最低资质等级核定。

已取得工程设计资质的企业首次申请同类别或相近类别的建筑业企业资质的，可以将相应规模的工程总承包业绩作为工程业绩予以申报，但申请资质等级最高不超过其现有工程设计资质等级。

第二十条企业合并的，合并后存续或者新设立的建筑业企业可以承继合并前各方中较高的资质等级，但应当符合相应的资质等级条件。

企业分立的，分立后企业的资质等级，根据实际达到的资质条件，按照本规定的审批程序核定。

企业改制的，改制后不再符合资质标准的，应按其实际达到的资质标准及本规定申请重新核定；资质条件不发生变化的，按本规定第十八条办理。

第二十一条取得建筑业企业资质的企业，申请资质升级、资质增项，在申请之日起前一年内有下列情形之一的，资质许可机关不予批准企业的资质升级申请和增项申请：

（一）超越本企业资质等级或以其他企业的名义承揽工程，或允许其他企业或个人以本企业的名义承揽工程的；

（二）与建设单位或企业之间相互串通投标，或以行贿等不正当手段谋取中标的；

（三）未取得施工许可证擅自施工的；

（四）将承包的工程转包或违法分包的；

（五）违反国家工程建设强制性标准的；

（六）发生过较大生产安全事故或者发生过两起以上一般生产安全事故的；

（七）恶意拖欠分包企业工程款或者农民工工资的；

（八）隐瞒或谎报、拖延报告工程质量安全事故或破坏事故现场、阻碍对事故调查的；

（九）按照国家法律、法规和标准规定需要持证上岗的技术工种的作业人员未取得证书上岗，情节严重的；

（十）未依法履行工程质量保修义务或拖延履行保修义务，造成严重后果的；

（十一）涂改、倒卖、出租、出借或者以其他形式非法转让建筑业企业资质证书；

（十二）其它违反法律、法规的行为。

第二十二条企业领取新的建筑业企业资质证书时，应当将原资质证书交回原发证机关予以注销。

企业需增补（含增加、更换、遗失补办）建筑业企业资质证书的，应当持资质证书增补申请等材料向资质许可机关申请办理。遗失资质证书的，在申请补办前应当在公众媒体上刊登遗失声明。资质许可机关应当在2日内办理完毕。

第四章监督管理

第二十三条县级以上人民政府建设主管部门和其他有关部门应当依照有关法律、法规和本规定，加强对建筑业企业资质的监督管理。

上级建设主管部门应当加强对下级建设主管部门资质管理工作的监督检查，及时纠正资质管理中的违法行为。

第二十四条建设主管部门、其他有关部门履行监督检查职责时，有权采取下列措施：

（一）要求被检查单位提供建筑业企业资质证书、注册执业人员的注册执业证书，有关施工业务的文档，有关质量管理、安全生产管理、档案管理、财务管理等企业内部管理制度的文件；

（二）进入被检查单位进行检查，查阅相关资料；

（三）纠正违反有关法律、法规和本规定及有关规范和标准的行为。

建设主管部门、其他有关部门依法对企业从事行政许可事项的活动进行监督检查时，应当将监督检查情况和处理结果予以记录，由监督检查人员签字后归档。

第二十五条建设主管部门、其他有关部门在实施监督检查时，应当有两名以上监督检查人员参加，并出示执法证件，不得妨碍企业正常的生产经营活动，不得索取或者收受企业的财物，不得谋取其他利益。

有关单位和个人对依法进行的监督检查应当协助与配合，不得拒绝或者阻挠。

监督检查机关应当将监督检查的处理结果向社会公布。

第二十六条建筑业企业违法从事建筑活动的，违法行为发生地的县级以上地方人民政府建设主管部门或者其他有关部门应当依法查处，并将违法事实、处理结果或处理建议及时告知该建筑业企业的资质许可机关。

第二十七条企业取得建筑业企业资质后不再符合相应资质条件的，建设主管部门、其他有关部门根据利害关系人的请求或者依据职权，可以责令其限期改正；逾期不改的，资质许可机关可以撤回其资质。被撤回建筑业企业资质的企业，可以申请资质许可机关按照其实际达到的资质标准，重新核定资质。

第二十八条有下列情形之一的，资质许可机关或者其上级机关，根据利害关系人的请求或者依据职权，可以撤销建筑业企业资质：

（一）资质许可机关工作人员滥用职权、玩忽职守作出准予建筑业企业资质许可的；

（二）超越法定职权作出准予建筑业企业资质许可的；

（三）违反法定程序作出准予建筑业企业资质许可的；

（四）对不符合许可条件的申请人作出准予建筑业企业资质许可的；

（五）依法可以撤销资质证书的其他情形。

以欺骗、贿赂等不正当手段取得建筑业企业资质证书的，应当予以撤销。

第二十九条有下列情形之一的，资质许可机关应当依法注销建筑业企业资质，并公告其资质证书作废，建筑业企业应当及时将资质证书交回资质许可机关：

（一）资质证书有效期届满，未依法申请延续的；

（二）建筑业企业依法终止的；

（三）建筑业企业资质依法被撤销、撤回或吊销的；

（四）法律、法规规定的应当注销资质的其他情形。

第三十条有关部门应当将监督检查情况和处理意见及时告知资质许可机关。资质许可机关应当将涉及有关铁路、交通、水利、信息产业、民航等方面的建筑业企业资质被撤回、撤销和注销的情况告知同级有关部门。

第三十一条企业应当按照有关规定，向资质许可机关提供真实、准确、完整的企业信用档案信息。

企业的信用档案应当包括企业基本情况、业绩、工程质量和安全、合同履约等情况。被投诉举报和处理、行政处罚等情况应当作为不良行为记入其信用档案。

企业的信用档案信息按照有关规定向社会公示。

第五章法律责任

第三十二条申请人隐瞒有关情况或者提供虚假材料申请建筑业企业资质的，不予受理或者不予行政许可，并给予警告，申请人在1年内不得再次申请建筑业企业资质。

第三十三条以欺骗、贿赂等不正当手段取得建筑业企业资质证书的，由县级以上地方人民政府建设主管部门或者有关部门给予警告，并依法处以罚款，申请人3年内不得再次申请建筑业企业资质。

第三十四条建筑业企业有本规定第二十一条行为之一，《中华人民共和国建筑法》、《建设工程质量管理条例》和其他有关法律、法规对处罚机关和处罚方式有规定的，依照法律、法规的规定执行；法律、法规未作规定的，由县级以上地方人民政府建设主管部门或者其他有关部门给予警告，责令改正，并处1万元以上3万元以下的罚款。

第三十五条建筑业企业未按照本规定及时办理资质证书变更手续的，由县级以上地方人民政府建设主管部门责令限期办理；逾期不办理的，可处以1000元以上1万元以下的罚款。

第三十六条建筑业企业未按照本规定要求提供建筑业企业信用档案信息的，由县级以上地方人民政府建设主管部门或者其他有关部门给予警告，责令限期改正；逾期未改正的，可处以1000元以上1万元以下的罚款。

第三十七条县级以上地方人民政府建设主管部门依法给予建筑业企业行政处罚的，应当将行政处罚决定以及给予行政处罚的事实、理由和依据，报国务院建设主管部门备案。

第三十八条建设主管部门及其工作人员，违反本规定，有下列情形之一的，由其上级行政机关或者监察机关责令改正；情节严重的，对直接负责的主管人员和其他直接责任人员，依法给予行政处分：

（一）对不符合条件的申请人准予建筑业企业资质许可的；

（二）对符合条件的申请人不予建筑业企业资质许可或者不在法定期限内作出准予许可决定的；

（三）对符合条件的申请不予受理或者未在法定期限内初审完毕的；

（四）利用职务上的便利，收受他人财物或者其他好处的；

（五）不依法履行监督管理职责或者监督不力，造成严重后果的。

第六章附 则

第三十九条取得建筑业企业资质证书的企业，可以从事资质许可范围相应等级的建设工程总承包业务，可以从事项目管理和相关的技术与管理服务。

第四十条本规定自2007年9月1日起施行。2001年4月18日建设部颁布的《建筑业企业资质管理规定》（建设部令第87号）同时废止。


关于禁止在工程建设中垄断市场和肢解发包工程的通知（国家建设部建建［1996］240号）

关于禁止在工程建设中垄断市场和肢解发包工程的通知

建设部建建［1996］240号

各省、自治区、直辖市建委（建设厅）、工商行政管理局，计划单列市建委（建工局）、工商行政管理局，国务院有关部门基建局：

改革开放以来，我国公用事业发展迅速，对促进国民经济与社会的发展和人民生活水平的提高，发挥了积极作用。但是，在一些地方和行业中，不同程度地存在着依赖行业特权垄断市场、肢解工程发包等不正当行为。主要表现为：在工程承包中，有关单位强行垄断本专业的建设项目，要求承包单位和建设单位必须采购其指定厂家生产的材料、设备，否则不予验收工程，不予供水、供气、供热、供电等。这种做法，不符合建立社会主义市场经济体制的要求和《反不正当竞争法》的有关规定。为此，特通知如下：

一、在工程施工中，总包（包括施工总包，下同）单位有能力并有相应资质承担上下水、暖气、电气、电讯、消防工程和清运渣土的，应当由其自行组织施工和清运；若总包单位需将上述某种工程分包的，在征得建设单位同意后，亦可分包给具有相应资质的企业，但必须由总包单位统一进行管理，切实承担总包责任。建设单位要加强监督检查，明确责任，保证工程质量和施工安全。

除总包单位外，任何单位和个人均不得以任何方式指定分包单位。

二、单项工程或住宅小区以外的供水、供热、供气、供电、电讯、消防等工程项目，应依法按工程建设程序及有关规定，通过招标投标、公平竞争，优选具有相应资质的企业承包。工程项目的主管部门及企事业单位，不得以任何方式强行垄断承包本专业的工程项目。

三、工程建设的材料、设备，应主要由承包单位负责采购，并明确责任，择优选购，加强检查验收，切实保证材料、设备的质量。建设单位需要自己定货采购的，要在合同中明确其责任和要求。对可能影响工程质量和使用功能的劣质材料、设备，承包单位有权拒绝使用；若建设单位强行要求承包单位使用的，由建设单位承担由此造成的工程质量和安全责任。

任何单位和个人，均不得强行要求承包单位购买其指定厂家生产的材料、设备。

四、建设行政主管部门要加强对工程竣工验收的管理。工程竣工后，建设单位或有关方面，应按规定及时组织各有关部门共同验收，任何部门和单位不得拒绝参加。工程按规定经验收通过后，供水、排水、供气、供热、供电、电讯等公用企事业单位必须按规定接通管线、线路。

五、各级建设行政主管部门和工商行政管理部门要按照各自的职责权限加强对建筑市场的监督检查，同时，要建立举报制度，发挥全社会的监督作用。对于垄断市场、肢解发包工程的行为，工商行政管理部门要依照《反不正当竞争法》和国家工商行政管理局《关于禁止公用企业限制竞争行为的若干规定》，严肃查处。建设行政主管部门要按照《关于在工程建设中深入开展反对腐败和反对不正当竞争的通知》中的规定，对违法单位的负责人给予党纪政纪处分。各级建设行政主管部门和工商行政管理部门要加强协作，密切配合，共同做好执法工作。

一九九六年四月二十二日


财政部建设部关于印发《建设工程价款结算暂行办法》的通知（财建［2004］369号）

财政部建设部关于印发

《建设工程价款结算暂行办法》的通知

财建［2004］369号

党中央有关部门，国务院各部委、各直属机构，有关人民团体，各中央管理企业，各省、自治区、直辖市、计划单列市财政厅（局）、建设厅（委、局），新疆生产建设兵团财务局：

为了维护建设市场秩序，规范建设工程价款结算活动，按照国家有关法律、法规，我们制订了《建设工程价款结算暂行办法》。现印发给你们，请贯彻执行。

附件：建设工程价款结算暂行办法

中华人民共和国财政部

中华人民共和国建设部

二○○四年十月二十日

附件：

建设工程价款结算暂行办法

第一章总则

第一条为加强和规范建设工程价款结算，维护建设市场正常秩序，根据《中华人民共和国合同法》、《中华人民共和国建筑法》、《中华人民共和国招标投标法》、《中华人民共和国预算法》、《中华人民共和国政府采购法》、《中华人民共和国预算法实施条例》等有关法律、行政法规制订本办法。

第二条凡在中华人民共和国境内的建设工程价款结算活动，均适用本办法。国家法律法规另有规定的，从其规定。

第三条本办法所称建设工程价款结算（以下简称“工程价款结算”），是指对建设工程的发承包合同价款进行约定和依据合同约定进行工程预付款、工程进度款、工程竣工价款结算的活动。

第四条国务院财政部门、各级地方政府财政部门和国务院建设行政主管部门、各级地方政府建设行政主管部门在各自职责范围内负责工程价款结算的监督管理。

第五条从事工程价款结算活动，应当遵循合法、平等、诚信的原则，并符合国家有关法律、法规和政策。

第二章工程合同价款的

约定与调整第六条招标工程的合同价款应当在规定时间内，依据招标文件、中标人的投标文件，由发包人与承包人（以下简称“发、承包人”）订立书面合同约定。

非招标工程的合同价款依据审定的工程预（概）算书由发、承包人在合同中约定。

合同价款在合同中约定后，任何一方不得擅自改变。

第七条发包人、承包人应当在合同条款中对涉及工程价款结算的下列事项进行约定：

（一）预付工程款的数额、支付时限及抵扣方式；

（二）工程进度款的支付方式、数额及时限；

（三）工程施工中发生变更时，工程价款的调整方法、索赔方式、时限要求及金额支付方式；

（四）发生工程价款纠纷的解决方法；

（五）约定承担风险的范围及幅度以及超出约定范围和幅度的调整办法；

（六）工程竣工价款的结算与支付方式、数额及时限；

（七）工程质量保证（保修）金的数额、预扣方式及时限；

（八）安全措施和意外伤害保险费用；

（九）工期及工期提前或延后的奖惩办法；

（十）与履行合同、支付价款相关的担保事项。

第八条发、承包人在签订合同时对于工程价款的约定，可选用下列一种约定方式：

（一）固定总价。合同工期较短且工程合同总价较低的工程，可以采用固定总价合同方式。

（二）固定单价。双方在合同中约定综合单价包含的风险范围和风险费用的计算方法，在约定的风险范围内综合单价不再调整。风险范围以外的综合单价调整方法，应当在合同中约定。

（三）可调价格。可调价格包括可调综合单价和措施费等，双方应在合同中约定综合单价和措施费的调整方法，调整因素包括：

1、法律、行政法规和国家有关政策变化影响合同价款；

2、工程造价管理机构的价格调整；

3、经批准的设计变更；

4、发包人更改经审定批准的的施工组织设计（修正错误除外）造成费用增加；

5、双方约定的其他因素。

第九条承包人应当在合同规定的调整情况发生后14天内，将调整原因、金额以书面形式通知发包人，发包人确认调整金额后将其作为追加合同价款，与工程进度款同期支付。发包人收到承包人通知后14天内不予确认也不提出修改意见，视为已经同意该项调整。

当合同规定的调整合同价款的调整情况发生后，承包人未在规定时间内通知发包人，或者未在规定时间内提出调整报告，发包人可以根据有关资料，决定是否调整和调整的金额，并书面通知承包人。

第十条工程设计变更价款调整

（一）施工中发生工程变更，承包人按照经发包人认可的变更设计文件，进行变更施工，其中，政府投资项目重大变更，需按基本建设程序报批后方可施工。

（二）在工程设计变更确定后14天内，设计变更涉及工程价款调整的，由承包人向发包人提出，经发包人审核同意后调整合同价款。变更合同价款按下列方法进行：

1、合同中已有适用于变更工程的价格，按合同已有的价格变更合同价款；

2、合同中只有类似于变更工程的价格，可以参照类似价格变更合同价款；

3、合同中没有适用或类似于变更工程的价格，由承包人或发包人提出适当的变更价格，经对方确认后执行。如双方不能达成一致的，双方可提请工程所在地工程造价管理机构进行咨询或按合同约定的争议或纠纷解决程序办理。

（三）工程设计变更确定后14天内，如承包人未提出变更工程价款报告，则发包人可根据所掌握的资料决定是否调整合同价款和调整的具体金额。重大工程变更涉及工程价款变更报告和确认的时限由发承包双方协商确定。

收到变更工程价款报告一方，应在收到之日起14天内予以确认或提出协商意见，自变更工程价款报告送达之日起14天内，对方未确认也未提出协商意见时，视为变更工程价款报告已被确认。

确认增（减）的工程变更价款作为追加（减）合同价款与工程进度款同期支付。

第三章工程价款结算

第十一条工程价款结算应按合同约定办理，合同未作约定或约定不明的，发、承包双方应依照下列规定与文件协商处理：

（一）国家有关法律、法规和规章制度；

（二）国务院建设行政主管部门、省、自治区、直辖市或有关部门发布的工程造价计价标准、计价办法等有关规定；

（三）建设项目的合同、补充协议、变更签证和现场签证，以及经发、承包人认可的其他有效文件；

（四）其他可依据的材料。

第十二条工程预付款结算应符合下列规定：

（一）包工包料工程的预付款按合同约定拨付，原则上预付比例不低于合同金额的10％，不高于合同金额的30％，对重大工程项目，按年度工程计划逐年预付。计价执行《建设工程工程量清单计价规范》（GB50500—2003）的工程，实体性消耗和非实体性消耗部分应在合同中分别约定预付款比例。

（二）在具备施工条件的前提下，发包人应在双方签订合同后的一个月内或不迟于约定的开工日期前的7天内预付工程款，发包人不按约定预付，承包人应在预付时间到期后10天内向发包人发出要求预付的通知，发包人收到通知后仍不按要求预付，承包人可在发出通知14天后停止施工，发包人应从约定应付之日起向承包人支付应付款的利息（利率按同期银行贷款利率计），并承担违约责任。

（三）预付的工程款必须在合同中约定抵扣方式，并在工程进度款中进行抵扣。

（四）凡是没有签订合同或不具备施工条件的工程，发包人不得预付工程款，不得以预付款为名转移资金。

第十三条工程进度款结算与支付应当符合下列规定：

（一）工程进度款结算方式

1、按月结算与支付。即实行按月支付进度款，竣工后清算的办法。合同工期在两个年度以上的工程，在年终进行工程盘点，办理年度结算。

2、分段结算与支付。即当年开工、当年不能竣工的工程按照工程形象进度，划分不同阶段支付工程进度款。具体划分在合同中明确。

（二）工程量计算

1、承包人应当按照合同约定的方法和时间，向发包人提交已完工程量的报告。发包人接到报告后14天内核实已完工程量，并在核实前1天通知承包人，承包人应提供条件并派人参加核实，承包人收到通知后不参加核实，以发包人核实的工程量作为工程价款支付的依据。发包人不按约定时间通知承包人，致使承包人未能参加核实，核实结果无效。

2、发包人收到承包人报告后14天内未核实完工程量，从第15天起，承包人报告的工程量即视为被确认，作为工程价款支付的依据，双方合同另有约定的，按合同执行。

3、对承包人超出设计图纸（含设计变更）范围和因承包人原因造成返工的工程量，发包人不予计量。

（三）工程进度款支付

1、根据确定的工程计量结果，承包人向发包人提出支付工程进度款申请，14天内，发包人应按不低于工程价款的60％，不高于工程价款的90％向承包人支付工程进度款。按约定时间发包人应扣回的预付款，与工程进度款同期结算抵扣。

2、发包人超过约定的支付时间不支付工程进度款，承包人应及时向发包人发出要求付款的通知，发包人收到承包人通知后仍不能按要求付款，可与承包人协商签订延期付款协议，经承包人同意后可延期支付，协议应明确延期支付的时间和从工程计量结果确认后第15天起计算应付款的利息（利率按同期银行贷款利率计）。

3、发包人不按合同约定支付工程进度款，双方又未达成延期付款协议，导致施工无法进行，承包人可停止施工，由发包人承担违约责任。

第十四条工程完工后，双方应按照约定的合同价款及合同价款调整内容以及索赔事项，进行工程竣工结算。

（一）工程竣工结算方式

工程竣工结算分为单位工程竣工结算、单项工程竣工结算和建设项目竣工总结算。

（二）工程竣工结算编审

1、单位工程竣工结算由承包人编制，发包人审查；实行总承包的工程，由具体承包人编制，在总包人审查的基础上，发包人审查。

2、单项工程竣工结算或建设项目竣工总结算由总（承）包人编制，发包人可直接进行审查，也可以委托具有相应资质的工程造价咨询机构进行审查。政府投资项目，由同级财政部门审查。单项工程竣工结算或建设项目竣工总结算经发、承包人签字盖章后有效。

承包人应在合同约定期限内完成项目竣工结算编制工作，未在规定期限内完成的并且提不出正当理由延期的，责任自负。

（三）工程竣工结算审查期限

单项工程竣工后，承包人应在提交竣工验收报告的同时，向发包人递交竣工结算报告及完整的结算资料，发包人应按以下规定时限进行核对（审查）并提出审查意见。

工程竣工结

算报告金额审查时间1500万元以下从接到竣工结算报告和完整的竣工结算资料之日起20天2500万元－2000万元从接到竣工结算报告和完整的竣工结算资料之日起30天32000万元－5000万元从接到竣工结算报告和完整的竣工结算资料之日起45天45000万元以上从接到竣工结算报告和完整的竣工结算资料之日起60天建设项目竣工总结算在最后一个单项工程竣工结算审查确认后15天内汇总，送发包人后30天内审查完成。

（四）工程竣工价款结算

发包人收到承包人递交的竣工结算报告及完整的结算资料后，应按本办法规定的期限（合同约定有期限的，从其约定）进行核实，给予确认或者提出修改意见。发包人根据确认的竣工结算报告向承包人支付工程竣工结算价款，保留5％左右的质量保证（保修）金，待工程交付使用一年质保期到期后清算（合同另有约定的，从其约定），质保期内如有返修，发生费用应在质量保证（保修）金内扣除。

（五）索赔价款结算

发承包人未能按合同约定履行自己的各项义务或发生错误，给另一方造成经济损失的，由受损方按合同约定提出索赔，索赔金额按合同约定支付。

（六）合同以外零星项目工程价款结算

发包人要求承包人完成合同以外零星项目，承包人应在接受发包人要求的7天内就用工数量和单价、机械台班数量和单价、使用材料和金额等向发包人提出施工签证，发包人签证后施工，如发包人未签证，承包人施工后发生争议的，责任由承包人自负。

第十五条发包人和承包人要加强施工现场的造价控制，及时对工程合同外的事项如实纪录并履行书面手续。凡由发、承包双方授权的现场代表签字的现场签证以及发、承包双方协商确定的索赔等费用，应在工程竣工结算中如实办理，不得因发、承包双方现场代表的中途变更改变其有效性。

第十六条发包人收到竣工结算报告及完整的结算资料后，在本办法规定或合同约定期限内，对结算报告及资料没有提出意见，则视同认可。

承包人如未在规定时间内提供完整的工程竣工结算资料，经发包人催促后14天内仍未提供或没有明确答复，发包人有权根据已有资料进行审查，责任由承包人自负。

根据确认的竣工结算报告，承包人向发包人申请支付工程竣工结算款。发包人应在收到申请后15天内支付结算款，到期没有支付的应承担违约责任。承包人可以催告发包人支付结算价款，如达成延期支付协议，承包人应按同期银行贷款利率支付拖欠工程价款的利息。如未达成延期支付协议，承包人可以与发包人协商将该工程折价，或申请人民法院将该工程依法拍卖，承包人就该工程折价或者拍卖的价款优先受偿。

第十七条工程竣工结算以合同工期为准，实际施工工期比合同工期提前或延后，发、承包双方应按合同约定的奖惩办法执行。

第四章工程价款结算争议处理

第十八条工程造价咨询机构接受发包人或承包人委托，编审工程竣工结算，应按合同约定和实际履约事项认真办理，出具的竣工结算报告经发、承包双方签字后生效。当事人一方对报告有异议的，可对工程结算中有异议部分，向有关部门申请咨询后协商处理，若不能达成一致的，双方可按合同约定的争议或纠纷解决程序办理。

第十九条发包人对工程质量有异议，已竣工验收或已竣工未验收但实际投入使用的工程，其质量争议按该工程保修合同执行；已竣工未验收且未实际投入使用的工程以及停工、停建工程的质量争议，应当就有争议部分的竣工结算暂缓办理，双方可就有争议的工程委托有资质的的检测鉴定机构进行检测，根据检测结果确定解决方案，或按工程质量监督机构的处理决定执行，其余部分的竣工结算依照约定办理。

第二十条当事人对工程造价发生合同纠纷时，可通过下列办法解决：

（一）双方协商确定；

（二）按合同条款约定的办法提请调解；

（三）向有关仲裁机构申请仲裁或向人民法院起诉。

第五章工程价款结算管理

第二十一条工程竣工后，发、承包双方应及时办清工程竣工结算，否则，工程不得交付使用，有关部门不予办理权属登记。

第二十二条发包人与中标的承包人不按照招标文件和中标的承包人的投标文件订立合同的，或者发包人、中标的承包人背离合同实质性内容另行订立协议，造成工程价款结算纠纷的，另行订立的协议无效，由建设行政主管部门责令改正，并按《中华人民共和国招标投标法》第五十九条进行处罚。

第二十三条接受委托承接有关工程结算咨询业务的工程造价咨询机构应具有工程造价咨询单位资质，其出具的办理拨付工程价款和工程结算的文件，应当由造价工程师签字，并应加盖执业专用章和单位公章。

第六章附则

第二十四条建设工程施工专业分包或劳务分包，总（承）包人与分包人必须依法订立专业分包或劳务分包合同，按照本办法的规定在合同中约定工程价款及其结算办法。

第二十五条政府投资项目除执行本办法有关规定外，地方政府或地方政府财政部门对政府投资项目合同价款约定与调整、工程价款结算、工程价款结算争议处理等事项，如另有特殊规定的，从其规定。

第二十六条凡实行监理的工程项目，工程价款结算过程中涉及监理工程师签证事项，应按工程监理合同约定执行。

第二十七条有关主管部门、地方政府财政部门和地方政府建设行政主管部门可参照本办法，结合本部门、本地区实际情况，另行制订具体办法，并报财政部、建设部备案。

第二十八条合同示范文本内容如与本办法不一致，以本办法为准。

第二十九条本办法自公布之日起施行。


关于印发《建设工程质量保证金管理暂行办法》的通知（建质［2005］7号）

关于印发《建设工程质量保证金管理暂行办法》的通知

建质［2005］7号

各省、自治区建设厅、财政厅，直辖市、计划单列市建委、财政局，国务院有关部门建设司、财务司，新疆生产建设兵团建设局、财务局：

为了规范建设工程质量保证金管理，落实工程在缺陷责任期内的维修、修养责任，建设部、财政部制定了《建设工程质量保证金管理暂行办法》。现印给你们，请结合本地区、本部门实际认真贯彻执行。

附件：建设工程质量保证金管理暂行办法

中华人民共和国建设部

中华人民共和国财政部

二○○五年一月十二日

建设工程质量保证金管理暂行办法

第一条为规范建设工程质量保证金（保修金）管理，落实工程在缺陷责任期内的维修责任，根据《中华人民共和国建筑法》、《建设工程质量管理条例》、《建设工程价款结算暂行办法》和《基本建设财务管理规定》等相关规定，制定本办法。

第二条本办法所称建设工程质量保证金（保修金）（以下简称保证金）是指发包人与承包人在建设工程承包合同中约定，从应付的工程款中预留，用以保证承包人在缺陷责任期内对建设工程出现的缺陷进行维修的资金。

缺陷是指建设工程质量不符合工程建设强制性标准、设计文件，以及承包合同的约定。

缺陷责任期一般为六个月、十二个月或二十四个月，具体可由发、承包双方在合同中约定。

第三条发包人应当在招标文件中明确保证金预留、返还等内容，并与承包人在合同条款中对涉及保证金的下列事项进行约定：

（一）保证金预留、返还方式；

（二）保证金预留比例、期限；

（三）保证金是否计付利息，如计付利息，利息的计算方式；

（四）缺陷责任期的期限及计算方式；

（五）保证金预留、返还及工程维修质量、费用等争议的处理程序；

（六）缺陷责任期内出现缺陷的索赔方式。

第四条缺陷责任期内，实行国库集中支付的政府投资项目，保证金的管理应按国库集中支付的有关规定执行。其他政府投资项目，保证金可以预留在财政部门或发包方。缺陷责任期内，如发包方被撤销，保证金随交付使用资产一并移交使用单位管理，由使用单位代行发包人职责。

社会投资项目采用预留保证金方式的，发、承包双方可以约定将保证金交由金融机构托管；采用工程质量保证担保、工程质量保险等其他保证方式的，发包人不得再预留保证金，并按照有关规定执行。

第五条缺陷责任期从工程通过竣（交）工验收之日起计。由于承包人原因导致工程无法按规定期限进行竣（交）工验收的，缺陷责任期从实际通过竣（交）工验收之日起计。由于发包人原因导致工程无法按规定期限进行竣（交）工验收的，在承包人提交竣（交）工验收报告90天后，工程自动进入缺陷责任期。

第六条建设工程竣工结算后，发包人应按照合同约定及时向承包人支付工程结算价款并预留保证金。

第七条全部或者部分使用政府投资的建设项目，按工程价款结算总额5％左右的比例预留保证金。

社会投资项目采用预留保证金方式的，预留保证金的比例可参照执行。

第八条缺陷责任期内，由承包人原因造成的缺陷，承包人应负责维修，并承担鉴定及维修费用。如承包人不维修也不承担费用，发包人可按合同约定扣除保证金，并由承包人承担违约责任。承包人维修并承担相应费用后，不免除对工程的一般损失赔偿责任。

由他人原因造成的缺陷，发包人负责组织维修，承包人不承担费用，且发包人不得从保证金中扣除费用。

第九条缺陷责任期内，承包人认真履行合同约定的责任，到期后，承包人向发包人申请返还保证金。

第十条发包人在接到承包人返还保证金申请后，应于14日内会同承包人按照合同约定的内容进行核实。如无异议，发包人应当在核实后14日内将保证金返还给承包人，逾期支付的，从逾期之日起，按照同期银行贷款利率计付利息，并承担违约责任。发包人在接到承包人返还保证金申请后14日内不予答复，经催告后14日内仍不予答复，视同认可承包人的返还保证金申请。

第十一条发包人和承包人对保证金预留、返还以及工程维修质量、费用有争议，按承包合同约定的争议和纠纷解决程序处理。

第十二条建设工程实行工程总承包的，总承包单位与分包单位有关保证金的权利与义务的约定，参照本办法中发包人与承包人相应的权利与义务的约定执行。

第十三条本办法由建设部、财政部负责解释。

第十四条本办法自公布之日起施行。


关于培育发展工程总承包和工程项目管理企业的指导意见（建市［2003］30号）

关于培育发展工程总承包和工程项目管理企业的指导意见

建市［2003］30号

各省、自治区建设厅，直辖市建委（规委），国务院有关部门建设司，总后基建营房部，新疆生产建设兵团建设局，中央管理的有关企业：

为了深化我国工程建设项目组织实施方式改革，培育发展专业化的工程总承包和工程项目管理企业，现提出指导意见如下：

一、推行工程总承包和工程项目管理的重要性和必要性

工程总承包和工程项目管理是国际通行的工程建设项目组织实施方式。积极推行工程总承包和工程项目管理，是深化我国工程建设项目组织实施方式改革，提高工程建设管理水平，保证工程质量和投资效益，规范建筑市场秩序的重要措施；是勘察、设计、施工、监理企业调整经营结构，增强综合实力，加快与国际工程承包和管理方式接轨，适应社会主义市场经济发展和加入世界贸易组织后新形势的必然要求；是贯彻党的十六大关于"走出去"的发展战略，积极开拓国际承包市场，带动我国技术、机电设备及工程材料的出口，促进劳务输出，提高我国企业国际竞争力的有效途径。

各级建设行政主管部门要统一思想，提高认识，采取有效措施，切实加强对工程总承包和工程项目管理活动的指导，及时总结经验，促进我国工程总承包和工程项目管理的健康发展。

二、工程总承包的基本概念和主要方式

（一）工程总承包是指从事工程总承包的企业（以下简称工程总承包企业）受业主委托，按照合同约定对工程项目的勘察、设计、采购、施工、试运行（竣工验收）等实行全过程或若干阶段的承包。

（二）工程总承包企业按照合同约定对工程项目的质量、工期、造价等向业主负责。工程总承包企业可依法将所承包工程中的部分工作发包给具有相应资质的分包企业；分包企业按照分包合同的约定对总承包企业负责。

（三）工程总承包的具体方式、工作内容和责任等，由业主与工程总承包企业在合同中约定。工程总承包主要有如下方式：

1、设计采购施工（EPC）/交钥匙总承包

设计采购施工总承包是指工程总承包企业按照合同约定，承担工程项目的设计、采购、施工、试运行服务等工作，并对承包工程的质量、安全、工期、造价全面负责。

交钥匙总承包是设计采购施工总承包业务和责任的延伸，最终是向业主提交一个满足使用功能、具备使用条件的工程项目。

2、设计-施工总承包（D-B）

设计-施工总承包是指工程总承包企业按照合同约定，承担工程项目设计和施工，并对承包工程的质量、安全、工期、造价全面负责。

根据工程项目的不同规模、类型和业主要求，工程总承包还可采用设计-采购总承包（E-P）、采购-施工总承包(P-C)等方式。

三、工程项目管理的基本概念和主要方式

（一）工程项目管理是指从事工程项目管理的企业（以下简称工程项目管理企业）受业主委托，按照合同约定，代表业主对工程项目的组织实施进行全过程或若干阶段的管理和服务。

（二）工程项目管理企业不直接与该工程项目的总承包企业或勘察、设计、供货、施工等企业签订合同，但可以按合同约定，协助业主与工程项目的总承包企业或勘察、设计、供货、施工等企业签订合同，并受业主委托监督合同的履行。

（三）工程项目管理的具体方式及服务内容、权限、取费和责任等，由业主与工程项目管理企业在合同中约定。工程项目管理主要有如下方式：

1、项目管理服务（PM）

项目管理服务是指工程项目管理企业按照合同约定，在工程项目决策阶段，为业主编制可行性研究报告，进行可行性分析和项目策划；在工程项目实施阶段，为业主提供招标代理、设计管理、采购管理、施工管理和试运行（竣工验收）等服务，代表业主对工程项目进行质量、安全、进度、费用、合同、信息等管理和控制。工程项目管理企业一般应按照合同约定承担相应的管理责任。

2、项目管理承包（PMC）

项目管理承包是指工程项目管理企业按照合同约定，除完成项目管理服务（PM）的全部工作内容外，还可以负责完成合同约定的工程初步设计（基础工程设计）等工作。对于需要完成工程初步设计（基础工程设计）工作的工程项目管理企业，应当具有相应的工程设计资质。项目管理承包企业一般应当按照合同约定承担一定的管理风险和经济责任。

根据工程项目的不同规模、类型和业主要求，还可采用其他项目管理方式。

四、进一步推行工程总承包和工程项目管理的措施

（一）鼓励具有工程勘察、设计或施工总承包资质的勘察、设计和施工企业，通过改造和重组，建立与工程总承包业务相适应的组织机构、项目管理体系，充实项目管理专业人员，提高融资能力，发展成为具有设计、采购、施工（施工管理）综合功能的工程公司，在其勘察、设计或施工总承包资质等级许可的工程项目范围内开展工程总承包业务。

工程勘察、设计、施工企业也可以组成联合体对工程项目进行联合总承包。

（二）鼓励具有工程勘察、设计、施工、监理资质的企业，通过建立与工程项目管理业务相适应的组织机构、项目管理体系，充实项目管理专业人员，按照有关资质管理规定在其资质等级许可的工程项目范围内开展相应的工程项目管理业务。

（三）打破行业界限，允许工程勘察、设计、施工、监理等企业，按照有关规定申请取得其他相应资质。

（四）工程总承包企业可以接受业主委托，按照合同约定承担工程项目管理业务，但不应在同一个工程项目上同时承担工程总承包和工程项目管理业务，也不应与承担工程总承包或者工程项目管理业务的另一方企业有隶属关系或者其他利害关系。

（五）对于依法必须实行监理的工程项目，具有相应监理资质的工程项目管理企业受业主委托进行项目管理，业主可不再另行委托工程监理，该工程项目管理企业依法行使监理权利，承担监理责任；没有相应监理资质的工程项目管理企业受业主委托进行项目管理，业主应当委托监理。

（六）各级建设行政主管部门要加强与有关部门的协调，认真贯彻《国务院办公厅转发外经贸部等部门关于大力发展对外承包工程意见的通知》（国办发［2000］32号）精神，使有关融资、担保、税收等方面的政策落实到重点扶持发展的工程总承包企业和工程项目管理企业，增强其国际竞争实力，积极开拓国际市场。

鼓励大型设计、施工、监理等企业与国际大型工程公司以合资或合作的方式，组建国际型工程公司或项目管理公司，参加国际竞争。

（七）提倡具备条件的建设项目，采用工程总承包、工程项目管理方式组织建设。

鼓励有投融资能力的工程总承包企业，对具备条件的工程项目，根据业主的要求，按照建设-转让（BT）、建设-经营-转让（BOT）、建设-拥有-经营（BOO）、建设-拥有-经营-转让（BOOT）等方式组织实施。

（八）充分发挥行业协会和高等院校的作用，进一步开展工程总承包和工程项目管理的专业培训，培养工程总承包和工程项目管理的专业人才，适应国内外工程建设的市场需要。

有条件的行业协会、高等院校和企业等，要加强对工程总承包和工程项目管理的理论研究，开发工程项目管理软件，促进我国工程总承包和工程项目管理水平的提高。

（九）本指导意见自印发之日起实施。1992年11月17日建设部颁布的《设计单位进行工程总承包资格管理的有关规定》（建设［1992］805号）同时废止。

中华人民共和国建设部

二○○三年二月十三日


关于印发《建设工程项目管理试行办法》的通知（建市［2004］200号）

关于印发《建设工程项目管理试行办法》的通知

建市［2004］200号

各省、自治区建设厅，直辖市建委，国务院有关部门建设司，解放军总后营房部，山东、江苏省建管局，新疆生产建设兵团建设局，中央管理的有关企业：

现将《建设工程项目管理试行办法》印发给你们，请结合本地区、本部门实际情况认真贯彻执行。执行中有何问题，请及时告我部建筑市场管理司。

中华人民共和国建设部

二○○四年十一月十六日

建设工程项目管理试行办法

第一条［目的和依据］为了促进我国建设工程项目管理健康发展，规范建设工程项目管理行为，不断提高建设工程投资效益和管理水平，依据国家有关法律、行政法规，制定本办法。

第二条［适用范围］凡在中华人民共和国境内从事工程项目管理活动，应当遵守本办法。

本办法所称建设工程项目管理，是指从事工程项目管理的企业（以下简称项目管理企业），受工程项目业主方委托，对工程建设全过程或分阶段进行专业化管理和服务活动。

第三条［企业资质］项目管理企业应当具有工程勘察、设计、施工、监理、造价咨询、招标代理等一项或多项资质。

工程勘察、设计、施工、监理、造价咨询、招标代理等企业可以在本企业资质以外申请其他资质。企业申请资质时，其原有工程业绩、技术人员、管理人员、注册资金和办公场所等资质条件可合并考核。

第四条［执业资格］从事工程项目管理的专业技术人员，应当具有城市规划师、建筑师、工程师、建造师、监理工程师、造价工程师等一项或者多项执业资格。

取得城市规划师、建筑师、工程师、建造师、监理工程师、造价工程师等执业资格的专业技术人员，可在工程勘察、设计、施工、监理、造价咨询、招标代理等任何一家企业申请注册并执业。

取得上述多项执业资格的专业技术人员，可以在同一企业分别注册并执业。

第五条［服务范围］项目管理企业应当改善组织结构，建立项目管理体系，充实项目管理专业人员，按照现行有关企业资质管理规定，在其资质等级许可的范围内开展工程项目管理业务。

第六条［服务内容］工程项目管理业务范围包括：

（一）协助业主方进行项目前期策划，经济分析、专项评估与投资确定；

（二）协助业主方办理土地征用、规划许可等有关手续；

（三）协助业主方提出工程设计要求、组织评审工程设计方案、组织工程勘察设计招标、签订勘察设计合同并监督实施，组织设计单位进行工程设计优化、技术经济方案比选并进行投资控制；

（四）协助业主方组织工程监理、施工、设备材料采购招标；

（五）协助业主方与工程项目总承包企业或施工企业及建筑材料、设备、构配件供应等企业签订合同并监督实施；

（六）协助业主方提出工程实施用款计划，进行工程竣工结算和工程决算，处理工程索赔，组织竣工验收，向业主方移交竣工档案资料；

（七）生产试运行及工程保修期管理，组织项目后评估；

（八）项目管理合同约定的其他工作。

第七条［委托方式］工程项目业主方可以通过招标或委托等方式选择项目管理企业，并与选定的项目管理企业以书面形式签订委托项目管理合同。合同中应当明确履约期限，工作范围，双方的权利、义务和责任，项目管理酬金及支付方式，合同争议的解决办法等。

工程勘察、设计、监理等企业同时承担同一工程项目管理和其资质范围内的工程勘察、设计、监理业务时，依法应当招标投标的应当通过招标投标方式确定。

施工企业不得在同一工程从事项目管理和工程承包业务。

第八条［联合投标］两个及以上项目管理企业可以组成联合体以一个投标人身份共同投标。联合体中标的，联合体各方应当共同与业主方签定委托项目管理合同，对委托项目管理合同的履行承担连带责任。联合体各方应签订联合体协议，明确各方权利、义务和责任，并确定一方作为联合体的主要责任方，项目经理由主要责任方选派。

第九条［合作管理］项目管理企业经业主方同意，可以与其他项目管理企业合作，并与合作方签定合作协议，明确各方权利、义务和责任。合作各方对委托项目管理合同的履行承担连带责任。

第十条［管理机构］项目管理企业应当根据委托项目管理合同约定，选派具有相应执业资格的专业人员担任项目经理，组建项目管理机构，建立与管理业务相适应的管理体系，配备满足工程项目管理需要的专业技术管理人员，制定各专业项目管理人员的岗位职责，履行委托项目管理合同。

工程项目管理实行项目经理责任制。项目经理不得同时在两个及以上工程项目中从事项目管理工作。

第十一条［服务收费］工程项目管理服务收费应当根据受委托工程项目规模、范围、内容、深度和复杂程度等，由业主方与项目管理企业在委托项目管理合同中约定。

工程项目管理服务收费应在工程概算中列支。

第十二条［执业原则］在履行委托项目管理合同时，项目管理企业及其人员应当遵守国家现行的法律法规、工程建设程序，执行工程建设强制性标准，遵守职业道德，公平、科学、诚信地开展项目管理工作。

第十三条［奖励］业主方应当对项目管理企业提出并落实的合理化建议按照相应节省投资额的一定比例给予奖励。奖励比例由业主方与项目管理企业在合同中约定。

第十四条［禁止行为］项目管理企业不得有下列行为：

（一）与受委托工程项目的施工以及建筑材料、构配件和设备供应企业有隶属关系或者其他利害关系；

（二）在受委托工程项目中同时承担工程施工业务；

（三）将其承接的业务全部转让给他人，或者将其承接的业务肢解以后分别转让给他人；

（四）以任何形式允许其他单位和个人以本企业名义承接工程项目管理业务；

（五）与有关单位串通，损害业主方利益，降低工程质量。

第十五条［禁止行为］项目管理人员不得有下列行为：

（一）取得一项或多项执业资格的专业技术人员，不得同时在两个及以上企业注册并执业。

（二）收受贿赂、索取回扣或者其他好处；

（三）明示或者暗示有关单位违反法律法规或工程建设强制性标准，降低工程质量。

第十六条［监督管理］国务院有关专业部门、省级政府建设行政主管部门应当加强对项目管理企业及其人员市场行为的监督管理，建立项目管理企业及其人员的信用评价体系，对违法违规等不良行为进行处罚。

第十七条［行业指导］各行业协会应当积极开展工程项目管理业务培训，培养工程项目管理专业人才，制定工程项目管理标准、行为规则，指导和规范建设工程项目管理活动，加强行业自律，推动建设工程项目管理业务健康发展。

第十八条本办法由建设部负责解释。

第十九条本办法自2004年12月1日起执行。


关于印发《关于在房地产开发项目中推行工程建设合同担保的若干规定（试行）》的通知（建市［2004］137号）

关于印发《关于在房地产开发项目中推行工程

建设合同担保的若干规定（试行）》的通知

建市［2004］137号

各省、自治区建设厅，直辖市建委及有关部门，计划单列市建委（建设局），新疆生产建设兵团建设局，解放军总后营房部：

《关于在房地产开发项目中推行工程建设合同担保的若干规定（试行）》已征得有关部门原则同意，现印发给你们，请结合实际贯彻落实。

中华人民共和国建设部

二○○四年八月六日

关于在房地产开发项目中推行工程建设

合同担保的若干规定（试行）

第一章总则

第一条为进一步规范建筑市场主体行为，降低工程风险，保障从事建设工程活动各方的合法权益和维护社会稳定，根据《中华人民共和国建筑法》、《中华人民共和国招标投标法》、《中华人民共和国合同法》、《中华人民共和国担保法》及有关法律法规，制定本规定。

第二条工程建设合同造价在1000万元以上的房地产开发项目（包括新建、改建、扩建的项目），适用本规定。其他建设项目可参照本规定执行。

第三条本规定所称工程建设合同担保，是指在工程建设活动中，根据法律法规规定或合同约定，由担保人向债权人提供的，保证债务人不履行债务时，由担保人代为履行或承担责任的法律行为。

本规定所称担保的有效期，是指债权人要求担保人承担担保责任的权利存续期间。在有效期内，债权人有权要求担保人承担担保责任。有效期届满，债权人要求担保人承担担保责任的实体权利消灭，担保人免除担保责任。

第四条保证人提供的保证方式为一般保证或连带责任保证。

第五条本规定所称担保分为投标担保、业主工程款支付担保、承包商履约担保和承包商付款担保。投标担保可采用投标保证金或保证的方式。业主工程款支付担保，承包商履约担保和承包商支付担保应采用保证的方式。当事人对保证方式没有约定或者约定不明确的，按照连带责任保证承担保证责任。

第六条工程建设合同担保的保证人应是中华人民共和国境内注册的有资格的银行业金融机构、专业担保公司。

本规定所称专业担保公司，是指以担保为主要经营范围和主要经营业务，依法登记注册的担保机构。

第七条依法设立的专业担保公司可以承担工程建设合同担保。但是，专业担保公司担保余额的总额不得超过净资产的10倍；单笔担保金额不得超过该担保公司净资产的50%。不符合该条件的，可以与其他担保公司共同提供担保。

第八条工程建设合同担保的担保费用可计入工程造价。

第九条国务院建设行政主管部门负责对工程建设合同担保工作实行统一监督管理，县级以上地方人民政府建设行政主管部门负责对本行政区域内的工程建设合同担保进行监督管理。

第十条各级建设行政主管部门将业主（房地产开发商）、承包商违反本办法的行为记入房地产信息管理系统、建筑市场监督管理系统等不良行为记录及信用评估系统。

第二章业主工程款支付担保

第十一条业主工程款支付担保，是指为保证业主履行工程合同约定的工程款支付义务，由担保人为业主向承包商提供的，保证业主支付工程款的担保。

业主在签订工程建设合同的同时，应当向承包商提交业主工程款支付担保。未提交业主工程款支付担保的建设工程，视作建设资金未落实。

第十二条业主工程款支付担保可以采用银行保函、专业担保公司的保证。

业主支付担保的担保金额应当与承包商履约担保的担保金额相等。

第十三条业主工程款支付担保的有效期应当在合同中约定。合同约定的有效期截止时间为业主根据合同的约定完成了除工程质量保修金以外的全部工程结算款项支付之日起30天至180天。

第十四条对于工程建设合同额超过1亿元人民币以上的工程，业主工程款支付担保可以按工程合同确定的付款周期实行分段滚动担保，但每段的担保金额为该段工程合同额的10-15%。

第十五条业主工程款支付担保采用分段滚动担保的，在业主、项目监理工程师或造价工程师对分段工程进度签字确认或结算，业主支付相应的工程款后，当期业主工程款支付担保解除，并自动进入下一阶段工程的担保。

第十六条业主工程款支付担保与工程建设合同应当由业主一并送建设行政主管部门备案。

第三章投标担保

第十七条投标担保是指由担保人为投标人向招标人提供的，保证投标人按照招标文件的规定参加招标活动的担保。投标人在投标有效期内撤回投标文件，或中标后不签署工程建设合同的，由担保人按照约定履行担保责任。

第十八条投标担保可采用银行保函、专业担保公司的保证，或定金（保证金）担保方式，具体方式由招标人在招标文件中规定。

第十九条投标担保的担保金额一般不超过投标总价的2%，最高不得超过80万元人民币。

第二十条投标人采用保证金担保方式的，招标人与中标人签订合同后5个工作日内，应当向中标人和未中标的投标人退还投标保证金。

第二十一条投标担保的有效期应当在合同中约定。合同约定的有效期截止时间为投标有效期后的30天至180天。

第二十二条除不可抗力外，中标人在截标后的投标有效期内撤回投标文件，或者中标后在规定的时间内不与招标人签订承包合同的，招标人有权对该投标人所交付的保证金不予返还；或由保证人按照下列方式之一，履行保证责任：

（一）代承包商向招标人支付投标保证金，支付金额不超过双方约定的最高保证金额；

（二）招标人依法选择次低标价中标，保证人向招标人支付中标价与次低标价之间的差额，支付金额不超过双方约定的最高保证金额；

（三）招标人依法重新招标，保证人向招标人支付重新招标的费用，支付金额不超过双方约定的最高保证金额。

第四章承包商履约担保

第二十三条承包商履约担保，是指由保证人为承包商向业主提供的，保证承包商履行工程建设合同约定义务的担保。

第二十四条承包商履约担保的担保金额不得低于工程建设合同价格（中标价格）的10%。采用经评审的最低投标价法中标的招标工程，担保金额不得低于工程合同价格的15%。

第二十五条承包商履约担保的方式可采用银行保函、专业担保公司的保证。具体方式由招标人在招标文件中作出规定或者在工程建设合同中约定。

第二十六条承包商履约担保的有效期应当在合同中约定。合同约定的有效期截止时间为工程建设合同约定的工程竣工验收合格之日后30天至180天。

第二十七条承包商由于非业主的原因而不履行工程建设合同约定的义务时，由保证人按照下列方式之一，履行保证责任：

（一）向承包商提供资金、设备或者技术援助，使其能继续履行合同义务；

（二）直接接管该项工程或者另觅经业主同意的有资质的其他承包商，继续履行合同义务，业主仍按原合同约定支付工程款，超出原合同部分的，由保证人在保证额度内代为支付；

（三）按照合同约定，在担保额度范围内，向业主支付赔偿金。

第二十八条业主向保证人提出索赔之前，应当书面通知承包商，说明其违约情况并提供项目总监理工程师及其监理单位对承包商违约的书面确认书。如果业主索赔的理由是因建筑工程质量问题，业主还需同时提供建筑工程质量检测机构出具的检测报告。

第二十九条同一银行分支行或专业担保公司不得为同一工程建设合同提供业主工程款支付担保和承包商履约担保。

第五章承包商付款担保

第三十条承包商付款担保，是指担保人为承包商向分包商、材料设备供应商、建设工人提供的，保证承包商履行工程建设合同的约定向分包商、材料设备供应商、建设工人支付各项费用和价款，以及工资等款项的担保。

第三十一条承包商付款担保可以采用银行保函、专业担保公司的保证。

第三十二条承包商付款担保的有效期应当在合同中约定。合同约定的有效期截止时间为自各项相关工程建设分包合同（主合同）约定的付款截止日之后的30天至180天。

第三十三条承包商不能按照合同约定及时支付分包商、材料设备供应商、工人工资等各项费用和价款的，由担保人按照担保函或保证合同的约定承担担保责任。


关于加强房屋建筑和市政基础设施工程项目施工招标投标行政监督工作的若干意见（建市［2005］208号）

关于加强房屋建筑和市政基础设施

工程项目施工招标投标行政监督工作的若干意见

建市［2005］208号

各省、自治区建设厅，直辖市建委，江苏省、山东省建管局，新疆生产建设兵团建设局，解放军总后营房部工程管理局，计划单列市建委：

近年来，各地建设行政主管部门以建立统一、开放、竞争、有序的建筑市场为目标，不断深化招标投标体制改革，完善招标投标法律法规，依法履行行政监督职能，健全建设工程交易中心的服务功能，使招标投标工作和建设工程交易中心建设取得了新的进展。为进一步规范房屋建筑和市政基础设施工程项目（以下简称工程项目）的施工招标投标活动，维护市场秩序，保证工程质量，根据《国务院办公厅关于进一步规范招投标活动的若干意见》（国办发［2004］56号）精神，现就加强招标投标行政监督的有关工作提出如下意见。

一、明确招标人自行办理招标事宜的条件和监督程序

依法必须进行招标的工程项目，招标人自行办理施工招标事宜的，应当在发布招标公告或者发出投标邀请书的5日前，向建设行政主管部门备案，以证明其具备以下编制招标文件和组织评标的能力：具有项目法人资格或者法人资格；有从事同类工程招标的经验；有与招标项目规模和复杂程度相适应的工程技术、概预算、财务和工程管理等方面的专业技术力量，即招标人应当具有3名以上本单位的中级以上职称的工程技术经济人员，并熟悉和掌握招标投标有关法规，并且至少包括1名在本单位注册的造价工程师。

建设行政主管部门在收到招标人自行办理招标事宜的备案材料后，应当对照标准及时进行核查，发现招标人不具备自行办理招标事宜的条件或者在备案材料中弄虚作假的，应当依法责令其改正，并且要求其委托具有相应资格的工程建设项目招标代理机构（以下简称招标代理机构）代理招标。

二、完善资格审查制度

资格审查分为资格预审和资格后审，一般使用合格制的资格审查方式。

在工程项目的施工招标中，除技术特别复杂或者具有特殊专业技术要求的以外，提倡实行资格后审。实行资格预审的，提倡招标人邀请所有资格预审合格的潜在投标人（以下简称合格申请人）参加投标。

依法必须公开招标的工程项目的施工招标实行资格预审，并且采用经评审的最低投标价法评标的，招标人必须邀请所有合格申请人参加投标，不得对投标人的数量进行限制。

依法必须公开招标的工程项目的施工招标实行资格预审，并且采用综合评估法评标的，当合格申请人数量过多时，一般采用随机抽签的方法，特殊情况也可以采用评分排名的方法选择规定数量的合格申请人参加投标。其中，工程投资额1000万元以上的工程项目，邀请的合格申请人应当不少于9个；工程投资额1000万元以下的工程项目，邀请的合格申请人应当不少于7个。

实行资格后审的，招标文件应当设置专门的章节，明确合格投标人的条件、资格后审的评审标准和评审方法。

实行资格预审的，资格预审文件应当明确合格申请人的条件、资格预审的评审标准和评审方法、合格申请人过多时将采用的选择方法和拟邀请参加投标的合格申请人数量等内容。资格预审文件一经发出，不得擅自更改。确需更改的，应当将更改的内容通知所有已经获取资格预审文件的潜在投标人。

对潜在投标人或者投标人的资格审查必须充分体现公开、公平、公正的原则，不得提出高于招标工程实际情况所需要的资质等级要求。资格审查中还应当注重对拟选派的项目经理（建造师）的劳动合同关系、参加社会保险、正在施工和正在承接的工程项目等方面情况的审查。要严格执行项目经理管理规定的要求，一个项目经理（建造师）只宜担任一个施工项目的管理工作，当其负责管理的施工项目临近竣工，并已经向发包人提出竣工验收申请后，方可参加其他工程项目的投标。

三、深化对评标专家和评标活动的管理

各地要不断深化对已经建立的评标专家名册的管理，建立对评标专家的培训教育、定期考核和准入、清出制度。要强化对评标专家的职业道德教育和纪律约束，有组织、有计划地组织培训学习和交流研讨，提高评标专家的综合素质。对不能胜任评标工作或者有不良行为记录的评标专家，应当暂停或者取消其评标专家资格。

工程项目的评标专家应当从建设部或者省、自治区、直辖市建设行政主管部门组建的专家名册内抽取，抽取工作应当在建设工程交易中心内进行，并采取必要的保密措施，参与抽取的所有人员应当在抽取清单上签字。评标委员会中招标人的代表应当具备评标专家的相应条件。

评标工作应当在建设工程交易中心进行，有条件的地方应当建立评标监控系统。评标时间在1天以上的，应当采取必要的隔离措施，隔断评委与外界，尤其是与投标人的联系。提倡采用电子招标、电子投标和计算机辅助评标等现代化的手段，提高招标投标的效率和评标结果的准确性、公正性。

四、积极推行工程量清单计价方式招标

各地要进一步在国有资金投资的工程项目中推行《建设工程工程量清单计价规范》（以下简称《计价规范》）。工程量清单作为招标文件的重要组成部分，应当本着严格、准确的原则，依据《计价规范》的规定进行编制。

提倡在工程项目的施工招标中设立对投标报价的最高限价，以预防和遏制串通投标和哄抬标价的行为。招标人设定最高限价的，应当在投标截止日3天前公布。

五、探索实行科学、公正、合理的评标方法

各地要深化对经评审的最低投标价法、综合评估法等评标方法的研究，制定更加明确的标准，尤其要突出《计价规范》所要求的技术与经济密切结合的特点。

对于具有通用技术和性能标准的一般工程，当采用经评审的不低于成本的最低投标价法时，提倡对技术部分采用合格制评审的方法。对可能低于成本的投标，评标委员会不仅要审查投标报价是否存在漏项或者缺项，是否符合招标文件规定的要求，还应当从技术和经济相结合的角度，对工程内容是否完整，施工方法是否正确，施工组织和技术措施是否合理、可行，单价和费用的组成、工料机消耗及费用、利润的确定是否合理，主要材料的规格、型号、价格是否合理，有无具有说服力的证明材料等方面进行重点评审。在充分发挥招标投标机制实现社会资源合理分配的同时，要防止恶意的、不理性的"低价抢标"行为，维护正当的竞争秩序。

在推行经评审的最低投标价法的同时，除了要完善与评标程序、评标标准有关的规定外，还应当积极推行工程担保制度的实施，按市场规律建立风险防范机制。国有资金投资的工程项目实行担保的，应当由金融机构或者具有风险防范能力的专业担保机构实施担保。对于以价格低为理由，在合同履行中偷工减料、减少必要的安全施工措施和设施、拖延工期、拖欠农民工工资、降低工程质量标准等行为，要予以公开曝光，依法处理，并记入信用档案。

对于技术复杂的工程项目，可以采用综合评估的方法，但不能任意提高技术部分的评分比重，一般技术部分的分值权重不得高于40％，商务部分的分值权重不得少于60％。

所有的评标标准和方法必须在招标文件中详细载明，招标文件未载明评标的具体标准和方法的，或者评标委员会使用与招标文件规定不一致的评标标准和方法的，评标结果无效，应当依法重新评标或者重新招标。招标文件应当将投标文件存在重大偏差和应当废除投标的情形集中在一起进行表述，并要求表达清晰、含义明确。严禁针对某一投标人的特点，采取"量体裁衣"等手法确定评标的标准和方法，对这类行为应当视为对投标人实行歧视待遇，要按照法律、法规、规章的相关规定予以处理。

六、建立中标候选人的公示制度，加强对确定中标人的管理

各地应当建立中标候选人的公示制度。采用公开招标的，在中标通知书发出前，要将预中标人的情况在该工程项目招标公告发布的同一信息网络和建设工程交易中心予以公示，公示的时间最短应当不少于2个工作日。

确定中标人必须以评标委员会出具的评标报告为依据，严格按照法定的程序，在规定的时间内完成，并向中标人发出中标通知书。对于拖延确定中标人、随意更换中标人、向中标人提出额外要求甚至无正当理由拒不与中标人签署合同的招标人，要依法予以处理。

七、建立和完善各管理机构之间的联动机制，监督合同的全面履行

各地建设行政主管部门应当进一步建立和完善建筑市场与招标投标、资质和资格、工程造价、质量和安全监督等管理机构之间的相互联动机制，相互配合，加强对合同履行的监督管理，及时发现和严厉查处中标后随意更换项目经理（建造师）、转包、违法分包、任意进行合同变更、不合理地增加合同价款、拖延支付工程款、拖延竣工结算等违法、违规和违约行为，促进合同的全面履行，营造诚信经营、忠实履约的市场环境。同时，要建立工程信息和信用档案管理系统，及时、全面地掌握工程项目的进展情况和合同履约情况，对于发现的不良行为和违法行为，要及时予以查处，并计入相应责任单位和责任人的信用档案，向社会公布。

八、加强对招标代理机构的管理，维护招标代理市场秩序

招标代理机构必须遵循《民法通则》和《合同法》的规定，订立工程招标代理合同，严格履行民事代理责任。招标代理服务费原则上向招标人收取。

各地建设行政主管部门要在严格招标代理机构资格市场准入的基础上，加强对招标代理机构承接业务后的行为管理，重点是代理合同的签订、代理项目专职人员的落实、在代理过程中签字、盖章手续的履行等。应当尽快建立和实施对招标代理机构及其专职人员的清出制度，严厉打击挂靠，出让代理资格，通过采用虚假招标、串通投标等违法方式操纵招标结果，违反规定将代理服务费转嫁给投标人或者中标人，以及以赢利为目的高价出售资格预审文件和招标文件等行为。对上述行为，经查证核实的，除依法对招标代理机构进行处理外，还应当将负有直接和相关责任的专职人员清出招标代理机构。

各地工程招标投标行政监督机构和建设工程招标投标行业社团组织应当建立对招标代理机构专职人员的继续教育制度，通过不断的培训教育，提高其业务水平、综合素质和工程招标代理的服务质量。

各地建设行政主管部门要积极推动工程招标投标行业社团组织的建设，充分发挥行业社团组织的特点和优势，建立和完善工程招标投标行业自律机制，包括行业技术规范、行业行为准则以及行业创建活动等，规范和约束工程招标代理机构的行为，维护工程招标投标活动的秩序。

九、继续推进建设工程交易中心的建设与管理，充分发挥建设工程交易中心的作用

建设工程交易中心是经省级以上建设行政主管部门批准设立，为工程项目的交易活动提供服务的特殊场所，应当为非盈利性质的事业单位。各地建设行政主管部门要全面贯彻落实《国务院办公厅转发建设部、国家计委、监察部关于健全和规范有形建筑市场若干意见的通知》（国办发［2002］21号）要求，加强对建设工程交易中心的管理，继续做好与纪检监察及其他有关部门的协调工作，强化对建设工程交易中心的监督、指导和考核，及时研究、解决实际工作中遇到的困难和问题，完善服务设施，规范服务行为，提高服务质量。

建设工程交易中心要在充分发挥现有服务功能的基础上，积极拓展服务范围、服务内容和服务领域，为工程项目的交易活动提供全面、规范和高效的服务。当前要重点做好以下两个方面的工作：一是为全国建筑市场与工程项目招标投标的信用体系建设提供信息网络平台，为建筑市场参与各方提供真实、准确、便捷的信用状况服务，为营造诚实守信、失信必惩的建筑市场环境，提高整个行业的信用水平，推进建设领域诚信建设创造条件。各地可以以项目经理（建造师）的联网管理作为试点，取得经验后逐步向其他方面拓展。二是建立档案管理制度，加强对工程项目交易档案的管理，及时收集和整理建设工程交易活动中产生的各类文字、音像、图片资料和原始记录，并妥善保存档案资料。

十、切实加强工程项目施工招标投标活动的监督管理

各地建设行政主管部门要切实加强对工程项目施工招标投标活动的监督管理工作，依法履行好行政监督职能。

对于招标投标活动中的各个重要环节，应当通过完善方式、明确重点来实施有效的监督。在监督的对象上，要以国有资金投资的工程项目为重点，对非国有资金投资的工程项目的施工招标投标活动，可以转变方式，突出重点；在监督的主体上，要以招标人、招标代理机构和评标委员会为重点；在监督的方法上，除了全过程监督外，要进一步创新方法，将有针对性的过程监督和随机监督有机地结合起来，提高行政监督的效率和权威。同时，要注意发挥建设工程交易中心的作用，相互配合，形成合力，共同推进招标投标工作水平的提高。

要按照国家七部委颁发的《工程建设项目招标投标活动投诉处理办法》的要求，进一步加强招标投标活动中的投诉处理工作，建立和完善公正、高效的投诉处理机制，及时受理和妥善处理投诉，查处投诉处理中发现的违法行为。

招标投标监督管理机构是受建设行政主管部门委托，依法对工程项目的招标投标活动实施监督的职能机构，各地要积极、认真地解决好工程招标投标监督管理机构的编制、人员和经费等问题，为工程项目招标投标的监督提供保障，同时要加强工程招标投标监督管理机构的廉政建设和所属工作人员的教育和培训，提高依法监督和依法行政的水平。

中华人民共和国建设部

二○○五年十月十日


关于严禁政府投资项目使用带资承包方式进行建设的通知（建市［2006］6号）

关于严禁政府投资项目使用带资承包方式进行建设的通知

建市［2006］6号

各省、自治区、直辖市人民政府：

近年来，一些地方政府和部门要求建筑业企业以带资承包的方式建设新的工程项目；同时也有一些建筑业企业以承诺带资承包作为竞争手段，承揽政府投资项目。上述行为严重干扰了国家对固定资产投资的宏观调控，扰乱了建筑市场秩序，同时由于超概算资金落实难度大，造成了拖欠工程款和农民工工资。为贯彻落实《国务院关于投资体制改革的决定》和《国务院办公厅转发建设部等部门关于进一步解决建设领域拖欠工程款问题意见的通知》精神，加强政府投资项目管理，完善宏观调控，防止政府投资项目超概算，维护建筑市场秩序，防止拖欠工程款和农民工工资，特通知如下：

一、政府投资项目一律不得以建筑业企业带资承包的方式进行建设，不得将建筑业企业带资承包作为招投标条件；严禁将此类内容写入工程承包合同及补充条款，同时要对政府投资项目实行告知性合同备案制度。

政府投资项目是指使用各类政府投资资金，包括预算内资金、各类专项建设基金、国际金融组织和外国政府贷款的国家主权外债资金建设的项目。党政机关（包括党的机关、人大机关、行政机关、政协机关、审判机关、检察机关，以及工会、共青团、妇联等人民团体）及财政拨款的事业单位自筹资金建设的项目，视同政府投资项目适用本通知，采用BOT、BOOT、BOO方式建设的政府投资项目可不适用本通知。

带资承包是指建设单位未全额支付工程预付款或未按工程进度按月支付工程款（不含合同约定的质量保证金），由建筑业企业垫款施工。

二、各级发展改革、财政、建设等有关部门，要在各自职责范围内加强对政府投资项目的管理，严禁带资承包。

各级发展改革及有关审批部门要把好工程建设项目审核关，不得批准建设资金来源不落实的政府投资项目；各商业银行要据实出具项目开工前的项目资金存款证明；各级财政部门要对工程建设过程中的资金进行监管；各级建设行政主管部门在发放施工许可时要严格审验资金到位情况，对建设资金不落实的，不予发放施工许可证。

三、对于使用带资承包方式建设的政府投资项目，一经发现，有关部门要按照有关法律法规对该建设单位进行查处并依法进行行政处罚；建设等部门应停止办理其报建手续，对该项目不予竣工验收备案；发展改革等有关部门对该单位新建项目给予制约；对于在工程建设过程中抽逃资金的，财政部门要立即停止该项目的资金拨付。

有关部门要建立健全建筑业企业不良信用档案制度，对于违反规定的企业，给予相应处罚。对以带资承包方式承揽政府投资项目的施工总承包企业和以带资承包方式承揽专业分包工程、劳务工程的专业分包企业、劳务分包企业，一经发现，有关部门要按照有关法律法规对该企业依法进行查处。

银行等金融机构应加强对建设项目的授信审查和贷款管理，在借款合同中明确约定不得利用银行贷款带资承包政府投资项目。对违反约定的，应限期追回银行信贷资金，并通过人民银行信贷登记咨询系统向其他银行通报，各银行不得再对该企业提供信贷支持。对于违反本通知规定的银行，金融监管部门应予以处罚。

四、各地区、各部门及各有关单位要严格政府投资项目管理,有关部门要加强对政府投资项目的监督检查。对违反本通知有关规定，把关不严，造成工作失误的，视情节轻重追究直接责任人和主要领导的责任。

五、各有关部门要在职责范围内对政府投资项目是否使用带资承包进行建设情况进行稽察。任何单位或个人对违反本通知规定使用带资承包方式进行建设的政府投资项目，以及该项目的主管部门和承建该项目的建筑业企业，都有权向建设部门、发展改革部门和财政部门予以举报。

本通知自下发之日起实行。原建建［1996］347号《关于严格禁止在工程建设中带资承包的通知》同时废止。

中华人民共和国建设部

中华人民共和国国家发展和改革委员会

中华人民共和国财政部

中国人民银行

二○○六年一月四日


建筑市场诚信行为信息管理办法（建市［2007］9号）

建筑市场诚信行为信息管理办法

建市〔2007〕9号

第一条为进一步规范建筑市场秩序，健全建筑市场诚信体系，加强对建筑市场各方主体的监管，营造诚实守信的市场环境，根据《建筑法》、《招标投标法》、《建设工程勘察设计管理条例》、《建设工程质量管理条例》、《建设工程安全生产管理条例》等有关法律法规，制定本办法。

第二条本办法所称建筑市场各方主体是指建设项目的建设单位和参与工程建设活动的勘察、设计、施工、监理、招标代理、造价咨询、检测试验、施工图审查等企业或单位以及相关从业人员。

第三条本办法所称诚信行为信息包括良好行为记录和不良行为记录。

良好行为记录指建筑市场各方主体在工程建设过程中严格遵守有关工程建设的法律、法规、规章或强制性标准，行为规范，诚信经营，自觉维护建筑市场秩序，受到各级建设行政主管部门和相关专业部门的奖励和表彰，所形成的良好行为记录。

不良行为记录是指建筑市场各方主体在工程建设过程中违反有关工程建设的法律、法规、规章或强制性标准和执业行为规范， 经县级以上建设行政主管部门或其委托的执法监督机构查实和行政处罚，形成的不良行为记录。《全国建筑市场各方主体不良行为记录认定标准》由建设部制定和颁布。

第四条建设部负责制定全国统一的建筑市场各方主体的诚信标准；负责指导建立建筑市场各方主体的信用档案；负责建立和完善全国联网的统一的建筑市场信用管理信息平台；负责对外发布全国建筑市场各方主体诚信行为记录信息；负责指导对建筑市场各方主体的信用评价工作。

各省、自治区和直辖市建设行政主管部门负责本地区建筑市场各方主体的信用管理工作，采集、审核、汇总和发布所属各市、县建设行政主管部门报送的各方主体的诚信行为记录，并将符合《全国建筑市场各方主体不良行为记录认定标准》的不良行为记录及时报送建设部。报送内容应包括：各方主体的基本信息、在建筑市场经营和生产活动中的不良行为表现、相关处罚决定等。

各市、县建设行政主管部门按照统一的诚信标准和管理办法，负责对本地区参与工程建设的各方主体的诚信行为进行检查、记录，同时将不良行为记录信息及时报送上级建设行政主管部门。

中央管理企业和工商注册不在本地区的企业的诚信行为记录，由其项目所在地建设行政主管部门负责采集、审核、记录、汇总和公布，逐级上报，同时向企业工商注册所在地的建设行政主管部门通报，建立和完善其信用档案。

第五条各级建设行政主管部门要明确分管领导和承办机构人员，落实责任制，加强对各方主体不良行为的监督检查以及不良行为记录真实性的核查，负责收集、整理、归档、保全不良行为事实的证据和资料，不良行为记录报表要真实、完整、及时报送。

第六条行业协会要协助政府部门做好诚信行为记录、信息发布和信用评价等工作，推进建筑市场动态监管；要完善行业内部监督和协调机制，建立以会员单位为基础的自律维权信息平台，加强行业自律，提高企业及其从业人员的诚信意识。

第七条各省、自治区、直辖市建设行政主管部门应按照《全国建筑市场各方主体不良行为记录认定标准》，自行或通过市、县建设行政主管部门及其委托的执法监督机构，结合建筑市场检查、工程质量安全监督以及政府部门组织的各类执法检查、督查和举报、投诉等工作，采集不良行为记录，并建立与工商、税务、纪检、监察、司法、银行等部门的信息共享机制。

第八条各省、自治区、直辖市建设行政主管部门应根据行政处罚情况，及时公布各方主体的不良行为信息，形成政府监管、行业自律、社会监督的有效约束机制。

第九条各地建设行政主管部门要通过资源整合和组织协调，完善建筑市场和工程现场联动的业务监管体系，在健全建筑市场综合监管信息系统的基础上，建立向社会开放的建筑市场诚信信息平台，做好诚信信息的发布工作。诚信信息平台的建设可依托各地有形建筑市场（建设工程交易中心）的资源条件，避免重复建设和资源浪费。

第十条诚信行为记录实行公布制度。

诚信行为记录由各省、自治区、直辖市建设行政主管部门在当地建筑市场诚信信息平台上统一公布。其中，不良行为记录信息的公布时间为行政处罚决定做出后7日内，公布期限一般为6个月至3年；良好行为记录信息公布期限一般为3年，法律、法规另有规定的从其规定。公布内容应与建筑市场监管信息系统中的企业、人员和项目管理数据库相结合，形成信用档案，内部长期保留。

属于《全国建筑市场各方主体不良行为记录认定标准》范围的不良行为记录除在当地发布外，还将由建设部统一在全国公布，公布期限与地方确定的公布期限相同，法律、法规另有规定的从其规定。各省、自治区、直辖市建设行政主管部门将确认的不良行为记录在当地发布之日起7日内报建设部。

通过与工商、税务、纪检、监察、司法、银行等部门建立的信息共享机制，获取的有关建筑市场各方主体不良行为记录的信息，省、自治区、直辖市建设行政主管部门也应参照本规定在本地区统一公布。

各地建筑市场综合监管信息系统，要逐步与全国建筑市场诚信信息平台实现网络互联、信息共享和实时发布。

第十一条对发布有误的信息，由发布该信息的省、自治区和直辖市建设行政主管部门进行修正，根据被曝光单位对不良行为的整改情况，调整其信息公布期限，保证信息的准确和有效。

省、自治区和直辖市建设行政主管部门负责审查整改结果，对整改确有实效的，由企业提出申请，经批准，可缩短其不良行为记录信息公布期限，但公布期限最短不得少于3个月，同时将整改结果列于相应不良行为记录后，供有关部门和社会公众查询；对于拒不整改或整改不力的单位，信息发布部门可延长其不良行为记录信息公布期限。

行政处罚决定经行政复议、行政诉讼以及行政执法监督被变更或被撤消，应及时变更或删除该不良记录，并在相应诚信信息平台上予以公布，同时应依法妥善处理相关事宜。

第十二条各省、自治区、直辖市建设行政主管部门应加强信息共享，推进各地诚信信息平台的互联互通，逐步开放诚信行为信息，维护建筑市场的统一、开放、竞争、有序。

第十三条各级建设行政主管部门，应当依据国家有关法律、法规和规章，按照诚信激励和失信惩戒的原则，逐步建立诚信奖惩机制，在行政许可、市场准入、招标投标、资质管理、工程担保与保险、表彰评优等工作中，充分利用已公布的建筑市场各方主体的诚信行为信息，依法对守信行为给予激励，对失信行为进行惩处。在健全诚信奖惩机制的过程中，要防止利用诚信奖惩机制设置新的市场壁垒和地方保护。

第十四条各级建设行政主管部门应按照管理权限和属地管理原则建立建筑市场各方主体的信用档案，将信用记录信息与建筑市场监管综合信息系统数据库相结合，实现数据共享和管理联动。

第十五条各省、自治区、直辖市和计划单列市建设行政主管部门可结合本地区实际情况，依据地方性法规对本办法和认定标准加以补充，制订具体实施细则。

第十六条各级建设行政主管部门要按照《最高人民检察院、建设部、交通部、水利部关于在工程建设领域开展行贿犯罪档案试点工作的通知》（高检会〔2004〕2号）要求，准确把握建立工程建设领域行贿犯罪档案查询系统的内容和要求，认真履行职责，加强领导，密切配合，做好工程建设领域行贿犯罪档案查询试点工作，将其纳入建筑市场信用体系建设工作中，逐步建立健全信用档案管理制度和失信惩戒制度。

第十七条对参与工程建设的其他单位（如建筑材料、设备和构配件生产供应单位等）和实行个人注册执业制度的各类从业人员的诚信行为信息，可参照本办法进行管理。

第十八条本办法由建设部负责解释。

第十九条本办法自发布之日起施行。

附件：全国建筑市场各方主体不良行为记录认定标准

建设单位不良行为记录认定标准（A1）

勘察单位不良行为记录认定标准（B1）

设计单位不良行为记录认定标准（C1）

施工单位不良行为记录认定标准（D1）

监理单位不良行为记录认定标准（E1）

招标代理单位不良行为记录认定标准（F1）

造价咨询单位不良行为记录认定标准（G1）

检测机构不良行为记录认定标准（H1）

施工图审查机构不良行为记录认定标准（I1）


一级建造师注册实施办法（建市［2007］101号）

一级建造师注册实施办法

建市〔2007〕101号

一、注册管理体制

第一条为规范一级建造师注册管理工作，依据《行政许可法》、《注册建造师管理规定》（建设部令第153号）和相关法律法规，制定本实施办法。

第二条中华人民共和国境内一级建造师注册管理适用本实施办法。

第三条国务院建设主管部门（以下称建设部）为一级建造师注册机关，负责一级建造师注册审批工作。

省、自治区、直辖市人民政府建设主管部门（以下简称省级建设主管部门），负责本行政区域内一级建造师注册申请受理、初审工作。

国务院铁路、交通、水利、信息产业、民航部门负责全国铁路、公路、港口与航道、水利水电、通信与广电、民航专业一级建造师注册审核工作。

二、注册申报程序

第四条申请人申请注册前，应当受聘于一个具有建设工程施工或勘察、设计、监理、招标代理、造价咨询资质的企业，与聘用企业依法签订聘用劳动合同。申请人向聘用企业如实提供有关申请材料并对内容真实性负责，通过聘用企业向企业工商注册所在地省级建设主管部门提出注册申请。

第五条注册申请实行网上和书面相结合的申报方式。申请人应当在中国建造师网（网址：http://www.coc.gov.cn）上进行填报，网上申报成功后自动生成打印所需申请表。

第六条注册申请包括初始注册、延续注册、变更注册、增项注册、注销注册和重新注册。注册建造师因遗失或污损注册证书、执业印章的，可申请补办或更换。

第七条初始注册

申请人自资格证书签发之日起3年内可申请初始注册。逾期未申请者应当提供相应专业继续教育证明，其学习内容应当符合建设部关于注册建造师继续教育的规定。

申请初始注册的，申请人应当提交下列材料：

（一）《一级建造师初始注册申请表》（附表1-1）；

（二）资格证书、学历证书和身份证明复印件；

（三）申请人与聘用企业签订的聘用劳动合同复印件或申请人所在企业出具的劳动、人事、工资关系证明；

（四）逾期申请初始注册的，应当提供达到继续教育要求证明材料复印件。

申报材料由申请表和（二）、（三）、（四）部分合订后的材料附件组成。

聘用企业将《企业一级建造师初始注册申请汇总表》（附表1-2）和申请人的申请表、材料附件报省级建设主管部门。其中，申请建筑、市政、矿业、机电专业注册的，应当提交申请表一式二份和材料附件一式一份；申请铁路、公路、港口与航道、水利水电、通信与广电、民航专业注册的，应当提交申请表一式三份和材料附件一式二份；申请铁路、公路、港口与航道、水利水电、通信与广电、民航专业增项注册的，每增加一个专业应当增加申请表一式一份和材料附件一式一份。

省级建设主管部门将《省级建设主管部门一级建造师初始注册初审意见表》（附表1-3）、《省级建设主管部门一级建造师初始注册初审汇总表(企业申请人)》（附表1-4）、《省级建设主管部门一级建造师初始注册初审汇总表(专业)》（附表1-5）和申请人的申请表、材料附件报建设部。其中，申请建筑、市政、矿业、机电专业注册的，应当提交申请表一式一份；申请铁路、公路、港口与航道、水利水电、通信与广电、民航专业注册的，应当提交申请表一式二份和材料附件一式一份；申请铁路、公路、港口与航道、水利水电、通信与广电、民航专业增项注册的，每增加一个专业应当增加申请表一式一份和材料附件一式一份。材料报送按《省级建设主管部门一级建造师注册申请材料报送目录》（附表1-6）要求办理。

涉及铁路、公路、港口与航道、水利水电、通信与广电、民航专业申请注册的，建设部将申请人的申请表一式一份和材料附件一式一份送国务院有关专业部门。

国务院有关专业部门对申请人的申报材料进行审核，并填写《国务院有关部门一级建造师初始注册审核意见表》（附表1-7），连同按企业申请人汇总后生成的《国务院有关部门一级建造师初始注册审核汇总表》（附表1-8）移送建设部。

建设部规章D22-

D22-法律法规汇编

第八条延续注册

注册有效期满需继续执业的，应当在注册有效期届满30日前，按照《注册建造师管理规定》第七条、第八条的规定申请延续注册。延续注册的有效期为3年。

申请延续注册的，申请人应当提交下列材料：

（一）《一级注册建造师延续注册申请表》（附表2-1）；

（二）原注册证书；

（三）申请人与聘用企业签订的聘用劳动合同或申请人聘用企业出具的劳动、人事、工资关系证明；

（四）申请人注册有效期内达到继续教育要求证明材料复印件。

申报程序和材料份数按初始注册要求办理。

第九条变更注册

在注册有效期内，发生下列情形的，应当及时申请变更注册。变更注册后，有效期执行原注册证书的有效期。

1、执业企业变更的；

2、所在聘用企业名称变更的；

3、注册建造师姓名变更的。

申请变更注册的，申请人应当提交下列材料：

（一）《一级注册建造师变更注册申请表》（附表3-1）；

（二）注册证书原件和执业印章；

（三）执业企业变更的，应当提供申请人与新聘用企业签订的聘用劳动合同，或申请人聘用企业出具的劳动、人事、工资关系证明，以及工作调动证明复印件（与原聘用企业解除聘用合同或聘用合同到期的证明文件、退休人员的退休证明）；

（四）申请人所在聘用企业名称发生变更的，应当提供变更后的《企业法人营业执照》复印件和企业所在地工商行政主管部门出具的企业名称变更函复印件。

（五）注册建造师姓名变更的，应当提供变更后的身份证明原件或公安机关户籍管理部门出具的有效证明。

第十条增项注册

注册建造师取得相应专业资格证书可申请增项注册。取得增项专业资格证书超过3年未注册的，应当提供该专业最近一个注册有效期继续教育学习证明。准予增项注册后，原专业注册有效截止日期保持不变。

申请增项注册的，申请人应当提交下列材料：

（一）《一级注册建造师增项注册申请表》（附表4-1）；

（二）增项专业资格考试合格证明复印件；

（三）注册证书原件和执业印章；

（四）增项专业达到继续教育要求证明材料复印件。

申报程序和材料份数按初始注册要求办理。

第十一条注销注册

注册建造师有《注册建造师管理规定》第十七条所列情形之一的，由省级建设主管部门办理注销手续。

申请人或其聘用的企业，应当提供下列材料：

（一）《一级注册建造师注销注册申请表》（附表5-1）；

（二）注册证书原件和执业印章；

（三）符合《注册建造师管理规定》第十七条所列情形之一的证明复印件。

注册建造师本人和聘用企业应当及时向省级建设主管部门提出注销注册申请；有关单位和个人有权向注册机关举报；县级以上地方人民政府建设主管部门或者有关部门应当及时告知注册机关。

第十二条重新注册

建造师注销注册或者不予注册的，在重新具备注册条件后，可申请重新注册，重新注册按初始注册要求办理。

申请重新注册的，申请人应当提交下列材料：

（一）《一级建造师重新注册申请表》（附表6-1）；

（二）资格证书、学历证书和身份证明复印件；

（三）申请人与聘用企业签订的聘用劳动合同复印件或聘用企业出具的劳动、人事、工资关系证明；

（四）达到继续教育要求证明材料复印件。

申报程序和材料份数按初始注册要求办理。

第十三条注册证书、执业印章遗失补办

注册建造师因遗失注册证书、执业印章的，应当向省级建设主管部门申请补办，并提交下列材料：

（一）《一级注册建造师注册证书、执业印章遗失补办或污损更换申请表》（附表7-1）

（二）身份证明复印件；

（三）省级以上报纸刊登的遗失声明原件。

第十四条注册证书、执业印章污损更换

注册证书、执业印章污损的，可向省级建设主管部门申请更换，并提交下列材料：

（一）《一级注册建造师注册证书、执业印章遗失补办或污损更换申请表》；

（二）身份证明复印件；

（三）污损的注册证书原件、执业印章。

第十五条取得一级建造师资格证书的人员，可对应下述专业申请注册：建筑工程、公路工程、铁路工程、民航工程、港口与航道工程、水利水电工程、市政公用工程、通信与广电工程、矿业工程、机电工程。

资格证书所注专业为房屋建筑工程、装饰装修工程的，按建筑工程专业申请注册；资格证书所注专业为矿山工程的按矿业工程专业申请注册；资格证书所注专业为冶炼工程的，可选矿业工程或机电工程之中的一个专业申请注册；资格证书所注专业为电力工程、石油化工工程、机电安装工程的，按机电工程专业申请注册。

三、受理和初审

第十六条省级建设主管部门应当参照《建设部机关实施行政许可工作规程》（建法〔2004〕111号）规定，进行一级建造师注册申请的受理、初审工作，注册申请受理和初审工作不得由同一人办理，确保程序合法，行为规范。

第十七条省级建设主管部门按照初始注册、延续注册、变更注册、增项注册、重新注册、遗失补办、污损更换和注销注册有关规定，对注册申请人材料的完整性进行查验。申请材料存在可以当场更正错误的，应当允许申请人当场更正。

申请注册材料齐全、符合规定的法定形式，或者申请人按要求提交全部补正申请材料的，应当受理申请人的注册申请，并向申请人出具《行政许可受理通知书》。

申请材料不符合本规定或材料不齐全，应当当场或者在5日内向申请人出具《行政许可补正有关材料通知书》，一次性告知申请人需要补齐、补正的全部内容，并将申请材料退回申请人。逾期不告知的，自收到申请注册材料之日起即为受理。

申请人有下列情形之一的，不予受理或不予注册：

（一）不具有完全民事行为能力的；

（二）申请在两个或者两个以上企业注册的；

（三）未达到注册建造师继续教育要求的；

（四）受到刑事处罚，刑事处罚尚未执行完毕的

（五）因执业活动受到刑事处罚，自刑事处罚执行完毕之日起至申请注册之日止不满5年的；

（六）因前项规定以外的原因受到刑事处罚，自处罚决定之日起至申请注册之日止不满3年的；

（七）被吊销注册证书，自处罚决定之日起至申请注册之日止不满2年的；

（八）在申请注册之日前3年内担任施工企业项目负责人期间，所负责项目发生过重大质量和安全事故的；

（九）申请人的聘用企业不符合注册企业要求的；

（十）年龄超过65周岁的；

（十一）法律、法规规定不予注册的其他情形。

第十八条省级建设主管部门对申请人的申报材料进行初审，认真核对资格证书、学历证书、身份证明、继续教育证明和聘用合同原件与复印件是否一致，按规定填写初审意见。

第十九条省级建设主管部门对申请初始注册、重新注册、增项注册，应当自受理申请之日起，20日内对申请人注册条件和申报材料进行审查，并作出书面初审意见；对申请延续注册的，应当自受理申请之日起，5日内对申请人注册条件和申报材料进行审查，并作出书面初审意见。初审意见为不同意的需说明理由。

第二十条军队系统取得一级建造师资格证书人员申请注册，由总后基建营房部负责受理和初审，其材料报送程序和初审要求，比照省级建设主管部门职责范围执行。

四、审核与审批

第二十一条对申请初始注册、重新注册、增项注册的，建设部收到初审意见后，20日内审批完毕并作出书面决定，审批结果向社会公告。建设部审批时不再组织专家复审，仅对申请人重复注册、举报情况进行核实。国务院铁路、交通、水利、信息产业、民航等专业部门，应当自收到全部注册申请材料之日起，在10日内审核完毕，作出书面审核意见汇总后移送建设部。建设部应将审核意见结果汇总后向社会公示10日，公示无异议的，准予注册。

第二十二条对申请变更注册、注销注册，注册证书、执业印章遗失补办或污损更换的，建设部委托省级建设主管部门负责办理，5日内办结。

省级建设主管部门负责执业企业、企业名称和注册建造师姓名变更，审查合格的，在注册证书变更注册记录栏进行登记。跨省变更的，由注册建造师提出变更申请，通过原聘用企业报原省级建设主管部门同意后，由调入地省级建设主管部门审查办理。办结10日内将《省级建设主管部门一级注册建造师变更注册审批汇总表》（附表3-3）报建设部备案。

省级建设主管部门负责注销注册办理，销毁收回的注册证书、执业印章，办结10日内将《省级建设主管部门一级注册建造师注销注册汇总表》（附表5-2）报建设部备案，建设部在中国建造师网上公告注册证书和执业印章注销情况。

省级建设主管部门负责注册证书、执业印章遗失补办或污损更换，销毁更换收回的注册证书、执业印章，办结10日内将《省级建设主管部门一级注册建造师注册证书、执业印章补发或更换汇总表》（附表7-2）报建设部备案。建设部在中国建造师网上公告注册证书、执业印章补办或更换情况。

第二十三条对申请延续注册的，建设部收到初审意见后，10日内审批完毕并作出书面决定，审批结果向社会公告。建设部审批时不再组织专家进行复审，仅对申请人重复注册、举报情况进行核实。国务院铁路、交通、水利、信息产业、民航等专业部门应自收到全部注册申报材料之日起，5日内审核完毕，作出书面审核意见汇总后移送建设部。建设部将审核结果汇总后向社会公示10日，公示无异议的，准予注册。审批日期为注册证书签发日期，注册证书自签发之日起有效期3年，执业印章与注册证书有效期相同。

第二十四条建设部自公告发布之日起10日内，向准予注册的申请人核发《中华人民共和国一级建造师注册证书》，省级建设主管部门负责在注册证书照片上加盖骑缝钢印；经审批同意延续注册、增项注册、注销注册的，省级建设主管部门在注册证书内页加贴建设部统一印制的防伪贴，并加盖骑缝印章。

经审批同意初始注册、延续注册、增项注册、重新注册的，省级建设主管部门负责注册证书、执业印章统一编号后发放，办结10日内将《省级建设主管部门发放一级建造师注册证书、执业印章汇总表》（附表1-9）报建设部备案。

五、注册证书和执业印章

第二十五条注册证书

注册证书采用墨绿纸制材料，形状为长方形，长124mm，宽87mm，由建设部统一印制。

（一）注册证书采用两种编号体系。注册编号由一个汉字和12位阿拉伯数字组成，证书编号为全国注册证书印制流水号；

（二）注册编号规则适用于一级注册建造师和二级注册建造师的注册编号。注册编号的汉字和各组数字的含义为：

1、编号首位汉字表示现注册省份简称，如：北京为“京”。总后基建营房部简称“军”；

2、第2位表示注册建造师级别，一级为1，二级为2；

3、第3、4位表示初始注册时受聘企业所在地省级行政区划代码，如北京为“11”、湖北为“42”等。总后基建营房部代码为99；

4、第5、6位表示取得资格证书年份，如2005年取得资格证书的，表示为“05”；

5、第7、8位表示初始注册年份，如2007年初始注册的，表示为“07”；

6、第9-13位表示初始注册时，申请人在注册申请地省级注册流水号，如第1个表示为“00001”。

例如：京111050700001，表示该注册建造师的现注册地是北京，级别是一级，首次注册地是北京，资格证书为2005年取得，首次注册年份为2007年，首次注册时流水号是00001。

（三）注册编号首位汉字代表当期注册地，其它数字编号一经注册不得改变。延续注册、变更注册和重新注册的，编号首位汉字随注册省份改变而改变，数字编号仍沿用初始注册时编号。

（四）注册证书的注册编号与执业印章的注册编号相同。

第二十六条执业印章

（一）执业印章式样

执业印章式样如下图：

1、印章形式为同心双椭圆。规格分别为：外圆长轴50mm、短轴36mm，内圆长轴36mm、短轴22mm，印模颜色为深蓝色。

2、执业印章按样章的规格、形式制作，并依次标示：

（1）“中华人民共和国一级注册建造师执业印章”，宋体、字高4mm；

（2）印章持有人姓名，中隶书、字高4mm；

（3）注册编号与印章校验码，宋体、字高3.5mm；

（4）注册专业,宋体、字高3mm；

（5）执业印章有效期截止日期，宋体、字高2.5mm；

（6）聘用企业名称，宋体、字高4mm。

3、“京111050700001（02）”中,“京111050700001”为注册编号，02为印章校验码。

4、样章中“2010.09.07”表示印章有效截止日期是2010年9月7日。

（二）执业印章校验码

印章校验码由2位阿拉伯数字组成，表示印章遗失作废后补办印章的累计次数。初始注册时校验码为00，第1次补办为01，最多次数为99。

（三）注册专业简称

建筑工程专业简称“建筑”，公路工程专业简称“公路”，铁路工程专业简称“铁路”，民航工程专业简称“民航”，港口与航道工程专业简称“港航”，水利水电工程专业简称“水利”，市政公用工程专业简称“市政”，通信广电工程专业简称“通信”，矿业工程专业简称“矿业”，机电工程专业简称“机电”。各专业简称之间由一个空格“ ”连接，表示有多个注册专业，如“建筑公路”表示建筑工程专业、公路工程专业。

（四）无论申请人注册一个专业还是多个专业，只能核发一本注册证书和一枚执业印章。

（五）注册多个专业，由于专业增项注册、延续注册、注销注册导致专业之间注册有效截止日期不同的，执业印章有效截止日期为注册有效期最早截止专业的日期。

六、其他

第二十七条一级建造师注册后，在领取注册证书和执业印章时，应当同时向申请地省级建设主管部门交回原建筑业企业一级项目经理资质证书，省级建设主管部门负责证书销毁并报建设部备案。

第二十八条建设部不收取一级建造师注册费和注册证书费。省级建设主管部门在注册工作中发生的相关费用，请商同级有关主管部门解决。印章制作费标准请省级建设主管部门报省级物价管理部门核定。

第二十九条二级建造师注册管理

二级建造师申请注册，由省级建设主管部门负责受理和审批，具体审批程序由省级人民政府建设主管部门参照本实施办法制定。对批准注册的，核发由建设部统一样式的《中华人民共和国二级建造师注册证书》和执业印章，并在核发证书后30日内报建设部备案。

第三十条本实施办法由建设部负责解释。

第三十一条本办法自公布之日起执行。


关于建筑业企业项目经理资质管理制度向建造师执业资格制度过渡有关问题的补充通知（建办市［2007］54号）

关于建筑业企业项目经理资质管理制度向建造师

执业资格制度过渡有关问题的补充通知

建办市〔2007〕54号

各省、自治区建设厅，直辖市建委，国务院有关部门建设司，新疆生产建设兵团建设局，总后营房部工程局，中央管理的企业，有关行业协会：

为了确保建筑业企业项目经理资质管理制度向建造师执业资格制度平稳过渡，妥善解决尚未取得建造师执业资格的持有项目经理资质证书人员的实际问题，现将有关问题补充通知如下：

一、按照建设部2003年4月《关于建筑业企业项目经理资质管理制度向建造师执业资格制度过渡有关问题的通知》（建市〔2003〕86号）的要求，2008年2月27日开始停止使用建筑业企业项目经理资质证书。

二、具有统一颁发的建筑业企业一级项目经理资质证书，且未取得建造师资格证书的人员，符合下述条件之一的，可申请一级建造师临时执业证书：

（一）2007年度担任大型工程施工项目经理的；

（二）2007年度未担任大型工程施工项目经理的，应当同时满足下列条件：

1、年龄不超过55周岁；

2、符合《建造师执业资格考核认定办法》（国人部发〔2004〕16号）和《关于印发〈一级建造师注册实施办法〉的通知》（建市〔2007〕101号）中业绩规模、数量和专业要求，年龄、业绩计算时间截止到2007年12月31日。

符合上述（一）、（二）条件的，由申请人通过受聘建筑业企业按照属地化原则向省、自治区、直辖市建设主管部门申报，申报程序按建市〔2007〕］101号文执行。各地审查汇总后于2007年12月31日前报建设部。2008年2月27日前，经建设部审批后，委托各省级建设主管部门向符合条件者颁发一级建造师临时执业证书。证书有效期为5年，于2013年2月27日废止。

三、取得一级建造师临时执业证书的人员，其注册、执业、变更、注销和继续教育等，按照注册建造师制度有关规定执行。

四、取得一级建造师临时执业证书的人员，在持证有效期内通过考试取得建造师资格证书的，应当在3个月内完成专业注册，原一级建造师临时执业证书自动失效，建设部负责收回其临时执业证书和执业印章。

五、二级建造师临时执业证书颁发工作由各省、自治区、直辖市建设主管部门参照本通知精神另行规定，并将名单报建设部备案。

  具有建筑业企业一级项目经理资质证书，未取得建造师资格证书且不符合颁发一级建造师临时执业证书条件的，可由省级建设主管部门根据《关于印发〈二级建造师执业资格考核认定指导意见〉的通知》（建市〔2004〕85号）规定，对符合条件者颁发二级建造师临时执业证书。具有一级项目经理资质证书的人员不能同时获取一、二级建造师临时执业证书。


建筑施工企业项目经理资质管理办法（建建［1995］1号）

建筑施工企业项目经理资质管理办法

建建〔1995〕1号

第一章总则

第一条为了培养和建立一支懂技术、会管理、善经营的建筑施工企业项目经理队伍，提高工程建设项目管理水平，高质量、高水平、高效益的搞好工程建设，制定本办法。

第二条本办法所称建筑施工企业项目经理(以下简称项目经理)，是指受企业法定代表人委托对工程项目施工过程全面负责的项目管理者，是建筑施工企业法定代表人在工程项目上的代表人。

第三条本办法适用于二级以上工程总承包企业和四级以上施工企业。

第四条国务院建设行政主管部门归口指导全国建筑施工企业项目经理的资质管理工作。

各省、自治区、直辖市人民政府建设行政主管部门归口管理本辖区建筑施工企业项目经理资质。

国务院各有关部门及国务院具有行政职能的总公司管理其直属建筑施工企业项目经理资质。

中国人民解放军总后勤部管理军队建筑施工企业项目经理资质。

第二章项目经理的职责

第五条建筑施工企业在投标承包工程时，应同时报出承担工程施工管理的项目经理的资质简况，接受招标单位的审查。

第六条工程项目施工应建立以项目经理为首的生产经营管理系统，实行项目经理负责制，项目经理在工程项目施工中处于中心地位，对工程项目施工负有全面管理的责任。

第七条项目经理在承担工程项目施工管理过程中，履行下列职责：

(一)贯彻执行国家和工程所在地政府的有关法律、法规和政策，执行企业的各项管理制度；

(二)严格财经制度，加强财经管理，正确处理国家、企业与个人的利益关系；

(三)执行项目承包合同中由项目经理负责履行的各项条款；

(四)对工程项目施工进行有效控制，执行有关技术规范和标准，积极推广应用新技术，确保工程质量和工期，实现安全、文明生产、努力提高经济效益。

第八条项目经理在承担工程项目施工的管理过程中，应当按照建筑施工企业与建设单位签订的工程承包合同，与本企业法定代表人签订项目承包合同，并在企业法定代表人授权范围内，行使以下管理权力：

(一)组织项目管理班子；

(二)以企业法定代表人的代表身份处理与所承担的工程项目有关的外部关系，受委托签署有关合同；

(三)指挥工程项目建设的生产经营活动，调配并管理进入工程项目的人力、资金、物资、机械设备等生产要素；

(四)选择施工作业队伍；

(五)进行合理的经济分配；

(六)企业法定代表人授予的其他管理权力。

第九条项目经理在承担工程项目施工的管理过程中，应当接受企业领导和上级有关部门的工作检查及职工民主管理机构的监督。

第三章项目经理的资质等级和申请条件 第十条项目经理资质为分一、二、三、四级。

第十一条项目经理资质申请条件：

一级项目经理：担任过一个一级建筑施工企业资质标准要求

的工程项目，或两个二级建筑施工企业资质标准要求的工程项目施工管理工作的主要负责人，并已取得国家认可的高级或者中级专业技术职称者。

二级项目经理：担任过两个工程项目，其中至少一个为二级建筑施工企业资质标准要求的工程项目施工管理工作的主要负责人，并已取得国家认可的中级或者初级专业技术职称者。

三级项目经理：担任过两个工程项目，其中至少一个为三级建筑施工企业资质标准要求的工程项目施工管理工作的主要负责人，并已取得国家认可的中级或者初级专业技术职称者。

四级项目经理：担任过两个工程项目，其中至少一个为四级建筑施工企业资质标准要求的工程项目施工管理工作的主要负责人，并已取得国家认可的初级专业技术职称者。

所称一、二、三、四级建筑施工企业资质标准，按建设部颁布的《建筑施工企业资质等级标准》的有关规定执行。

第四章项目经理的资质考核和

注册第十二条项目经理实行持证上岗制度。从事工程项目施工管理的项目经理，必须经各省、自治区、直辖市建设行政主管部门或国务院各有关部门组织培训、考核和注册，获得《全国建筑施工企业项目经理培训合格证》(以下简称“项目经理培训合格证”)或《建筑施工企业项目经理资质证书》。

第十三条项目经理经过培训，考试合格后发给项目经理培训合格证。

第十四条取得项目经理培训合格证书，并经过项目经理岗位工作实践后，达到项目经理资质申请条件的，由本人提出申请，经企业法定代表人签署意见，参加相应级别的项目经理资质考核(申报表略)。

第十五条项目经理资质考核委员会负责项目经理的资质考核。各省、自治区、直辖市建设行政主管部门和国务院各有关部门建立项目经理资质考核委员会。

项目经理资质考核委员会为非常设机构，由行政领导和各有关方面专家组成。

第十六条项目经理资质考核委员会对项目经理的资质考核主要包括以下内容：

(一)申请人的专业技术职称证书、项目经理培训合格证(复印件)；

(二)申请人从事建设工程项目管理工作简历和主要业绩；

(三)有关方面对建设工程项目管理水平、完成情况(包括工期、效益、工程质量、施工安全)的评价；

(四)其他有关情况。

第十七条项目经理资质考核完成后，由各省、自治区、直辖市建设行政主管部门和国务院各有关部门认定注册，发给相应等级的项目经理资质证书。其中一级项目须报建设部认可后才能发给资质证书。

第十八条《建筑施工企业项目经理资质证书》正本1本、副本1本，由建设部统一印制，全国通用。

第五章项目经理的管理

第十九条项目经理是岗位职务，在承担工程建设时，必须具有国家授予的项目经理资质，其承担工程规模应符合相应的项目经理资质等级。

第二十条各级项目经理承担工程建设项目管理的范围是：一级项目经理可承担一级资质建筑施工企业营业范围内的工程项目管理；二级项目经理可承担二级资质以下(含二级)建筑施工企业营业范围内的工程项目管理；三级项目经理可承担三级资质以下(含三级)建筑施工企业营业范围内的工程项目管理；四级项目经理承担四级资质建筑施工企业营业范围内的工程项目管理。

所称建筑施工企业营业范围，依照建设部颁布的《建筑施工企业资质等级标准》的有关规定执行。

第二十一条《全国建筑施工企业项目经理培训合格证》持有者，自领取证书起三年内未经注册，其证书失效，不得在工程项目管理施工管理中担任项目经理岗位职务。

第二十二条项目经理资质管理部门每二年对《建筑施工企业项目经理资质证书》持有者复查一次。复查工作按以下程序进行：

(一)受检项目经理按规定时间向资质管理部门提交《建筑施工企业项目经理资质复查表》、《建筑施工企业项目经理资质证书》；

(二)资质管理部门在审查核实有关资料后，应对项目经理资质复查做出结论，记录在《建设施工企业项目经理资质证书》(副本)的(复查记录)栏内。

复查结论分为合格、不合格、不在岗三种：

1．项目经理履行项目承包合同，且未发生工程建设重大事故及违法行为的，为“合格”；

2．项目经理未能履行项目承包合同，或发生过一起三级工程建设重大事故，或发生过两起以上四级工程建设重大事故或发生过重大违法行为的，均为“不合格”；

3．项目经理在工程项目施工管理工作中未担任项目经理岗位职务的，为“不在岗”。

第二十三条连续二次复查结论为“不合格”者，降低资质等级一级。

连续二次复查结论为“不在岗”者，需重新注册认定后方可担任项目经理职务。

第二十四条项目经理达到上一个资质等级条件的，可随时提出升级申请。

项目经理资质升级的考核和注册，按本办法第十四、十五、十六、十七条的规定办理。

第二十五条项目经理原则只能承担一个工程项目施工的管理工作。特殊情况允许一级、二级项目经理同时承担两个工程项目施工的管理工作。

第二十六条各级建设主管部门和建筑施工企业应加强对项目经理的管理和培养工作，并将建设单位(或建设监理单位、工程质量监督部门)对项目经理完成工程建设情况的评价及其工作业绩记录在案，作为其晋职和专业技术职称评定的重要依据。

第二十七条已取得项目经理资质证书的，各企业应给予其相应的企业管理人员待遇，并实行项目岗位工资和奖励制度。具体办法由企业自行规定。

第六章罚则

第二十八条对于弄虚作假或者以不正当手段取得项目经理资质证书的，由发证机关收回其资质证书，并在三年内不得申请注册。

第二十九条项目经理资质考核委员会擅自降低项目经理资质考核条件，使不合格人员通过资质考核，发证机关未按规定程序办理注册发证手续的，上级建设主管部门应对直接责任者依情节轻重给予相应的行政处分。

第三十条没有取得项目经理培训合格证书或资质证书的人员担任项目经理工作的，或越级承担工程项目施工管理工作的，由工程所在地的建设行政主管部门责令其离岗，对于其所在单位可以根据情节轻重分别给予通报批评、罚款的处罚。

第三十一条伪造、涂改、出卖或转让《建筑施工企业项目经理资质证书》、《全国建筑施工企业项目经理培训合格证》的，由企业所在地建设行政主管部门视情节轻重分别给予警告、扣留资质证书(或培训合格证书)、罚款或取消资质的处罚。

第三十二条项目经理因管理不善，发生二级以上工程建设重大事故或两起以上三级工程建设重大事故的，降低资质等级一级。触犯刑律的，由司法机关依法追究刑事责任。

项目经理在降低资质等级期间再发生一起工程建设重大事故，给予项目经理吊销资质证书的处罚。

第三十三条被降低资质等级的项目经理，需两年后经检查合格方可申请恢复原资质等级。

被吊销项目经理资质证书的项目经理，需三年后才能申请项目经理资质注册。

第三十四条本办法所列各项罚款具体标准和办法，由各省、自治区、直辖市建设行政主管部门拟定报人民政府批准。

第三十五条当事人对行政处罚决定不服的，可以在接到处罚通知之日起十五日内，向作出处罚决定机关的上一级机关申请复议，对复议决定不服的，可以在接到复议决定之日起十五日内向人民法院起诉；也可以直接向人民法院起诉。逾期不申请复议也不向人民法院起诉，又不履行处罚决定的，由作出处罚决定的机关申请人民法院强制执行。

第七章附则

第三十六条各省、自治区、直辖市建设行政主管部门和国务院有关部门可根据本办法，制定实施细则，并报建设部备案。

第三十七条本办法由建设部负责解释。

第三十八条本办法自颁布之日起施行。建设部1992年7月21日印发的建施〔1992〕464号《施工企业项目经理资质管理试行办法》同时废止。