上海市建设工程施工许可证暂行规定

第一条为了加强建筑市场管理，严格规范建设程序，确保建设工程项目顺利实施，发挥投资效益，根据建设部第15号令《建设工程施工现场管理规定》，结合本市实际情况，制定本规定。

第二条凡在本市行政区域范围内新建、改建和扩建的建设工程施工前，建设单位应当按照本规定办理建设工程施工许可证手续。施工许可证应当放置施工现场，随时备查。

第三条上海市建设委员会是本市建设工程施工许可证的主管机关。上海市建筑业管理办公室（以下简称市建管办）具体组织实施和管理。

区、县人民政府建设行政管理部门是属区、县建设工程项目报建管理权限以内建设工程施工许可证的行政管理部门，业务上受市建管办领导。

第四条市和区、县施工许可证管理范围同建设工程项目报建管理范围。

第五条建设工程在具备施工条件后，建设单位凭下列资料，向市建管办或者区、县建设行政管理部门申请领取建设工程施工许可证。

（一）建设工程立项批准文件；

（二）建设工程规划许可证；

（三）资金入帐凭证；

    （四）水通、电通、路通以及场地平整等有关证明；

    （五）建设工程承发包合同副本，实行建设监理的建设工程还应当提交监理合同；

    （六）建设工程质量、安全监督申报资料；

    （七）法律、法规和规章规定的其他资料。

    不符合有关法律、法规、规章以及本规定的，市建管办或者区、县建设行政管理部门不予核发建设工程施工许可证。

    未领取建设工程施工许可证的不得进行施工。

    第六条市建管办或者区、县建设行政管理部门应当在受理申请之日起一个月内作出书面审核决定。

    第七条建设单位经批准取得施工许可证后，应当自批准之日起三个月内组织施工。因故不能按期施工的，建设单位应当在期满前向原发证机关申请延期。既不按期施工又不申请延期的，施工许可证自行废止。

    第八条在建的建设工程因故中止施工的，建设单位应当自中止施工之日起一个月内，向原发证机关报告，并按照规定做好建设工程的维护管理工作。

    建设工程恢复施工时，应当向原发证机关报告；中止施工满一年的工程恢复施工前，建设单位应当报原发证机关核验施工许可证。

第九条违反本规定的，由市建管办或者区、县建设行政管理部门按照建设部第15号令《建设工程施工现场管理规定》处理。

    第十条本规定由市建管办负责解释。

    第十一条本规定自一九九六年十一月一日起施行。本规定施行前已经施工的，建设单位应当在本规定施行后一个月内向市建管办或者区、县建设行政管理部门申请补领建设工程施工许可证，逾期按无施工许可证施工处理。


关于实施《北京市建筑工程施工许可办法》若干规定

关于印发《关于实施<北京市建筑工程施工许可办法>若干规定》的通知

京建法[2004]240号

各区县建委，各集团、总公司，各有关单位：
    现将《关于实施<北京市建筑工程施工许可办法>若干规定》印发给你们，请认真学习，依照执行。
二○○四年六月三日

关于实施《北京市建筑工程施工许可办法》若干规定

    第一条 为实施《北京市建筑工程施工许可办法》（北京市人民政府第139号令,以下简称《办法》），加强建筑工程施工许可管理，制定本规定。
    第二条 市建设委员会负责全市实施建筑工程施工许可工作。按照市政府规定，市建设委员会可以进行区、县建设委员会实施建筑工程施工许可工作的试点。
    第三条 建设单位申请领取施工许可证，可以委托代理人提出申请。
    第四条 《办法》第二条中所指“工程投资额在30万元以上”和“建筑面积300平方米以上”，含30万元、300平方米本数在内。
    《办法》第二条中所称房屋建筑工程、市政基础设施工程的“工程投资额”是指建设工程规划许可证附件注明的投资概算。房屋装饰装修工程的工程投资额以施工承包合同价为准。
    第五条 房屋建筑工程新建、改建、扩建项目，建设单位领取施工许可证时，除提供建筑工程用地规划许可证、建设工程规划许可证外，还必须提供土地使用权证明。
    第六条 建设单位领取施工许可证时，应当依法办理安全生产监督手续，并提交安全施工措施资料。
    第七条 《办法》第六条，建设单位提供的工程“到位资金”证明，是指银行出具的存款证明或银行、其他金融机构出具的付款保函。存款证明日期距申请领取施工许可证之日不得超过三个月，金额应当不少于规定数额。
    政府投资工程项目，建设单位可以计划部门下达的本年度投资计划作“到位资金”证明。
    第八条 经市建委认定的有拖欠工程款情况的建设单位，未按计划清欠的，施工许可发证机关（以下简称发证机关）不批准其新工程项目的施工许可申请。
    第九条 对未取得资质等级证书或超越资质等级的房地产开发企业，申请开发项目施工许可的，发证机关不批准其项目施工许可申请。
    第十条 按照《办法》第十二条规定，工程建设单位发生变更的，新工程建设单位应当持原施工许可证正本、副本，到原发证机关申请领取新的施工许可证。
    施工单位发生变更的，建设单位应当持原施工许可证正本、副本和与原施工单位施工合同解除协议，到原发证机关重新领取新的施工许可证。工程未完部分，按照招标范围和规模标准规定，应进行施工招标的，仍应进行招标。
    工程监理单位发生变更的，建设单位应当持原施工许可证正本、副本和与原工程监理单位的监理合同解除协议以及与新工程监理单位签订的监理合同，到原发证机关进行施工许可证变更。按规定应当进行工程监理招标的，须进行招标。
    工程设计单位发生变更的，建设单位应当持原施工许可证正本、副本和与原工程设计单位的合同解除协议以及与新工程设计单位签订的设计合同，到原发证机关进行施工许可证变更。
    第十一条 本规定自颁发之日起实施。


北京市建筑工程施工许可办法

    第一条为了加强对建筑活动的监督管理，维护建筑市场秩序，保证建筑工程质量和施工安全，根据《中华人民共和国建筑法》和《建设工程质量管理条例》，结合本市实际情况，制定本办法。

    第二条在本市行政区域内进行工程投资额在30万元以上或者建筑面积在300平方米以上的下列建筑工程施工的，建设单位应当领取施工许可证：

    （一）房屋建筑及其附属设施和与其配套的线路、管道、设备安装的新建、改建、扩建工程；

    （二）市政基础设施的新建、改建、扩建工程；

    （三）房屋装饰装修工程。

    按照国务院规定的权限和程序批准开工报告的建筑工程，不再领取施工许可证。

    第三条依法应当领取施工许可证而未领取的，建筑工程不得开工。

    本办法所称开工，是指建筑工程开始施工作业，其中，新建工程的开工，是指开始进行基础桩施工或者土方开挖；改建、扩建工程和旧有房屋装饰装修工程的开工，是指开始进行拆改作业。

    第四条任何单位和个人不得将应该申请领取施工许可证的工程项目分解为若干限额以下的工程项目，规避申请领取施工许可证。

    第五条市建设委员会是本市建筑工程施工许可的主管机关。区、县建设委员会按照规定职责负责本行政区域内建筑工程施工许可工作。

    第六条建设单位领取施工许可证，应当具备下列条件：

    （一）已经办理该建筑工程用地批准手续并取得土地使用权，房屋装饰装修工程应当取得房屋所有权人同意；

    （二）取得建设工程规划许可证；

    （三）需要拆迁的，其拆迁进度符合施工要求；需要挖掘道路的，已经征得道路主管部门同意，影响交通安全的，已经征得公安机关交通管理部门的同意；

    （四）已经确定建筑施工企业，并签订施工承包合同；

    （五）有满足施工需要的施工图纸及技术资料，施工图设计文件已按规定进行了审查，依法建设的人防工程的施工图符合有关法律规定；

    （六）有保证工程质量和安全的具体措施，并按规定办理了工程质量监督手续；

    （七）建设资金已经落实，建设工期不足1年的，到位资金不得少于工程合同价款的50％；建设工期超过1年的，到位资金不得少于工程合同价款的30％；

    （八）法律、行政法规规定的其他条件。

    第七条施工许可证应当以建设项目为单位领取。但房屋建筑工程可以以一个或者若干单项工程为单位分别领取；线状市政基础设施工程可以分段领取。

    按照前款规定建设项目分别领取施工许可证的，各单项工程、分段工程的工程投资额或者建筑面积不得低于本办法第二条规定的限额；各单项工程、分段工程的建设规模、工程投资额总和应当分别与建设项目的总建设规模和总工程投资额一致。

    第八条新建道路的地下管线工程应当随同新建道路工程领取施工许可证；房屋附属设施工程、与房屋配套的线路、管道、设备安装工程应当随同房屋建筑工程领取施工许可证；新建房屋装饰装修工程可以随同房屋建筑工程领取施工许可证。

    第九条建设单位应当在建筑工程开工前向市建设委员会或者建筑工程所在地的区、县建设委员会（以下简称发证机关）申请领取施工许可证，并提交下列文件：

    （一）填写齐备并加盖建设单位印章的施工许可证申请表，申请表可以从市建设委员会网站上下载或者向发证机关免费索取；

    （二）符合本办法第六条规定条件的证明文件。

    第十条发证机关应当即时审查建设单位的施工许可申请，对申请人提交的文件不齐备的，应当当场一次告知需要补正的全部文件；对提交文件齐备的，应当受理施工许可申请并出具加盖本行政机关专用印章和注明日期的书面凭证。

    对符合本办法第六条规定的，发证机关应当自受理之日起10日内核发施工许可证；对不符合本办法第六条规定的，应当作出不予发证的书面决定并说明理由。

    发证机关可以根据需要对建筑工程用地进行现场踏勘。

    第十一条施工许可证分为一件正本和两件副本，副本和正本具有同等法律效力。

    禁止伪造、变造和涂改施工许可证。

    第十二条施工许可证发放后，建设单位或者施工单位发生变更的，应当重新申请领取施工许可证。

    本办法第六条规定的其他条件发生变更，依法应当报经有关行政主管部门办理变更手续的，建设单位应当在办理变更手续后10日内告知发证机关；依法不需要报经有关行政主管部门办理变更手续的，建设单位应当在条件变更后10日内告知发证机关。

    第十三条建设单位应当在建筑工程施工现场的显著位置公示施工许可证复印件。

第十四条建设单位应当自领取施工许可证之日起3个月内开工。因故不能开工的，应当在期满前向发证机关申请延期；延期以两次为限，每次不超过3个月。既不开工又不申请延期或者超过延期次数、时限的，施工许可证自行废止。

第十五条　在建的建筑工程因故中止施工的，建设单位应当自中止施工之日起1个月内以书面形式向发证机关报告，报告内容包括中止施工的时间、原因、施工进度、维修管理措施等，并按照规定做好建筑工程的维护管理工作。
    建筑工程恢复施工时，应当向发证机关报告；中止施工满1年的工程恢复施工前，建设单位应当报发证机关核验施工许可证。

    第十六条市建设委员会应当定期汇总全市颁发的施工许可证情况，向社会公布并接受公众查询。

    第十七条任何单位和个人有权对未取得施工许可证擅自施工或者不按照施工许可证规定施工的行为进行检举和举报。

    第十八条市建设委员会应当按照规定将建设单位、施工单位与施工许可有关的信用信息记入北京市企业信用信息系统。

    第十九条建设单位未取得施工许可证擅自施工的，或者建设单位、施工单位发生变更未重新领取施工许可证的，由市或者区、县建设委员会责令停止施工，限期改正，处工程合同价款百分之一以上百分之二以下的罚款。

    第二十条违反本办法第十二条第二款的规定，建设单位未按时告知发证机关有关变更事项的，由市或者区、县建设委员会给予警告，并处5000元以上3万元以下罚款。

    第二十一条发证机关及其工作人员不按照规定核发施工许可证，或者核发施工许可证后不履行监督管理职责的，或者对依法应当查处的违法行为不予查处的，由上级机关责令改正，对责任人员依法给予行政处分；构成犯罪的，依法追究刑事责任。

    第二十二条建设单位认为发证机关办理施工许可的具体行政行为侵犯其合法权益的，可以依法申请行政复议或者提起行政诉讼。

    第二十三条依法核定作为文物保护的纪念建筑物和古建筑等的修缮，依照文物保护的有关法律、法规的规定执行。

    军用房屋建筑工程施工许可管理办法，按照国务院、中央军事委员会的有关规定执行。

    抢险救灾及其他临时性房屋建筑和农民自建两层以下（含两层）住宅的建设，不适用本办法。

    第二十四条本办法自2004年1月1日起施行。1989年11月25日北京市人民政府第36号令发布、根据1997年12月31日北京市人民政府第12号令修改的《北京市建设工程开工管理办法》同时废止。


北京市《承装电力施工许可证》管理办法

一、为了加强承装电力施工企业（以下简称电力施工企业）的管理，根据国务院1996年第196号令《电力供应与使用条例》、建设部2001年第87号令《建筑业企业资质管理规定》、原电力部1996年第6号令《用电检查管理办法》制定本办法。

二、本办法所称电力施工企业是指从事受送电装置设备安装的新建、扩建、改建等活动的企业。

三、北京市电力管理办公室负责电力施工企业的《承装电力施工许可证》的管理工作。

四、电力施工企业应依次到北京市工商行政管理部门办理企业法人营业执照；到北京市建设行政管理部门办理建筑业企业资质证书；到北京市电力行政管理部门办理《承装电力施工许可证》，取得上述证书后，方可在其允许的范围内从事电力工程的承装施工。

五、 日常管理工作

１、电力施工企业应按《承装电力施工许可证》中规定的施工范围承接电力工程。

２、定期复审。对具有《承装电力施工许可证》的电力施工企业每年进行一次年度复审。复审的基本条件是：电力施工企业已经通过企业法人营业执照和资质证书的年审。电力施工企业在通过了上述年审后而无故不按规定参加《承装电力施工许可证》的年度复审，其《承装电力施工许可证》自然失效。

在审核期内发生下列情况之一者，复审不得通过：

（1） 发生严重违法违纪事件；

（2） 发生人员死亡等恶性安全事故；

（3） 发生重大电力工程质量事故；

（4） 发生超许可范围、超等级施工；

（5） 发生按标准等级规定企业净资产、人员、经营规模任何一项未达到等级标准的８０％，或者其他任何一项未达到等级标准的；

（6） 转让、出借《承装电力施工许可证》的；

（7） 擅自降低电力安装验收标准；

（8） 电力施工企业在新建工程保用期内出现重大质量事故；

（9） 发生扰乱《承装电力施工许可证》管理秩序的行为。

３、对于未通过《承装电力施工许可证》的电力施工企业，责成其在三个月内必须完成整改，对于仍不能达到要求的企业，则吊销其《承装电力施工许可证》。

４、对于无《承装电力施工许可证》进行电力施工的企业，对其依法进行行政处罚。

５、对持有《承装电力施工许可证》的电力施工企业的管理人员、技术人员和作业人员应进行业务、技术培训。

６、定期在有关媒体公示电力施工企业的业绩和《承装电力施工许可证》评审、复审通过的情况。

六、监督

１、从事《承装电力施工许可证》管理的工作人员在管理工作中玩忽职守、滥用职权、营私舞弊的，依法给予行政处分；构成犯罪的，依法追究刑事责任。

2、电力施工企业申报、复审《承装电力施工许可证》未被得到通过，企业有权提出异议，可以向北京市经济委员会提出行政复议，如仍有不同意见，可以向法院提起诉讼。

3、供电企业用电检查部门对电力施工企业的电力施工具有检查权、监督权、建议行政处罚权。对于没有《承装电力施工许可证》的施工单位所承装的电力工程，用电管理部门有权拒绝其业扩报装或者拒绝送电。

七、附则

１、本办法由北京市经济委员会负责解释。

２、本办法自公布之日起实行。


南京市工程建设项目施工许可证管理办法

第一条 为了加强建筑市场管理,规范工程建设程序,保障各类工程建设顺利进行,根据〈中华人民共和国建筑法〉和〈江苏省工程建设管理条例〉等有关法律、法规，结合我市实际情况，制定本办法。

   第二条 凡在本市行政区域内新建、改建、扩建和恢复建设投资额在50万元以上（包括50万元）的房屋建筑工程、市政道路和桥梁工程、线路管道和设备安装工程、装饰装修等各类工程建设项目，在开工前必须按照本办法的规定领取〈南京市工程建设项目施工许可证〉（以下简称施工许可证）。按照国务院规定的权限和程序批准开工报告的建设工程，不再领取施工许可证。

   第三条 南京市建设委员会（以下简称市建委）负责全市施工许可证的管理监督工作和市区范围内施工许可证的核发工作。五县建设局负责本县行政区域内施工许可证的核发和管理工作，其业务管理工作受市建委领导。

   第四条 施工许可证由建设单位（个人）向市建委或县建设局申请领取。申请领取施工许可证除工程现场已具备施工条件外，还必须具有符合第六条规定的文件资料。

   第五条 施工许可证衽一个投标工程项目办理一个许可证制度。大型项目及住宅小区等项目的单项工程和高层建筑项目的地下基础工程已具备第四条规定的要求，如需先行施工的可先申领单项工程和地下基础工程的施工许可证，待其它单项和上部土建工程均具备规定的条件后，再申领整个工程项目的施工许可证。

   第六条 申领施工许可证时，建设单位（个人）需向市建委或县建设局提供下列文件资料：

   （一）有权部门批准的建设项目立项批文、建设项目列入国家、部门或地方年度固定资产投资计划的批文；

   （二）建设用地许可证；

   （三）建设工程规划许可证；

   （四）与工程规模相应的设计资质单位设计的施工图纸及技术资料；

   （五）建设工程中标通知书（独资工程提供施工合同）；

   （六）开工前审计部门的审计意见或银行资金入帐凭证，自筹基本建设项目资金提供财政部门开具的“自筹基本建设项目验资”证明；

   （七）固定资产投资许可证；

   （八）建设项目管理机构人员名单或按规定必须实行监理的建设工程监理合同；

   （九）接受工程质量监督委托书；

   法律、法规另有规定的，从其规定。

   第七条 申领施工许可证所提供的文件资料必须真实。

   第八条 申领核发施工许可证的程序：

   （一）建设单位（个人）向市建委或县建设局领取〈南京市工程建设项目施工申请表〉（以下简称申请表）；

   （二）建设单位（个人）按要求填写申请表，并加盖公章、附第六条规定的文件资料报市建委或县建设局；

   （三）土建工程项目由市建委或县建设局派员进行现场勘察，检查施工准备工作落实情况；

   （四）市建委或县建设局依据本办法进行审核，对符合施工条件、资料齐全的15日内发放施工许可证。

   第九条 施工许可证不得伪造、涂改并应放置在施工现场，由专人保管，随时备查。

   第十条 工程建设项目未领取施工许可证或经审查不符合本办法规定条件未取得施工许可证的，建设单位（个人）不得擅自组织开工，施工单位不得组织施工。

   第十一条 建设单位（个人）经批准取得施工许可证后，应在批准之日起三个月内组织开工。因故不能按期开工的应当在期满前向市建委或县建设局作出书面说明申请延期，延期以两次为限，每次不得超过三个月。既不按期开工又不申请延期或者超过延期时限的，已批准的施工许可证自行失效。

   第十二条 在建的工程因故中止施工的，建设单位（个人）应当自中止施工之日起一个月内，向市建委或县建设局作出书面报告，并按照规定做好工程的维护管理工作。工程恢复施工时，应向市建委或县建设局报告。中止施工满一年的工程恢复施工前，应到市建委或县建设局核验施工许可证。

   第十三条 对违反本管理办法的建设单位（个人）和施工单位，市建委或县建设局将依据〈中华人民共和国建筑法〉第六十四条、〈江苏省工程建设管理条例〉第三十一条的规定现令改正，并视情节轻重，给予警告、暂扣资格（资质）证书、现令停止施工或并处5万元以下罚款的处罚。

   第十四条 当事人对行政处罚决定不服的，可以在收到处罚决定通知书之日起15日内，向作出处罚决定机关的同级人民政府或者上一级主管机关申请复议。对复议决定不服的，可以在收到复议决定之日起15日内，向人民法院起诉。当事人也可以在收到处罚决定通知书之日起15内，直接向人民法院起诉。当事人逾期不申请复议，也不向人民法院起诉，以不履行处罚决定的，由作出处罚决定的机关申请人民法院强制执行。

   第十五条 本办法由南京市建设委员会负责解释。

   第十六条 本办法自发布之日起施行。1994年11月1日南京市建设委员会宁建基字（1994）669号文印发的〈建设工程开工许可证管理暂行办法〉同时废止。


四川省建筑工程施工许可管理办法实施细则

关于印发《四川省建筑工程施工许可管理办法实施细则》的通知

川建委建发(2000)0216号

各市、地、州建委，省级有关部门：

根据建设部第71号令《建筑工程施工许可管理办法》和建设部《关于加强建筑工程施工许可管理办法实施细则》，现印发你们，请贯彻执行。

四川省建设委员会

二○○○年三月十六日

四川省建筑工程施工许可管理办法实施细则

第一条 为了加强对建筑活动的监督管理， 维护建筑市场秩序，保证建筑工程的质量和安全，根据《中华人民共和国建筑法》、《中华人民共和国招标投标法》、《四川省建筑管理条例》和中第71号令《建筑工程施工许可管理办法》的规定，结合我省实际，制定本实施细则。

第二条 在四川省行政区域内从事各类建筑工程 （包括新建、扩建、改建工程）的施工，建设单位在开工前应当依照本细则等有关规定，向管理工程的县以上人民政府建设行政主管部门（以下简称发证机关）申请领取建筑工程施工许可证。

本细则所称建筑工程，是指土木建筑工程、线路管道和设备安装工程、各类专业工程、园林绿化工程和装饰装修工程。

工程投资额在20万元以下或者建筑面积在200平方米以下的建筑工程，建设单位可以不申请办理施工许可证，但属于基础设施、公用事业等关系社会公共利益、公众安全的建

筑工程和涉及建筑主体或者承重结构变动的家庭居室装饰装修工程，应当办理施工许可证。

第三条 省重点建设项目、 省批准立项的涉外建设项目和跨市、地、州的大中型建筑工程，由建设单位向省人民政府建设行政主管部门申请领取建筑工程施工许可证。其他项目按项目管理权限分别向市（地、州）、县建设行政主管部门申请领取建筑工程施工许可证。按照国务院规定的权限和程序批准开工报告的建筑工程，不再领取施工许可证。

第四条 本细则规定必须申请领取施工许可证的建筑工程未取得施工许可证的，一律不得开工。

任何单位和个人不得将应该申请领取施工许可证的工程项目分解为若干限额以下的工程项目，规避申请领取施工许可证。专项工程确需单独发包的，必须另外申请办理施工许可证。

第五条 招标工程应以中标标的申请办理施工许可证，非招标工程以立项批准文件中批准的规模和投资办理施工许可证。

第六条 申请领取施工许可证， 应当具备下列条件，并提交相应的证明文件：

(一)已经办理该建筑工程用地批准手续；

(二)在城市规划区的建筑工程，已经取得建设用地规划许可证和建设工程规划许可证；

(三)按照国家有关规定应当纳入投资计划的，已列入当年度投资计划，取得固定资产投资许可证；

(四)已按规定办理招标手续并确定施工企业和项目经理，施工企业与建设单位签订了施工合同；

按规定应该招标的工程没有招标，应该公开招标的工程没有公开招标，或者肢解发包工程，以及将工程发包给不具备相应资质条件的，所确定的施工企业及项目经理无效，不予办理施工许可证；

(五)施工场地已经基本具备施工条件，即施工场地具备了交通、水电等条件，能满足施工企业进场的需要；需要拆迁的，其拆迁进度符合批准手续；

(六)有满足施工需要的全套施工图纸及技术资料，施工图设计文件已按规定办理了审查批准手续；

(七)有保证工程质量和安全的具体措施；施工组织设计已按规定进行了审查；施工企业编制的施工组织设计中，有根据建筑工程特点制定的相应质量、安全技术措施，专业性较强的工程项目编制了专项质量、安全施工组织设计；

(八)按规定办理了工程质量监督手续，按规定应该委托监理，并已签订监理合同；

(九)建设资金已经落实；建设工期不足一年的，到位资金原则上不得少于工程合同价的50％，建设工期超过一年的，到位资金原则上不得少于工程合同价的30％；建设单位应当

提供银行出具的到位资金证明，有条件的可以实行银行付款保函或者其他第三方担保；

(十)已按规定缴纲前期工程有关规税费；

(十一)法律、法规规定的其他条件。

第七条 申请办理施工许可证，应当按照下列程序进行；

(一)建设单位向发证机关领取《建筑工程施工许可申请表》。

施工许可申请表一式两份，一份由发证机关留存，一份留建设单位备案；

(二)建设单位持加盖单位及法定代表人印鉴的《建筑工程施工许可申请表》，并附本办法第六条规定的证明文件，向发证机关提出申请；

(三)发证机关在收到建设单位报送的《建筑工程施工许可申请表》和所附证明文件后，对于符合条件的，应当自收到申请之日起十五日内颁发施工许可证；证明文件不齐全或者失效的，应当限期要求建设单位补足，审批时间可以自证明文件补正齐全后作相应顺延；对于不符合条件的，应当自收到申请之日起十五日内书面通知建设单位。

建筑工程在施工过程中，建设单位或者施工单位发生变更的，应当重新申请领取施工许可证。

第八条 建设单位要如实逐项按规定填报 《建筑工程施工许可证申请表》，不得弄虚作假。

(一)施工许可申请表中“建设单位提供的文件或证明材料情况”（表二第三栏），应由施工企业确认是否具备施工条件并由法定代表人或其委托人签署意见，报发证机关审查。

(二)施工许可申请表中“施工图纸和技术资料”（表二第五栏），是指施工图纸和技术资料能否满足施工需要。建设单位应提供施工图设计文件审查部门的审查报告或审查意见。

(三)施工许可证申请表中“施工组织设计”（表二第六栏），应由监理单位或建设单位对施工企业的施工组织设计进行审查，并由总监理工程师或建设单位的主要技术负责人签署意见。

第九条 建设单位申请领取施工许可证的工程名称、 地点、规模，应当与依法签订的施工承包合同一致。

建筑工程施工许可证中的“设计单位”和“施工单位”，应为工程主体设计单位和工程总承包施工单位。

第十条 施工许可证不得伪造和涂改。

第十一条 建设单位应当自领取施工许可证之日起三个月内开工。因故不能按期开工的，应当在期满前向发证机关申请延期，并说明理由；延期以两次为限，每次不超过三个月。既不开工又不申请延期或者超过延期次数、时限的，施工许可证自行失效。

第十二条 在建的建筑工程因故中止施工的， 建设单位应当自中止施工之日起一个月内向发证机关报告，报告内容包括中止施工的时间、原因、部位和维护管理措施等，并按照规定做好建筑工程的维护管理工作。

建筑工程恢复施工时，应当向发证机关报告；中止施工满一年的工程恢复施工前，建设单位应当报发证机关重新核验施工许可证。

第十三条 建设单位、 施工企业违反本细则规定，有下列行为之一的，由有管辖权的发证机关依照《中华人民共和国建筑法》、《四川省建筑管理条例》和建设单位第68号令《工程建设若干违法违纪行为处罚办法》、建设部第71号令《建筑工程施工许可管理办法》等法律、法规进行处罚：

(一)未取得施工许可证或者为规避办理施工许可证将工程项目分解后擅自施工的；

(二)采取虚假证明文件骗取施工许可证的；

(三)伪造和涂改施工许可证的。

第十四条 发证机关及其工作人员对不符合施工条件的建筑工程颁发施工许可证的，由其上级机关责令改正，对责任人员给予行政处分；徇私舞弊、滥用职权的，不得继续从事施工许可管理工作；构成犯罪的，依法追究刑事责任。

对于符合条件、证明文件齐全有效的建筑工程，发证机关在规定时间内不予颁发施工许可证的，建设单位可以依法申请行政复议。

第十五条《建筑工程施工许可证》由国务院建设行政主管部门制定格式，省建设行政主管部门统一印制，其他任何单位和个人不得仿制或翻印。

施工许可证分为正本和副本。正本封面为蓝色，副本为白色，正16开。施工许可申请获得批准后，由发证机关向建设单位颁发施工许可证正本、副本各一份，加盖发证机关印章后生效。

施工许可证正本和副本具有同等法律效力。正本放置在施工现场备查，副本由建设单位留存。复印的施工许可证无效。

第十六条 施工许可证的编号应与施工许可申请表的编号一致，由发证机关填写。

施工许可证编号的方法： 前6位为发证机关所在地区的编码，此编码与居民身份证的编码相同；第7-14位为工程报建（登记） 的日期：15-16位为同日报建（登记）的序号；17-18位为专业分类代码。

专业分类代码分的方法：01、一般工业与民用建筑工程；02、冶金有色工业建筑安装工程；03、煤炭工业建筑安装工程；04、石油工业建筑安装工程；05、化学工业建筑安装工程；06、电力工业建筑安装工程；07、建材工业建筑安装工程；08、森林工业建筑安装工程；09、轻纺工业建筑安装工程；10、水利建筑工程；11、铁路建筑工程；12；公路建筑工程；13、港口建筑工程；14、航空航天建筑安装工程；15、邮电通讯电子设备安装工程；16、热力及燃气建筑安装工程；17、给水排水工程；18、市政桥梁工程；19、其他工程。

第十七条 施工许可证工本费由发证机关按省物价部门核准的标准，向建设单位收取。

第十八条 本细则关于施工许可管理的规定适用于其他专业建筑工程。有关法律、行政法规有明确规定的，从其规定。

抢险救灾工程、农民自建两层到下（含两层）住宅工程，不适用本办法。

军事建筑工程施工许可的管理，按照国务院、中央军事委员会制定的办法执行。

第十九条 本实施细则由省建设行政主管部门负责解释。

第二十条 本实施细则自发布之日起放行。


天津市建设工程施工许可证管理办法

第一条 为加强本市建筑市场的管理，保证工程建设顺利进行，依据《中华人民共和国建筑法》和《天津市建筑市场管理条例》，制定本办法。

第二条 本市建设工程实行施工许可证制度。建设工程施工许可证（以下简称“施工许可证”）是建设工程开工的法律凭证。取得了施工许可证，表明该建设工程的前期准备工作已经完成，具备开工条件，并享有开工的权利。

第三条 凡在本市行政区域内新建、改建、扩建、翻建的房屋建筑、土木工程、设备安装、管理敷设、装饰装修、园林绿化等投资额在50万元以上（含50万元）的建设工程，均须办理施工许可证。按照国务院规定的权限和程序批准开工报告的建设工程，不再领取施工许可证。

第四条 本市施工许可证依照计划管理部门的立项或投资计划批准的建设规模，实行市、区（县）两级管理。市管理项目和区（县）管理项目的施工许可证分别用蓝、白两种颜色区分。施工许可证及其申请表由市建委负责统一印制。建设工程开工前，建设单位依照本办法第五至七条规定，向市或区（县）的建设行政主管部门申请领取施工许可证。

第五条下列建设工程的施工许可证由市建委负责发放：

1. 城市基础设施建设项目、市重点建设项目、市财政投资的建设项目；

2．建筑面积在20000平方米以上（含20000平方米）的住宅建设项目；

3．建筑面积在10000平方米以上（含10000平方米）的公共建筑工程；

4．投资额在1000万元以上（含1000万元）的工业及其它建设工程。

第六条 下列建设工程的施工许可证由工程所在区、县建委负责发放：

1. 建筑面积不足20000平方米的住宅建设项目；

2. 建筑面积不足10000平方米的公共建筑工程；

3. 总投资（含设备投资）不足1000万元的工业及其它建设工程。

第七条 市经济技术开发区、天津港保税区和天津新技术产业华苑工业园区的施工许可证，由工程所在区的建设行政管理部门负责发放。

第八条申请领取施工许可证，应当具备下列条件：

1. 已经办理建设工程用地批准手续；

2. 已经取得规划许可证；

3. 需要拆迁的，其拆迁进度符合施工要求；

4. 已经确定建筑施工企业；

5. 有满足施工需要的施工图纸及技术资料；

6. 有保证工程质量和安全的具体措施；

7. 建设资金已经落实；

8. 法律、行政法规规定的其他条件。

第九条申领施工许可证时，应如实填写施工许可证申请表，并

提交下列文件：

1. 工程建设项目报建登记表；

2. 年度投资计划；

3. 投资许可证；

4. 规划许可证；

5. 建筑面积在1000平方米（含1000平方米）或合同造价50万

元（含50万元）以上建设工程的招投标中标通知书；

6．建设单位与勘察设计单位、施工企业签订的勘察设计、施工合同副本；

7．办理工程质量监督或监理的证件。市或区（县）的建设行政主管部门自收到申请十五日之内，对符合规定的申请颁发施工许可证。

第十条 建设工程开工后，建设单位必须将施工许可证明示于施工现场，接受建筑市场执法监察人员随时检查。工程竣工后，到原发证机关注销。

第十一条 建设工程的建设规模调整或建设、设计、施工等单位有变更时，必须在一个月内按上述规定到发证机关重新办理施工许可证或变更手续。

第十二条 建设单位应当自领取施工许可证之日起三个月内开工。因故不能按期开工的，应当向发证机关申请延期；延期以两次为限，每次不超过三个月，既不开工又不申请延期或者超过延期时限的，施工许可证自行废止。

第十三条 在建的建设工程因故中止施工的，建设单位应当自中止施工之日起一个月内，向发证机关报告，并按照规定做好建设工程的维护管理工作。

建设工程恢复施工时，应当向发证机关报告；中止施工满一年的工程恢复施工前，建设单位应当报发证机关核验施工许可证。

第十四条 违反本办法，未取得施工许可证或者开工报告未经批准擅自施工的，责令改正，对不符合开工条件的责令停止施工，并按照《建筑法》和《天津市建筑市场管理条例》的有关规定进行处罚。

第十五条 负责颁发建设工程施工许可证的部门及其工作人员，对不符合施工条件的建设工程颁发施工许可证的，由上级机关责令改正，对责任人员给予行政处分；构成犯罪的，依法追究刑事责任；造成损失的，由该部门承担相应的赔偿责任。

第十六条 本办法自1998年3月1日起施行。原市建委颁发《天津市建设工程开工许可证管理规定》（[95]建企263号）即行废止。

第十七条 本办法由市建委负责解释。

一九九八年二月二十日


娄底市城市规划区私房建设施工许可管理办法

娄底市城市规划区私房建设施工许可管理办法(试行)
第一条 为了加强对娄底城市规划区私房建设的监督管理，保证建筑工程质量和建筑施工安全，维护社会公众利益，根据《中华人民共和国建筑法》、《中华人民共和国城市规划法》、《中华人民共和国建设工程质量管理条例》（国务院第279号令）、《无照经营查处取缔办法》（国务院第370号令）、《建筑工程施工许可管理办法》（建设部第71号令）、《湖南省建设工程勘察设计管理条例》以及《湖南省人民政府办公厅转发省建设厅关于加强建筑市场监管确保建设工程质量安全意见的通知》（湘政办发〔2002〕57号）精神，结合我市实际，制定本办法。
第二条 在本市县级以上城市规划区内从事私房建设（包括新建、改建、扩建），必须遵守本办法。建房人在开工前应当依照本办法的规定，向工程所在地的县级建设行政主管部门（含娄星区、市经济技术开发区建设规划分局，以下简称发证机关）申请办理施工许可证。
两层及两层以下或建筑总面积在300平方米以下的私房，可以不申请办理施工许可证。
第三条 本办法所称“私房”，是指在城市规划区内建房人依法取得土地使用权，私人投资的自建自用房屋、私人合伙投资自建自用房屋及拆迁安置自建自用房屋。
第四条 本办法规定必须办理施工许可证的私房未取得施工许可证的，一律不得开工，城市规划管理部门不得现场放线；房地产管理部门不得办理房屋所有权证。
第五条 私房的勘察设计工作应委托给具有相应资质的勘察设计单位。四层及四层以下的砖混结构私房可选用通用设计、标准设计。五层及五层以上的私房应当经施工图审查机构审查。
第六条 建房人应当将工程发包给具有相应资质等级，且在工商行政管理部门注册登记的施工单位施工。施工发包可以采取委托发包，也可实行招标发包，由建房人自主选择。
第七条 私房建设办理施工许可证，应当具备下列条件，并提交相应的证明文件：
（一）已办理建筑工程用地批准手续；
（二）已取得建设工程规划许可证；
（三）已确定施工单位并签订施工合同；
（四）具有相应资质的勘察设计单位编制，五层及五层以上的私房还需具有通过施工图审查的勘察设计文件（施工图）和工程地质勘探资料；
（五）已办理工程质量、安全监督手续；
（六）法律、行政法规规定的其他条件。
第八条 办理施工许可证，应当按照下列程序进行：
（一）建房人向发证机关领取、填写《建筑工程施工许可证申请表》；
（二）建房人持《建筑工程施工许可证申请表》，并附本办法第七条规定的文件和图纸，向发证机关提出申请；
（三）发证机关审查有关证明文件和规定资料后，对于符合条件的，应当在7个工作日内发给《建筑工程施工许可证》；对于不符合条件的，应在收到申请之日起10日内书面通知建房人，并说明理由；对于证明文件不齐或失效的，应当在3个工作日内书面通知建房人补齐有关资料。
第九条 施工许可证应当放置在施工现场备查，并作为办理房屋产权证的必备依据。
第十条 对建房人办理私房施工许可证，按省里的有效收费依据收取相应费用，并实行优惠。不得违规收费。
第十一条 承包人在施工过程中，应严格按照国家的施工规范、技术标准和施工图组织施工，确保工程质量和施工安全。对于违反国家工程建设标准强制性条文，或者不按工程设计图施工，或者质量低劣的，建筑质量监督机构应当责令其停工整改，建设行政主管部门可依法进行行政处罚并将其视作不良行为予以记录和公示，建房人和承包人应予配合。工程建设中造成重大质量或安全事故的，依照有关法律和规定追究相关单位和责任人的责任。
第十二条 临街建设私房，施工现场应设置遮挡围栏，临街外脚手架应实行全封闭防护，严禁使用竹、木脚手架；非临街建设使用木脚手架的，应符合安全生产要求，不得使用竹脚手架和单排木脚手架。脚手架的搭设和施工用电必须符合规范要求。严禁使用一柱两篮、悬臂吊等不符合安全生产要求的物料提升设备。
违反前款规定的，或者施工材料、设备、垃圾乱摆乱堆的，或者建设施工占用城市道路和绿地的，或者安全设施不符合规定危及生产人员和公众安全的，建筑安全监督机构应当责令改正、停工，并将其视作不良行为予以记录和公示。
第十三条 建房人应在工程完工后15天内组织竣工验收，并由建设行政主管部门会同规划等有关部门监督实施。竣工验收合格后，填写《私房建设竣工验收备案登记表》，连同竣工验收资料向质监机构申请竣工验收备案。建房人凭已经备案的登记表和有关资料申请办理房屋所有权证。
竣工验收不合格，或未经质监机构竣工验收备案的，不得交付使用；存在结构安全隐患的，必须经有相应资质的机构进行结构安全鉴定，消除安全隐患后方可交付使用。
第十四条 对于未取得建设工程规划许可证、建筑工程施工许可证而擅自施工的，由有管辖权的行政机关责令改正、停工，并对建房人和承包人按有关法律法规规章分别作出罚款处理，并将其视作不良行为予以记录和公示。严重影响城市规划的，由城市规划行政主管部门责令其停工，并限期拆除。
第十五条 违反本办法规定，将私房发包给不具备相应资质条件的勘察设计、施工企业或个人，或无资质、超越资质范围、无工商营业执照、超越工商营业执照标明的范围承揽勘察设计、施工业务的，责令其改正，分别由建设行政主管部门和工商行政管理部门按管理权限依法进行处罚。
第十六条 建房人对私房不组织竣工验收的，由建设行政主管部门依照《建设工程质量管理条例》进行处罚。
第十七条 有关部门及其工作人员为不符合本办法规定的私房建设现场放线、颁发建筑工程施工许可证和房屋所有权证的，由其上级机关责令改正，并由所有单位或监察机关追究相关责任人的责任。对于玩忽职守、徇私舞弊、滥用职权的，由其所在单位或者上级主管机关给予行政处分，触犯法律的，依法追究其法律责任。
第十八条 私人投资用于生产经营、销售，或其他涉及公共利益、公众安全的建设项目，不适用本办法。
第十九条 本办法由娄底市建设局负责解释。
第二十条 本办法自2003年10月1日起施行。


安徽省建筑工程施工许可管理暂行办法

    第一条　为了加强对建筑活动的监督管理，保证建筑工程的质量和安全，维护建筑活动当事人的合法权益，根据《中华人民共和国建筑法》和《安徽省建筑市场管理条例》，结合本省实际，制定本办法。
    第二条　本办法所称建筑工程，是指建筑各类房屋及其附属设施以及安装与其配套的线路、管道、设备的工程。
    第三条　本省行政区域内新建、改建、扩建的建筑工程开工前，建设单位应当按照本办法规定申请领取施工许可证；工程合同造价在30万元以下并且建筑面积不超过300平方米的小型建筑工程除外，国务院建设行政主管部门另有规定的，从其规定。
    按照国务院规定的权限和程序批准开工报告的建筑工程，不再领取施工许可证。
    第四条　建设单位申请领取施工许可证，应当填写建筑工程施工许可申请表，并提供下列证明材料：
    (一)在城市规划区内的建筑工程，已经取得的建设用地规划许可证、建设工程规划许可证。
    (二)县级以上人民政府土地管理部门填发的建设用地批准书。
    (三)建设单位与具有相应资质条件的建筑施工企业依法订立的书面合同，建筑施工企业选派的项目经理的资质证书。
    (四)需要拆迁的，应当提供由拆迁人、被委托拆迁人和建筑施工企业共同出具的拆迁进度符合施工要求的证明。
    (五)满足施工需要的施工图纸及技术资料。
    (六)建设单位的开户银行依法出具的资信证明；国家机关、社会团体和国有企业事业单位利用自筹资金进行基本建设的，应当提供财政部门出具的审查自筹基本建设资金意见书。
    建设工期不足一年的建筑工程，到位资金不得少于工程合同造价的50％；建设工期超过一年的建筑工程，到位资金不得少于工程合同造价的30％；房地产开发项目，法律、法规对其到位资金另有规定的，从其规定。
    (七)保证工程质量和安全的施工组织设计、质量监督通知书等材料。
    (八)根据国务院规定，实行强制监理的建筑工程，建设单位与具有相应资质条件的工程监理单位依法订立的书面监理合同。
    (九)法律、行政法规规定的其他材料。
    第五条　工程合同造价在1000万元以下的建筑工程，建设单位应当向所在地市、县人民政府建设行政主管部门申请施工许可；工程合同造价在1000万元以上的建筑工程和建筑面积在3万平方米以上的住宅区以及玻璃幕墙等特种建筑工程，建设单位应当向所在地行署或者设区的市人民政府建设行政主管部门申请施工许可。
    县级以上人民政府建设行政主管部门应当自收到申请之日起15日内审查完毕，符合条件的，颁布建筑工程施工许可证。
    对工程合同造价在1亿元以上的建筑工程以及玻璃幕墙等特种建筑工程的施工许可，行署或者设区的市人民政府建设行政主管部门应当在批准后15日内报省人民政府建设行政主管部门备案。
    第六条　建设单位应当自领取施工许可证之日起3个月内开工。因故不能按期开工的，应当向发证机关申请延期；延期以两次为限，每次不超过3个月。既不开工又不申请延期或者超过延期时限的，建筑工程施工许可证自行废止。
    第七条　在建的建筑工程因故中止施工的，建设单位应当自中止施工之日起1个月内，向发证机关报告，并按照有关规定做好建筑工程的维护管理工作。
    建筑工程恢复施工时，应当向发证机关报告；中止施工满1年的工程恢复施工前，建设单位应当报发证机关核验建筑工程施工许可证。
    第八条　按照国务院有关规定批准开工报告的建筑工程，因故不能按期开工或者中止施工的，应当及时向批准机关报告情况。因故不能按期开工超过6个月的，应当重新办理开工报告的批准手续。
    第九条　建筑工程施工许可证由省人民政府建设行政主管部门统一编号、印制。
    建筑工程施工许可证的编号共12位数字，前4位为发证机关所在地、市、县的代码，5至8位为发证年月，后4位为发证顺序号。
    第十条　建设行政主管部门应当做好建筑工程施工许可的管理和服务工作，加强对建筑活动的监督检查，依法纠正并处理违法行为。
    第十一条　违反本办法规定，未取得建筑工程施工许可证或者开工报告未经批准擅自施工的，建设行政主管部门应当按照《中华人民共和国建筑法》和《安徽省建筑市场管理条例》的规定处罚。
    第十二条　建设行政主管部门对不符合施工条件的建筑工程颁发建筑工程施工许可证的，上级机关应当责令改正，并给予直接负责的主管人员和其他责任人员行政处分；构成犯罪的，依法追究刑事责任。
    第十三条　本办法应用中的具体问题，由省人民政府建设行政主管部门负责解释。
    第十四条　本办法自发布之日起施行。

一九九八年四月六日


沈阳市《建筑工程施工许可证》管理办法

【实施日期】1998/04/15【颁布单位】沈阳市建筑工程管理局

沈阳市《建筑工程施工许可证》管理办法

第一条 为了加强沈阳市建筑工程施工管理，规范建筑市场秩序，根据《中华人民共和国建筑法》和《辽宁省建筑市场管理条例》等有关法律规定，结合我市建筑工程建设管理的实际，制定本办法。

第二条 凡在我市行政区域内从事新建、改建、扩建、技术改造、拆除和维修的各类土木建筑工程、线路、管道、设备安装及维修工程的发包和承包的单位和个人，必须遵守本办法。

第三条 单位工程建筑面积在2000平方米（含2000平方米）以上的工业、民用与公共建筑，或造价在50 万元（含50万元）以上的线路、管道、设备安装工程、装饰装修工程、土石方工程、非标制作及构筑物等工程均由沈阳市建筑工程管理局颁发<<建筑工程施工许可证>>。

第四条 单位工程建筑面积在2000平方米以下的工业、民用与公共建筑，或造价在50万元以下的线路、管道设备安装工程、装饰装修工程土石方工程、非标制作及构筑物等工程均由工程所在地县（市）区建筑行政主管部门负责颁发〈建筑工程施工许可证〉。

第五条 建筑工程开工前，建设单位应当向工程所在地建筑行政主管部门申请领取〈建筑工程施工许可证〉。

申请领取〈建筑工程施工许可证〉必须具备以下条件：
有关部门下达的当年计划；
有关部门批准的建筑工程用地手续；
建设工程规划许可证；
固定资产投资许可证；
建筑工程施工中标通知书；
建筑工程报建手续；
建筑工程质量、安全监督手续；
审计部门出据的开工前资金审计证明；
建筑工程开工前的现场勘察记录；
建筑工程监理合同；
施工图纸及技术资料。
各级建筑行政主管部门，在上述条件具备的情况下，自收到申请3日内，颁发建筑工程许可证。

第七条 建筑工程施工许可证正本一份悬挂在施工现场明显处备查，副本九份，由建筑行政主管部门，建设单位及施工单位存档。

第八条 建设单位应当自领取建筑工程施工许可证之日起三个月内开工，因故不能及时开工的，应当向发证机关提出申请延期，延期以两次为限，每次不超过三个月。即不开工又不申请延期或者超过延期时限的，施工许可证自行废止。

第九条 在建的建筑工程因故中止施工的，建设单位应当自中止施工之日起一个月内，向发证机关报告，并按照有关规定做好建筑工程的维护管理工作。

建筑工程恢复施工时，应当向发证机关报告；终止施工满一年的工程恢复施工前建设单位应当报发证机关核验施工许可证。

第十条 对未办理施工许可证擅自开工的建设单位、施工单位按照有关法律法规规定予以处罚。

第十一条 按照国务院规定的权限和程序批准开工报告的建筑工程，不再领取施工许可证。

第十二条 抢险救灾及临时性房屋建筑和农民自建低层的建筑工程，不适用本办法。

第十三条 本办法由沈阳市建筑工程管理局负责解释。

第十四条 原〈沈阳市建筑工程施工许可证管理办法〉（沈建工发[1996]13号）即行废止。

第十五条 本办法自发布之日起施行。

【关闭此窗口】

天下房地产法律服务网免费为大家提供房地产方面的法律服务
http;//www.law110.com


河北省施工许可管理办法

第一条 为加强建筑工程管理，确保建筑工程的质量和安全，依据《中华人民共和国建筑法》、《河北省建筑条例》和建设部《建筑工程施工许可管理办法》等有关法律、法规、规章的规定，结合本省实际，制定本办法。
    第二条 凡本省行政区域内，投资额在30万元及其以上或建筑面积在300平方米及其以上的各类房屋建筑及其附属设施的建造、装饰装修和与其配套的线路、管道、设备的安装，以及城市市政基础设施工程的施工许可，适用本办法。
    第三条　省、设区市和县（市）人民政府建设行政主管部门（以下简称发证机关）负责建筑工程施工许可证的颁发和监督管理。
    第四条　除按照国务院规定的权限和程序批准开工报告的建筑工程外，建筑工程开工前，建设单位必须申请领取施工许可证。
    未领取施工许可证的，施工单位不得进行工程施工。
    任何单位和个人不得将应当申请领取施工许可证的工程项目分解成若干限额以下的工程项目，规避申请领取施工许可证。
    第五条 建设单位申请领取施工许可证应当具备下列条件，并提交相应的证明文件或证明材料：
    （一）已经办理该建筑工程用地批准手续。提供土地使用证书；
    （二）在城市规划区的建筑工程，已取得建设工程规划许可证明。提供建设工程规划许可证；
    （三）施工场地已经基本具备施工条件，需要拆迁的，其拆迁进度符合施工要求。提供监理单位出具的施工场地已具备施工条件的证明。属拆迁或分期拆迁的，提供县级以上人民政府房屋拆迁主管部门批准的房屋拆迁许可证和满足施工进度要求的拆迁进度证明；
    （四）已经依法确定施工企业。提供中标通知书及按规定已经备案的施工承包合同和工程登记表；
    （五）有满足施工需要的施工图纸及技术资料。提供建筑工程施工图设计审查合格书。
    （六）有保证工程质量和安全的具体措施。提供经项目总监理工程师按规定审查签署的保证质量和安全措施的施工组织设计（方案）报审表及工程质量监督机构和安全监督机构分别签发的质量监督、安全监督备案表。
    （七）按照有关规定应当委托监理的工程已委托监理。提供建设工程监理合同备案表。
    （八）建设资金已经落实。提供银行出具的该建设项目资金到位的证明，其中建设工期不足一年的，到位资金不得少于工程合同价的50%，建设工期超过一年的，到位资金不得少于工程合同价的30%。
实行业主工程款支付担保的，提供保函或保证书等担保文书。
    （九）法律、行政法规规定的其他条件。
    第六条 对拖欠工程款尚未结清的建设单位申请新开工建设项目的，建设行政主管部门不予办理施工许可手续。
    第七条 申请办理施工许可证，应当按照下列程序进行：
    （一）建设单位按标段或单位工程填写《建筑施工许可证申请表》，加盖单位及法定代表人印鉴并附本办法第五条规定的证明材料，向发证机关提出申请。
    （二）发证机关在收到建设单位报送的《建筑工程施工许可证申请表》和所附证明文件后，对于符合条件的，应当自收到申请之日起十五日内颁发施工许可证；对于不符合条件的，不予颁发施工许可证，以书面形式通知建设单位，说明理由，并告知申请人享有依法申请行政复议或提起行政诉讼的权利。
    第八条 建设单位应当按照第五条的规定申请施工许可，地基处理与主体工程不是同一施工企业的，可以单独申请施工许可。
    第九条 发证机关审批前应当通知建筑市场管理相关机构进行现场踏勘，踏勘内容主要包括需拆迁的是否符合施工要求、施工单位是否擅自进场施工等，并将踏勘结果以书面形式及时反馈发证机关。
    第十条 合同开工日期晚于批准日期的,开竣工日期仍按其合同约定日期;合同开工日期早于批准日期的,开工日期自建设行政主管部门批准之日算起，竣工日期按施工合同约定工期天数顺延，经批准的开工日期和竣工日期应在施工许可证备注栏中注明。
    第十一条　建设单位应当按照批准的规模标准建设，超出规模的应当有规划部门出具变更文件，其中政府投资工程需要变更的，应由原审批部门审查后，按照规定程序报批。
    第十二条 建筑施工许可实行分级管理。
    （一）国家重点工程、跨省、市的工程及有特殊要求的省直部门直属工程的施工许可，由省建设行政主管部门负责管理。
    （二）其他建筑工程的施工许可，由核发建设工程规划许可证的同级建设行政主管部门负责管理。
    第十三条　建设单位应当自领取施工许可证之日起三个月内开工。因故不能按期开工的，应当在期满前向发证机关申请延期，并说明理由；延期以两次为限，每次不超过三个月。既不开工又不申请延期或者超过延期次数、时限的，施工许可证自行作废。
    第十四条　在建的建筑工程因故中止施工的，建设单位应当自中止施工之日起一个月内向发证机关报告。报告内容应当包括中止施工的时间和原因、施工现状、停工部位以及现场安全、防火防盗和工程维护、工程技术资料保管以及中止施工后各方的责任和义务。
    第十五条 在建项目中止施工满一年的，工程恢复施工前，建设单位应当将原施工许可证报原发证机关核验，同时提交恢复施工申请和设计、施工、监理单位同意恢复施工的证明，以及银行重新出具的资金证明或业主工程款支付保函或保证书等担保文书。
    发证机关经审查，建筑工程具备恢复施工条件的，更换施工许可证，修正竣工期限；不具备恢复施工条件的，收回原施工许可证，待具备恢复施工条件后，由建设单位重新申请领取施工许可证。
    第十六条　建设单位申请领取施工许可证的工程名称、地点、规模等，应当与依法签订的施工承包合同一致。
    第十七条 施工许可证所明确的内容发生变化的，应向原发证机关报告。其中法定施工许可条件发生变更的，应当重新申请领取施工许可证，建设行政主管部门应当在十五日内重新核发施工许可证。
    第十八条　建筑工程施工许可证由省建设行政主管部门参照国务院建设行政主管部门制定的格式统一印制。
    施工许可证分为正本和副本，正本和副本具有同等的法律效力。
    施工许可证不得伪造和涂改，复印的施工许可证无效。
    施工许可证应当放置在施工现场备查。
    第十九条　各级建设行政主管部门应当公开施工许可审批程序,建立施工许可审批管理档案，确保施工许可审批的公开、公正。
    第二十条　违反本办法有关规定，由发证机关依据有关法律、法规和规章的规定予以处罚。
    第二十一条　发证机关及其工作人员对不符合条件的建筑工程颁发施工许可证的，由其上级机关责令改正，对责任人员给予行政处分；徇私舞弊、滥用职权的，不得继续从事施工许可管理工作；构成犯罪的，依法追究刑事责任。
    对于符合条件、证明文件齐全有效的建筑工程，发证机关在规定的时间内不予颁发施工许可证的，建设单位可以依法申请行政复议或者提起行政诉讼。
    第二十二条　抢险救灾工程、临时性建筑工程、农民自建两层以下住宅工程，不适用本办法。
    军事房屋和军事设施工程施工许可的管理，按国务院、中央军事委员会制定的办法执行。
    第二十三条　设区市建设行政主管部门可以依据本办法制定实施细则。
    第二十四条　本办法由省建设行政主管部门负责解释。
    第二十五条　本办法自2005年1月1日起施行。原河北省建设委员会印发的《河北省建筑工程施工许可管理办法》（冀建监[1999]490号）同时废止。


贵州省《建筑工程施工许可管理办法》实施细则

第一条　为加强建筑活动的监督管理，维护建筑市场秩序，规范工程项目实施程序，保证建筑工程的质量和安全，依照《中华人民共和国建筑法》、《建设工程质量管理条例》、《建筑工程施工许可管理办法》、《贵州省建筑市场管理条例》，制定本实施细则。
 第二条　凡在贵州省行政区域内从事各类土木工程、建筑工程、线路管道和设备安装工程及装修工程的施工，建设单位在开工前应按本细则规定，向建设行政主管部门申请领取施工许可证后，方能开工。
 按照国务院规定的权限和程序批准开工报告的建筑工程，不再办理施工许可证。但建设单位应在开工前将开工报告送省建设行政主管部门核验备案。
 在国务院新的规定出台前，除由省人民政府、国家计委批准开工报告的项目外，其他项目一律实行施工许可制度。法律法规另有规定的，从其规定。

第三条 县级以上人民政府建设行政主管部门按照项目登记和项目施工招投标工作管理权限、职责分工负责工程建设项目施工许可证饿审核发证工作。

工程投资额在5万元以下或者建筑面积在100平方米以下的建筑工程，可以不申请办理施工许可证，在具备开工条件后可自行组织开工。但建设单位应在开工前，将开工日期书面报送建设行政主管部门备案。对不具备开工条件已经开工的，建设行政主管部门可依法责令停工。
 第四条　本细则规定必须申请领取施工许可证的建筑工程，未取得施工许可证的，一律不得开工。
 任何单位和个人不得将应该申请领取施工许可证的工程项目分解为若干限额以下的工程项目，规避申请领取施工许可证。

 第五条　一个建设项目原则上只办一次施工许可手续。

大型项目、群体项目，经批准实行分段招标的，可按标段办理施工许可手续，凭中标通知书等相关资料申请办理施工许可证。非招标工程按立项批准文件中批准的规模一次申请办理施工许可证。

第六条 建设单位申请领取施工许可证，应当具备下列条件，并提交相关的证明文件核验：

 （一）建设项目立项批准文件、及有权部门下达或批准的年度建设计划。

（二）已经办理该建筑工程用地批准手续。
 （三）在城市规划区的建筑项目已经取得建设用地规划许可证和建设工程规划许可证。
 （四）征地、拆迁手续已完成，施工用地、用电、交通等条件已经基本满足施工要求。
 （五）已确定施工企业并已签订承包合同。

按照规定应该招标的工程没有招标，应该公开招标的工程没有公开招标，或者肢解发包工程，以及将工程发包和委托给不具备相应资质条件的，所确定的施工企业无效。
 （六）建设单位或其代理机构已指定施工现场总代表人，施工单位已指定项目经理。
 （七）有满足施工需要的施工图纸及技术资料，且施工图设计文件已按规定办理了审查批准手续。
 （八）有保证工程质量和安全的具体措施。施工企业编制的施工组织设计或施工方案已按规定进行了审查，施工组织设计或施工方案中，根据工程特点有相应的质量、安全技术措施，专业性较强的工程项目编制的专项质量、安全施工组织设计。

已按规定办理了工程质量、安全监督手续。
 （九）按规定应该实行监理的工程已依法选定委托监理单位，并已签订了监理合同。
 （十）建设资金已基本落实。建设工期不足一年的，到位资金原则上不得少于工程合同价的50％，建设工期超过一年的，到位资金原则上不得少于工程合同价的30％。建设单位应当提供银行出具的到位资金证明。有条件的可以实行银行付款保函或者其他第三方担保。
 （十一）法律、行政法规规定的其他条件。
第七条　申请办理施工许可证，应当按照下列程序进行：
 （一）建设单位向发证机关领取《建筑工程施工许可证申请表》。施工许可证申请表一式两份，一份由发证机关留存、一份由建设单位备查。
 （二）建设单位持加盖单位及法人印鉴的《建筑工程施工许可证申请表》，并附本细则第六条规定的证明文件，向发证机关提出申请。
 （三）发证机关在收到建设单位报送的《建筑工程施工许可证申请表》和所附证明文件后，对于符合条件的，应当自收到申请之日起十五日内颁发施工许可证；对于证明文件不齐全或者失效的，应当限期要求建设单位补正，审批时间可以自证明文件补正齐全后作相应顺延；对于不符合条件的，应当自收到申请之日起十五日内书面通知建设单位，并说明理由。
 建筑工程在施工过程中，建设单位或者施工单位发生变更的，应当重新申请领取施工许可证。
第八条 建设单位申请领取施工许可证应如实逐项按规定填报《建筑工程施工许可申请表》，不得弄虚作假。

（一）施工许可申请表中“建设单位提供的文件或证明材料情况”（表二第三栏），应由施工企业主要技术负责人签署确认是否具备施工条件的意见。发证机关认为有必要的，可以在审批前到施工现场进行现场勘察。

（二）施工许可申请表中“施工图纸及技术资料”（表二第五栏）是指施工图纸和技术资料能否满足施工需要，建设单位应提供施工图设计文件审查部门的审查报告或审查意见。

（三）施工许可申请表中“施工组织设计”（表二第六栏）一项，应由监理单位或建设单位对施工企业的施工组织设计进行审查，并由总监理工程师或建设单位的主要技术负责人在本栏签署意见。发证机关只审查文件资料是否完整。

第九条　建设单位申请领取施工许可证的工程名称、地点、规模，应当与依法签订的施工承包合同一致。设计单位和施工单位名称应填写该项工程总承包单位名称工程主体的设计单位和施工单位名称。
 施工许可证应当放置在施工现场备查。
 第十条　施工许可证不得伪造和涂改。
 第十一条　建设单位应当自领取施工许可证之日起三个月内开工。因故不能按期开工的，应当在期满前向发证机关申请延期并说明理由；延期以两次为限，每次不超过三个月。既不开工又不申请延期或者超过延期次数、时限的，施工许可证自行废止。
 第十二条　在建工程因故中止施工的，建设单位应当自中止施工之日起一个月内向发证机关报告，报告内容包括中止施工的时间、原因、部位和维护管理措施等，并按照规定做好建筑工程的维护管理工作。
 建筑工程恢复施工时，应当向发证机关报告：中止施工满一年的工程恢复施工前，建设单位应当报告发证机关核验施工许可证。
 第十三条　对于未取得施工许可证或者为规避办理施工许可证将工程项目分解后擅自施工的，由有管辖权的发证机关责令改正，并依法对责任单位处以罚款，构成犯罪的依法追究刑事责任。
 第十四条　对于采用虚假证明文件骗取施工许可证的，由原发证机关收回施工许可证，责令停止施工，并对责任单位处以罚款；构成犯罪的，依法追究刑事责任。
第十五条　对于伪造施工许可证的，该施工许可证无效，由发证机关责令停止施工，并依法对责任单位处以罚款；构成犯罪的依法追究刑事责任。

对于涂改施工许可证的，由原发证机关责令改正，并对责任单位依法处以罚款。构成犯罪的，依法追究刑事责任。
 第十六条　发证机关及其工作人员对不符合施工条件的建筑工程颁发施工许可证的，由其上级机关依法责令改正，对责任人员给予行政处分；徇私舞弊、滥用职权的，不得继续从事施工许可管理工作；构成犯罪的，依法追究刑事责任。
 对于符合条件、证明文件齐全有效的建筑工程，发证机关在规定时间内不予颁发施工许可证的，建设单位可以依法申请行政复议，或者提起行政诉讼。
 第十七条　建筑工程施工许可证由国务院建设行政主管部门制定格式，省建设行政主管部门统一印制，其他任何单位和个人不得仿制或翻印。
 施工许可证分为正本和副本。正本封面为兰色，副本为白色，正16开。施工许可申请获得批准后，由发证机关向建设单位发施工许可证正本一份，副本一份，加盖发证机关印章后生效。正本放置在施工现场备查，副本由建设单位留存。

施工许可证正本和副本具有同等法律效力，复印的施工许可证无效。
 第十八条　施工许可证的编号由发证机关填写，其编号与施工许可证申请表的编号一致。

施工许可证编号的方法是：前6位为发证机关所在地区的编码，此编码与居民身份证的编码相同；第7—14位为工程报建（登记）的日期；15—16项为同日报建（登记）的序号；17—18位为专业分类代码。

专业分类代码：01：一般工业与民用建筑工程；02：冶金有色工业建筑安装工程；03：煤炭工业建筑安装工程；04：石油工业建筑安装工程；05：化学工业建筑安装工程；06：电力工业建筑安装工程；07：建材工业建筑安装工程；08：森林工业建筑安装工程；09：轻纺工业安装工程；10：水利建筑工程；11：铁路建筑工程；12：公路建筑工程；13：港口建筑工程；14：航空建筑安装工程；15：邮电通讯电子设备安装工程；16：热气及燃气建筑安装工程；17：给水排水工程；18：市政桥梁工程；19：其他工程。

第十九条 抢险救灾工程、临时性建筑工程、农民自建两层以下（含两层）住宅工程，不适用本细则。
 第二十条　本实施细则由省建设行政主管部门负责解释。
 第二十一条　本细则自发布之日起施行，原黔建施通（96）076号文《贵州省工程建设项目施工许可证管理办法》同时废止。

贵州省建设厅

二○○○年三月十五日


武穴建筑工程网-政策法规

您当前的位置>>施工标准 >> 关于印发《湖北省建筑工程施工许可管理办法实施细则》的通知

关于印发《湖北省建筑工程施工许可管理办法实施细则》的通知

鄂建[2000]104号

各市、州、直管市建委(建设局)，省直有关单位：
根据《中华人民共和国建筑法》和建设部《建筑工程施工许可管理办法》精神，特制定(湖北省建筑工程施工许可管理办法实施细则)，现印发给你们，请认真贯彻执行。执行过程中的有关问题，请及时报告省建设厅建筑管理处。
附：1、(湖北省建筑工程施工许可管理办法实施细则)
2、建筑工程施工许可申请表

湖北省建设厅
二000年六月十九日

湖北省建筑工程施工许可管理办法实施细则

第一条 为了加强对建筑活动的监督管理，维护我省建筑市场秩序。保证建筑工程的质量和安全，根据(中华人民共和国建筑法)和建设部《建筑工程施工许可管理办法)(建设部令第71号)，制定本实施细则。
第二条 在我省境内从事各类房屋建筑及其附属设施的建造、装修装饰和与其配套的线路、管道、设备安装，以及城镇市政基础设施等新建、改建、扩建工程的施工，建设单位在开工前应当按照建设部(建筑工程施工许可管理办法)和本实施细则的规定，向工程所在地县级以上人民政府建设行政主管部门(以下简称发证机关)申请领取施工许可证。
工程投资额在30万元以下或者建筑面积在300平方米以下的建筑工程，可以不申请办理施工许可证。市、州、人民政府建设行政主管部门可以根据当地的实际情况，对限额进行调整，并报省厅建管处备案。按照国务院规定的权限和程序批准开工报告的建筑工程可以不申请办理施工许可证；
文化教育工程项目必须全部办理施工许可证。
第三条 按照上条规定未取得施工许可证的，一律不得开工。
任何单位和个人不得将应该申请领取施工许可证的工程项目分解为若干限额以下的工程项目，规避申请领取施工许可证。招标工程以招标的标的为申请办理施工许可证的最小单位，非招标工程以批准立项文件中的规模和投资作为办理施工许可证的最小单位。
第四条 建设单位申请领取施工许可证，应当具备下列条件，并提交相应的证明文件。
(一)已经办理该建筑工程的立项批准手续；
(二)已经办理该建筑工程的用地批准手续；
(三)在城市规划区的建筑工程已经取得建设用地规划许可证和建设工程规划许可证；
(四)项目报建手续齐备；
(五)施工现场已经基本具备施工条件；
(六)按规定应招标工程已取得中标通知书和依法签订的施工承发包合同。非招标工程依法签订的承发包合同；
(七)有满足施工需要的施工图纸及技术资料，且施工图设计文件已按规定接受建设行政主管部门及其认定的审查机构的审查，审查合格取得(建筑工程施工图设计文件审查批准书)；
(八)按规定应办理工程质量，安全监督的已办理质量、安全监督手续，按规定应委托监理的已委托监理，按规定应分别签订工程质量责任书的已签订质量责任书；
(九)建设资金已落实。建设工期不足一年的，到位资金不得少于工程合同价款的80％；建设工期超过一年的，年度计划资金到位不得少于80％，其余部分资金来源必须落实。建设单位应当提供金融机构出具的资金证明，有条件的可以实行付款保函或者其他第三方担保；
(十)法律、行政法规规定的其它条件。
第五条 申请办理施工许可证，应当按照下列程序进行：
(一)建设单位向发证机块领取(建筑工程施工许可证申请表)。
(二)建设单位持加盖单位及法定代表人印鉴的《建筑工程施工许可证申请表》。并附本实施细则第四条规定的证明文件，向发证机关提出申请。
(三)发证机关在收到建设单位报送的(建筑工程施工许可证申请表)和所附证明文件后，对于符合条件的，市(州)城区应当自收到申请之日起十五日内、县(市)城镇应当自收到申请之日起十日内颁发施工许可证；对于证明文件不全或者失效的，建设单位应在30日内补全。审批时限可以自证明文件补齐全后作相应顺延；对于不符合条件的，应当自收到申请之日起十五日内书面通知建设单位，并说明理由。
第六条施工许可证的编号程。
施工许可证编号的方法是：前6位为发证机关所在地区的编码，此编码与居民身份证的编码相同；第7—14位为工程报建(登记)的日期，15—16位为同日报建(登记)的序号；17—18位为专业分类代码。
同一工程的施工许可证编号与施工许可证申请表的编号一致。由发证机关填写。
专业分类代码：01．一般工业与民用建筑工程；02．冶金有色工业建筑安装工程；03．煤炭工业建筑安装工程；04．石油工业建筑安装工程；05．化学工业建筑安装工程；06．电力工业建筑安装工程；07．建筑工业建筑安装工程；08．森林工业建筑安装工程；09．轻纺工业建筑安装工程；10．水利建筑工程；11．铁路建筑工程；12．公路建筑工程；13．港口建筑主程；14．航空航天建筑安装工程；15．邮电通信电子设备安装工程；16．热力及燃气建筑安装工程；17．给水排水工程；18．市政桥梁工程；19．其他工程。
第七条 建设单位应当自领取施工许可证之日起三个月内开工。因故不能按期用的，应当在期满前十日内向发证机关申请办理延期手续，并书面报告说明理由；延期以两次为限，每次不超过三个月。既不开工又不申请延期或者延期满半年的，施工许可证自行废止。
第八条 在建的建筑工程因故中止施工一年以内的工程恢复施工前，建设单位必须报发证机关核验施工许可证，中止施工一年以上的工程恢复施工，建设单位必须重新申请领取施工许可证；恢复施工时，建设单位或者施工单位发生变更的，应重新申请领取施工许可证。
第九条 对于未取得施工许可证或者为规避办理施工许可证将工程分解后擅自施工的，由有管辖权的发证机关责令停止施工，限期按程序补办施工许可证，并按有关法律、法规对建设单位和施工单位分别给予行政、经济处罚。
第十条 负责颁发施工许可证的部门及其工作人员对不符合条件的建筑工程颁发施工许可证的，由上级机关责令改正，并责成本单位对责任人员给予行政处分；构成犯罪的依法追究刑事责任；造成损失的，由该部门承担相应的赔偿责任。
第十一条 凡违反建设部《建筑工程施工许可管理办法》和本《实施细则》的，按国家和省有关法律、法规处罚。
第十二条 建筑工程施工许可证按建设部制定的格式，由省建设厅统一印制，其他任何单位不得仿制或翻印。
施工许可证分为正本和副本，正本和副本具有同等法；每项工程的施工许可证为正本一份，由建设单位持有，副本若干份，分别由建设、施工等与工程有经济责任的相应单位持有。
复印的施工许可证无效。
第十三条 本实话细则由省建设厅负责解释；本实话细则适用于其他专业建筑工程。
第十四条 本实话细则自发布之日起施行。

职能简介 政策法规 建筑管理 施工标准 国家标准 工程信息发布 办事指南 质量管理

©版权所有：武穴建筑工程管理局
联系方式：rose740610@sina100.com