上海市建设工程招标评标定标评委专家库管理暂行办法

沪建建（98）第0103号

第一条 为了保障建设工程招标评标定标的科学性和合理性，以体现公开、公平、公正和择优选定中标单位的交易原则，根据《中华人民共和国建筑法》、《上海市建筑市场管理条例》的有关规定，制定本办法。

第二条 本市建立上海市建设工程招标评标定标评委专家库，上海市建设工程招标评标定标评委专家库由上海市建设委员会（以下简称市建委）主管，委托上海市建筑业管理办公室（以下简称市建管办）统一建立和管理，由上海市建设工程招标投标管理办公室（以下简称市招投标办）负责具体日常管理工作，各区、县建设行政管理部门共同使用。

第三条 市招投标办负责评委专家库日常管理的主要职责是：

（一）指导贯彻执行建设工程招标投标的有关法律、法规和规章；

（二）负责对评委专家库成员（以下简称专家评委）的资格审查；

（三）对选取专家评委的实施方法进行监督。

第四条 专家评委可以是在上海地区有影响的在职或者离退休建设工程技术、管理人员，也可以聘请外省市专家担任。

由所在单位推荐或者本人自荐的建设工程技术、管理人员，经市建管办、市招投标办审查，市建委审批后，方可成为专家评委。

专家评委由市建委统一颁发资格证书。

第五条 专家评委应当具备下列条件：

（一）熟悉建筑市场和建设工程管理的有关法律、法规、规章和规范标准，有丰富的工作实践经验；

（二）自觉遵守招标工作纪律，廉洁自律，作风正派，秉公办事，敢于坚持真理，抵制不正之风；

（三）具有或者相当于高级专业技术职务职称，并且从事建设工程技术、管理工作满八年；

（四）身体健康，胜任招标评标定标工作。

第六条 专家评委的权利与义务。

享有下列权利：

（一）对投标单位投标标书发表自己的意见和保留自己的看法；

（二）不受任何干预，对投标标书进行独立打分或者投票，决定或者推荐中标单位（中选方案）；

（三）可以对评委专家库的管理工作提出批评、意见和建议。

具有下列义务：

（一）按规定参加评标定标活动；

（二）对评标定标工作的全过程进行保密。

第七条 在评委专家库中选取专家评委采用随机、公开的形式，通过软件或者摇号、抽签等方法随机选定，被选取的正式专家评委不少于评标机构人数的二分之一，数额应当根据项目情况，在评标机构报批时确定。同时，另行选取预备专家评委，数额为正式专家评委的三分之一。

有下列情况之一者，应当重新选取。

（一）选取的专家评委与招标单位、投标单位或者招标评标工程有直接利害关系，可能影响评标公正性的；

（二）选取的专家评委因故不能出席的。

第八条 评委机构的负责人由建设单位法定代表人或者委托代理人担任。评委机构成员名单应当报经市招投标办或者区、县建设行政管理部门批准。

第九条 选取专家评委工作应当在开标前七十二小时之内完成，并及时通知专家评委本人；专家评委接到通知后，无故缺席超过两次者，视作自行退出评委专家库。

专家评委离开本市时间超过三天及其以上时，应当提前告知市招投标办。

第十条 专家评委评标实行记名制。专家评委应当在打分表或者投票表决表上签署姓名。打分或者投票的方法在评标办法中规定。

第十一条 专家评委参加评标的资料归入该招标项目的档案。

第十二条 专家评委评审费用由招标单位按有关规定支付。

第十三条 专家评委在评标定标活动中有徇私舞弊、失去公正的行为，市建管办报请市建委同意后取消其专家评委资格。

第十四条 本办法由市建委负责解释。

第十五条 本办法自1998年3月1日起施行。

上海市建设委员会

一九九八年二月二十日


南京市建设工程招标评标、定标评委专家库管理暂行办法

南京市建设委员会文件

宁建招字[1996]488号

南京市建设工程招标评标、

定标评委专家库管理暂行办法

第一条 为进一步维护和促进建设工程招标投标公平竞争，提高评标、煊标工作的公开性、公证性和科学性，保证评标、定标工作顺利开展，根据市政府第40号令《南京市建设施工招标投标管理办法》和市建委《南京市建设工程施工招标评、定标规则（试行）》，制定本办法。

第二条 南京市建设工程招标评标、定标评委专家库，是南京地区对建设工程管理具有理论和实践经验的专家组成的人才库。

评委专家库组成人员的职责是，在南京市建设工程招标投标管理办公室的组织管理下，参加建设工程施工招标的评标、定标工作，并对作出的行为负责。

第三条 南京市建设工程招标投标管理办公室（以下简称市招标办）在南京市建设委员会领导下，负责评委专家库的日常管理工作。其主要职责是：

（一）贯彻执行建设工程管理及施工招标投标的有关法规、规章及各项政策；

（二）负责评委专家的日常管理工作；

（三）负责对专家库评委的资格进行审查；

（四）对建设单位的抽签进行组织与监督；

（五）对专家库评委招标评标、定标的工作进行监督管理。

第四条 评委专家库由南京地区各类建设工程管理和工程技术人员组成。

专家库评委可以是在南京地区有影响的在职或离退休建设工程管理或工程技术人员。

单位推荐、本人自荐的建设工程管理或工程技术人中经市招标办审查，市建委审批后，亦可成为专家库评委。

专家库评委由市建委统一颁发聘书，聘期为两年。

第五条 专家库评委应具备以下条件：

（一）拥护党的路线、方针、政策，模范遵守国家的各项法律、法规，具有热心于社会服务、热心为招标评标、定标工作服务的精神；

（二）能自觉遵守招标工作纪律，廉洁自律，作风正派、秉公办事，敢于坚持真理，抵制不正之风；

（三）熟悉建筑市场和建设工程管理的有关法律、法规、规章和规范标准，有丰富的工作实践经验；

（四）具有工程师或经济师以上职称，且在南京从事建设工程技术或经济）管理工作满八年以上；

（五）工作作风严谨、踏实、事业心强，注重于建设工程管理和市场经济的研究，自觉服从市招标办的管理监督；

（六）身体健康、能胜任招标评标、定标工作。

第六条 专家库评委的权力与义务。

评委享有以下权力：

（一）对投标单位报标书发表自己的意见和保留自己的意见；

（二）不受任何干预，对投标书进行独立打分或投票；

（三）可以对评委专家库的管理工作提出批评和建议。

评委具有以下义务：

（一）根据建设单位的抽签结果，在市招标办的组织下，参加评标；

（二）对招村评标、定标工作的全过程进行保密。

第七条 建设单位按照市建委宁建字（1996）246号文件规定，需要评委参与评标的，应事先向招标办提出书面申请，在市招标办的监督下，从评委专家库中随机抽取。

第八条 评委的抽取采用随机、公平的形式，通过摇号或抽签的方法选定，被抽取的评委不得低于招标评标委员会人数的一半。

有下列情况之一者，应得到招标办的批准后，方可补抽。

（一）抽取的评委与该招标评标工程有关，可能影响评档公正性的；

（二）抽取的评委因故不能出席的。

第九条 建设单位抽取评委后，由市招标办书面通知评委本人，评委接到通知后，无故缺度超过两次的，作为自行退出评委专家库处理。

评委离开本地时间五天以上时，应提前告知市招标办。

第十条 评委对建设工程进行招标评标实行记名制。评委评标应在打分表或投票表上签署姓名。评委参加评标的资料由建设单位专人保存，需要时，市招标办可随时抽查。

评委有徇私舞弊、不公证的评标行为，市招标办有权责令其退出评委专家库。

第十一条本暂行管理办法由南京市建设委员会负责解释。

第十二条本办法自一九九六年八月一日起施行。

抄报：略

抄送：略


太原市建设工程评标专家网管理办法

第一条 为了切实加强建筑市场管理,规范建设工程招标投标当事人的行为,促进公平竞争,提高评标、定标工作的公开性、公正性和科学性，根据《山西省建设工程招标投标管理办法》的有关规定。制定本办法。

第二条 太原市建设工程招标投标管理部门负责评标专家网的日常管理工作。其主要职责是：

（一） 贯彻执行建设工程管理及施工招标投标的有关法规、规章及各项政策；

（二） 负责对评标专家的日常管理工作；

（三） 对建设单位抽取评标专家进行组织注监督；

（四） 对评标专家的评标工作进行指导、监督、管理。

第三条 太原市建设工程招标评标专家网是在太原市范围内，经过公开招聘，由对建设工程管理具有理论和实践经验的不同专业技术经济管理人员组成。

参加招标评标专家网的成员须由本人申请，单位推荐，经考核批准，并颁发聘书，即《太原市建设工程招标投标评标专家网成员资格证书》，聘期为一年。

第二十五条 评标专家网成员应具备下列条件：

（一） 遵守国家的各项法律、法规，执心社会服务；

（二） 能自觉遵守招标投标工作纪律，清正廉洁，作风正派，秉公办事，敢于坚持真理，抵制不正之风；

（三） 熟悉并掌握工程建设与招投标的有关法律、法规、规章；

（四） 具有中级以上技术职称，从事本专业工作十年以上，并具有丰富的实践经验。

（五） 工作作风严谨，踏实，事业心强，注重于建设工程管理和市场经济研究，自觉服从招投标管理部门的管理监督。

（六） 身体健康，能胜任招标评标工作。

第五条 专家网成员的职责是：在招投标管理部门的组织管理下，参加建设工程施工招标评标工作，并对其行为负责。

第六条 专家网成员的权力与义务。

评标专家享有以下权力：

（一） 对投标单位投标书发表自己的意见和保留自己的意见；

（二） 不受任何干预，进行独立打分或公正评议；

（三） 可以对专家网的管理工作提出批评和建议；

（四） 可以向招标单位收取一定的评标费用。

评标专家具有以下义务：

（一） 根据抽签结果在招投标管理机构的组织下，参加评标。

（二） 对开标、评标工作的全过程进行保密。

第七条 专家网成员须随机抽签选定。抽取的评委，如遇本单位或其亲属参加投标时应申请回避。

第八条 建设单位抽取评委后，由招投标管理机构负责通知评委本人，评委接到通知后，无故缺席或迟到超过两次的，作为自行退出评标专家网处理。

评委离开本地时间五天以上时，应提前告知招投标管理部门。

第九条 评委有徇私舞弊、不公正的评标行为，招投标管理部门有权责令其退出评标专家网。

第十条 本办自公布之日起施行。


宁夏建设工程评标专家库暂行管理办法

第一条 为了切实加强建筑市场管理，规范建设工程招标评标当事人的行为，促进招标投标的公平竞争，提高评标工作的公开性、公正性和科学性，制定本办法。

第二条 宁夏建设工程招标投标管理办公室（以下简称区招标办）负责评标专家库的日常管理工作。其主要职责是：

（一）贯彻执行建设工程管理及施工招标投标的有关法规、规章及各项政策；

（二）负责对专家库评委的日常管理工作；

（三）负责对专家库评委的资格进行审查；

（四）对建设单位的抽签进行组织和监督；

（五）对专家库评委评标的工作进行指导、监督、管理。

第三条 宁夏建设工程评标专家库是由自治区建设行政主管部门、工程质量监督、工程造价管理、规划管理、勘察、设计、施工、工程咨询、工程监理和计划部门、行业主管部门等单位的对建设工程管理有理论和实践经验的工程技术人员组成。

参加评标专家库的成员须由本人申请，单位推荐，经区招标办审核批准，并颁发聘书，即《宁夏建设工程评标评委专家库成员资格证书》．聘期为一年。

第四条 评标专家库成员应具备下列条件：

（一）熟练掌握建设工程管理的有关法律、法规、规章、规范和技术标准，具有丰富的理论和实践经验。

（二）能自觉遵守招标投标工作纪律，廉洁自律，秉公办事，敢于坚持真理，抵制不正之风。

（三）具有大专以上专业学历和中级以上专业技术职称，在勘察、设计、工程预决算、工程施工管理、质量监督以及其它专业岗位上工作满十年以上．撰写过专业经验总结和研究论文，并得到推广和应用；

（四）工作作风严谨、踏实、事业心强、能研究分析建设工程管理和建筑市场发育的情况，并能自觉服从招投标管理机构的监督管理：

（五）愿意并热爱参与建设工程的评标工作，具有热心于社会服务的精神；

（六）身体健康，能胜任评标工作。

第五条 专家库评委的职责是：在区招标办的组织管理下，参加建设工程的评标工作，并对做出的行为负责。

第六条 专家库评委的权力与义务。

评委享有以下权力：

（一）对招标单位投标书发表自己的意见和保留自己的意见；

（二）不受任何干预，进行独立打分或公正评议；

（三）可以对专家库的管理工作提出批评和建议；

（四）可以向招标单位收取一定的评标费用。

评委具有以下义务：

（一）根据抽签结果，在区招标办的组织下，参加评标。

（二）对开标、评标工作的全过程保密。

第六条 专家库评委须随机抽签选定。有下列情况之一者，应得到招标办的批准后，方可补抽：

（一）抽取的评委与该评标工程有关，可能影响评标公正性的；

（二）抽取的评委因故不能出席的。

第人条 建设单位抽取评委后，由区招标办通知评委本人，评委接到通知后，无故缺席二次的，作为自行退出评委专家库处理。

评委离开本地时间五天以上的，应提前告知区招标办。

第九条 评委评标应先签到，签到单由建设单位保存，需要时，区招标办可随时抽查。

评委有徇私舞弊，不公正的评标行为，区招标办有权责令其退出评委专家库。

第十条 本暂行办法由区招标办负责解释。

第十一条 本办法自1999年11月1日起实行。


安徽省建设工程招标评标评委库管理办法

第一条 为了进一步完善我省的招标投标制度和保证公正、合理地评标、定标，保障招投标当事人双方的合法权益，依据《中华人民共和国建筑法》、《安徽省建筑市场管理条例》制定本办法。

第二条 本办法所称的评委库是指由在建设工程管理、技术、经济方面及相关专业方面具有较高理论水平和丰富实践经验的人员组成的人才库。

其主要作用是：向招标人提供与 招标项目相应专业的评委。

入库的成员即为评委，其主要作用是：按照招标文件规定的评标标准方法，对投标文件进行客观、独立的评价，并提出评标报告。

第三条 在各级建筑行政主管部门的领导下，各地建设工程招标投标监督管理机构均应依据本办法建立建设工程招标评标评委库，并负责评委库及评委库的管理工作。

第四条 评委库评委的产生：

在本人自愿、各部门、各单位推荐的基础上，由各地建设行政主管部门组织考核，保省建设行政主管部门认定，并颁发证书，各地聘请，聘期为两年。由招标单位在组建评标委员会时，随机抽取聘请。

第五条 评委应具备以下条件：

（一）能自觉遵守国家的法律、法规、方针和政策，具有热心于社会服务工作、热爱建设事业的精神；

（二）能坚持科学的态度和实事求是的原则，具有为人正直、办事公道的高尚情操，并能听取不同意见；

（三）廉洁自律、作风正派，事业心强，能自觉遵守招投标工作纪律并服从招投标监督管理机构的监督管理；

（四）熟悉国家、省以及当地政府制定的有关建设工程的法律、法规、规章和规范标准；

（五）具备中级以上专业技术职称，在本专业工作满五年以上，具备丰富的实践经验，并在同行中享有一定的知名度；

（六）身体健康、精力充沛。

第六条 评委的权利和义务：

评委享有以下权力：

（一） 对招标人的投标文件独立地发表和保留自己的意见；

（二） 按照招标文件中规定的评标方法、对投标文件进客观、独立评判，不受

任何干预；

（三） 参与所在评标小组，在对投标书进行综合评价和比较的基础上，提出评

标报告，并推荐中标候选人名单；

（四） 对投标文件中有疑义的问题，经招投标监督管理机构同意，可以向投标

单位进行质疑。

评委必须履行以下义务：

（一） 根据招标人随机抽取评委的结果，在招投标监督管理机构的监督管理

下，按时参加评标工作，客观、公正地评价投标文件；

（二） 对评标过程中出现的问题提出自己的意见和建议；

（三） 对评标的全过程进行保密。

第七条 招标人根据工程规模和评标工作的需要，在招投标监督管理机构的监督

下，于开标前一天，从评委库中随机抽取所需专业的评委，但不得从社会或者其他单位邀请评委。有下列情况之一者，在得到招投标监督管理机构同意后，可以补抽。

（一）抽取的评委因故不能参加评标的；

（二）抽取的评委与该工程的投标人有特殊关系应回避的。

第八条 评委确定后，由招投标监督管理机构通知其本人，评委接到通知后应按时到场参加评标，无故缺席超过两次者，招投标监督管理机构有权取消其评委资格。

第八条 各地均应按照省建设工程招标投标办公室统一制定的《安徽省建设工程招标评标登记表》和《安徽省建设工程招标投标评标评委资格证书》的要求，对入库的评委予以登记发证。省建设工程招标投标办公室建立全省建设工程招标评标评委总库。

各地对本地区评委库内缺项的评委，可向总库查询，并根据查询结果向其他地区招投标监督管理机构发出邀请，被邀请的招投标监督管理机构按照被邀请评委的条件、人数，随机抽取选定评委。

第十条 评委在异地参加评标所发生的费用由邀请方承担。

第十一条 对建设工程招标评标实行记名制，评委应在评分表或投票表上签署姓名，评分表或投票表应当归入评标资料档案予以保存，并作为对评委评标工作进行考核的依据。

第十二条 对参加招标项目评标工作的评委，招标人应依据工程项目规模和评标工作量支付评审费，其标准暂按照50～200元/人次执行，国家和省另有规定的按规定执行。

第十三条 招投标监督管理机构负责对评委实行动态管理，定期考核，对在评标工作工程中有徇私舞弊或玩忽职守等行为的评委，报省建设工程招标投标办公室取消其评委资格，并将其推出评委库。

第十四条 本办法由省建设厅负责解释，各地、市可依据本办法制定实施细则。

第十五条 本办法自发布之日起施行。


新疆建设工程招标、评标定标评委专家库管理实施细则

新建建字[1997]07号

关于印发《新疆维吾尔自治区工程建设施工招标评标、定标专家

评委库管理细则》的通知

伊犁哈萨克自治州建设局、各地、州、市建设局(处、建委)：

现将《新疆维吾尔自治区工程建设施工招标评标、定标专家评委库管理细则》印发你们，请认真贯彻执行。在执行中如遇到什么问题请及时告建设厅建管处。

一九九七年二月十三日

-------------------------------------------------------------------------------

抄报：建设部监理司、自治区人民政府办公厅

抄送：自治区各有关厅局，军区后勤营房部，生产建设兵团建设局、工一师，建设银行自治区分行，自治区建筑工程总公司，建筑业协会

──────────────────────────---------------------------

新疆维吾尔自治区工程建设施工标评标、定标专家评委库管理细则

第一条 为提高工程建设施工招标评标、 定标工作的公开性、公正性和科学性，增强招标投标工作的透明度，确保评标、定标工作的顺利开展，根据《新疆维吾尔自治区工程建设施工招标投标管理办法(试行)》，制定本细则。

第二条 自治区工程建设施工招标评标、 定标专家评委库，是由自治区境内对工程建设施工管理具有理论和实践经验的专家组成的人才库。

专家评委库组成人员的职责是：在工程建设施工招标投标管理机构的管理和组织下，参加工程建设施工招标的评标、定标工作，并对所做出的行为负责。

第三条 自治区境内专家评委库的管理， 按属地化管理的原则，在各级建设行政主管部门的领导下，由各地、州、市、县(市)工程建设施工招标投标管理机构负责。招标投标管理机构管理专家库的主要职责是：

１、贯彻执行国家、自治区工程建设管理及招标投标的有关法规、规章和各项政策；

２、负责专家评委的资格审查工作；

３、负责专家评委库日常管理工作；

４、对招标单位的抽签进行组织与监督；

５、对专家评委评标、定标的工作进行监督管理。

第四条 专家评委库由自治区及各地、州、市、县 (市)有相当的专业水平和业务水平，有影响、有威信的各类工程建设施工管理和经济、技术人员组成。 (在职人员和离退休人员均可)。

专家评委需经单位推荐后，由各地工程建设施工招标投标管理机构初审，报同级建设行政主管部门审批后方可成为专家评委并颁发聘书，同时进入专家评委库。

专家评委聘期一般为两年，经工程建设施工招标投标管理机构核准，也可提前解聘或延期聘用。

各级专家评委为建立后，应及时向上级建设行政主管部门报备。

第五条 专家评委应具备以下条件：

１、拥护党的路线、方针、政策，模范遵守国家的各项法律、法规，具有热心为社会服务，热心为招标评标、定标工作服务的精神；

２、熟悉国家及自治区关于建筑市场和工程建设施工管理的有关政策、规定，有丰富的专业理论知识和工作实践经验；

３、具有中级以上(含中级)职称(主要是技术经济类)，且从事本专业工作八年以上；

４、自觉遵守招标投标工作纪律，服从工程建设施工招标投标管理机构的管理和监督，作风正派，秉公办事，勇于坚持原则，抵制不正之风；

５、身体健康，能胜任本职工作。

第六条 专家评委的权利与义务

专家评委享有以下权利：

１、对投标单位的投标书充分发表自己的意见；

２、不受任何干扰，对投标单位独立进行打分或投票；

３、可以对专家评委库的管理工作提出批评和建议。

专家评委具有以下义务：

１、根据招标单位的抽签结果，在工程建设施工招标投标管理机构的组织下，按规定参加评标、定标工作；

２、对招标评标、定标工作的全过程严格保密。

第七条 招标单位应在规定的时间内， 在工程建设施工招标投标管理机构的监督下，从专家评委库随机抽取专家评委编号。抽取形式可以摇号，也可以是抽签。

有下列情况之一者，经工程建设施工招标投标管理机构批准后，可补抽或重抽：

１、抽取的专家评委与该招标工程有关，可能影响评标、定标公正性的；

２、抽取的专家评委因故不能出席的。

第八条 招标单位抽取专家评委编号后， 由工程建设施工招标投标管理机构在开标前一天，书面通知专家评委本人。专家评委接到通知后，无故缺席两次的，按自行退出专家评委库处理。

专家评委因故离开本地时间五天以上时，应提前靠知工程建设施工招标投标管理机构。

第九条 专家评委参与招标评标、定标工作实行记名制。专家评委应在打分表或投票表上签署姓名。全部评标、定标资料由工程建设施工招标投标管理机构存档。

在评标中如专家评委有徇私舞弊、不公正等行为，工程建设施工招标投标管理机构有权责令其退出专家评委库。

第十条 本细则由自治区建设厅负责解释。

第十一条 本细则自颁布之日起执行。


杭州市建设工程施工招标评标专家库管理实施办法

标题 杭州市建设工程施工招标评标专家库管理实施办法…

内容

            杭州市建设工程施工招标评标
             专家库管理实施办法（试行）

    第一条  为了进一步维护和促进建设工程施工招标投标
的公平竞争，体现评标工作的科学性、公正性，根据《浙江
省建设工程招标投标管理条例》、《杭州市建设工程施工招
标投标管理办法》的有关规定，制定本办法。
    第二条 杭州市建设工程施工招标评标专家库， 由杭州
市建筑业管理局统一建立和管理。杭州市建设工程招标投标
管理办公室（以下简称市招标办）负责专家库的日常管理工
作。评标专家库的主要作用是对两阶段评标法、计分评标法
作出公正、公平的评价。
    第三条 市招标办负责专家库日常管理的主要职责是：
    （一）贯彻执行建设工程管理及施工招标投标的有关法
规、规章及各项政策；
    （二）对招标单位选取评委的方法实施组织和监督；
    （三）对评委的评标工作进行监督管理；
    （四）对专家库评委的资格进行初审。
    第四条  杭州市建设工程施工招标评标专家库由杭州市
区范围内对建设工程施工管理具有理论和实践经验的专家组
成的人才库。
    专家库评委选取采取所在单位推荐、本人同意，市招标
办初审，经市建筑业管理局批准后，才可成为专家库评委。
    专家库评委由市建筑业管理局统一颁发聘书，每次聘期
为两年。
    第五条  专家库评委应具备以下条件：
    （一）拥护党的路线、方针、政策，遵纪守法，坚持原
则，具有良好的职业道德，作风正派，廉洁奉公，实事求是，
客观公正，不以权谋私；
    （二）熟悉并掌握工程建设与建筑市场管理的有关法律、
法规、规章和业务知识；
    （三）具有中级或中级以上相应专业技术职称职务，且
在从事建设工程技术、经济管理工作满五年以上；
    （四）身体健康，能胜任招标评标工作。
    第六条 专家库评委的权力与义务
    评委享有以下权力：
    （一）对投标单位的标书发表自己的意见和保留自己的
意见；
    （二）不受任何干预，对投标书进行独立打分或投票，
推荐中标单位（中选方案）；
    （三）可以对专家库的管理工作提出批评和建议。
      评委具有以下义务：
    （一）根据建设单位的抽签结果，在市招标办的组织下，
参加评标活动；
    （二）对评标工作的全过程进行保密。
    第七条 招标单位应按 《杭州市建设工程施工招标投标
管理办法》的规定，在市招标办的监督下，在开标前24小时，
从专家库中随机抽取若干评委组成评标小组。
    市招标办根据不同的工程对象，确定评委的抽取范围。
    第八条 评委的产生， 采用随机、公平的形式，通过抽
签方法选定。 应有3名候补评委。若候补评委仍不足于补充
缺席及回避的评委时，经市招标办同意，可以补抽评委。
    第九条 评委有下列情形之一者应当采取回避：
    （一）其所在单位是投标单位；
    （二）与招标方或投标方有其他关系，可能影响评标的
公正性的。
    招标方或投标方有权以口头或书面形式在开标前，向市
招标办申请评委回避，市招标办可直接要求其回避。
    第十条 招标单位抽取评委后， 市招标办应及时通知评
委本人，评委接到通知后，应准时出席。无故缺席超过两次
的，作为自行退出专家库。评委离开本地时间五天以上的，
应提前告知市招标办，否则视作无故缺席。
    第十一条 专家评委评标实行记名制， 评委应在打分表
或投票表上签署姓名。评委参加评标的资料由市招标办统一
管理。
    第十二条  专家评委评审费用由招标单位按有关规定支
付。
    第十三条 专家评委在评标活动中， 不得接受投标单位
的宴请或礼品，在评标活动中，如发现有徇私舞弊等不公正
评标行为时，一经查实，经市建筑业管理局批准，可取消其
专家评委资格。
    第十四条 本办法由杭州市建筑业管理局负责解释。
    第十五条  本办法自发布之日起施行。


武汉市建设工程招投标管理中心关于建设工程招标评标评委库管理暂行办法

第一条 为了规范我市建设工程招投标管理中心在实施建设工程项目招投标全过程中当事人的行为，充分体现公开、公正公平的原则。牢牢把握建设工程项目在招投标过程中“评标”这一关键环节。达到择优选定中标单位，保证工程质量和投资效益之目的，从而促进建筑市场向统一开放竞争有序的方向发展，根据我市的实际情况特制定本办法。

第二条 武汉市建设工程招投标管理中心（以下简称“中心”）负责专家评委库的日常管理工作，主要职责是：

1、组织专家评委（以下简称评委）学习和贯彻执行建设工程在实施招投标过程中应掌握的有关法律法规和现行政策。

2、负责审查、核发评委的资格证书和日常工作管理。

3、负责评委的年度考核工作。

4、对招标单位的随机抽取进行组织和监督。

5、对评委在评标、定标过程中的行为实施监督管理。

6、对有徇私舞弊、显失公正行为、泄露评标机密、违背评委职责的评委进行处罚。对于情节严重，构成犯罪的，移交司法机关处理。

第三条 武汉市建设工程项目招投标专家评委是由武汉地区对建设工程管理具有丰富理论和实践经验的高中级专业技术人员组成。其主要来源为：建设行政主管部门、工程质量监督、工程造价管理、行业主管部门勘察、设计、施工、工程咨询、工程监理、大专院校等单位的在职和离退休的经济技术管理人员。

第四条 评委库人员应具备下列条件

1、熟悉有关政策和各项建筑规范标准，有丰富的工作实践经验和较高的理论水平；具备热心于社会服务，热忠于招标、评标、定标工作。

2、能自觉遵守招投标工作纪律、廉洁自律、作风正派、秉公办事，敢于坚持真理，抵制不正之风。

3、具有工程师或经济师以上职称。且在本专业内从事建筑工程（技术或经济）管理工作满十年以上。

4、身体健康，能胜任招标、评标、定标工作。

5、评委必须遵循本办法的各项规定。

第五条 评委的录取，采取本人申请、单位推荐、报审批。

第六条 评委的费用由招标单位（建设业主）给予支付。其标准为参评者每人每项100—300元。特大工程或特殊项目，酌情考虑。

第七第 评委的权利和义务

（一）评委有以下权利：

1、对投标单位所报标函，依据招标文件和评标办法和各级政府的有关规定，可以发表自己的意见或保留自己的意见。

2、可以不受任何干预，对投标函中的各项经济技术指标进行独立的评分和投票。

3、可以揭发和检举评标过程中的不正当行为。

4、可以提出对专家评委库的管理工作意见。

5、可以随时提出退出评委库的申请和要求。

（二）评委有以下义务：

1、根据招标单位的抽签结果，在招标办公室的监督管理理参与建设项目的评标。

2、对评标、定标工作的全过程予以绝对保密。

3、在评标、定标过程中不得与其它评委串通一气，或将自己的意图强加于其他评委。

4、不得徇私舞弊、弄虚作假、违背公开、公正、公平的评标原则。

5、不得随意缺席、中途退出和中途进入建设工程项目的评标定标过程。

第八条 评委库评委按照土建、装饰、机电设备安装、桩基几个部分分类建立。在每类中按中、高级职称和经济、工程类别编号分别建立子库。采取随机公开、公平的方式由招标单位在中心的监督管理下摇号、抽签等方法选定，被选取的评委占建设工程项目评标机构人数的三分之二，另三分之一为招标单位具备评委资格的人员组成。

第九条 有下列情况之一者，应得到中心批准后方可补抽：

（一）经核实和认定抽取的评委与招标单位、投标单位有直接利益关系，可能会影响评标公正性的；

（二）抽取的评委因故不能出席的；

（三）抽取的评委违犯有关纪律处罚的。

第十条 抽取的评委应在开标前二天内完成，并由中心书面或电话通知本人，评委接到通知后，无故缺席超过两次者，作自行退出专家评委库处理。

评委离开本地时间超过一周以上（含）时，应提前告知中心。

第十一条 评委评标实行记名制。评委必须在打分表或投票表上签署姓名，评委参加评标的原始资料由建设单位负责人和中心负责人双方清点签字封存，一式两份，分别存于双方该工程的档案中。

第十二条 本暂行办法适用于应执行工程项目招标的各类建设工程。

第十三条 本办法由武汉市建设工程招投标管理中心负责解释。

第十四条 本办法自发布之日起施行。


江苏省建设工程招标评标评委库管理办法

江苏省建设委员会文件

苏建招（1997）388号

省建委关于印发《江苏省建设工程

招标评标评委库管理办法》的通知

各市、县建委、招标办：

依据《江苏省工程建设管理条例》、江苏省人民政府第65号令《江苏省建设工程招标投标管理办法》，我委制定了《江苏省建设工程招标评标委库管理库管理办法》，现印发给你们，请结合当地实际，认真贯彻执行，并将实施中遇到的情况和问题，及时反馈省建设工程标投标办公室。

附：1、《莎建设工程招标评标评委库管理办法》

2、江苏省建设工程招标评标评委登记表

江苏省建设委员会

一九九七年八月二十日

抄报：建设部

抄送：省工程建设专项治理办公室

江苏省建设工程招标评标评委库管理办法

第一条 为了进一步完善招标投标制度和保证公平、公正、合理地评标、定标、保障招投标当事人双方的合法权益，依据《江苏省工程建设管理条例》、江苏省人民政府第65号令《江苏省建设工程招标投标管理办法》制定本办法。

第二条 本办法所称的评委库是指由各类建设工程管理和工程技术、经济及相关专业有较高理论水平和丰富实践经验的人员组成的人才库。其主要作用是：向招标人提供与招标项目相应专业的评标评委。

入库的成员即为评委。其主要作用是：依据《评标办法》及其实施细则，对投标文件进行客观、独立的评价。

第三条 在各级建设行政主管部门的领导下，各地建设工程招标投标管理机构（以下简称招标办）均应依据本办法建立建设工程招标评标评委库，并负责评委库及评委的管理工作。其主要职责是：

（一）贯彻执行国家、省建设工程招标投标的有关法规、规章及各项政策；

（二）负责评委库的日常管理工作；

（三）负责对入库评委的资格进行审查，并统一颁发聘书；

（四）对参加评标评委的抽取产生进行组织与监督；

（五）对评委的评标工作进行监督与管理。

第四条 评委库评委的产生

招标办根据评标专业设置的需要，向拟邀请评委所在的单位发出邀请函。经单位推荐，招标办审查后即可成为评委库成员，并由招标办颁发聘书，聘期为两年。

第五条 评委应具备以下条件：

（一）拥护党的路线、方针、政策、模范遵守国家的各项法律、法规，具有热心于社会服务、热心为招标评标工作服务的精神；

（二）能自觉遵守招投标工作纪律，廉洁自律，作风正派，秉公办事，敢于坚持真进，抵制不正之风；

（三）熟悉国家、省以及当地政府制定的有关建设工程的法律，规章和规范标准；

（四）具备中级以上专业技术职称，在本专业工作满五年以上，具有丰富的工作实践经验，并在同行中享有一定的知名度；

（五）工作作风严谨踏实，事业心强，并自觉服从招标办的管理监督；

（六）身体健康，接受聘请后能按时参加评标工作。

第六条 评委的权力的义务

评委享有以下权力：

（一）对投标人的投标文件独立地发表和保留自己的意见；

（二）按照《评标办法》及实施细则，对投标文件进行独立评判，不受任何干预；

（三）对投标文件中有疑义的问题，经招标办同意，可以向投标单位进行质疑。

评委必须履行以下义务：

（一）根据招标人随机抽取评委的结果，在招标办的监督管理组织下，按时参加评标工作，客观、公正地评价投标文件；

（二）对评标的全过程进行保密；

（三）对评标过程中出现的问题，提出自己的意见和建议。

第七条 招标人根据工程规模和评标工作需要，在招标办的监督下，于开标前一天，从评委库中随机抽取所需专业的评委。评标总人数应为不少于5人的厅数。其中，评委人员不得少于评标总人数的三分之二。

第八条 评委确定后，由招标办通知其本人，评委接到通知后应按时到场参加评标，无故缺度超过两次者，招标办有权取消其评委委资格。

评委离开本地时间五天以上时，应提前告知招标办。

第九条 各地均应按照省建委统一制定的《江苏省建设工程招标评标评委登记表》的要求，对入库的评委予以登记，同进报省招标办，由省招标办建立全省建设工程招档评标评委总库。

各地对本地区评委库内缺项的评委，可向总库查询，并根据查询结果向其它地区招标办发出邀请，被邀请的招标办按照被邀请评和的条件、人数，随机抽取选定评委。

第十条 招标人不得从社会或其它单位邀请评委。

第十一条 评委在异地参加评标所发生的费用由邀请方承担。

第十二条 评委对建设工程招标评标实行记名制。评委应在评分表或投票表上签署姓名，评分表或投票表应当归入评标资料档案予以保存，并作为对评委评标工作进行考核的依据。

第十三条 对参加招标项目评标工作的评委，招标人应当根据工程项目规模和评标工作量支付评审费，其标准暂按50～400元/次执行。国家、省物价部门另有规定的按规定执行。

第十四条 招标办负责对评委实行动态管理、定期考核，对在评标工作过程有循私舞弊、不公正行为的评委，招标办有权取消其评委资格，并责令其退出评委库。

第十五条 本办法由江苏省建设委员会负责解释。

第十六条 各市、县（市）可以依据本办法制定实施细则。

本办法自发布之日施行。

江苏省建设工程招标评标评委登记表

城市名称 |  |  |  | 专家评委编号 |  | 一寸
姓名 |  | 性别 |  | 民族 | 出生年月
毕业院校名称、时间专业名称、学历层次 |  |  |  |  |  |  | 相片
参加工作时间 |  |  | 工作工作单位及部门
现从事专业 |  |  | 行政职务
技术职称 |  |  |
联系电话 | 区号（ ）单位 住宅 寻呼
个人简历及从事专业的突出业绩：
单位推荐意见： （盖章） 年 月 日
招标投标管理机构审批意见： （盖章） 年 月 日


河北省评标专家管理办法

河北省建筑工程评标专家管理办法

第一条 为加强我省建筑工程评标专家的管理，确保评标工作质量，依据《中华人民共和国招标投标法》，结合我省实际，制定本办法。

第二条 本省行政区域内建筑工程评标专家的管理，适用本办法。

本办法所称建筑工程，是指各类房屋建筑及其附属设施的建造和与其配套的线路、管道、设备的安装项目和市政工程项目。

本办法所称河北省建筑工程评标专家（以下简称评标专家），是指取得由省建设行政主管部门统一印制颁发的《河北省建筑工程评标专家资格证书》，可以做为建筑工程评标委员会成员人选的有关技术、经济专业人员。全省评标专家（含建设工程招标代理机构专家库成员）共同组成河北省建筑工程评标专家库，供全省范围内建设工程招标人评标时使用。

第三条 县以上建设行政主管部门按分级管理权限负责本行政区域内评标专家的管理，具体工作委托各级建设工程招投标管理办公室组织实施。

第四条 评标专家申报条件及评审内容：

（一）全省范围内有关工程建设技术、经济等方面的专业人员；

（二）从事相关领域工作满八年并具有高级职称或者具有同等专业水平；

（三）遵守职业道德，品行端正；

（四）年龄在65岁以下，身体健康，能胜任评标、定标工作者；

（五）法律、法规和规章规定的其他条件。

第五条 评标专家资格申报程序：

（一）申报人填写《河北省建筑工程评标专家资格申报表》（见附表一），经所在单位同意，报所在市、县建设行政主管部门初审。

（二）所在市建设行政主管部门审查合格后，报省建设行政主管部门；

（三）省建设行政主管部门组织专家评审委员会进行复审。

（四）经复审合格者，组织参加统一培训、考试；成绩合格者，由省建设厅颁发《河北省建筑工程评标专家资格证书》，并公示合格人员名单。

第六条 评标专家实行动态管理，每年进行一次年检考核，未经检验或年检不合格的，原资格证书失效。

第七条 评标专家年检主要内容：

（一）年度评标表现情况；

（二）年度法律、法规及专业技术知识考核情况；

（三）身体健康状况及其他情况。

第八条 评标专家年检工作程序：

（一）评标专家填写《河北省建筑工程评标专家年检申报表》（见附表三），并提供相关资料；

（二）各市建设行政主管部门审查本市行政区域范围内评标专家年检申报材料，结合日常考评情况记录，签署年检初审意见；

（三）省建设行政主管部门复审，签署年检意见。

第九条 全省依法必须招标的各类房屋建设项目及市政工程项目，包括项目的勘察、设计、施工、监理以及与工程项目有关的主要设备、材料等的采购，评标委员会由招标人的代表和评标专家组成，成员人数为五人以上单数，其中评标专家须从省建设行政主管部门建立的全省建筑工程评标专家库内确定，且不得少于成员总数的三分之二。

各级建设工程招投标监督执法人员不得作为评标委员会成员。

第十条 评标专家的选用必须在建设行政主管部门的监督下，从评标专家库中随机抽取，特殊招标项目可以由招标人直接确定。已建立建设工程交易中心的市、县（区），评标专家的选用应在建设工程交易中心进行。评标专家的选用应按以下程序进行：

（一）招标人或其代理机构根据招标工程的具体情况，向建设行政主管部门填报《河北省建筑工程招标评标委员会成员确定表》（见附表二），提出申请；

（二）在建设行政主管部门监督下，从评标专家库中按设定程序随机抽取。

（三）建设行政主管部门监督人员，招标人或代理机构的人员在抽取结果上签字并存档。

（四）被选用的评标专家持证参加建筑工程评标活动。

第十一条 与投标人有利害关系、可能影响对投标的公正评审的评标专家不得进入相关项目的评标委员会，已经进入的应当更换。

第十二条 招标人应采取必要的措施，保证评标在严格保密的情况下进行。

任何单位和个人不得非法干预、影响评标专家的评标活动。

第十三条 评标委员会中评标专家的名单，在中标结果确定前保密，不得泄露。

第十四条 评标专家在评标活动中享有如下权力：

（一）依据招标文件和评标办法及其他有关规定，自主打分或表决；

（二）对各投标单位的投标书提出质疑或发表意见；

（三）享受招标人根据工程的大小和复杂程度支付的一定数额的劳务费；

（四）依照有关规定应享有的其他权力。

第十五条 评标专家在评标活动中应履行如下义务：

（一）严格执行国家和省的法律、法规；

（二）客观、公正地履行职务，遵守职业道德，对所提出的评审意见承担个人责任；

（三）对投标文件的评审和比较、中标候选人的推荐情况以及与评标有关的情况保密；

（四）依照有关规定或评标办法应履行的其他义务。

第十六条 评标专家在申报资格中弄虚作假，在评标过程中不能严格履行第十六条规定的各项义务，影响评标工作进行的，取消其评标专家资格。

第十七条 评标专家收受投标人的财物或者其他好处的，评标专家或者参加评标的有关工作人员向他人透露对投标文件的评审和比较、中标候选人的推荐以及与评标有关的其他情况的，由县以上建设行政主管部门，给予警告，没收收受的财物，可以并处三千元以上五万元以下的罚款，对有所列违法行为的评标专家取消评标专家资格，不得再参加任何依法必须进行招标的项目的评标；构成犯罪的，依法追究刑事责任。

第十八条 使用国际组织或者外国政府贷款、援助资金的项目进行招标，贷款方、资金提供方对评标委员会组成有不同规定的，可以适用其规定，但违背中华人民共和国的社会公共利益的除外。

第十九条 本办法由河北省建设厅负责解释。

第二十条 本办法自发布之日起执行，原1997年9月24日印发《河北省建设工程评标专家管理暂行办法》（冀建监[1997]366号）同时作废。


济南市建设工程招标评标定标评委专家网管理暂行办法

济南市建设工程招标投标办公室文件

   济建招字(1996)第14号

─────────── ★ ────────────

济南市建设工程招标评标定标

评委专家网管理暂行办法

第一条为进一步使我市建设工程招标投标工作更加规范化，提高评标定标工作的公开性、公正性和科学性，保证评标定标的顺利开展，杜绝评标定标中出现人情票加人情分的现象，促进我市建筑市场健康有序的发展，特制定本办法。

第二条济南市建设工程招标投标定标评委专家网是由济南地区对建设工程管理具有理论和实践经验的专家所组成。其职责是：在济南市建设工程招标投标办公室的组织管理下，参加建设工程招标投标工作的评标定标工作，并对做出的行为负责。

第三条济南市建设工程招标投标办公室负责专家网的日常管理工作，主要职责是：

１、贯彻执行建设工程管理及招标投标的有关法规、规章和各项政策。

２、负责对专家网评委专家的资格进行审查。

３、对建设单位的抽签进行组织与监督。

４、对专家网评委的评标定标工作进行监督、管理。

第四条专家网的评委可以是济南地区有影响的在职或离退休建设工程管理人员或工程技术人员，经单位推荐，由市有关单位审查批准，可以成为专家网的评委。评委有市招标办统一颁发聘书。

第五条 专家网评委应具备以下条件：

１、拥护党的路线、方针、政策，模范遵守国家的各项法律、法规，具有热心于社会服务、热心为招标评标定标工作服务的精神。

２、廉洁自律、作风正派、秉公办事、敢于坚持真理、抵制不正之风。

３、熟悉建筑市场和建设工程管理的有关法规、规章，有丰富的工作实践经验。

４、具有工程师或经济师以上的职称。

５、身体健康，能胜任招标评标定标工作。

第六条 招标单位应事先与市招标办联系，根据不同的工程对象，由市招标办确定专家网的抽签范围。在市招标办的监督下，由招标单位在专家网评委名单中抽签确定70％的评委名单，另有30％有招标单位派出。每次抽出的名单多抽出２名（最后抽出的２名）以备有缺席者作为候补评委。

第七条 评委对评标实行记名制。评委参加评标的资料由招标单位专人保存，需要时市招标办可以随时抽查。评委有徇私舞弊、不公正的评标行为时，市招标办有权责令退出专家网。

第八条 本办法由市招标办负责解释。本办法自公布之日起执行。

一九九六年十二月二十七日


湖南省建设工程施工招标评委管理办法（试行）

（湖南省建委湘建1997建字第331号97年6月26日发）

第一章 总则

第一条 为了进一步规范评标行为，根据《湖南省建设工程招标投标管理条例》（以下简称《条例》），制定本办法。

第二条 建设工程施工招标在开标前，招标单位必须成立评标小组。评标小组成员即为评委。凡在本省行政区域内建设工程施工招标评委的管理，均须遵守本办法。

第三条 全省分省 市（地 州） 县（市）三级设置建设工程施工招标评委库（以下简称评委库），评委库由取得《湖南省建设工程施工招标评委资格证书》（以下简称评委资格证书）的人员组成。评委库成员必须专业配套，以满足各类工程评标需要。

第四条 市（地 州） 县（市）评委库成员由市（地 州）建设工程招投标管理办公室（以下简称招标办）负责资格初审 培训，由省招标办审核 颁发评委资格证书。省评委库成员由省招标办审核 培训，颁发评委资格证书。省 市（地 州） 县（市）三级评委库成员可重复交叉聘用。市（地 州）县（市）评委库成员名单须报省招标办统一联网备案。

第二章 评委资格申请

第五条 申请获得评委资格应具备的条件

（一） 政治思想好 作风正派 办事公正 廉洁自律；

（二） 具有土建或相关专业设计 施工 造价管理等方面8年以上实际工作经验，并有本专业大专以上（含大专）学历或中级以上专业技术职称。

（三）能严格执行工程建设与招标投标的有关政策 法规 规定；

（四）身体健康，能适应工作需要。

（五）保密观念强。

第六条 凡具备第五条所规定条件的专业技术人员，均可申请获取评委资格。申请评委资格须由本人申请，填写《湖南省建设工程施工招标评委资格证书申请表》，经所在单位同意并签署意见，经省 市（地 州）招标办初审 培训合格后，由省招标办审批颁发评委资格证书，即可进入相关评委库，成为评委库成员。

第七条 招标单位的评委原则上应具有招标工程相关专业大专以上（含大专）学历或初级以上技术职称，并符合第五条（一） （三） （四） （五）项要求。

第八条 招投标监督管理人员 建设行政管理部门人员不得申请评委资格，成为评委库成员。

第三章 评委的产生与确定

第九条 招标工程评委由符合评委条件的招标单位的评委和从相应评委库中用抽签方式产生的评委组成。评委人数不得少于5人，一般情况下不超过9人，其中招标单位人员不得超过评委成员总数的三分之一。

第十条 招标单位的评委名单，应在招标办的监督下，于开标前2天内，由招标单位从2倍以上的该单位评委名额的候选人（候选人必须符合第七条规定）中，用抽签方式产生。招标单位有评委库成员的，该成员优先成为招标单位评委。

第十一条 招标单位以外的评委名单，应在招标办的监督下，于开标前2天内，由招标单位采用抽签方式（原则上应采用电脑随机产生的方式）从评委库中产生。被抽中的人员因特殊情况不能参加或与投标单位有直接利益关系应予回避的，应另行抽选。

本级评委库成员不满足评标需要时，可申请从上级评委库中产生。

第十二条 招标单位根据抽选的结果，填写评委邀请表，报招标办审批。

第四章 评委职责

第十三条 评委的职责

（一） 认真执行《湖南省建设工程招标投标管理条例》及有关招标投标管理规定。

（二） 在招标办的监督 指导下完成开标评标工作；

（三） 参加评标守时遵纪；

（四） 严格执行评标办法，对自己的评分和评标意见认真负责，按公开 公正 注重信誉的原则评标，并在开标预备会纪要 《评标记分卡》和评标意见书等资料上签字，不得徇私舞弊；

（五） 评标小组的会议内容不得擅自泄露；

（六） 评委与投标单位有直接利益关系的，应主动申请回避；

（七） 积极参与对决标后工程建设实施的跟踪管理；注意听取招标单位 投标单位对评标工作的建议，并及时反馈给招标办。

第五章 评委管理

第十四条 评标过程中，有下列情况之一者，省招标办取消其评委资格 吊销评委资格证书，并予以公布。情节严重者，由有关部门按湘纪发（1996）6号文件及《条例》有关条款严肃处理，构成犯罪的，依法追究法律责任。

（一） 年度内所评标计分被视为无效评分达二次。

（二） 有滥用职权 玩忽职守 受贿索贿 循私舞弊及其他违规违纪行为；

（三） 被邀请为评委，无正当理由拒不参加评标的。

第十五条 评委库成员管理，应建立有关档案，并实行评委资格证书年检制。经各级招标办年检合格者并报省招标办确认，方可继续成为评委库成员；年检不合格者，省招标办取消其评委资格，并吊销其评委资格证书。因第十四条内容之原因被取消评委资格者，三年内不得申请评委资格。

第十六条 评标结束，招标单位一次性付给评委适当的劳务报酬。

第十七条 本办法由湖南省建设委员会负责解释。

本办法自1997年8月1日起施行。


重庆市评委或评标专家管理办法

评委或评标专家管理办法

    3.6.1建立评标专家库（以下简称"专家库"）。"专家库"由建设行政主管部门、工程质量监督、工程造价管理、以及勘察、设计、施工、工程咨询、工程监理、大专院校等单位的在职或离退休技术、管理、经济专家组成。

    3.6.2"专家库"成员应具备下列条件：

    (一)熟悉建筑市场和建设工程管理的法律、法规和规范标准，有丰富的工作实践经验；

(二)能自觉遵守招投标工作纪律，廉洁自津、作风正派、秉公办事、敢于坚持真理，抵制不正之风；

(三)具有中级以上技术、经济职称，业务水平高，从事管理工作满十年以上；

(四)身体健康，能胜任招标评标、定标工作。

    3.6.3"专家库"的主要职责是根据招标工程的需要，由"专家库"成员参与组成评标小组或评标委员会进行评标工作，评标工作结束自行解散。所选取的专家参加评标的服务费由招标单位酌情支付。

    3.6.4招标投标管理机构负责"专家库"的日常管理。其主要职责是：

    (一)贯彻执行国家、市有关建设工程招投标的法律、法规和方针、政策；

(二)负责"专家库"成员的资格认定；

(三)对招标单位在"专家库"中随机抽取评委的行为进行管理；

(四)对所选取评委的评标、定标工作进行监督。

    3.6.5"专家库"成员由本人申请，单位推荐，招标投标管理机构审定。

    3.6.6"专家库"评委的权利和责任：

    (一)权利

    1、对投标单位所报投标书，依据招标文件、评标办法和国家及本市的有关法律、法规、规章，发表自己的意见或保留自己的意见；

    2、不受任何干预，对投标书中的各项经济技术指标进行独立的评分和投票；

3、可以对"专家库"的管理工作提出批评和建议；

4、可以揭发和举报评标过程中的不正当行为。

(二)责任

1、根据招标单位抽签的结果，在招标投标管理机构部门的监督下参与评标；

2、对评标、定标工作的全过程予以保密；

3、在评标定标过程中不得与其他评委串通一气或将自己的意图强加于其他评委；

4、不得徇私舞弊、弄虚作假，违背公开、公正、平等竞争的评标原则；

5、不得随意缺席、中途退出评标定标过程。

    3.6.7通过在"专家库"中随机公开抽取评委，被选取的评委不少于评标人数的三分之二。

    有下列情况之一者，在得到招标投标管理机构批准后，方可补抽：

    (一)抽取的评委与招标单位或投标单位有直接利益关系，可能影响评标公正性的；

(二)抽取的评委因故不能出席的。

    评标组织的负责人由招标单位法定代表人或由其委托的代理人担任。

    3.6.8抽取评委应在开标前二十四小时之内完成，并由招标投标管理机构书面或电话通知本人。评委接到通知后，无故缺席超过两次者，作为自动退出"专家库"处理。评委在评标期间离开本地时间超过三天以上（含三天），应提前告知招标投标管理机构。

    3.6.9评委评标实行无记名制。评标资料一式两份，由招标单位和招标投标管理机构各存一份。


青岛市评委库管理办法

青岛市建设工程招标评标评委库管理办法

第一条 为了进一步完善招标投标制度和保证公平、公正、合理地评标、定标,保障招投标当事人双方的合法权益，依据山东省人民代表大会常务委员会公告第19号令《山东省建设工程招标投标管理办法》制定本办法。

第二条 本办法所称的评委库是指由各类建设工程管理和工程技术、经济及相关专业有较高理论水平和丰富实践经验的人员组成的人才库。其主要作用是：向招标单位提供与招标项目相应专业的评标评委，入库的成员即为评委。其主要作用是：依据《评标办法》及其实施细则，对投标文件进行客观、独立的评价。

第三条 在各级建设行政主管部门的领导下，各地建设工程招标投标管理机构（以下简称招标办）均应依据本办法建立建设工程招标评标评委库，并负责评委库及评委的管理工作。其主要职责是：

(一) 贯彻执行国家、省、市建设工程招标投标的有关法规、规章及各项政策；

(二) 负责评委库的日常管理工作；

(三) 负责对入库评委的资格进行审查；

(四) 对参加评标的评委的抽取、产生进行监督；

(五) 对评委的评标工作进行监督与管理。

第四条 评委库评委的产生

招标中心根据评标专业设置的需要，向拟邀请评委所在的单位发出邀请函。经单位推荐，招标中心审查后即可成为评委库成员。

第五条 评委应具备以下条件：

(一) 拥护党的路线、方针、政策，模范遵守国家的各项法律、法规，具有热心为社会服务、热心为招标评标工作服务的精神；

(二) 能自觉遵守招投标工作纪律，廉洁自律，作风正派，秉公办事，敢于坚持真理，抵制不正之风；

(三) 熟悉国家、省以及当地政府制定的有关建设工程的法律、规章和规范标准；

(四) 具备中级以上专业技术职称，在本专业工作满五年以上，具有丰富的工作实践经验，并在本行中享有一定的知名度；

(五) 工作作风严谨踏实，事业心强，并自觉服从招标中心的管理监督；

(六) 身体健康，受聘后能按时参加评标工作。

第六条 评委的权利和义务

评委享有以下权利：

(一) 对投标人的投标文件独立地发表和保留自己的意见；

(二) 按照《评标办法》及其实施细则，对投标文件进行独立评判，不受任何干预；

(三) 对投标文件中有疑义的问题，经招标中心同意，可以向投标单位进行质疑。

评委必须履行以下义务：

(一) 根据招标单位随机抽取评委的结果，在招标中心的监督管理组织下，按时参加评标工作，客观、公正地评价投文件；

(二) 对评标的全过程进行保密；

(三) 对评标过程中出现的问题，提出自己的意见和建议。

第七条 招标单位根据工程规模和评标工作的需要，在招标中心的监督下，于开标前一天，从评委库中随机抽取所需专业性的评委。评委总人数应为不少于5人的奇数。

有下列情况之一者，在得到招标中心的同意后，可以补抽：

(一) 抽取的评委与该工程有关或与该工程的投标人有特殊关系的；

(二) 抽取的评委因故不能参加评标的。

第八条 评委确定后，由招标中心通知其本人，评委接到通知后应按时到场参加评标，无故缺席超过两次者，招标办有权取消其评委资格。

评委离开本地时间五天以上，应提前通知招标中心。

第九条 各地对本地区评委库内缺项的评委，可向总库查询，并根据查询结果向其它地区招标办发出邀请，被邀请的招标办按照被邀请评委的条件、人数，随机抽取，选定评委。

第十条 招标单位不得从社会或其它单位邀请评委。

第十一条 评委在异地参加评标所发生的费用由邀请方承担。

第十二条 评委对建设工程招标评标实行记名制，评委应在评分表或投票表上签署姓名，评分表或投票表应当归入评标资料档案予以保存，并作为对评委评标工作进行考核的依据。

第十三条 对参加招标项目评标工作的评委，招标单位应当根据评标时间支付适当评审费。

第十四条 招标中心负责对评委实行动态管理、定期考核，对在评标工作过程有循私舞弊、不公正行为的评委，招标中心有权取消其评委资格，并责令其退出评委库。

第十五条 本办法由青岛市建设工程招标投标服务中心负责解释。

第十六条 各市、县(市)可以依据本办法制定实施细则。

第十七条 本办法自发布之日施行。

一九九七年二月二十日